Мария Симонова - Снайперы

1 Мария Симонова

Глава 1
ВОТ И ВСЕ, МОЙ МИЛЫЙ…

Когда откровенно ждешь звонка, последнее дело — сидеть, уставившись на безмолвный аппарат в надежде, что он вот-вот разродится трелью. Лучше уж что-то делать. Можно переставлять с места на место немногочисленные предметы, стирая с них пыль. Можно уложить белье в шкафу аккуратными стопками, а продукты в холодильнике построить ровными рядами. Хотя, что ни делай, в тесной келье-одноместке телефон словно нарочно то и дело попадается на глаза. И незримая струна ожидания тянется к нему от самого сердца.
Катерина Котова развила бурную деятельность по уборке своей спальной ячейки, хотя, положа руку на сердце, убирать здесь особенно негде: кровать, столик, синтезатор, дверь в шкаф, за ней дверь в холодильник, потом в санузел и, наконец, дверь на выход. Опять кровать, столик, синтезатор и так далее по кругу.
А телефон молчал, как дохлая серая рыба, подвешенная на гвоздик возле туалетного столика. Кэт поймала себя на этом сравнении, когда обнаружила, что опять стоит напротив и сверлит его взглядом. Пальцы машинально в который уже раз расставили косметику, перебрали мини-диски, задержались на кнопке приемника — нажать, не нажать?.. Переметнулись к синтезатору и поскребли засохшее бледное пятнышко — похоже, грибная подливка. Единственное сохранившееся свидетельство того вечера, когда Стае зашел к ней на чашку чая и «шиканул» — заказал им ужин с доставкой сюда, в соты!!! И они ели горячую картошку с грибами, и пили мартини, и…
В тесноте, да не в обиде, здесь все компактно, все под руками, все… Она шлепнула ладонью по столику, заставив пузырьки и баночки подпрыгнуть с дружным звяканьем. Уже семь часов. "Спокойно, детка, девочка, кошечка. Ты ведь не станешь кидаться в отчаянии на стены, правда? По крайней мере не раньше, чем позвонишь и узнаешь — а вдруг с ним что-то случилось? Вот именно — не будешь такой эгоцентричной, а позвонишь ему сама. Мог же он, например, попасть в аварию на своем битом-перебитом «Скай-ровере»! Или у него вышли разборки с этими летучими отморозками, еще называющими себя «карлсонами». Стае рассказывал, что большинство из них действительно упитанные чуваки в самом расцвете сил, только пропеллеров и не хватает. С другой стороны, зачем пропеллер тому, у кого есть антиграв. Так что, может, он тебя вовсе не бросил, а просто не поладил с «Карлсонами» и попал после этого в больницу… Тьфу ты, час от часу не легче!
Главное — определиться, что хуже: чтобы он с тобой порвал или чтобы оказался в больнице? Потому что третьего, кажется, не дано…"
В душе еще шла борьба за выбор приоритетов, а рука сама собой уже тянулась к трубке. И даже почти прикоснулась, когда телефон вдруг выдал резкую трель, заставив Кэт чуть ли не подпрыгнуть. Словно этот старый диверсант в течение дня сидел в засаде, терпеливо дожидаясь момента, чтобы дернуть ее как следует.
Скрепя сердце она переждала два длинных перелива — пусть Стае не думает, что она тут сохнет, дежуря на телефоне (а ведь так и есть, себе-то хоть не ври!), больше не выдержала и схватила трубку:
— Алло, Стае? — невзначай сразу выдала сокровенное — кого больше всего ждала сейчас услышать. Позор джунглям, держи себя в руках!
— Привет, Кэт в Квадрате! Это Дрон! — На том конце провода ничуть не обиделись и даже не смутились. — Чем занимаешься?
— Пишу курсовую, — буркнула она, собираясь как можно скорее закончить разговор: сокурсник по факультету и давний ухажер Дрон Дроныч Валев — говорилово-трепалово-на-любые-темы способен был часами висеть на телефоне, если сразу не заткнуть фонтан его красноречия.
— Кэт, да ты маньяк! До сдачи целых две недели! — Дрон, конечно, понял, что от него хотят отделаться, и сразу перешел в наступление. — Знаешь, какой сегодня день?
— Какой, взятие Бастилии?
— Какой еще Бастилии! Ты даешь, подруга! Сегодня я родился!
— Поздравляю, — произнесла она машинально, думая о том, что теперь уже от него так просто не отмашешься. Но попытка не пытка. — Желаю тебе счастья, здоровья и… Кхм-кхм… Ну сам знаешь. В общем, долгих лет жизни. А сейчас извини, я занята…
— Чем? — нагло осведомился Дрон Дроныч уже не как простой звонитель, а на правах именинника. — Сегодня суббота, на улице весна, у меня день рождения, и я зову тебя прошвырнуться. Ну как, согласна? Или ты скажешь, что собираешься париться над курсовой?
Он был прав по всем пунктам — суббота, весна, погодка шепчет «бери расчет»… Даже матерых зубрил вроде Лидки Трофимовой не отыщешь сейчас в многоярусных сотах студгородка, нагретых за день совместными усилиями неожиданно жаркого апрельского солнышка и еще не выключенного зимнего отопления до состояния сушилища. Дронычу, в отличие от Кэт, просто фантастически повезло, что она в такой вечер сидит одна дома и он застал ее своим звонком. Она понимала и даже где-то разделяла его настрой: скорее всего, и дня рождения у него никакого нет, просто применил один из не самых плохих способов вытащить девушку на свидание. На что-то в этом роде она сегодня и рассчитывала, только — увы-увы — совсем с другим кавалером.
— Я бы с удовольствием, Дрон, но ты понимаешь, мы тут с подружкой…
— Вот и отлично! — радостно перебил он. — Подхватим моего друга и рванем в одно такое местечко!.. Гарантирую, ты будешь удивлена! Сидите там, я скоро! — Он дал отбой, а Кэт взялась за голову.
Она не считала себя мягкотелой овечкой, и никто из друзей о ней бы такого не сказал: все знали, что на нее где сядешь, там и слезешь. И с Дроном вопрос пока не решен, что бы он ни планировал со своим днем рождения. Вот только…
Она взяла трубку и решительно набрала номер. Длинный гудок, еще…
— Алло, — ответил тусклый женский голос. Его мать.
— Здравствуйте. Стаса можно?..
— Сколько вы еще будете звонить?! — внезапно раздражился голос.
— Но я в первый раз… — начала было Кэт.
— Его нет и до понедельника не будет, понятно?!
— А вы не могли бы… — Но на том конце уже брякнули трубку.
Так. Пр-р-рекрасно. С его матушкой Кэт уже приходилось общаться, но раньше та была с ней как-то любезней. Остается предположить, что маму скрутил острый климактерический синдром со всеми вытекающими плюс весна. И разумеется, ничего с ее сыночком не случилось. Просто — чего уж тут непонятного — до понедельника его не будет для Кэт в Квадрате и для всяких там, кто с утра до вечера обрывает его телефон.
Выходит, что… Вот и все, мой нежный?.. Кэт опустилась на край кровати. Самое время ощутить себя брошенной, нет, хуже — одной из целой когорты брошенных, — и полезть на стену безо всякого альпинистского снаряжения. В носу защипало. Щаз-з! Не на ту напали. И мы найдем, чем себя занять до понедельника. И после.
Кэт вдруг обнаружила, что никак не может справиться с дыханием — почти как после эстафеты на институтской олимпиаде. Одновременно и глаза заволокло предательской влагой — вот-вот закапает с ресниц, и остановить слезовыделение совершенно невозможно. Ладно, пускай капает. Черт с ним, с макияжем, для Дроныча и так сойдет. Так что у нас там по новому расписанию? Ах да, сначала подруга.
Найти подругу в субботний вечер, да еще в кратчайшие сроки, оказалось не так-то просто: Ленка отвалила на уик-энд к предкам в Мамонтово, Ирка отрывалась со своим Колобком в Эстонии, Маринку с исторического неделю назад запулили на раскопки в какой-то Озимек-3. Остается… м-да. Остается только Лида Трофимова — единственная, кто сейчас кроме Кэт мог, несмотря на весну и погоду, оказаться дома. Вытерев щеки ладонью, Кэт в последний раз хлюпнула носом и вновь взялась за трубку.
Лида, как это ни удивительно, была в наличии — как всегда, наверное, что-то там зубрила.
Кэт даже не задала ей традиционного вопроса: «Что делаешь?» Плевать ей было на Лидкино времяпрепровождение, как по большому счету и на то, согласится ли Трофимова разделить с ней компанию: легенда вроде как обязывала иметь под боком подругу, но вообще-то и так сойдет. Трофимовой она, конечно, этого не сказала, а просто предложила сходить куда-нибудь посидеть и развеяться вместе с Дрон Дронычем и, может быть, еще одним парнем. Мол, у Дрона день рождения и он их приглашает.
Трофимову приглашение явно ошеломило: она молчала довольно долго, в то время как Кэт неожиданно посетило грустное и смешное по отношению к Лидке «подружье» чувство: вот, мол, мы с тобой сидим в своих кельях, как две дуры, когда другие радуются жизни… Правда, круг интересов Трофимовой пролегал совсем в иных плоскостях, но… Весна, весна!.. И день рождения, конечно: грех отказать, ведь именинник может обидеться. Уж если Кэт на это купилась, то Трофимовой сам бог велел.
— Я сейчас приду. Только переоденусь, — сказала Лида не очень уверенно.
— Давай скорее. Мы тебя ждем.
«Это будет сюрприз для Дрона», — совсем равнодушно подумала Кэт, кладя трубку. Дрон Дроныч наверняка не ожидает встретить у нее подругу из разряда «столько мы не выпьем», вряд ли он может даже представить себе Лиду Трофимову в одной компании с Кэт в Квадрате. Лида, скорее всего, тоже, да и сама Кэт…
«Значит, сейчас и удивимся все вместе».

Глава 2
ВОТ ПУЛЯ ПРОЛЕТЕЛА — И АГА…

В бледно-розовом предвечернем свете город был чертовски красив. Впрочем, Ян Никольский считал его красивым в любую погоду, стоило только отключиться от насущных проблем и направить поток сознания на созерцание. Вообще-то Ян не был сентиментален и Москву любил не более чем она того стоила. В данном случае понятие красоты складывалось для него из невыразимой правильности, собранной из мешанины улиц, небоскребов, машин и людей, картинки многослойного потока в мельтешении чужих забот на фоне воздуха цвета неба.
Ян выехал из дома полчаса назад, но пока так и не определился с маршрутом. Просто двигался по районам, прилегающим к центру, — Качалова, Герцена, Новый Арбат и т.д. Не то чтобы у него не было цели на сегодняшний вечер, но он, как обычно, старался не привязывать свою цель к конкретному месту. Сейчас он отдыхал, петляя в русле случайности по разветвленным городским ущельям, нашпигованным жизнью. Порой его взгляд обращался на экранчик с картой города, где, как Тесей по лабиринту, ползал зеленый огонек его машины. Ян сознательно не задавал определенного маршрута — ждал, как ляжет фишка.
В Проточном переулке он затормозил напротив ларька, чтобы купить сигарет, — потом обойдутся втридорога, да и не до того будет. На улице лицо овеял теплый ветерок, состоящий на треть из выхлопов, а на остальные две трети вообще черт знает из чего, и все же несущий в себе слабый аромат возрождающейся жизни — так капля тонких духов просачивается сквозь амбре немытого тела. «Жаль, зелени в центре становится все меньше, а камень и асфальт равнодушны к весне», — мимолетно подумал Ян, захлопывая дверцу.
Около ларька-автомата слонялись какие-то подозрительные личности, словно под часами на вокзале — вроде бы каждый сам по себе, но все как один с озабоченным видом. Ян не стал обращать на них внимания — ближе к ночи у каждого ларька пасутся неприкаянные граждане. Если их бояться, так вообще из машины лучше не выходить.
Автомат выдал ему папиросы «Старз», хотя Ян точно помнил, что заказал сигареты «Салем». И сдачу, что характерно, выдал как с «Сити». Ян понажимал на кнопки — результат оказался нулевым: схалтурив в свою пользу, наглая шарашка как будто заснула сладким сном, только что не похрапывала.
Первоначальное недоумение сменилось у Яна праведной злостью, он даже врезал по автомату кулаком, но тщетно — железная дура, поставленная здесь за продавца, оставалась глуха и равнодушна к претензиям покупателя.
В этот момент на плечо Яна легла тяжелая рука, и голос с акцентом произнес над ухом:
— Я твой машина вымыл. Давай шест сот.
Ян повел плечом, однако рука впечаталась основательно, словно на плечо водрузили угол гроба. Ян развернулся, только тогда плечо освободилось, и он получил возможность рассмотреть просителя, заодно пробежавшись взглядом по улице, — ожидаемого мойщика машин нигде поблизости не наблюдалось.
Перед ним стоял усатый мужчина с аккуратно уложенной прической, в строгом костюме, при галстуке с заколкой, изображающей золотую рыбку с алмазным глазком. Штиблеты у «просителя» были начищены так, что могли бы служить зеркалами крысам. «Пролетарий улиц» явно только что вышел из машины, причем далеко не из самой худшей — а таких вдоль переулка было припарковано немало. Даже как-то не сразу верилось, что этот «светский лев» может заниматься такой мелочовкой, как вымогательство на улицах. Ян поморщился — это нарушало ПРАВИЛЬНОСТЬ.
Убедившись, что завладел вниманием «клиента», усатый кивнул на стоявшую у тротуара тачку Яна и цокнул языком — сравни, мол, какая была и какая стала! Ян напряг зрение — машина однозначно оставалась не тронутой, то есть девственно-грязной.
Ситуация нравилась Яну все меньше: начавшись с ворюги-автомата, она продолжала развиваться в том же грабительском ключе. Спрашивается — кому бы такое понравилось? Никому, разумеется. К тому же Ян отлично знал, что неудачи имеют свойство цепляться к тебе, как шпана — сначала как бы в качестве предупреждения ощущаешь легкий щелчок по носу, затем следует удар в лоб, устоял — получай в челюсть, а потом тебя роняют на землю и начинают бить ногами.
Ян, хоть и не выглядел здоровяком, не принадлежал к числу тех, кого так просто уронить на землю, а шпана это, как правило, чует. В отличие от неудач. Этим без разницы, к кому цепляться. И ничего нет постыдного в том, чтобы удирать от них зигзагами по-заячьи, забиваться в нору или, как говорят некоторые, щадя свое самолюбие, ложиться на дно. Об этом Ян пока не помышлял: колея невезения только обозначилась, и, пока она не углубилась, необходимо было срочно из нее выруливать.
Уличать усатого во лжи он не стал, чтобы не затягивать глупой дискуссии («Смотри, вах, как сверкает!»), а вместо этого быстро направился к своей машине, бросив на ходу:
— А я тебя просил?
Не прошел он и трех шагов, как дорогу ему заступили двое из тех, кто якобы праздно ошивался в окрестностях.
— Эй, мужик! Нехорошо уезжать, не заплатив, — с делано-дружелюбным видом обратился к нему тот из них, что выглядел помоложе, у него в ухе поблескивала глазком необычная серьга — в виде изогнутой рыбки. «Такая же, как на заколке усатого», — отметил про себя Ян. Тут же сзади раздалось:
— Э! Я из твоей тачки картинка делал! Шест сот давай, да! — Образование усатый джентльмен получал, видимо, в торговом ряду.
— А не дорого? — спросил Ян, поворачиваясь так, чтобы держать в поле зрения всю троицу. Одновременно отметил еще двоих, что шлялись поблизости и по виду явно принадлежали к той же компании «мойщиков».
— В самый раз! — заверили его.
Денег у Яна было немного, но они ему все равно были дороги как память об эквивалентных им трудоднях, к тому же самому нужны. И он видел реальную возможность их себе сохранить.
Ян, к сожалению, не был мастером боевых искусств, не принадлежал к числу безбашенных храбрецов или хладнокровных героев. Просто, как некоторые люди умеют решать в уме сложнейшие математические примеры, Ян Никольский мог в считаные секунды просчитать любую ситуацию в развитии, руководствуясь позами людей, их голосами, движениями, взглядами и даже состоянием их одежды, а также местом и временем действия. «Люди-счетчики» утверждают, что решение задачи само собой возникает перед их мысленным взором. В точности так же в голове у Яна рождалась картинка дальнейших событий, с учетом тех или иных условий. Это были не просто предположения — перед ним словно прокручивался фрагмент видеозаписи ближайшего будущего, и Ян совершенно точно знал — попросту видел, что произойдет, если он поступит так или иначе, причем механизм этого процесса был так же необъясним, как «вычисление» правильного ответа в мозгах у «счетчиков». Сам Ян скромно считал, что просто обладает хорошим глазомером в сочетании с неплохой реакцией.
— Может, сойдемся на сотне? — предложил он, чтобы что-то сказать, пока мозг, прощелкав варианты, выдал наилучший, четкий, как в бильярде, расклад — как ему следует действовать, чтобы с наименьшим ущербом для себя прорваться к своей машине. Комбинация усложнялась: выданный сознанием «видеофрагмент» показывал, что у «шестерок» имеются ножи, а усатый босс прячет в кармане пушку, которой, впрочем, не собирается пользоваться. После его следующей реплики «шестерка» слева должен кольнуть «клиента» в бок ножом. Далее они рассчитывают сразу получить «добровольное» пожертвование всех имеющихся у него в наличии средств. «Ну-ну, поглядим», — подумал Ян, в то время как интеллигент в его сознании съежился, отдавая позиции хищнику: сразу обострились запахи, и мир обрел особую резкость.
— Не хочешь дать шест, отдашь все, что ест, — произнес усатый решающую фразу, не подозревая, что именно в ожидании ее лопоухий «клиент» медлит, внутренне держа палец на спусковом крючке: «Схватить руку с ножом, бросить „шестерку“, ломая ему сустав, на напарника, с разворота усатому носком ботинка в голень, потом в три прыжка — к машине, в кресло, зажигание, и поминай, как звали!»
Но нечто неожиданное, то, что Ян называл элементом случайности, или в данном случае это можно было определить как «внешний фактор», вклинилось в ситуацию и поломало заготовленный всеми ее условиями сценарий: щелчок выкидного ножа сопроводился резким звоном металла о металл, нож вылетел из державшей его руки и, сверкнув хищным лезвием, упал на тротуар. Ян, весь внутренне собранный, настроенный на небольшую потасовку, не успел мгновенно переключиться и сообразить, что, собственно, происходит — не так часто сбивалась намеченная его глубинным аналитиком программа действий. Тем временем события продолжали разворачиваться по непредвиденному сценарию.
— Ты… — начал усатый, опуская руку в тот карман, где у него лежала пушка. Но ни достать ее, ни что-либо добавить к сказанному он не успел, так как в следующую секунду ему срезало ус — буквально сбрило начисто, как лишнюю деталь ухоженного фасада: правый ус продолжал сидеть на своем месте, а левый оторвался и улетел с резким свистом, как грач по осени. Усатый машинально ощупал губу, где среди оставшихся редких волосков обозначилась сочащейся кровью длинная царапина. Остальные замерли, тревожно водя глазами — статисты, растерявшиеся во время отрепетированной сцены.
Ян тоже растерялся, хотя суть происходящего была ясна: они находятся под прицелом, и тот, кто держит их на мушке, обладает потрясающей меткостью. Либо — что казалось очень маловероятным — гениально мажет. «Это явно тебя не касается, тем не менее и ты сейчас представляешь собой мишень», — зашуршали мурашки, прогулявшись туда-обратно вдоль позвоночника. Собственная спина показалась Яну в этот миг отменным стендом для стрельбы, установленным прямо на линии огня самолично им, идиотом.
Молодой сделал осторожный шаг в сторону — Ян понял, что он собирается бежать под защиту припаркованных машин. Сам он только и мечтал о том, как бы поскорее и понезаметнее нырнуть в свою тачку, однако понимал, что в его положении лучше стоять на месте и не дергаться, чтобы не схватить нечаянную пулю. Дальнейшие события блистательно это подтвердили: парень не успел еще донести ногу до асфальта, как ему оторвало мочку уха — ни звука выстрела, ни даже отдаленного хлопка при этом слышно не было, просто на шею бандита брызнуло алым, пуля просвистела в каких-то сантиметрах от лица Яна, чуть оросив его щеку чужой кровью и уронив ему на плечо какую-то кровавую ошметку. Пострадавший, вскрикнув, зажал остаток уха ладонью, меж пальцев тут же заструился красный ручеек. Кажется, на сей раз стреляли с другой точки.
— Уходи, — процедил усатый, то есть теперь точнее было бы сказать — одноусый. Ян с начала стрельбы еще не сделал ни одного движения и теперь решил, что его хотят подставить, а заодно и проверить, сможет ли он дойти невредимым до своей машины. С другой стороны, стрелки вполне могли отпустить его с места событий как непричастное лицо, а впечатление складывалось такое, что здесь разыгрывается заключительный акт чьей-то вендетты и всем собравшимся уготована медленная мучительная смерть путем отстреливания различных органов, начиная с самых незначительных — вроде усов или ушей. Не исключено также, что наглых «мойщиков» просто решили припугнуть конкуренты. В любом случае Яну разумнее было бы не торчать здесь пугалом на линии огня, а уносить ноги, пока его не изрешетили те или другие.
Задержав дыхание, как перед погружением, он медленно шагнул в направлении своей тачки — хотелось съежиться, зажмуриться, стать самым маленьким и незаметным… Нога коснулась асфальта, чуть погодя к ней присоединилась вторая, завершая шаг. Вокруг ничего не происходило. Троица, замерев, сверлила его взглядами — одноусый по-прежнему прикрывал пальцами осиротевшую губу, молодой, заливаясь кровищей, зажимал то, что у него осталось от уха, третий — пока нетронутый — с самого начала притворялся статуей с глазами. Те двое, что стояли в сторонке, до сих пор вели себя смирно и, видимо, вследствие этого тоже были пока целы. При этом мимо по улице продолжали как ни в чем не бывало ходить прохожие, делая вид, что не замечают неподвижную компанию и на первом плане окровавленного парня. О причинах его увечья они не подозревали, иначе не фланировали бы тут с непричастным видом, а обошли бы опасное место как минимум за квартал. Однако Ян, похоже, мог считать себя среди их неприкосновенного числа!
— Я тебя скоро найду, — прочревовещал одноусый, почти не раскрывая рта. Он явно боялся двигать губами после того первого слова, стоившего ему половины мужского достоинства над верхней губой.
— Заходите, будем рады, — буркнул Ян. По нему не было произведено ни одного выстрела, и он спокойно направился к своей машине, пытаясь на ходу угадать, откуда же все-таки стреляли. Выходило, что из окон противоположного дома, — хоть все они и выглядели закрытыми, но больше вроде было неоткуда. Разве что с крыши?..
«Кажется, они сочли меня каким-то боком к этому причастным, — думал Ян, отъезжая и глядя искоса на застывшую посреди тротуара группу вымогателей, провожающих его глазами. — Наверное, посчитали меня подсадным, то есть засланцем со стороны врага. И, если их тут всех сейчас не порешат, то угроза „одноуса“ становится неприятно реальной: меня найдут по машине, а тогда уже ожидай чего угодно — от утюга до паяльной лампы, на предмет выяснения адресов, имен и явок, о которых я, естественно, ни сном ни духом…» Колея неудач, из которой он так надеялся вырулить, углублялась в ударных темпах.
Тут он заметил кровавый ошметок на своем плече, прилипший, словно зловещая метка — вот, мол, он, тот, на кого пала кровь. Первым вполне естественным желанием было немедленно стряхнуть эту дрянь на пол, вот только руку не хотелось пачкать. К тому же огрызку человечьей плоти было совершенно не место на полу в машине.
Сегодня утром, разворошив половину шкафа в поисках упаковки с платками, Ян цедил ругательства и сетовал, что ежегодно хватает по весне простуду. Теперь же он искренне порадовался собственному нездоровью. Доверив управление автопилоту, Ян достал из кармана платок и первым делом отер щеку: насколько он помнил — и зеркало это засвидетельствовало, — ее тоже оросило кровью. Затем он собрался снять красную плюху, как какого-нибудь гада, накрыв его сначала платком, как вдруг заметил тускловатый блеск в кровавой кашице.
Ян аккуратно взял кусочек уха и с помощью платка освободил «зерна от плевел». Это оказалась та самая серьга в виде рыбки. Убрав «мясные добавки», Ян обтер ее краем платка. Остальное завернул и сунул в бардачок, чтобы выбросить при первой же возможности. Потом внимательно рассмотрел рыбку — это была, вне всякого сомнения, акулка, действительно золотая и с блестящим глазом — если и не алмазным, то по крайней мере из камня, очень похожего на алмаз. Приметная штучка. И весьма неординарная.
Прежде чем вновь взяться за руль, Ян ненадолго задумался — волей случая к нему в руки приплыло нечто, от чего можно было отталкиваться, чтобы узнать по крайней мере, что это за жулье пасется в Проточном, насколько они опасны и, кстати, кто их конкуренты и случайно ли они такие меткие. А то, может, еще за помощью придется обращаться — хорошо бы точно знать к кому.
Благо как раз в этом районе у Яна имелся знакомый — специалист по подобным вопросам. Правда, работал он в таком месте, куда Ян предпочел бы не заглядывать, особенно по субботам, хоть заведение и находилось поблизости. Но если уж увяз по уши в этой чертовой колее самого что ни на есть паскудного невезения, тут уж не до жиру… Лишь бы вылезти, а на попутный антураж недосуг пенять.
Словом, волей или неволей, но Ян наконец выбрал цель на сегодняшний вечер и, убрав серьгу в карман, переключил управление машиной на себя. Путь его лежал на Сивцев Вражек, в бар «Голубая Каракатица». Устроители полагали, что тонко острят над своими слабостями, по мнению же Яна, название очень точно отражало их сокровенную суть.
Вход в «Каракатицу» находился в аппендиксе меж домами, так что, не зная точного расположения бара, можно было запросто проехать мимо. С улицы все выглядело скромно и пристойно: небольшая неоновая вывеска с названием бросалась в глаза только в ночное время, и то лишь потому, что переулок не изобиловал рекламой. Ступеньки белого мрамора вели вниз к небольшой подвального типа двери — ничто снаружи не указывало на специфику заведения, но кому надо, тот о ней знал. А кого не надо сюда старались не пускать, для чего за дверьми дежурила охрана. Сразу в прихожей все и начиналось: плакаты с голыми мужскими задницами, полуобнаженный портье весь в кожаных ремешках и прочее, от него у Яна с души воротило — хоть блюй на пол. Но, как говорят в народе, нечего лезть в чужой монастырь со своим уставом, вот Ян и предпочитал не лезть, разве что в крайних случаях, как теперь, когда обстоятельства припирали.
Для геев по субботам вход был бесплатный. Ян также вполне мог пройти без денег, сославшись на свое знакомство с барменом. Спросив, работает ли сегодня Боря и получив утвердительный ответ, он заплатил входную тридцатку — из принципа. На здешние порядки ему было плевать с орбитального спутника, однако ничего не мог с собой поделать — сквозь землю хотелось провалиться от мысли, за кого его принимает экстравагантная публика, отирающаяся в прихожей. Некоторые из посетителей «Каракатицы» выглядели по-мужски, однако большинство представляли собой нечто среднее — физиономии топором, но одежда женская либо «унисекс» с откровенно женским уклоном: шубки, манто, каблучки, накрашенные губы, подведенные глаза, шляпки, локоны… Пожалуй, одна или две из них все-таки были женщинами, хотя… Не факт. Они создавали небольшую очередь в раздевалку, где за дополнительную плату взамен верхней одежды выдавали флаерсы — специальную сбрую с закрепленным на спине генератором поля, частично избавляющего своего владельца от пут гравитации. Особое умиление вызывали декоративные ангельские крылышки на плечевых ремнях.
Ян быстро прошагал мимо раздевалки — благо сдавать туда ему было нечего, а без флаерса он вполне мог обойтись — и вышел в затемненный зал, где гремела музыка и в рваных клубах табачного дыма плясал разношерстный народ. Отдельные посетители танцевали на полу, но большинство кружили в воздухе, дергаясь и кувыркаясь на весу.
Ян на окружающее мельтешение особо не заглядывался, его целью было добраться до бара, расположенного в противоположном конце зала. Когда он был на полпути, музыка смолкла, и многие из танцующих приземлились, так что ему пришлось пробираться сквозь образовавшуюся внизу толпу. Народ явно чего-то ожидал, и скоро стало ясно, чего именно: вспыхнувшие юпитеры выхватили из полутьмы небольшую сцену, куда выпорхнула атлетического вида мадемуазель в канареечно-желтом обтягивающем платье с рюшками. Впереди платье распирали арбузные буфера — скорее всего накладные, но может быть, и силиконовые. Истинное лицо конферансье было похоронено под тоннами макияжа.
— Приветствую вас, дамы и господа! — начала «она», вызвав ответное оживление в зале. — Разрешите представиться — Сусанна Невинная! Хотя многие из вас меня знают, — потупилась «она», кокетливо поправляя прическу обнаженными до плеч мускулистыми руками. Пожеманившись чуть-чуть, как раз настолько, чтобы насладиться произведенным эффектом, «она» продолжила: — Я буду вести сегодня нашу феерическую программу! А помогать мне будет… — «Сусанна» выдержала паузу и чуть отступила, подняв руку, приглашая гостей поприветствовать выплывающего из-за кулис упитанного дяденьку, похожего на продавщицу сельмага после недели беспробудного пьянства, нарядившуюся как попугай, к тому же всю предыдущую ночь проспавшую в бигуди, — непревзойденная Полина Бабец! — Возглас ведущей потонул в бурных аплодисментах.
Ян не принимал участия в овациях — все это время он пробирался через толпу восторженных зрителей к бару. По дороге кто-то мягко обнял его за талию, и нарочито завышенный мужской голос бархатисто прошелестел в ухо:
— Ты не меня ли ищешь, красавчик?
Сжав зубы и даже не обернувшись к соискателю, Ян двинулся дальше — в этом заведении он не имел права ни от души высказаться, ни просто дать настырному педриле тычок в рыло: предполагалось, что раз уж он сюда заявился, то все происходящее должно ему импонировать. Сусанна Невинная тем временем продолжала блистать: «она» объявила конкурс-соревнование на лучший эротический танец и пригласила желающих выходить на сцену. Тут Ян наконец добрался до бара и смог вздохнуть с облегчением.
Здесь было куда свободнее — завсегдатаи упорхнули в зал поглазеть на представление. За столиком в углу сидели, перешептываясь, двое — сальный толстяк в неопрятном костюме и субтильный юноша, по виду замученный студиозус — не иначе как пара здешних «влюбленных». А прямо на стойке возлежал на боку в позе отдыхающего Аполлона бармен Боря — неплохо сохранившийся сорокалетний мужик в прикиде «садомазо», имеющий, между прочим, жену и взрослого сына. Жене он говорил, что работает по ночам охранником на засекреченном стратегическом объекте.
Ян познакомился с Борей года три назад — тогда Борис Лоскутов действительно служил в муниципальной охране и регулярно скучал на посту у дверей в их компьютерный отдел. О пагубном пристрастии Бори к лицам своего же пола Ян тогда не подозревал, по крайней мере по отношению к нему охранник был в этом плане индифферентен. Они сошлись на почве программного обеспечения: Ян, пойдя навстречу Бориной просьбе, кое-что сделал для его «Пентюха», отчего старенькая рухлядь поднялась на несколько порядков. В то же время Боря оказался человеком сведущим во многих отношениях, небезынтересных Яну.
— Кофе, капуччино, — произнес Ян, подходя к стойке, заменяющей бармену лежак. Судя по кивку и благосклонной улыбке, Боря его сразу узнал.
— Привет, Котяра, — поздоровался Боря, как по волшебству извлекая откуда-то чашечку кофе с белой шапкой взбитых сливок, обсыпанных шоколадной крошкой, и ставя ее на свободный участок стола перед Яном. — С чем к нам пожаловал?
Котярой Яна окрестили женщины его отдела, хотя он отродясь не заводил романов на работе, что всерьез задевало отдельных сослуживиц, свободных от брачных уз, и даже некоторых замужних. А прозвали они его так за то, что ему чуть ли не каждый день звонили на работу девушки. Что поделаешь, девушки любили Яна, и он отвечал им взаимностью, но связывать себя с какой-то одной конкретной не торопился и давать им домашний телефон не любил.
При других обстоятельствах Ян не преминул бы спросить у старого приятеля, как идут дела, рассказал бы что-нибудь о своих, поведал бы об изменениях на работе — словом, удобрил бы почву для наилучшего контакта, тем более что они давно не виделись. Но здешняя обстановка плюс к тому Борина вальяжная поза на стойке и весь его гомосексуальный имидж не очень располагали к дружеской беседе. Пригубив кофе, Ян сразу заговорил о деле:
— Я к тебе за советом, Боря. — Ян выдержал паузу, вновь поднеся чашку к губам, затем продолжил: — На меня сейчас какие-то отморозки наехали здесь поблизости, в Проточном. Требовали денег. Вот погляди-ка. — Ян достал из внутреннего кармана серьгу, бросил на стойку в район Бориного локтя. Подпрыгнув, золотая акулка мигнула ему алмазным глазком: «Крезеешь, мол, рыбачок?» — Знакома тебе эта рыбка? — спросил Ян. В зале в это время смолкла музыка и раздался восторженный фальцет Сусанны:
— Итак, дорогие друзья, поприветствуем нашу следующую участницу! Отважную соискательницу приза — Пеппи!
Боря, не меняя позы, щелкнул акулешку в глаз.
— Ну, знаю я этих кексов. Только не советую тебе с ними связываться — кусачие жопы, заедят. Унес ноги и скажи спасибо.
— Ты понимаешь, там стрельба началась… В аккурат когда они меня на нож ставили. Никого не убили, только поцарапали. Но не верю я, что это мазня была, — там виртуозы такие работали, ты бы видел! Миллиметровщики. Одному ус пулей сбрили. А вот это, — он кивнул на рыбку, — отстрелили вместе с мочкой. — Боря по мере рассказа сполз со стойки и теперь стоял с той ее стороны, напротив Яна, насупив брови. Ян продолжал: — Эти-то ребята в штаны, конечно, наложили, отпустили меня с миром, но пригрозили на прощание — скоро, мол, тебя найдем. Я интересуюсь, насколько их угрозы реальны. И кстати, что у них за конкуренты такие целкие? Может, и мне к ним за помощью придется обратиться?
— Погоди. — Боря предупредительно поднял палец. Потом что-то нажал под стойкой, отчего верхняя панель отодвинулась, и из недр наверх поднялся полукруглый металлический агрегат с четырьмя манипуляторами, щелью для карточек и окошком для денег — автобармен. Отечески похлопав преемника по полированной «лысине», Боря кивнул Яну на заднюю дверь — пошли, мол, там поговорим. Ян допил кофе, мельком взглянул на дно чашечки. На дне царил бардак. Полный.
Походя он кинул взгляд в зал — на сцене под махровую попсу отплясывал тощий парень в школьном платьице, высоко задирая длинные ноги в полосатых чулках на подвязках. По его плечам задорно прыгали куцые косички. «Прикольно скачет. Как цыплак на сковородке, Пеппи, мать его, Длинныйчулок. А всего полчаса назад в двух кварталах отсюда некоторым впору было так же плясать — под пулями. Может, и до сих пор еще прыгают. Да, неплохо бы наладить контакт с теми снайперами. Тем паче что меня уже как бы заочно с ними связали. Возможно, Боря и подскажет, как на них выйти».
Подсобка в этом гнезде неформального разврата оказалась самая обычная — длинный изогнутый коридор, сырые трубы вдоль обшарпанных стен, тусклое освещение — здесь как-то сразу вспоминалось, что заведение находится в подвале. Боря толкнул последнюю по коридору дверь — за ней открылась небольшая комната с рядом железных шкафов вдоль стен, судя по всему — раздевалка для персонала. Они уселись на потертый плюшевый диванчик, исторгнув из него жалобный стон. «Достается же тут этому ложу страсти…» Ян подавил невольную гримасу — у Бори с этим диванчиком наверняка были связаны самые нежные воспоминания. Но ему было явно не до лирики — на мужественном, чуть подпорченном косметикой лице запечатлелась искренняя озабоченность. Для начала закурив, Лоскутов подумал немного и через три затяжки заговорил:
— Значит, так. Сперва об «акулах». Есть в нашем районе такая группировка, у каждого обязательно акулешка — значок, кулон, наколка или там серьга в ухе. — Он махнул рукой: — Хотя, какие это акулы — так, щурята, мелочь зубастая. Но в здешней мелкой заводи это сила. Ходят они под Азиатом, потому и выставляются — «крыша»-то считай железобетонная. И попал ты, думаю, вполне реально. Так что самое лучшее тебе залечь: машину поставь в гараж и завались жить к какой-нибудь бабе. Или смотайся куда-нибудь на пару недель, а то и на месяцок.
— А что насчет снайперов? — спросил Ян с еще теплящейся в душе надеждой, как обиженный ребенок спрашивает: «А где же фея?..» Боря как-то нервно глянул по сторонам и понизил голос:
— Это сложный вопрос. Если и впрямь все было так, как ты говоришь… — Он умолк, испытующе глядя на Яна. Тому и самому сейчас уже не очень верилось в то, что он видел полчаса назад собственными глазами.
— Так и было, — кивнул он и тоже полез за сигаретами.
— Ну хорошо, — сказал Боря, и Ян сразу понял, что ничего хорошего в ближайшем будущем не предвидится. — Слухи об этих снайперах давно ходят, но никто ничего толком не знает — ни кто они, ни откуда, ни на кого работают. Разную про них ахинею плетут, сплошная мистика-фигистика. Я вообще все обмозговал и думаю, что они оттуда… — И он показал глазами вверх.
— Из космоса, что ли? — натянуто усмехнулся Ян.
— Брось ты, из какого космоса. Слушай меня. Это не шутки. — Боря опять огляделся и перешел чуть ли не на шепот. — Сам Азиат этим вопросом интересуется. Но они нигде еще не засветились ни разу. Ты понимаешь — никаких концов! Не за что ему зацепиться! И если «акулы» решили, что ты из их компании, то тебе тем более следует залечь. Сегодня можешь отсидеться у нас — «акулы» сюда не заглядывают, здесь не их территория. А утром поедешь — по утрам эта публика в основном спит, так что проскочишь.
— Что мне тут делать-то? — пасмурно спросил
Ян. — Ты, Боря, не обижайся, но я здесь у вас прям как хорек в курятнике. Только что одному чуть физиономию не начистил, еле сдержался. Боюсь, до утра не выдержу.
— Выдержишь, — махнул рукой Боря. — Если, конечно, жить хочешь. Кстати, и по твоей части у нас кое-что имеется.
— Лесбы, что ли? — поморщился Ян. Он не видел смысла заводить знакомства с девушками, предпочитающими себе подобных.
— Да ты, как я погляжу, кондовый натурал, — ухмыльнулся Боря.
— Ну извини. Какой есть.
— Да нет, я не о девочках. Тут на бильярде один америкос завис с баблом. Третий день у нас пасется, всю дорогу «зеленью» хрустит.
Ян пару раз глубоко затянулся, не спеша выпуская дым: «Что ж, выбирать не приходится. До утра как-нибудь протянем».
— Ладно, — сказал он, поднимаясь и бросая окурок в пепельницу. — Уговорил. Пошли.

Глава 3
СИЖУ ПОД ТОПОЛЕМ, ГРЫЗУ ТРАВИНОЧКУ…

Кэт сидела в бильярдной под большой, во всю стену, фреской в античном стиле, изображающей резвящихся голых атлетов. Такая же фривольная живопись украшала и остальные стены, так что приходилось волей-неволей ею любоваться куда ни сядь. Надо отдать должное Дрону — он сумел ее удивить, хоть она и не верила, что это ему удастся. Кажется, такого рода эмоциональная встряска называется шоковой терапией. Теперь Кэт могла засвидетельствовать по собственному опыту — очень эффективный метод! Она тоже устроила Дрону небольшой шок — в виде Лиды, но с его сюрпризом это не шло ни в какое сравнение!
Если Кэт была шокирована уже в прихожей, то что говорить о бедной Лиде! Поняв, куда попала, та поначалу вспыхнула, как красный сигнал светофора, а потом стала белее штукатурки на потолке: ни дать ни взять монашка, шедшая в трапезную, а попавшая в секс-шоп. Кэт подумала, что Лида непременно развернется и убежит, однако та, к ее удивлению, осталась — то ли из брезгливого любопытства, то ли из желания полетать на «ангельских крылышках», что и сама Кэт была сделать очень даже не прочь.
Надели флаерсы, залетели в зал, пообвыклись. Не обошлось и без курьезов: стоило им воспарить к потолку, кто-то молоденький неопределенного пола, вертевшийся в воздухе, как полоумная муха, вроде бы нечаянно налетел на Лиду, прокрутил ее кверх тормашками, чмокнул в щеку и был таков.
— Это кто был, мальчик или девочка?.. — растерянно спрашивала Лида, поправляя одежду и пытаясь схватить Кэт за рукав.
— Какая разница. — С этими словами Кэт поймала Лиду за ногу и повлекла ее вниз. Действительно, какое им было дело до местных жопных интересов? Главное — народ здесь прикольный и умеет отрываться от души — так, словно живут последний день. Забыться в разгуле — тоже своего рода терапия, когда хочется бежать от этого мира, не останавливаясь, до тех пор, пока не разорвется сердце.
Дрон Дроныч и его приятель Олег — симпатичный высокий парень, стройный и весь манерный, — оплатив девушкам вход и флаерсы, дальше не очень-то обременял их своим вниманием. Кэт только никак не могла понять, зачем же они их сюда притащили?.. Странное жеманное поведение Олега нашло здесь свое объяснение, Кэт грешным делом подумала: «Может, и Дрон тоже того?.. „Голубой“? Впрочем, какая разница», — отмахнулась она, но настырный червячок продолжал точить, пока она не поняла причину дискомфорта: здесь из-под нее словно убрали пьедестал, она утратила свою законную долю внимания, лишилась привилегий, как будто перестала быть женщиной. В этой ряженой развеселой толпе она ощущала себя одинокой, как еще никогда в жизни.
Оставив Лиду отдыхать и набираться впечатлений на стульчике возле сцены, Кэт отправилась бродить по заведению: заглянула в полупустой бар, не нашла там ничего интересного и зашла в туалетную комнату, «общую для всех девочек», как значилось на двери. Постояла там перед умывальником, тупо глядя на свое отражение в зеркале. В голове, как в заросшем ряской пруду, плавали ленивые тусклые мысли: «За кого меня здесь принимают? На трансвестита я, слава богу, не похожа, так что скорее всего за лесбиянку. И Лидку, разумеется, тоже — мы же с ней вроде как в паре. Обе с ней никому не нужны, вот и дожили…»
— Милочка, у тебя не найдется помады? — Рядом нарисовался нервический парень при очках и в спортивном костюме. На девочку он не смахивал даже отдаленно и, видимо, решил как-то исправить этот дефект матушки-природы. Вообще-то в женском обществе помадой делиться не принято, разве что с близкими подругами. Но откуда ему об этом знать? Кэт достала из сумочки тюбик с помадой, протянула ему.
— Ах, гран мерси! — поблагодарил он и, чуть потеснив ее от зеркала, стал намазывать губы.
«А этот оранжеватый цвет очень ему к лицу», — подумала Кэт, вдруг поймав себя на том, что уже дозрела, чтобы положительно оценивать мужчину с накрашенными губами. Он подался назад, любуясь результатом.
— Тебе идет, — сказала Кэт.
— Да-да, я знаю, это мой цвет, — согласился он, потом тронул ее за плечо и попросил жалобно: — Подари мне ее, пожалуйста! Я давно такую ищу!
— Бери, — кивнула она. Помада была новая, лореалевская, из дорогих, но Кэт сегодня было наплевать на все, в том числе и на собственную жизнь, что уж говорить о какой-то помаде!
— Ой, спасибо! Это просто супер! — С этими словами он спрятал подарок в карман, еще немного полюбовался на себя в зеркало и заявил: — За мной должок! Как ты смотришь на то, чтобы сыграть партейку в бильярд?
Кэт пожала плечами:
— Вообще-то я не умею.
— Пустяки, подружка! Я тебя научу! — Видимо, считая, что согласие получено, он схватил ее за руку и потащил к двери. — Тебя как зовут?
— Катя. Можно Кэт.
— А я Женя.
У выхода из туалетной обжималась парочка — один из них был с виду вроде как мужчина, второй же чертовски походил на женщину — невысокий, хрупкий, с тонкими чертами лица и длинными на-маникюренными ногтями. Может быть, это и была женщина — в порядке исключения?..
— Ах нет-нет, я себе не принадлежу! Я замужем! — защебетала «она» ломким фальцетом, и голос выдал «ее» с головой.
Бильярдная находилась по коридору направо, и оба стола там оказались заняты — за одним играли двое нормальных с виду мужчин, за другим две настоящие женщины. Теперь Кэт поняла, как отличать их от поддельных: если возникает сомнение в половой принадлежности, то перед тобой наверняка мужик. То есть не мужик, конечно, а гомик. А эти две были очевидными женщинами — фигуры, лица и голоса не оставляли в этом сомнений.
Женя куда-то упорхнул, пообещав скоро вернуться, во что Кэт почему-то слабо верилось. «А, плевать! — подумала она. — В случае чего с Лидкой шары погоняем». Тут, кстати, и Лида появилась — заглянула в двери, увидела Кэт, подлетела и села рядом. Кавалеры их так и не объявлялись, что Кэт уже не удивляло: здесь это как-то органично происходит — мальчики с мальчиками, девочки с девочками. Им просто ничего другого не остается.
— Ну как там представление, уже началось? — поинтересовалась Кэт: Дрон что-то говорил о предстоящем шоу, только у Кэт было четкое ощущение, что на сегодня она уже сыта шоу по горло.

— Началось, — тихо ответила Лида. — Ожидается стриптиз.
— А чего же ты ушла? Нет желания посмотреть?

1 Следующая страница


Снайперы 2

— Может быть… Потом. — Лида зябко повела плечами: — У тебя нет такого чувства… как будто ты здесь человек второго сорта? Нет такого?..
Кэт удивленно приподняла брови: оказывается, даже Трофимова, которую не баловали вниманием мальчики, чувствует себя тут в чем-то ущемленной. Кэт вдруг стало остро жалко Лидку — ей ведь должны быть не чужды девичьи мечты, хочется с кем-то познакомиться, она, может, ради этого впервые решилась выйти «в свет», оторвалась раз в кои-то веки от учебников. Высунула нос из своей кельи, и на тебе — кругом одни гомосеки!
— Лид, ты извини меня. Я понятия не имела, что Дрон затащит нас в это заведение…
— Ничего, это даже хорошо, — сказала Лида. — Знаешь, я хочу когда-нибудь написать книгу. Не какой-то там женский романчик, а серьезную. Наверное, это смешно звучит, я ведь нигде не бываю, можно сказать, ничего в жизни не видела… — Она немного смешалась, потом закончила твердо: — В общем, спасибо тебе! Сама я никогда не решилась бы прийти в такое место.
Кэт чуть не присвистнула — вот тебе и розовые девичьи мечты! Впрочем, одно другому не мешает.
— Ты даешь! Ты это серьезно? — Лида кивнула. А она, оказывается, ничего девчонка — со стержнем. — Тогда давай завалимся в следующий раз в какое-нибудь хорошее местечко! А то у меня скулы сводит от того, что там будет в твоей книге. Как только деньги появятся…
— Мне родители скоро пришлют денег, — сообщила Лида. Кэт знала, что родители у Лиды работают на околоземной космической обсерватории — что-то связанное с навигационными вычислениями. У Кэт предки были простыми служащими и обитали в Крыму, в Москве жила только бабушка — нестарая еще женщина, завуч средней школы на пенсии. Финансовой поддержки она, естественно, обеспечить внучке не могла, так что Кэт приходилось крутиться самой, с чем она справлялась с переменным успехом.
Они еще поговорили о том, где можно будет побывать для расширения Лидиного кругозора. Кэт предложила модельный салон с виртуальными примерочными. А для повышения интеллектуального уровня Кэт Лида обещала сводить новую подружку на выставку космических технологий, где можно попробовать себя в роли пилота на имитаторе пилотирования.
Тем временем в бильярдную впорхнул Женя, раскрасневшийся, в покосившихся окулярах и с кружкой пива в руке. Затормозив напротив подруг, он поправил очки и подмигнул Лиде:
— Тоже лесбиянка? — Его непосредственность просто умиляла. Однако Кэт это уже порядком надоело, она решила расставить все точки над "i":
— Должна тебя разочаровать — мы нормальной ориентации. — Она знала, что у геев в таких случаях принято говорить «натуралы», но здешняя терминология по отношению к себе ей претила. Кэт не сомневалась, что этим заявлением она на порядок роняет себя в его глазах, но главное для нее было занять подобающую ступень в своих собственных. — Если это тебя не устраивает…
— Ах брось, — отмахнулся Женя, прибавив: — Что же вы — не люди? — Чем окончательно добил Кэт. Однако он не забыл, что обещал ей партию. Тут, кстати, и девушки освободили стол. Вскоре возле него приземлился Женя, обзаведшийся кием.
— Ну что, подружка, приступим? — Он уже выкладывал на сукно шары. Никакой автоматизацией здесь и не пахло — к чему владельцам лишние затраты, посетители ведь и сами не безрукие. Кэт была не против — раз на данном жизненном рубеже все так паршиво, может, она хоть в бильярд научится играть. Все же какая-то польза.
Наука оказалась несложной, к тому же Кэт впервые сумела отвлечься и с удивлением поняла, что ей наконец-то что-то начинает здесь нравиться. Поначалу Женя, прихлебывая пиво, донимал ее различными советами — как надо держать кий, как стоять, как бить, но после того как Кэт, немного поразмыслив, загнала свой шар в лузу от двух бортов, он умолк. Понаблюдав за ней некоторое время молча, он наклонился к ее уху:
— Признайся, подружка, зачем ты меня обманула?
Кэт удивленно обернулась:
— В каком смысле? Если ты насчет ориентации, то я действительно…
— Ты ведь мастерски играешь, — сказал он. — Я бы на тебя ставки делал — а я, уж поверь, в этом кое-что понимаю.
Это раздосадовало Кэт, однако и польстило слегка.
— Ты, наверное, шутишь. Я правда в первый раз играю. — Видя, что он не верит, она добавила: — Зачем мне тебя обманывать?
— Не пудри мне мозги.
Кэт отвернулась от него, пожав плечами, — не верит, и не надо. Подумаешь, проблема! Однако на этот раз она промазала — заронил, паразит, червяка сомнения — нельзя, видите ли, все время попадать, играя в первый раз! Настала Женина очередь, он отставил свою кружку и закружил у бильярда.
А к Кэт подошел высокий седоватый мужчина в светлом костюме. Почему-то Кэт подумала, что он иностранец — по какой-то общей выглажен-ности, что ли? Одежда на нем была хоть и простая, но сразу видно, что недешевая, антигравитационная сбруя отсутствовала. Словом, общее впечатление: человек с витрины супермаркета, что часто бывает свойственно немцам или англичанам, иногда американцам. Наши так не выглядят — не выходит у них эта конфетность, даже перед собственной свадьбой.
— Я наблюдать, как ви играет, девушка, — сказал он, подтвердив свое иностранное гражданство сильным акцентом. — Может ли я предлагать вас партия? С любая ставка, каковой вас устроит.
Кэт слегка растерялась, что не помешало ей заметить, как Женя на том конце стола выпрямился и навострил ушки.
— Вы предлагаете мне сыграть на деньги?.. Но… — Ей неудобно было признаться, что она и кий-то впервые в руках держит. Наверное, этот иностранец надеялся что-то у нее выиграть, и, стоит ему узнать, что поиметь с нее практически нечего, он откажется от своей затеи. — У меня только десять рублей, — честно сказала она.
— Ви думать, что я хотел вас… Как это… Обчистить? — Он рассмеялся заразительно во все тридцать два зуба, однако глаза его словно не имели к этому смеху никакого отношения, что создало у Кэт ощущение не то чтобы неудобства, а какой-то… неправильности, что ли. Зато теперь она не сомневалась, что перед ней американец. — Нет, я не есть такой плохой парень, — сказал он. — Мне понравилось, как ви играть. Я люблю хороший игра за интерес. Без ставки нет интерес. — Он развел руками и повторил: — Приглашать вас сыграть.
— На десятку? — уточнила Кэт. Он кивнул:
— Ви — десять рублей, я — пять долларе. По ваш курс. Ви есть согласный?
Вообще-то это были ее последние деньги. И, если у Кэт их сейчас выиграют — в чем не приходилось сомневаться, — то в ближайшие дни ей не на что будет даже купить себе хлеба, придется занимать, чего она не выносила органически. Да и у кого занять — друзья все такие же нищие студенты, у Дрона если чего и есть, так он все наверняка сегодня спустит. Стае… О нем лучше всего забыть. Значит, опять грабить бабушку, а старушка-то сама еле тянет… Все это промелькнуло в голове у Кэт — вспыхнуло и исчезло. «Свихнуться можно от тоски, если постоянно думать о том, как жить дальше. Все, хватит, надоело! Остается просто жить — здесь и сейчас. Плевать на эту последнюю десятку. Будь что будет…»
Она уже хотела сказать: «Я согласна», когда над ее ухом раздалось:
— Прошу прощения.
Оглянувшись, Кэт встретилась взглядом с молодым мужчиной, одетым в черное. Сердце трепыхнулось — на мгновение ей показалось, что это Стае. Но она тут же поняла свою ошибку. Он был только немного похож на Стаса, не более: похожие волосы, брови, вообще что-то неуловимо общее в фигуре и в чертах лица.
«Ха, если бы Стае ошивался в гей-клубе, то это сразу бы все объяснило», — кисло подумала Кэт, в то время как незнакомец продолжал:
— Я ставлю полсотни на девушку. И играю с победителем. — При таком подходе Кэт и возразить не решилась бы. Впрочем, зачем, ведь это сохраняло ей десятку. Однако иностранец покачал головой.
— Я играть с девушка на ее условий, — заявил американец, и Кэт заметила, что впервые у него в глазах появился блеск. — Если ви хотел играть на победитель, то ставить сотня.
— Семьдесят.
Кэт только хлопала ресницами — она еще и согласиться не успела, а тут, гляди-ка, уже торгуются! Женя ей только что говорил про ставки — как в воду глядел! А теперь вон стоит поблизости и натирает и натирает кончик кия мелом — вроде бы он тут ни при чем, но ей-то видно, как он волнуется, прямо очки запотели. Ему бы такой ажиотаж со стороны мужского пола! Однако в данном случае, чтобы тебя заметили, одной оранжевой помады, видимо, мало. Лида со своего места наблюдает с любопытством за развитием событий — она вроде была в курсе, что Кэт в начале игры не знала, с какого конца держаться за кий.
— Ви сто рублей, я — пятьдесят долларс. — Иностранец явно уперся. — Иначе я не есть согласный принимать участие в эта авантюра.
— Хорошо. Договорились.
Они ударили по рукам и разошлись, предоставив Кэт доигрывать партию. Никто из них так и не удосужился выяснить — а она-то «есть согласный»? Собственно, отказаться и сейчас еще было не поздно, только зачем? За нее оплачивали партию и делали ставку — знай себе играй как бог на душу положит и поплевывай на их меркантильные интересы.
После этого эпизода Женя начал играть особенно старательно, очевидно, надеясь втайне, что его тоже заметят и оценят по достоинству. Кэт, напротив, совсем перестала напрягаться — пускай переживает тот, кто собрался на нее ставить. Да ведь он наверняка надеется потом не только отыграть свои денежки, но еще и выиграть чужие — для того и встрял со своим «бескорыстным» предложением. Поэтому Кэт от души развлекалась — словно не замечая легчайших подстав, она измысливала поистине безумные комбинации — вроде как почесать левое ухо правой ногой, перекинув ее через шею, да еще завязав при этом узлом: шары летали через игровое поле зигзагами от борта к борту, по большей части все-таки минуя чужие и толкая свои к нужным лузам. Бильярд нравился ей все больше, и она без труда выиграла у Жени.
Прежде чем отойти на второй план, «помадный» знакомец тронул Кэт за локоть и заговорил тихо и с виду непринужденно, вроде как о своем, о девичьем:
— Будь поосторожней, подружка. Америкос-то ладно, черт с ним, а вот второй мне что-то не очень нравится. Похож на каталу: если обчистишь его, можешь нарваться на серьезные неприятности. — Женя подумал немного и добавил: — По-моему, он вообще не из наших.
Обчищать Кэт никого не собиралась, но прекрасно поняла, кого Женя имеет в виду под «нашими», и поглядела исподтишка на этого «второго» уже по-новому, с невольной заинтересованностью. Так он не гомик? Она с трудом отвела от него взгляд — не только из-за его сходства со Стасом. Наконец-то рядом появился мужчина нормальной ориентации — натурал по-здешнему. Казалось бы, ей-то какая разница — не в постель же с ним ложиться! Однако к чему себя обманывать — глаз на нем как будто отдыхал, да и на душе стало словно бы уютнее. «Здесь постепенно какой-то сдвиг по фазе происходит! Обычный мужик начинает казаться редкостным видом! Чуть ли не на шею ему готова броситься. И Стаса напоминает, словно назло. Вот, мол, тебе образчик настоящего мужчины, а все остальное — фуфло! Да полно, что нормальный мужик мог тут забыть — бильярд, что ли? Так бильярдных в Москве без счету, понатыкано в каждом заведении… А ты сама-то что здесь забыла?..» — спросила себя Кэт, прикусив губу. Ладно, как бы там ни было, последнее замечание Жени говорило, с ее точки зрения, скорее в пользу незнакомца, а не наоборот.
— Менья зовут Джейк, — представился иностранец, собрав шары в треугольник. — А как есть ваш имя, если это не есть секрет?
— Я Кэт.
— Очьень приятно, Кэт. — Он кивнул и сделал приглашающий жест рукой: — Ви разбивать.
С ее подачи белый шар ударил в вершину треугольника — приятный звук, словно сухой выстрел — фигура лениво распалась. Игра началась.
Джейк играл не спеша, тщательно выбирая наиболее выгодную позицию для удара, но, выбрав, действовал четко, словно в нем происходила мгновенная смена функциональной настройки — с «выбора» на «действие». После Жени он показался ей великолепным партнером — там она, что называется, экспериментировала, руководствуясь собственными глазомером и фантазией, а теперь вдруг открыла, что в искусстве забивания шаров существует масса хитрых приемов! Игра Джейка вызывала в ней искреннее восхищение — ей действительно было чему поучиться! Когда он мазал, наступала ее очередь: она не упускала случая, чтобы повторить что-то из его арсенала, и не очень-то расстраивалась, если не получалось, — ничего, не все сразу! Она без колебаний пренебрегала легким шаром, чтобы испробовать какой-то сложный финт, что удивляло и даже несколько нервировало ее партнера. Хотя такой подход был ему на руку — он поставил деньги и относился к игре вполне серьезно. Для Кэт же это было не более чем развлечение. По ее мнению, бильярд был вовсе не сложной игрой, скорее головоломной и даже с некоторой интеллектуальной подоплекой.
Она очень удивилась, когда, оглядев стол после очередного удара, не обнаружила на нем ни одного своего полосатого шара, — ей оставалось забить только черный, лежавший ближе к центру в довольно проблематичной позиции. Сейчас нестыдно было промазать и дать американцу шанс — у него оставалось всего два шара, но… Почему бы не испробовать так понравившийся ей крученый финт? Конечно, для этого приема нужна, что называется, набитая рука, что достигается бессчетным количеством тренировок… Но надо же когда-то начинать! Разумеется, Кэт хотелось выиграть у сильнейшего и более опытного противника. К тому же она в отличие от него не была привязана к результату и могла спокойно сосредоточиться на поставленной задаче, не боясь ударить в грязь лицом.
Где-то глубоко внутри под ложечкой родилась ледяная уверенность, а вслед за тем пришло странное, никогда еще не испытываемое Кэт ощущение: перед нею как будто открылся на мгновение граненый скелет мира, его математический каркас. Все сущее обрело вдруг пронзительную ясность, и непонятно стало, как в этой позиции вообще можно промазать, — почему-то это показалось на миг гораздо более сложной задачей, чем попасть.
Так было в момент удара, результат же ошеломил ее саму — крученый финт вышел великолепно, чисто: посланный ею белый шар обошел по дуге цветной, толкнул черный, и тот ровненько, как на смотру, ушел в лузу, даже не задев ее краев.
Кэт удивленно смотрела, как Джейк достает из портмоне деньги и отдает их подошедшему преемнику со словами:
— Я тоже ставить за эта девушка и играть на победитель. — Он широко улыбнулся, но глаза, как и прежде, оставались не причастными к улыбке — сейчас в них явственно тлели досада пополам с недоумением, как будто он не до конца еще верил в ее блестящий финал, обеспечивший ему проигрыш.
Она выиграла! Только теперь это дошло до Кэт в полной мере. «Вот это да! Расту!!! И на меня опять ставят. Что ж, пускай рискуют кому охота на свою голову».
Она огляделась. Женя, уже прикончивший пиво, весь какой-то пасмурный сидел на ее месте рядышком с Лидой. Та искренне радовалась победе Кэт и показывала ей большой палец. Ее, бедняжку, даже пепси-колой угостить было некому. Тут Кэт впервые подумалось, что она, должно быть, вправе получить какой-то процент со своего выигрыша. Она обернулась к новому партнеру — парень был занят установкой шаров, но кивнул и назвался коротко, как бы только ради соблюдения приличий:
— Ян.
— Кэт.
— Я знаю, — сказал он и продолжил свое занятие.
— Будьте добры, Ян… — Он вопросительно поднял глаза. — Закажите моим друзьям пива.
Ян несколько секунд разглядывал ее друзей: надо сказать, Лида с Женей представляли собой довольно оригинальную пару — она нескладная, в свитере с нелепым карманом на животе и в широких брюках, жидкие волосы убраны за уши, на узком большеносом лице ни грамма косметики. Увидь ее Кэт сейчас впервые, она, кажется, не усомнилась бы, что эта девушка явно находится здесь по ошибке. И рядом с ней Женя — тощий интеллигент в костюме «адидас», с оранжевыми губами. Эти губы вносили в композицию наибольший элемент абсурда — перенеси их на Лиду, и потерялся бы весь сногсшибательный колорит.
— Да, конечно, — небрежно кивнул Ян на просьбу Кэт насчет пива. Он не считал себя должником перед этой киской — никакие комиссионные «пустому» — в смысле без собственной ставки — игроку между ними не оговаривались. Однако она сразу принесла ему пятьдесят баксов, на что он совершенно не рассчитывал, он предполагал играть следующую партию с Джейком. Но до американца еще дойдет дело, а в ближайшее время она должна принести ему еще столько же своим проигрышем. Он даже добавил: — Может быть, и вам?..
— Мне, пожалуй, мартини, — сказала она. «Губа не дура», — ухмыльнулся про себя Ян, но просьбу выполнил. Эта девчонка была ничего, даже жаль, что лесба. Он прошел в угол к стоявшей там приборной стойке и, сунув в окошко деньги, набрал заказ.
Немного погодя в стене открылась небольшая дверочка, откуда выдвинулась подставка с заказом — две кружки пива, бокал мартини со льдом, стопка водки и вазочка с соленым миндалем. Водку Ян заказал, разумеется, себе.
Он был уверен в своих силах, хотя уже понял, что Кэт неплохо играет, — ему вообще нечасто приходилось наблюдать, чтобы девушки действительно хорошо играли, но эта была с явными задатками. Но, чтобы сделать его, одних задатков было недостаточно — случалось, что его противник, разбив шары, не совершал больше до конца партии ни единого удара. Вот только… Не стоило до поры показывать свою истинную силу американцу. Ян в целом оценил его возможности, и сейчас перед ним стояла задача придерживаться такого же уровня, даже изображать из себя игрока послабее, но которому улыбается удача. У девчонки надо было выиграть, не лишая при этом следующего партнера веры в грядущую победу.
С такими мыслями он начинал игру, не подозревая об ожидающих его далее проблемах — Кэт вытворяла черт знает что! Из нескольких возможностей забить она выбирала самую сложную, шар, уже просящийся в лузу, улетал у нее в другую, а когда Ян забивал каким-то необычным способом, она открыто восхищалась, и вскоре он видел свой прием в ее исполнении.
Складывалось впечатление, что она то ли издевается, то ли, пользуясь случаем, занимается отработкой сложных приемов. А может, то и другое сразу. Все бы ничего, да только приемы эти у нее по большей части получались. Когда наступала ее очередь, для Яна каждый раз существовала опасность уже не дождаться своей. Продолжая играть в той же манере — «чуть выше среднего», он запросто мог проиграть. А, развернувшись в полную силу, рисковал упустить американца.
«Делать нечего, с девчонкой необходимо кончать, пока она не покончила со мной», — подумал Ян и стал ожидать своего хода, намереваясь завершить игру, при этом еще введя в заблуждение Джейка. Задача непростая, но с его возможностями решаемая: предстояло тщательно выбирать позицию и бить с таким расчетом, чтобы белый шар каждый раз откатывался в удобное положение для следующего удара.
Но ударить ему так и не пришлось: в то время как он пришел к решению избавиться от Кэт, она расправилась со своими шарами и сделала партию. Словом, произошло то, чего он и опасался, — она его опередила и выиграла, вернув американцу его полтинник.
Ян был удивлен в не меньшей степени, чем раздосадован: он как профессионал обязан был правильно оценивать возможности противника. Эту девчонку он явно недооценил, в первую очередь — будем смотреть правде в глаза — потому, что она женщина. Кроме того, его выбили из колеи собственные проблемы: он склонялся к тому, чтобы последовать совету Бори и уехать на некоторое время из Москвы. Так что — возвращаясь к первоистокам любой азартной игры — сегодня ему были особенно необходимы деньги.
Теперь придется начинать все сначала. Он сделал знак Джейку: судя по кивку и ответной улыбке, тот понимал его уже без слов.
— Ставить сотня и играть с победитель?
— Точно так.
Ян почти не сомневался, что опять выиграет девушка. Она пока уверенно лидировала, хоть это и не приносило ей никакого дохода — за исключением бокала мартини и пары пива для друзей. Похоже, что она просто убивала таким способом время. И походя довольно успешно разжигала азарт в окружающих. «Неплохо бы иметь такую биксу в партнерах, — подумалось Яну. — Видимо, я не исключение — у всех должно машинально срабатывать, что женщину ничего не стоит обыграть. И при наличии „бабок“ она наверняка этим пользуется».
— И часто ты здесь бываешь? — спросил он у Кэт, попивающей мартини, пока Джейк возился с шарами.
Она среагировала на его вопрос странно: вспыхнула, опустив глаза, покусала губу и только потом ответила:
— Я тут в первый раз… — Потом отвернулась как будто с досадой и пошла разбивать шары. Он машинально пожал ей вслед плечами — все когда-то бывает в первый раз. Если бы она заявила, что впервые играет на бильярде, то удивила бы его куда больше.
Американец играл на этот раз предельно расчетливо — видимо, поставил себе целью выиграть во что бы то ни стало. Кэт продолжала в своем репертуаре. В середине партии у них произошел горячий спор, понадобилась даже помощь Лиды, у которой, как выяснилось, была пятерка по-английскому, — Джейк доказывал, что имеет право перебить, поскольку Кэт якобы что-то на столе задела. Она была не против попытки перехода, но при этом отрицала, что она что-либо задевала.
В самый разгар дискуссии неожиданно возник отвлекающий фактор: в бильярдной появился светловолосый «летун» студенческого возраста — подлетев к Кэт, он схватил ее за руку и заявил:
— Я рад, что тебе здесь нравится, Кэт. Но мы сейчас уезжаем!
— Извини, Дрон, — отнимая свою руку, произнесла она так холодно, что этому блондинчику впору было стать еще белее, как мальчику Каю от дыхания Снежной королевы. — С удовольствием отсюда уеду, но сначала я должна закончить партию.
Дрон и впрямь слегка побледнел:
— Но мы не можем ждать! У Олега друг с тачкой, он согласился нас подбросить…
Кэт пожала плечами:
— Ну и не ждите.
— Потом же до утра тут придется куковать! — не сдавался Дрон. — Пока метро не откроют!
— Ничего, как-нибудь доедем, — уронила она с независимым видом. Дрон прямо разрывался между двух огней. Ян подозревал, что в эту минуту парень стоит на серьезном жизненном перепутье.
— Ты что, подумала, что я тоже из этих? — петушисто спросил он, потом сразу скуксился. — Да нет, мы просто… Вообще как-то… Закрутились. Извини.
— Извиняю.
— Значит, едешь? —Нет.
— А ты? — Это он вдруг вспомнил про Лиду. Та только молча покачала головой.
— Что ж, тогда… пока. — Дрон сделал небольшой, как бы предупредительный отлет к выходу — мол, сейчас ведь вылечу, а вы останетесь!
— Гуд бай, — сказала Кэт, равнодушно от него отворачиваясь. Может быть, она и не верила в то, что он их здесь бросит, однако после этих слов Дрон направился к дверям и действительно вылетел прочь.
Когда он скрылся, обе девушки склонили головы, словно за Дроном закрылись не двери заведения, а врата склепа. «Похоже, что им есть о чем скорбеть, — кавалер сделал выбор отнюдь не в пользу женского пола», — подумал Ян. Однако оставлять девушек одних в подобном месте в такое позднее время, к тому же в компании с незнакомыми людьми… Это смахивало на подлость. «Хотя, — размышлял Ян, — здесь это, наверное, называется равноправием полов».
Молчание нарушил американец:
— Если ви не возражать, то я бить еще раз, — произнес он, ставя шары туда, где они, по его мнению, стояли до того, как их «сдвинули». Кэт кивнула. У нее явно пропала охота спорить. Они продолжили партию. Джейк пробил повторно и попал, что, однако, не помогло ему выиграть — в конце концов и в этой партии победа осталась за Кэт.
Но Джейк не сдавался. Играл он в самом деле хорошо и явно не привык проигрывать. К тому же он понял, что тоже может заработать на Кэт, и предложил Яну на следующую партию удвоить ставки.
Ян согласился. Сейчас он был уверен в себе даже больше, чем вначале, — ситуация теперь была ясна, образ действий понятен. И даже то, что он один раз проиграл, было ему на руку — это укрепляло в противнике впечатление, что не так уж он и силен. А Джейка уже затянула стихия азарта. Яну нередко доводилось наблюдать этот процесс. Симптомы просты: неумение вовремя выйти из игры, сухой блеск в глазах, удваивание ставок.
Он видел, что Кэт не больна азартом, — не в последнюю очередь, видимо, из-за отсутствия материальной заинтересованности. И в игре она непредсказуема, Ян это уже понял. Однако раскусил и суть: киска просто развлекается, загоняя шары разными головоломными способами. Чтобы одолеть ее, не напугав при этом американца, надо использовать ту самую тактику, о которой он уже думал, — бить так, чтобы на откате ударный шар обеспечивал тебе новую подставу. Задача непростая даже для мастера экстра-класса. Но Ян знал, что она ему по силам.

* * *

Проиграв эту партию, Кэт почему-то ощутила себя обманутой. Противник почти не использовал хитрых приемов, да и зачем — позиции у него и без того получались выигрышными. Просто в этот раз ему везло. А ей, что очевидно, нет.
«Ну и ладно, — вздохнула про себя Кэт. — Все равно рано или поздно это должно было случиться. Поцарила чуть-чуть — и хватит, пора возвращаться к грубой… то есть, пардон, к голубой реальности», — думала она, оглядываясь. Жени в бильярдной уже не было — то ли губы отправился подновить, то ли, что скорее всего, упорхнул в зал наслаждаться стриптизом. Кэт, сохраняя по возможности беззаботный вид, плюхнулась на свое старое место рядом с Лидой.
— Не соскучилась? — Самой Кэт было не до скуки, а вот подруга вполне могла за это время скиснуть. Лида энергично потрясла головой:
— Нет, что ты! Ты так играешь, просто дух захватывает! В бильярде, оказывается, необходим такой точный расчет!.. Я и не подозревала, что это такая интересная игра и что ты… — Она замялась.
— Ну, договаривай — способна на точные расчеты? — Кэт усмехнулась: до сегодняшнего дня она сама об этом не подозревала. Так и хотела сказать Лиде, но помешала возникшая над ухом простенькая мелодия: в стене между ними вновь открылась дверца и на свет явился новый заказ — на сей раз два бокала с мартини в комплекте с орешками. Кэт догадалась, кому они предназначаются. И на деньги, можно сказать, на ней заработанные — сперва на ее выигрыше, потом, вдвойне, на проигрыше. А теперь, поскольку она вышла из игры, победитель уже сам займется американцем, а ей настала пора подумать о том, как добираться домой. «Хорошо бы на такси», — подумала Кэт. Правда, в ее карманах гулял ветер, но на тачку-то она сегодня, можно надеяться, заработала!
— Ян, можно вас на минутку. — Когда он подошел, Кэт тихо продолжила: — У нас сложилась такая ситуация… — Откуда ни возьмись появился соблазн выложить ему всю дурацкую историю их здесь появления, но Кэт волевым усилием его преодолела и закончила просто: — В общем, нам нужны деньги на такси.
— Я могу подбросить вас с подругой домой, — предложил он. И добавил: — Если вы не очень торопитесь.
Кэт взглянула на Лиду, та ответила ей вопросительным взглядом — мол, ты-то что на это скажешь? Кэт представила внутренним взглядом свою «одиночную камеру» со сволочью телефоном — хотя он, бедняга, ни в чем не виноват, — и на душе стало кисло, как в бутылке с уксусом. Торопиться в самом деле было некуда. Кэт вздохнула:
— Ты, кажется, хотела посмотреть здешний стриптиз?

* * *

К трем часам ночи американец окончательно проигрался. У него не было причин жаловаться на Яна, взявшего верх чистым мастерством, но весь вид Джейка, когда он пожимал руку противнику по завершении последней партии, выражал недоумение. «Как же так? Этого ведь не может быть?..» — недоверчиво вопрошали его глаза поверх растягивающей губы дежурной искренней улыбки.
Тем временем Кэт и Лида, получив общее представление о том, как ни в коем случае нельзя раздеваться мужчинам, не замедлили вернуться в «тихую гавань» бильярдной и были свидетельницами решающих партий, разгрома американца и «рукопожатия через океан».
Когда зеленые дензнаки перекочевали практически полностью из дорогого портмоне в карман к Яну, поставив тем самым точку в русско-американском противостоянии, Ян предложил Джейку выпить «мировую» — мол, фортуна переменчива, сегодня я, а завтра ты и прочая пурга, не содержавшая ни грамма истины. На самом деле он не сомневался, что завтра, послезавтра и через год он сделал бы этого любителя точно так же, а может быть, и красивее.
Как выяснилось очень скоро, Джейк проиграл явно не последние средства к существованию: не успели отстучать бильярдные залпы, как он подступился к Кэт с очевидным намерением ее «снять» — не на фотопленку, конечно, а на сегодняшнюю ночь. Правда, открыто предложить ей денег он не решился — видимо, одолевали сомнения относительно ее гражданского статуса (проститутка? А может, просто институтка, увлекающаяся бильярдом?), а также ее ориентации. Он спросил осторожно: «Чего девушка хочет?» — и намекнул на то, «какой он есть неутомимый мужчина», — прощупывал, одним словом, почву.
Кэт только отмахивалась — я, мол, не по этой части. Поползновения Джейка ее позабавили — скорее можно было ожидать, что он начнет приставать с подобными предложениями к Яну. Но раз и Джейк оказался неравнодушен к женщинам, можно было предположить, что вся «оппозиция» в этом заведении кучкуется в бильярдной. Выходило, что и геи, как ни старались, никуда не ушли от формирования в своем достаточно узком кругу маленькой общепринятой модели общества: пока подавляющее большинство отрывалось в соответствии с установленными нормами, кучка неформалов отделилась в специальное помещение и занималась там катанием шаров — то есть по общим понятиям черт знает чем.
Получив от Кэт отставку, Джейк после двойного поражения с горя наклюкался так, что Яну пришлось вызывать ему такси. Сам Ян больше не пил, ссылаясь на то, что ему еще предстоит вести машину. Джейк в совершенно некондиционном состоянии отбыл, а они втроем еще немного посидели в баре.
Здесь под влиянием непринужденной обстановки и выпитого в изрядном количестве мартини Кэт незаметно для себя разговорилась. Не то чтобы она изливала малознакомому человеку душу, но явно сказала много лишнего: как ей все осточертело в этой жизни, как хочется уехать куда-нибудь подальше, забросив все дела и наплевав на личные неурядицы. Он ответил, что очень хорошо ее понимает, поскольку сам в последнее время мечтает рвануть куда-нибудь из Москвы, чтобы забыть о неприятностях и отключиться от проблем. Глупо, конечно, но, как это иногда бывает с горя и в подпитии, в этот момент Кэт показалось, что она повстречала родственную душу. Но когда он спросил: «Как ты смотришь на то, чтобы махнуть на пару дней в Северную Пальмиру?» — Кэт чуть не поперхнулась мартини. Это было уж слишком: Северная Пальмира считалась русской жемчужиной среди городов игровой и развлекательной индустрии, она сияла сказочной каруселью где-то в головокружительной дали и была у всех на устах как нарицательное — настолько для простого человека недоступная, что как бы выпадала из категории реальных объектов. К тому же находилась она на Онтарио, одной из пяти планет так называемого Золотого кольца, экологически чистых миров, престижнейших и сверхдорогих, с райскими климатическими условиями, доступных лишь для особой публики — разного рода миллионеров, политиков, суперзвезд. Словом, как бы ни была пьяна Кэт, однако понимала, что вряд ли такое предложение можно считать серьезным.
— Да хоть завтра! — чистосердечно ответила она, как без колебаний дала бы согласие отправиться, например, в страну Оз.
— Завтра, пожалуй, нет, — качнул головой Ян. — В понедельник я разберусь с делами и закажу билеты. Паспорт у тебя в порядке? — Кэт кивнула, все еще забавляясь. — Вторник тебя устраивает? — Кэт опять кивнула. Одновременно ей показалось, что происходящее странным образом утрачивает реальность. — Значит, отправляемся во вторник, — подытожил Ян и тут заметил, как недоверчиво смотрит на него Кэт и рядом с ней Лида растерянно улыбается, выпучив глаза. Ян понял такую реакцию по-своему: известно, с какой целью обычно приглашают девушек в подобного рода развлекательные круизы. Он поспешил уточнить: — Это чисто деловое предложение. Считай, я предоставляю тебе возможность неплохо заработать.
— Но полет стоит кучу денег… — От растерянности Кэт не знала толком, что еще сказать.
— Дорогу я беру на себя.
И все равно она не верила, не готова была поверить — перспектива побывать в Пальмире продолжала казаться ей сказочным сном: слетать на Онтарио! Прикоснуться к краешку сладкой жизни и выиграть кучу денег!!! Все это выглядело как-то чересчур — в жизни так не бывает. Кроме того, до сегодняшнего дня она даже не подозревала, что может составить достойную конкуренцию игрокам в бильярд, более того — что она вообще способна в него играть, и вовсе не была уверена, что сможет повторить когда-нибудь свой сегодняшний успех. Она потрясла головой — требовалось срочно протрезветь, чтобы расставить все на свои места.
— Что ты имеешь в виду под «заработать»? Играя в бильярд? Но я же не мастер, а только… — Она запнулась, не зная, как определить свой игровой статус, и наконец выдавила: — Я просто любитель.
— С тебя ведь не требуют удостоверения с печатью. Главное, что играешь ты неплохо. Так что разберемся, — ответил Ян, ничуть не смутившись и не озаботившись ее явной неуверенностью. — Оставь мне свой телефон и постарайся быть в понедельник вечером дома. Я позвоню, и мы договоримся конкретно.
— Это слишком неожиданно, — пропищала Кэт в замешательстве. Сон продолжался. — Я не уверена…
— Знаешь, я делаю такие предложения далеко не каждый день и не каждой встречной. По правде говоря, ты первая. Я уверен, что нас с тобой ждет удача, — произнес он, улыбаясь, и Кэт непонятно отчего почувствовала к нему невероятное расположение. — У тебя есть время подумать, — добавил он. — Если ты откажешься, я просто поеду один.
«Не стоит так волноваться, — постаралась успокоить она себя. — Имеет смысл все обдумать. В конце концов действительно, что мне мешает отказаться?..» От этой в высшей степени здравой мысли мир как-то сразу поблек: всего несколько минут назад Кэт и не помышляла о подобной возможности, а теперь — надо же — без этого ей уже и белый свет не мил! Впрочем, не мил он ей был еще до того, а теперь показался вообще беспросветной трясиной, откуда она на миг вынырнула глотнуть ветерка, увидеть звезды и тут же вновь погрузилась в болото.
Они обменялись телефонами. Кэт обратила внимание, что народу в заведении почти не осталось, и глянула на свои ходики — шел шестой час утра. Время пролетело просто с фантастической скоростью!
Лиду немного развезло: по дороге в гардероб Кэт пришлось служить ей опорой, хотя, чего греха таить, не такой уж надежной. Тогда сама Кэт ухватилась за Яна. Флаерсы подруги предпочли не включать — состояние и без того было достаточно полетным, с легким креном в сторону единственного в этом заведении мужчины.
Экстравагантный гардеробщик, приняв у компании реквизит, проводил их милой улыбкой, на его искушенном лице читалось полное понимание — парень напоил двух лесб и едет с ними забавляться. Что ж, у каждого свои причуды.
На улице брезжил пасмурный сырой рассвет. Кэт, глотнув холодного воздуха и слегка от этого протрезвев, запрокинула голову, чтобы поглядеть на небо. Как, оказывается, давно она этого не делала! Просто привыкла воспринимать его как фон, задавленный городской декорацией, и обычно уделяла ему не больше внимания, чем требуется, чтобы определить состояние погоды. Звезд, естественно, видно не было, однако сейчас это не имело значения. Они все равно находились где-то там, высоко-высоко, в сумасшедшей дали. Надо же, всегда знала об их существовании, но лишь теперь поверила — да, это были настоящие солнца, дающие свет и жизнь миллионам миров! Поверила, потому что наконец-то они ожидали ее!

Глава 4
ХОРОШО-ТО ХОРОШО, ДА НИЧЕГО ХОРОШЕГО…

Ян гнал машину по пустынным улицам, торопясь скорее покинуть центр города. Борин прогноз насчет того, что утром он без труда проскочит, мог и не оправдаться. Теперь Яну казалось, что, наоборот, как раз с утра, когда город еще спит, заинтересованным лицам легче засечь одинокую машину. Однако все обошлось — очевидно, кто-то там наверху решил, что пока с него достаточно. Так думал Ян, не подозревая, что самый главный сюрприз из серии «сплошные неприятности на твою бедную голову» еще поджидает его впереди.
Когда он довез девушек в Чертаново к воротам студгородка, оказалось, что они уснули на заднем сиденье — две усталые птахи с растрепавшимися перышками. Жаль было их будить — на заре, как известно, девичий сон особенно сладок, тем паче после бессонной ночи, проведенной в кабаке, о чем классик предпочел умолчать, но что Ян, обернувшись к ним вместе с сиденьем, мог лицезреть воочию.
Он подумал о том, насколько они разные, можно сказать — два противоположных женских типа. Хотя говорят, что противоположности сходятся, на самом деле между людьми это встречается довольно редко. И все же в пословице содержалось зерно истины — так забавно и трогательно смотрелся гадкий утенок, привалившийся во сне к хорошенькой птичке.
Ян скрепя сердце стал их будить. Проснувшись и пробурчав что-то маловразумительное в знак благодарности, обе птахи в полусонном состоянии полезли из машины.
— Кэт, погоди минутку. — Ян протянул ей сто рублей со словами: — Тебе на сборы.
Она пару секунд соображала, все еще просыпаясь, потом, кажется, проснулась окончательно, взяла деньги и спросила ехидно:
— Это что, моя доля с сегодняшнего выигрыша?
— Вообще-то нет. Если хочешь, можешь считать это частью своей будущей доли. — Главное для него было утвердить еще раз их договоренность, чтобы она не воспринимала его слова как безответственный треп. Похоже, утвердил.
Теперь можно было трогаться восвояси. Ян жил на Вернадского, относительно недалеко отсюда. Доехал действительно быстро, поставил машину в гараж и около половины седьмого уже был дома.
Он отпер дверь, зажег свет и для начала отправился на кухню. Ничего пока не подозревая, поставил чайник и достал из холодильника завалявшуюся там бог знает с какого времени в одиночестве банку килек в томате. Взяв для комплекта из хлебницы сиротливо прикорнувший там задубелый сухарик, Ян пошел в комнату, размышляя на ходу, а не завалиться ли ему сейчас спать, наплевав на скудный завтрак. Переступив порог комнаты, он замер. И было от чего.

Предыдущая страница 2 Следующая страница


3 Мария Симонова

За столом в его кресле, положив ногу на ногу, сидел человек и взирал на хозяина квартиры так, словно это был потенциальный обвиняемый, а он сам являлся внезапно нагрянувшим налоговым инспектором. Лет этому гражданину на вид было около сорока, одет прилично.
— Прошу вас не пугаться, Ян, — произнес гражданин мягко. — Разрешите представиться — Валентин. Можно без отчества. — Ян окончательно опешил, но все же шоковое состояние слегка отпустило, и он смог произнести для начала то немногое, что сразу пришло в голову:
— Какого черта?..
— Мне поручено с вами поговорить. Думаю, это не займет много времени. Потом я уйду.
— Что вы делаете в моей квартире? — Ян старался говорить спокойно, хотя в душе уже закипал гнев, не говоря уже о том, что параллельно он еще продолжал пребывать в растерянности. Он не якшался с мафией, никому не переходил дорогу и не имел серьезных долгов. У него мелькнуло подозрение, что это может быть связано с сегодняшним происшествием в Проточном, но он его тут же отмел: так быстро вычислить человека под силу только органам, да и те редко бывают настолько оперативны. Яна не очень поразил тот факт, что незваный гость проник сюда при закрытой двери, — ни сигнализаций, ни хитрых запоров Ян у себя не устанавливал: обычный замок, запирающийся на два оборота, для отмычки в ловких руках плевое дело. И его все больше злил вполне хозяйский вид посетителя: «Сидит, понимаешь, нога на ногу с наглой мордой в чужой квартире, как в собственном кабинете!»
— Не припомню, чтобы я вас приглашал в гости, — довольно ровно, учитывая все обстоятельства, сказал Ян, одновременно запрашивая у своего внутреннего «режиссера» сценарий наиболее беспроблемного выброса данного гражданина за пределы своей жилплощади.
— Сейчас вы все поймете, — заверил непрошеный визитер. Ян, честно говоря, не стремился ничего понимать: существует масса способов обратиться к человеку по делу, для этого вовсе не обязательно залезать среди ночи к нему в дом.
— Вы ведь интересовались снайперами?
Ян словно мысленно споткнулся. Внутренний «экран» как будто заволокло помехами — странный, не характерный для него в критические моменты сбой. Ян был озадачен, он понятия не имел, что произойдет дальше, и это произошло впервые с тех пор, как он понял, что может в некотором роде «просчитывать» будущее. Он растерялся, и Валентин, похоже, это заметил.
— Вы не владеете ситуацией, не так ли? Не волнуйтесь, я не собираюсь нападать на вас или грабить. Все будет именно так, как я сказал, — мы поговорим, потом я уйду. Итак. Начнем с вашего теперешнего состояния. Вы удивлены, что не можете предугадать ближайших событий. Я прав? Впрочем, можете не отвечать. Я постоянно имею дело с людьми, наделенными такой способностью, — назовем это предвидением на основе аналитического анализа, в нашей терминологии это именуется «ближний прицел». Да вы садитесь. — Ян машинально прошел в свою комнату и сел на свой же стул. — Так вот, — как ни в чем не бывало продолжал Валентин. — Я просто владею техникой сбивать этот прицел. Сейчас неважно, как я это делаю, главное — вы ощущаете результат и, стало быть, можете верить моим словам. Детали не имеют значения, о них вы узнаете позднее… Когда вступите в нашу организацию.
Ян предпочел за лучшее смолчать. Как бы там ни было, ему теперь было очевидно, что все, что собирается сказать ему этот человек, имеет прямое отношение к его таланту, о котором, как он думал, никому не известно, и к людям, подобным ему, о существовании которых он сам до сих пор даже не подозревал.
— Поверьте, эта честь предоставляется далеко не каждому, — продолжал тем временем Валентин. — Человек должен обладать определенными способностями — назовем это меткостью или хорошим глазомером. У нас такой человек именуется стрелком. Но это только первая ступень, так сказать, зачаточный уровень. Помните сегодняшний инцидент в Проточном переулке? — Разумеется, Ян его помнил, но подтверждать лишний раз, что не страдает склерозом, не счел нужным. — Мы давно наблюдали за вами. Сегодня представился случай устроить вам небольшую демонстрацию, чтобы вы имели наглядное представление о принципе, лежащем в основе нашей организации, — безукоризненная меткость, идеальный расчет. Так вот, люди, спасшие вас от вымогателей, — это вторая ступень, так называемые охотники, используемые для острых акций.
— Я бы и сам там разобрался, — проворчал Ян: если бы все обошлось без стрельбы, «акулы» не предъявляли бы к нему теперь таких серьезных претензий, и Яну не пришлось бы думать о том, как бы смотаться из Москвы, бросив дом и работу. — Эта ваша демонстрация обеспечила мне кучу проблем.
— К этому вопросу мы еще вернемся, — снисходительно произнес гость. — Так вот. Как вы понимаете, точный прицел — понятие очень объемное и отнюдь не ограничивается великолепной стрельбой. — Валентин мимолетно улыбнулся и добавил: — Или хорошей игрой на бильярде. У вас прекрасный потенциал, вы обладаете способностью прогнозировать события. Это помогает вам вылезать из житейских передряг и мелких неприятностей. У кого-то бывают неприятности посерьезней — угроза краха, например, или страх потерять высокий пост…
— Раз есть понятие «ближний прицел», — перебил Ян, — значит, существует и «дальний»?
— Вы все схватываете на лету. — Валентин как будто слегка озаботился этим фактом, однако лицо его быстро разгладилось, и он продолжил: — Это хорошо. Но все в свое время, а пока вернемся к теме. Вы наверняка поняли, что ваш дар способен обеспечить вам постоянный рост карьеры. И хотя лично для себя вы этим до сих пор не пользовались, однако, насколько мне известно, контора, где вы служите, в последнее время неплохо идет в гору. Ведь это вы занимаетесь там составлением бизнес-прогнозов? — Ян пожал плечами — не то чтобы он раньше не задумывался о своей роли в повышении рейтинга и благосостояния фирмы, а просто не придавал этому особого значения.
— Итак, в наших силах корректировать некоторые события так, чтобы избежать неприемлемых вариантов и обеспечить продвижение нужных. Мне кажется, я уже в достаточной мере обрисовал вам принципы и специфику организации. Она у нас довольно разветвленная. Большего я сейчас сказать не вправе. По правде говоря, основная масса членов, так называемые исполнители, или стрелки, осведомлены только о внешней стороне и не имеют представления об истинных масштабах. Но вы — случай особый. Вы у нас способны пойти далеко.
— Допустим. Но я ведь могу и отказаться. А вы мне уже все открыли, столько сил угробили, проникли без спросу в дом. Может, не стоило? — Ян неприкрыто язвил, но гость в ответ только усмехнулся:
— Вы не до конца меня поняли. То, с чем я к вам пришел, не является предложением. Если хотите, воспринимайте это как веление судьбы или даже рок. Конечно, вы имеете право отказаться. Но этим только затянете процесс посвящения. У вас просто нет другого пути, и очень скоро вы сами это поймете. Кстати, что касается проблем с так называемыми «акулами» — достаточно вашего согласия, и вы можете о них забыть. Мы тоже не заинтересованы в том, чтобы вы уезжали из города со своей новой подругой.
Ян подумал о Кэт, вспомнил ее игру, изобретательную и без напряжения, ее какую-то полетную меткость. В этот момент их знакомство предстало ему совсем в ином свете.
— Так эта девчонка тоже из ваших? Стрелок? Или, может быть, охотник?
— Если я скажу нет, вы мне все равно не поверите. И все-таки нет. Это чистой воды случайное знакомство. Зайди вы в другой бар, наверняка познакомились бы с чем-то в этом роде, сами знаете — девицы любят крутиться у бильярда, при этом частенько подрабатывают проституцией. Однако с этой барышней вы уже вряд ли когда-нибудь увидитесь, так что все это не имеет значения.
— Почему вы в этом так уверены?
— Но я ведь тоже в некотором роде снайпер, — хмыкнул Валентин. — Поскольку мы заинтересованы в вас, эта девушка — Кэт, кажется, — тоже попадает в наше поле зрения. Но перейдем к главному вопросу. Итак, вы согласны?
Ян наморщил лоб. Казалось бы, какие могут быть сомнения? Совсем недавно он только и мечтал о том, как бы найти способ связаться со снайперами. И вот, как по заказу, они сами его находят, мало того — даже оказывают ему честь предложением вступить в их ряды. И, не успев еще получить согласия, обозначают для него границы дозволенного. Оставив в стороне моральный и глобальный аспекты — пожалуй, он и сам способен был разобраться в том, куда ему можно ездить и с кем водить знакомство.
— Я не намерен менять своих планов. — Одной из главных жизненных ценностей Ян почитал собственную независимость — она и без того была в этом обществе достаточно относительна, чтобы позволить какой-то сомнительной тайной организации явно сектантского типа сужать ее рамки.
— Что ж, я так и думал, — вздохнул Валентин. — Очень жаль.
— Если вы заранее так и думали, стоило ли влезать ко мне со своим предложением?
— Я уже сказал вам, но вы, видимо, не поняли. Я не уполномочен делать предложений. Если организация намерена заполучить определенного человека, моя задача — поставить его об этом в известность. Вот и все. Он вправе отказаться, тогда через некоторое время я приду еще раз — в надежде, что он изменил свое решение.
Ян прекрасно понял намек: у каждого в жизни бывают обстоятельства, когда он готов на все — не то что вступить в какую-то там организацию, но и душу дьяволу продать, лишь бы его из них вытащили. Снайперам остается только правильно этот момент выбрать… Или подстроить.
— Я не собираюсь менять решение, имейте это в виду, — заявил он. Валентин пожал плечами:
— Это ваше право. Тогда я просто приду еще раз. А если надо будет, и еще.
— И после какого раза вы оставите меня в покое? Надеюсь, не у могильной плиты?
Валентин кисло улыбнулся:
— А вы шутник.
— Стараюсь, — сказал Ян. — Выходить будете через дверь?
— Пожалуй.
«Дешевые трюки, рассчитанные на давление под влиянием стрессовой ситуации, — размышлял Ян, оставшись один. — Кстати, интересно, долго ли он у меня просидел? Может, и в вещах порылся?» Мысль была малоприятной, однако взять в доме все равно было нечего, а то, что действительно представляло для Яна ценность, он всегда носил при себе — документы, кредитка и еще маленькая коллекция предметов, способных пригодиться в различных кризисных ситуациях, безобидных с точки зрения криминалистики, — так, набор безделиц и забавных электронных штучек, не имеющих никакого отношения к оружию.
Махнув рукой на чай и прилагающиеся к нему деликатесы — кильки с сухарем, Ян повалился на кровать, чтобы как следует обо всем поразмыслить. Однако почти сразу уснул и проспал практически все воскресенье.

* * *

— Ну как там наши дела с потенциальными кадрами, господин Наводящий? Надеюсь, хоть вы меня сегодня порадуете?
— Все, как мы и предполагали, уважаемый Стратег. Кандидат 5-Б сдался в конце второй стадии — разорение, ссора и развод с женой, болезнь матери, месть со стороны бывшего партнера. Подробности несущественны, однако он высказал особую просьбу вернуть ему ребенка, который после развода достался жене.
— А жену он не просил вернуть? — Стратег не то чтобы улыбнулся, а просто иронически приподнял уголки рта.
— После всех открывшихся ему обстоятельств, сами понимаете, об этом не может быть и речи, — вежливо усмехнулся и Наводящий.
— Ладно. Позаботьтесь об этом. Потом передадите его материал под начало нашего царицынского егеря. Что там со следующим? Кандидат 2-А, если я не ошибаюсь? — Он потер пальцем бровь. — Очень высокий потенциал.
— Отказался, как и прогнозировалось. Я предлагаю перейти с ним сразу ко второй фазе давления. Высокий потенциал требует, на мой взгляд, Шокового воздействия.
— Не стоит спешить. Тем более что операция нами уже развернута. Давайте действовать по плану, возможно, что вообще не потребуется подключения второй фазы, — такие редкие способности подразумевают разумный анализ. Здесь одинаково возможны два варианта: либо он согласится сразу, как только осознает, с чем ему придется столкнуться, либо упрется намертво, до последней стадии.
— Но, господин Стратег. Я повидал немало кандидатов и не думаю…
— В данном случае вам не надо думать, — перебил Стратег. ~Яи сам был когда-то кандидатом группы "А". Да, представьте себе. Так что я знаю, о чем говорю.
— Я в этом не сомневаюсь. — Наводящий слегка склонил голову. Он многое бы отдал, чтобы узнать, поступил ли сам Стратег в то время разумно или упорствовал до последней стадии. Но он не имел права задавать подобных вопросов — шеф открывал ему лишь то, что считал нужным. Валентин досчитал мысленно до пяти и понял, что Стратег не склонен с ним на сей счет откровенничать. Тогда он поднял голову и продолжил: — Хочу обратить ваше внимание на ту молодую особу, с которой он собрался отправиться в бега. Процент не велик, но возможно, я повторяю, возможно, она может представлять для нас интерес как стрелок…
— Кто? Та красотка, игравшая с ним в гей-клубе? Побойтесь бога, Валентин, по-моему, вы немного переусердствовали.
— Но, господин Стратег, вы сами говорили о необходимости расширять нашу кадровую базу…
— Да, я говорил, что нам нужны кадры, причем во всех возможных областях. Но не вербовать же каждую шлюху, научившуюся бить по шарам! Они, говорите, собрались в поездку?
— Да, в Северную Пальмиру.
— Так устройте ей черную полосу. Пусть беспечную девицу так прижмут обстоятельства, чтобы она и думать забыла о развлекательных вояжах.
— Мы так и планировали. Тогда и наш кандидат останется в проигрыше — ведь он к ней неравнодушен.
— Странно, но похоже, что так. Зацепить бильярдную шлюшку в гей-клубе и везти ее в Пальмиру… Не понимаю. Но… Словом, действуйте, и жду вас завтра, как всегда, с отчетом.

* * *

Проснувшись уже под вечер, Ян поразмыслил над перспективой вновь отправиться в центр, но в конце концов ее отринул: вчера случай подкинул ему денежного противника, пожалуй, не стоит больше искушать судьбу. Из дому, правда, выйти пришлось — чтобы поужинать в кафе, расположенном через улицу. Потом Ян навестил соседний магазин в порядке пополнения съестных припасов. Дома всегда должно что-то иметься на предмет перекусить и выпить, даже если у тебя нет привычки питаться регулярно.
Теперь Ян заметил, что его не покидает ощущение, будто он постоянно находится под прицелом. Ерунда, конечно. Ведь не собираются же снайперы в самом деле его шлепнуть? Об этом разговора не было, да и нужен он им, исходя из всего, сказанного Валентином.
«Как он там выразился — возможность корректировать события? Обеспечивать падения неугодным, а угодным взлеты? Угодным кому? Тут все зависит от прицела, вот в чем дело. Ближний — это ясно так, мелочи, сиюминутные разборки. А вот дальний, о котором визитер, кстати, так и не обмолвился ни словом… Дальний — это наверняка что-то посерьезнее. И как далеко дело заходит, неизвестно — тут открывается простор воображению». Нормальному обывателю все это показалось бы мистикой и паранойей, но Ян-то знал — по себе знал! — что будущее можно не просто прогнозировать, а вполне отчетливо видеть, и значит, в какой-то мере иметь над ним власть. Весь вопрос в том, насколько способно простираться это видение и насколько оно масштабно. Так что все это может быть очень непросто, если только Валентин не приврал, выдавая желаемое за действительное, что вообще-то свойственно вербовщикам и приверженцам культов.
Особо ломать голову нечего. Надо брать отпуск — разумеется, за свой счет, узнавать расписание рейсов на Онтарио, заказывать билеты и звонить Кэт.
«А не позвонить ли ей прямо сейчас?» — появилась расплывчатая мысль, но Ян ее сразу задвинул, не позволив оформиться более конкретно: по делам звонить было рано, а без дела вроде как ни к чему. Девушки не любят, когда им без толку названивают, хотя сами утверждают обратное, дуются и предъявляют претензии — где, мол, ты пропадаешь и почему совсем не звонишь. Но стоит только начать звонить чаще, чем пару раз в неделю, как они моментально теряют к тебе интерес. Что же касается Кэт — ей он, пожалуй, звякнул бы, чтобы просто встретиться и, может быть, куда-нибудь сходить, но отношения у них пока были не те — он же сам заранее определил их как чисто деловые. Хотя — и Ян не видел смысла себя в этом обманывать — девушка ему понравилась.
О снайперах он теперь не забывал ни на минуту, хотя на время ему не мешало бы от них отвлечься — они наличествовали в мыслях не как реально существующая организация, а что-то вроде воспоминания о смерти: людям рекомендуется все время о ней помнить, но они вопреки мудрому совету упорно стараются забыть.
Если «охотники» и притаились в округе, они никак себя не проявляли, «акулы» пока тоже. Однако Ян учитывал, что в это дело замешан еще и Азиат — фигура весьма могущественная, обладающая влиянием не только в теневых структурах: такие величины имеют свои кнопки в правоохранительных органах и вполне способны в случае надобности их понажимать. В то же время визит Валентина подорвал веру Яна в надежность квартиры как собственной крепости, так что на ночь он решил не оставаться дома — даже если никто и не заявится, все равно его не радовала перспектива вздрагивать в полусонном забытьи на измятой кровати от любого шороха. Поэтому он отправился ночевать к старому приятелю Михею Кузьмину, прихватив с собой в качестве пропуска упаковку пива «Хольстен».
Михей был домашним компьютерщиком — неженатым, может, оттого неухоженным, небритым и постоянно неодетым, то есть имеющим привычку зимой и летом ходить по квартире в одних трусах и в тапочках — бывших кедах. Гости здесь вообще не разувались из риска на первом же шаге пропороть обо что-нибудь ногу: в жилище Михея вполне можно было производить геологоразведку, а заодно и археологические раскопки. Но главное — у Михея всегда можно было в случае чего перекантоваться, и самому Михею такая жизнь нравилась — может, оттого, да нет, точно оттого он и не женился.
Михей встретил Яна сдержанно: мол, пришел — хорошо, не пришел — было бы еще лучше, однако к пиву отнесся положительно. Посидели в тесной кухне за беспредметной беседой, пока не кончилось пиво. Потом Михей отправился в свою комнатушку, заваленную компьютерными потрохами, с намерением уйти в виртуалку. Ян с виртуальностью на некоторое время завязал, когда понял, что стоит на грани рабства, сродни наркотическому, но только изощренней — никакой ломки, просто чувствуешь постоянное неодолимое желание уйти в киберпространство, где ощущаешь себя свободным всемогущим джинном и действительно многое можешь, а реальный мир становится постепенно чем-то вроде бутылки — скучной и тяжеловесной тюрьмой, где этот джинн бывает время от времени заперт.
Так что он скрепя сердце отказался от предложения стартануть в паре и устроить в сети шороху, как бывало, и пошел спать в гостиную на широкую тахту, куда полагалось заваливаться штабелями и не раздеваясь, — тахта была далеко не первой свежести, а белья гостям тут сроду не предлагалось, да и не рискнул бы Ян застилать ее бельем — испачкалось бы.
«Так и живем», — вздохнул Ян, накрывая пыльное в пятнах ложе выданным ему хозяином покрывалом, немногим более чистым, и укладываясь. «Возимся тут в дерьме — кто в переносном смысле, а кто и в прямом, в то время как космические корабли бороздят, понимаешь…» — На этой мысли он уснул.
Ночь прошла на удивление спокойно, утро тоже. Распрощавшись с Михеем, одолжив ему в бессрочное пользование десятку, Ян отправился на работу. И по дороге ничего плохого не случилось, не считая утренней давки в общественном транспорте. Привычка тискаться рано по утрам непонятно с какого рожна с совершенно незнакомыми гражданами была Яном давно утрачена, однако каждому автовладельцу приходится время от времени ее освежать, при необходимости это вполне можно пережить — не смертельно.
На работу он прибыл с получасовым опозданием, что не приветствовалось, однако вряд ли могло послужить причиной увольнения такого ценного — если верить снайперам — кадра. К тому же у него было припасено достаточно веское оправдание — поломка машины (якобы по дороге), и он собирался выдвинуть его сразу по прибытии, но… Отдел оказался полупустым, а те сослуживцы, что имелись в наличии — программист Серега и шеф отдела Марь Петровна, — пребывали в глубоком трауре. Оказалось, что начальство с утра объявило о временном закрытии конторы и роспуске персонала. Об увольнении речь не шла, сотрудников просто отправляли в бессрочный отпуск, что на самом деле было почти равнозначно. Короче, оправданий не потребовалось — ни по поводу опоздания, ни по поводу просьбы о внеплановом отпуске, поскольку он совершенно неожиданно оказался плановым, хотя, как и предполагалось, за свой счет.
Случись такое на прошлой неделе, событие расстроило бы Яна не меньше, чем остальных, теперь же оно было ему в некотором роде даже на руку. Оставалось соблюсти некоторые формальности — написать заявление, взять документы, и можно было лететь на все четыре стороны света, тем более что у него, в отличие от приунывших сослуживцев, маршрут был уже заранее определен.
Но вдруг произошла одна накладочка, поставившая под сомнение целесообразность этого маршрута. На адрес Яна, оказывается, пришло сообщение — ответ на заявку, посланную им чуть ли не с полгода назад в одну известную инвестиционную фирму в надежде получить у них вакансию программиста-аналитика — кстати говоря, с вдвое большим окладом, чем его теперешний. В сообщении говорилось, что его резюме было принято к рассмотрению и одобрено и что означенная должность в его распоряжении, но с условием, что он сможет завтра же приступить к работе. В завершение требовался немедленный ответ с подтверждением его согласия.
Ситуация как бы вывернулась наизнанку: такое предложение обрадовало бы Яна на прошлой неделе, сегодня же привело в замешательство. Работа, нет слов, светила очень выгодная. Остаться на свой страх и риск в Москве?.. Но к данному моменту он, пожалуй, уже и сам этого не хотел. В конце концов что такое работа? Добывание денег малыми партиями путем ежедневного упорного труда. В то время как в Пальмире, если повезет, он мог бы отхватить сразу крупный куш. Ян планировал эту поездку давно, но до сих пор то не складывалось, то, когда появлялась возможность, не хватало денег. А теперь обстоятельства сами толкали его на выезд, одновременно и денег удалось срубить в достаточном количестве, вместе с тем найти себе удачного партнера. Да и сама перспектива отпуска на Онтарио привлекала Яна куда больше конспиративного прозябания в Москве, учитывая количество охотников по его душу, объявившихся как-то вдруг за последние сутки-двое.
Ян выключил комп, так и оставив послание без ответа. Собрал то немногое, что составляло здесь его имущество, сердечно распрощался с сослуживцами и покинул контору. Решение было принято, и он уже не видел смысла его менять.

Глава 5
НАС ИЗВЛЕКУТ ИЗ-ПОД ОБЛОМКОВ…

Все воскресенье Кэт провела дома — полдня спала, остальную половину пыталась разобраться в мыслях и справиться с эмоциями. То она ужасалась, упрекая себя в легкомыслии, — как она могла согласиться ехать куда-то с незнакомым человеком, возможным шулером, а может, даже маньяком? Потом вспоминала, что пока еще ничто не мешает ей отказаться. И Пальмира навсегда останется для нее лишь золотой мечтой, недоступной звездочкой в небе, в большей мере фантастической, нежели реальной. Тогда она начинала бояться, что ее случайный знакомый вообще не позвонит — не исключено, что все это было с его стороны лишь шуткой… Ну хорошо, не шуткой — просто спонтанным и не очень обдуманным предложением. При здравом размышлении он, конечно, поймет, что Кэт ему вовсе ни к чему, да и кто она, собственно, такая — малознакомая девица, вшивающаяся по сомнительным кабакам, — и возьмет с собой другую — можно не сомневаться, что выбор у него богатый.
Порой Кэт не верилось, что ночные события действительно имели место. Она играла с профессионалами? Разбивала их в пух и прах? На нее ставили деньги? Ей предложили слетать в Северную Пальмиру? Как насчет того, что ей все это просто приснилось?..
Она не отказалась бы встретиться с Яном и посидеть где-нибудь за кофе, чтобы немного пообщаться на трезвую голову и составить себе о нем более конкретное мнение. Однако в воскресенье он так и не позвонил. Ничто не мешало ей самой набрать его номер, но что бы она ему сказала? «Не передумал ли ты брать меня с собой?» После такого вопроса он всерьез об этом задумается. Или: «Давай встретимся и познакомимся поближе?» Ну это предложение сразу будет понято однозначно. А если так: «Пойми меня правильно, я только хочу быть уверенной в человеке, с которым еду…» Ну да, пойми… Каждому должно быть ясно, что глупо надеяться приобрести доверие за один вечер. И у любого мужика должно нормально сработать, какой именно уверенности девушка желает.
А в понедельник на нее обрушилось такое, что впору было забыть о вояже на Северную Пальмиру, поставив на ней большой жирный крест. Неприятности, как им свойственно, начались с самого утра: в институте ей выдали бумагу, содержавшую скрупулезный перечень ее «хвостов», а также список лабораторных работ, которые она обязана сделать и сдать в кратчайший срок. Для вручения сего документа ее официально вызвали в деканат, и лично замдекана прочитал ей лекцию о том, как роняет престиж института подобное наплевательское отношение отдельных студентов к учебе, что он не намерен и дальше спускать все это на тормозах и рекомендует Кэт с сегодняшнего же дня взяться за ум, иначе к ней будут применены самые серьезные меры вплоть до отчисления.
Кэт вышла из деканата подавленная, униженная, чуть не плача от обиды. Она была отнюдь не самой худшей студенткой, по крайней мере не ниже общего уровня. С таким подходом надо было отчислять пол-института, но почему-то прицепились именно к ней — выбрали козлом отпущения в качестве показательного примера для остальных, что ли? Она и не подозревала, что все это были пока только цветочки, а ягодки ждут впереди — причем никак не малина, а самая что ни на есть ядреная клюква.
В конце лекции на учебном экране возник медработник с объявлением: на той неделе вся группа проходила обязательную диспансеризацию, сегодня пришли результаты, которые каждому надлежало скачать на личную медкарту. Кэт не преминула поинтересоваться состоянием своего здоровья. В перечне показателей взгляд сразу привлекла выделенная строчка, приведшая ее в состояние, близкое к предынфарктному: стены как-то вдруг надвинулись, воздух загустел, стал тяжелым, как теплая резина, и никак не хотел закачиваться в легкие. Глаза вновь и вновь пробегали надпись:
«БЕРЕМЕННОСТЬ, ПРЕДПОЛОЖИТЕЛЬНО ОДНА-ДВЕ НЕДЕЛИ».
Взгляд скользил по ним туда-обратно, в надежде, что в какой-то момент слова сотрутся, как от движения ластика.
Не тут-то было. Медики знали свое дело, и то, что они написали, могли стереть только другие медики — после соответствующей процедуры.
Кэт до сих пор ни с чем подобным не сталкивалась, однако была наслышана о связанных с этими делами проблемах. Существовали, разумеется, и такие места, где все это делалось в кратчайшие сроки, но только, о чем нетрудно догадаться, за очень специальные деньги.
И все это именно в тот момент, когда она намылилась отправиться в путешествие. Обстоятельства сунули в колесо мечты сразу несколько палок. Но Кэт не собиралась сдаваться. Если раньше она еще пребывала в сомнении — стоит ли ей ехать или лучше отказаться, пока не поздно, то теперь решила окончательно: «Еду!» Имей она склонность пофилософствовать, пришла бы к выводу, что внезапно нагромоздившиеся препятствия подхлестнули желание: только что ты была уверена в доступности цели, и вдруг р-раз! Тебе говорят «нельзя»! Тут-то ты и западаешь намертво.
По поводу «хвостов» она решила обратиться за помощью к Лиде — как все-таки удачно вышло, что она позвала ее в субботу и они оказались в таком месте, где им ничего другого не оставалось, как впервые нормально пообщаться. И выяснилось, что Лида замечательная девчонка, только немного закомплексованная, оттого у нее совсем нет друзей — Кэт теперь, можно сказать, единственная, потому Лида обязательно согласится «слить» в ее архив недостающие лекции и «лабы».
Что же касается беременности… С этим она разберется по возвращении. Две недели, если быть точной, неделя и пять дней — не такой большой срок. Ничего не случится, если накинуть к нему еще недельку. Главное — не зацикливаться мысленно на своем положении соблазненной и брошенной, вообще постараться об этом не думать, просто выкинуть это на несколько дней из головы. Когда вечером позвонил Ян, она чуть не свалилась от радости с узкой кровати, где коротала время в мрачных мыслях, ожидая его звонка. Пускай он даже окажется шулером или «каталой», по крайней мере он не забывает о своих обещаниях и умеет держать слово — а эти качества казались Кэт в свете последних событий особенно ценными.
— Ты еще помнишь о моем предложении? — спросил он. Еще бы она забыла!
— Конечно, помню, — ответила Кэт по возможности беззаботней, стараясь не выдать своего волнения. И тут же, отрицая самое себя, подумала: «Если предложит сейчас встретиться — откажусь. Пускай не думает, что попал на какую-то дешевку, готовую все бросить и лететь к нему сломя голову по первому свисту».
— Так ты согласна?
— У нас как раз образовалось окно, так что делать все равно нечего, — напропалую врала Кэт, чтобы не выглядеть зафанатевшей идиоткой, бросающей ради развлекательной поездки все дела. — Так что, пожалуй, я смогу с тобой съездить.
— Вот и отлично. — Кэт показалось, что Ян тоже рад. Вообще-то чему удивляться? Кэт была девочка видная и знала себе цену, просто неудача со Стасом порядком занизила ее самооценку. Оказалось, что к ней могут относиться просто как к развлечению, притворяясь глубоко заинтересованными ради достижения вполне банальных целей.
— Значит, договоримся так, — продолжал тем временем Ян. — Встречаемся завтра в десять часов утра в Гагаринском космопорту. Знаешь, как туда добираться? Хорошо. Я буду ждать тебя у центрального табло. Возьми паспорт, медкарту и что тебе необходимо из вещей, только самое нужное. Наш рейс триста шестой, старт в двенадцать пятьдесят. Все запомнила или повторить?
— Все в порядке, я записала, — сказала Кэт, лихорадочно нащупывая на столике блокнотик с ручкой. Вообще-то для этих целей у нее в часиках имелась электронная записная книжка, куда она перенесла информацию чуть позднее: была у нее такая маленькая личная фобия — недоверчивое отношение к электронике, способной заглючить от небольшого сотрясения или отказать в самый нужный момент, оттого, например, что села батарейка. Поэтому сведения, имеющие какую-то ценность, Кэт предпочитала дополнительно фиксировать старинным дедовским методом — при помощи ручки и бумаги.
Итак, согласие было дано, и Кэт вплотную приступила к утрясению собственных дел: позвонила Лиде и для начала позвала ее к себе, чтобы с глазу на глаз поделиться своими проблемами.
Что можно сделать в маленькой комнате с минимальным количеством вещей, чтобы превратить ее в караван-сарай? Кажется, за какие-то пятнадцать-двадцать минут в обиталище Кэт для этого было сделано все возможное: повсюду были раскиданы носильные вещи вперемешку с обувью, кассетами, дисками, флаконами. На туалетном столике валялся зимний сапог, с холодильника свешивался лифчик, среди развала там и сям посверкивала рассыпанная бижутерия.
Пришедшая Лида только ахнула и застыла на пороге, боясь на что-нибудь наступить. Узнав, что Кэт все-таки приняла решение ехать, Лида от переизбытка чувств повалилась в буквальном смысле где стояла — хорошо, что валиться здесь было особенно некуда, сбоку от нее оказался диван. Под Лиду подвернулась босоножка, которую она машинально из-под себя вытащила и продолжала держать в руках.
Кэт ожидала полнометражной морали с упреками в легкомыслии, инфантильности и беспутстве, однако Лиды хватило только на то, чтобы спросить слабым от удивления голосом:
— Ты уверена?..
Да, сейчас Кэт была уверена. Стадия принятия решения уже миновала. Ей вдруг стало интересно, как в такой ситуации поступила бы Лида — девушка примерного поведения, воспитанная в строгих правилах, никогда не крутившая романов с мальчиками, не говоря уже о том, чтобы получать подобного рода предложения практически от первых встречных.
— Лид, а ты бы согласилась? Представь себя на моем месте. — Кэт тут же пожалела о своем вопросе, так надрывно вздохнула в ответ Лида.
— А я уже представила, — призналась она, опустив глаза. — То есть попыталась представить. Только не обижайся. Еще тогда, сразу, как пришла домой, подумала — а что, если бы он позвал меня?.. Может, я и отказалась бы, не знаю. Но, если честно, все равно была бы на седьмом небе.
— Он тебе нравится?.. — В некотором замешательстве спросила Кэт. Конечно, можно было предположить и раньше, что Лида — девушка романтического склада, однако…
— Он для меня как будто из другого мира, и мне… Ну в общем.. Хотелось бы туда заглянуть.
Кэт вздохнула — как жаль, что не все в этом мире делится пополам! Она могла только подыскивать слова, способные, может быть, чуть-чуть развеять Лидину грусть:
— Ах, какие твои годы! Вот погоди, выиграю кучу денег, и мы с тобой такое замутим! Таких мальчишек закадрим!
— Лучше не загадывай, — строго сказала Лида. — Значит, так. «Лабы» я тебе скачаю, и о лекциях не волнуйся. И знаешь что? Ты не против, если я тебя провожу в космопорт?
— Конечно, Лид. Это отличная мысль! — Еще позавчера она считала Трофимову самовлюбленной зубрилой, почитающей себя умнее всех. Выходит, что она из рук вон плохо разбирается в людях. Вот и Стае казался ей удивительным парнем — сильным, смелым и красивым. Стандартный, беспроигрышный джентльменский набор, на который клюнет любая — будь она красавица или чудовище, умница или дура дурой. Кэт, конечно, красавица и умница, вот только расплачиваться теперь придется ей одной, как самой последней дуре…
Она вспомнила, что зареклась об этом думать, и переключилась — правда, не без усилия — на проблему барахла, в котором не стыдно было бы показаться в приличном обществе. Жаль, что Лида при всем желании бессильна была помочь в этом архиважном деле. Мало того, она никак не могла вникнуть в сокровенную суть вопроса.
— Это неплохое платье, Кэт, — лепетала Лида, удивленно глядя, как подруга отбрасывает одну цветную тряпку за другой. — И это… И это очень хорошее… — Когда Кэт наконец перебрала все и уселась на кровать, взявшись за голову, Лида проговорила задумчиво:
— Хорошо, ты права — все это дешевка, а для Северной Пальмиры тебе нужны Валентино, Версаче, ну или в крайнем случае Карден. — При этих словах Кэт испустила тяжкий вздох. Лида наконец отложила босоножку и сочувственно похлопала Кэт по плечу: — Всего этого у нас нет и взять негде. Значит, остается что?..
Кэт вопросительно подняла на нее глаза: —Что?
— Забить, — припечатала Лида.
— На что забить?..
— На мысли о шикарных шмотках. Либо на всю затею. Выбирай. Только так, чтобы, выбрав, ни о чем уже больше не жалеть.
— Лидка, а ведь ты права.
— Конечно, — скромно согласилась Лида.
— Возьму, что под руку попадет.
— Бери зеленое, — посоветовала Лида, поднимая с пола за лямку струящуюся материю насыщенно-травяного цвета. И Кэт, махнув на все рукой, взяла зеленое.

Глава 6
НАЛЕТЕЛИ ВЕТРЫ ЗЛЫЕ ДА С ВОСТОЧНОЙ СТОРОНЫ…

Ян набирал номер Кэт с намерением пригласить ее сегодня вместе поужинать — во-первых, чтобы обговорить детали поездки, а кроме того, ему просто хотелось ее увидеть. Вот хотелось, и все. Для начала он планировал утрясти организационные вопросы, а там уж… как обстоятельства сложатся.
Но, едва услышав ее голос, он отказался от этой4затеи — его интуиция в таких случаях срабатывала безошибочно: несмотря на то что Кэт явно обрадовалась его звонку, он сразу понял, что она вряд ли согласится встретиться с ним этим вечером. Такое положение вещей его немного раздосадовало, но не более того. Одно из преимуществ его дара состояло в том, что ему очень редко приходилось выслушивать отказы — будь они от девушек или, допустим, по работе: он просто-напросто избегал делать предложения, на которые, как он заранее знал, должен был последовать отказ. Это не меняло ситуации, но по крайней мере избавляло от львиной доли неприятных ощущений, связанных с разного рода обломами.
Итак, идея о совместном ужине с Кэт была, увы, обречена на провал, и Ян запретил себе расстраиваться по этому поводу — в его планы вовсе не входило влюбляться в эту сумасбродную девчонку. Он просто договорился с ней обо всем по телефону и повесил трубку. Но не торопился пока выходить из кабинки телефона-автомата. Кстати, он звонил из автомата, потому что у него украли мобильный — пропажу он обнаружил среди дня, а произошло это, очевидно, еще утром «в тесноте, да не в обиде» общественного транспорта.
Теперь ему стоило подумать о том, где провести этот последний перед отъездом вечер, а заодно и ночь. Домой ему больше заходить не стоило, ночевать второй раз у Михея тоже — как-никак старый друг-приятель, и «акулы», за которыми стоял не кто-нибудь, а сам Азиат, вполне могли вычислить этот «запасной аэродром».
Ян выбрал самый оптимальный вариант: он решил сделать ставку на женский пол и для начала позвонил знакомой девушке по имени Татьяна. Она, к счастью, оказалась дома, и Ян не мудрствуя лукаво назначил ей встречу в том же месте, куда собирался пригласить Кэт, а именно — в кафе «Русалка» на Цветном бульваре. Разумеется, он не забыл о том, что «акулы» плавают в центральных районах города и особенно активизируются по вечерам, но все-таки считал опасность минимальной — машина его, да, была засвечена, но ведь она осталась в гараже, а в лицо его могла узнать только та злополучная троица. Маловероятно, чтобы они составили для остальной «акульей стаи» его фоторобот, а возможность встречи с одним из этих троих непосредственно в «Русалке» просто стремилась к нулю.
Определившись в общих чертах с планами на ближайший вечер, а в перспективе и на ночь, Ян взял такси и поехал на Цветной. Слежки за собой он не заметил, если не считать все того же малоприятного ощущения постоянного пристального взгляда непонятно с какой стороны, дирижирующего маршем мурашек по спине и заставляющего время от времени тревожно оглядываться. Но не могут же снайперы в самом деле следить за каждым его шагом!
Однако по мере приближения к цели беспокойство Яна усилилось — что-то неопределенное, но ощутимо зловещее давило, надвигаясь, и он это чувствовал, как обычный человек чувствует приближение грозы. Ян не привык игнорировать такого рода сигналы от подсознания, поскольку они редко его обманывали, и уже был близок к тому, чтобы отменить свидание, — нехорошо, конечно, заставлять девушку напрасно ждать, но в конце концов Татьяне можно будет потом позвонить и извиниться. Однако, подумав, Ян пришел к выводу, что так на него действует пребывание в центре, — ведь его здесь активно ищут, и нет ничего удивительного в том, что общая ситуация его тревожит — даже безотносительно к снайперам.
Впрочем, за последнее он бы не поручился — снайперы были первопричиной всех бед, и к ним теперь все могло иметь отношение, в том числе, например, внезапное закрытие фирмы, до последнего времени процветавшей и шедшей в гору, как справедливо заметил его незваный ночной гость. И вслед за известием о бессрочном отпуске моментально возникает предложение более выгодного места. Совпадение?.. А не слишком ли все стройно укладывается для совпадений?
Размышляя таким образом, Ян не заметил, как доехал до места — встрепенулся он, когда машина остановилась напротив кафе «Русалка». Заведение находилось на первом из пяти этажей кирпичного дома, за двойной стеклянной витриной, заполненной внутри водой. Там среди причудливых водорослей плавали экзотические рыбки, благодаря чему снаружи заведение напоминало большой аквариум, уставленный столиками, где этакие «подводные жители» принимали пищу.
Какое-то время Ян колебался — ничто пока не мешало ему уехать, отказавшись от этой ничего вообще-то не значащей для него встречи. Но, во-первых, для отступления не имелось никакой реальной причины, а во-вторых, видная отсюда обстановка в кафе, да и улица вокруг выглядели вполне мирно и обыденно. Словом, абсолютно ничего, кроме внутренней тревожно вибрирующей ноты, не предвещало беды.
В конце концов Ян, преодолев сомнения, расплатился и вышел из машины. Ему уже доводилось бывать в «Русалке», так что, в случае чего, он надеялся, что сумеет по крайней мере быстро сориентироваться в знакомой обстановке.
Стеклянные двери разъехались, пропуская его в небольшой холл, похожий на таинственный грот, откуда он прошел в зал, стилизованный под морское дно — не илистое, а весьма благоустроенное дно, со столами в форме распластанных камбал, креслами-раковинами и светильниками, имитирующими разлапистые кораллы. Благодаря витрине-аквариуму вечерняя улица также напоминала отсюда подводный мир, где двигались ихтиандры-прохожие и летали стремительные опасные хищники с горящими глазами, какими отсюда виделись автомобили.
Несмотря на вечерний час, посетителей в кафе осело немного, что объяснялось полновесной ресторанной наценкой. Среди них Ян сразу узнал Татьяну, сидевшую за одним из столиков вблизи окна. Он направился к ней, с трудом прогоняя желание все забыть и расслабиться и оценивая обстановку.
Склонившиеся к тарелкам лица, подрагивающие в такт жеванию затылки — никто из присутствующих не привлек к себе особого внимания, кроме, пожалуй, девушки, устроившейся на высоком табурете у стойки бара. Короткие черные волосы, вызывающе короткое платье, в пальцах дымящаяся сигарета, другая рука лениво покачивает бокал с коктейлем. Ничего удивительного не было в том, что она притягивала к себе взгляды, — на то и рассчитан был весь ее имидж. Однако Яна зацепило в ней иное: он сразу определил, что девушка, что называется, «на взводе», и сделал себе на этот счет заметочку. Хотя ее состояние могло объясняться самыми разными причинами — плохим клевом, например. Ян грешным делом подумал: а не из снайперов ли она часом?.. Но нет, для них с их техникой «сбивания прицела» это было бы слишком топорно. Ян полагал теперь, что настоящий снайпер умеет так безукоризненно прикидываться шлангом, что его-то как раз заподозришь в последнюю очередь. Так что, если бы среди присутствующих затесались снайперы, он все равно не мог бы их так на глазок вычислить.
«А и черт с ними, не больно-то и хотелось», — подумал Ян. Хотя… Но в таких случаях лучше не ломать голову над невыполнимой задачей, а сосредоточиться на реальных проблемах. К сожалению, характер опасности пока лежал где-то за гранью восприятия Яна, очевидно было одно — в этом месте что-то назревает, и не просто из разряда абстрактных происшествий, а конкретно его касаемое. И главное — уходить тоже не имеет смысла: что бы это ни было, оно уже нацелилось — нашло мишень, взвело курок и все равно его настигнет, не здесь, так на улице, в машине, в подъезде. Поэтому Ян решил остаться и разобраться с ситуацией, так сказать, не отходя от кассы.
— Добрый вечер! Давно меня ждешь? — поприветствовал он Татьяну, усаживаясь напротив нее. Она с улыбкой качнула головой:
— Да нет, не очень. Моя вина — пришла на пять минут раньше. А ты, как всегда, точен.
Она была в сером костюме, вьющиеся темные волосы слегка откинуты назад, как бы под мягким порывом ветра. Когда Ян глядел на нее, ему нравилось то, что он видел, — до сих пор это, пожалуй, было основным критерием его выбора женщин, ну и плюс к тому, разумеется, хоть какие-то зачатки интеллекта.

Предыдущая страница 3 Следующая страница


Снайперы 4

Подошедший вскоре официант принял заказ — легкий ужин на двоих, шампанское, белое вино — все вместе на довольно кругленькую сумму. Но Ян для того и зарабатывал деньги, играя в ночных клубах с самой разной, подчас и небезопасной публикой, чтобы иметь возможность в свободное время получать от жизни хотя бы тот минимум удовольствий, что заключается в приятной атмосфере, в качественной вкусной еде, не сопряженной с беготней по магазинам и с последующей каторгой у плиты, и в красивой женщине, готовой разделить с тобой вечер, а в перспективе и грядущую ночь.
Итак, Ян не спеша принялся за еду, стараясь выглядеть безразличным ко всему, помимо тарелки и, разумеется, своей девушки. Краем уха он слушал ее щебет — ровно настолько, чтобы вовремя улыбаться и иногда вставлять слово к месту. Сам же исподтишка продолжал наблюдать за обстановкой, не предвещавшей пока ничего криминального.
Посетители мирно поглощали пищу. Девица возле бара, затронувшая поначалу чуткую струнку его интуиции, разговаривала с мужчиной, пересевшим к ней с другого края стойки. Он был молод, с налетом развязности, но очевидно, что не из самых обеспеченных — явно не лучшее из того, что она могла здесь подцепить. В нем Ян не предчувствовал опасности — как и остальные, парень не задевал его внутренний сканнер ни в малейшей мере. А его собеседница почему-то задевала, словно крючок или скорее шероховатость, ощущаемая, когда ведешь рукой по идеально ровной и гладкой поверхности.
— Куда ты все время смотришь?.. — поинтересовалась Татьяна. Она выглядела слегка обиженной. Ян только теперь заметил, что совсем перестал ее слушать.
— Да так, никуда. Просто задумался. Еще шампанского?
Когда он вновь поглядел в сторону бара, парочка уже поднялась, очевидно, собираясь покинуть заведение. Молодой человек расплатился, и они пошли по проходу рука об руку — он чуть впереди, девица, стараясь не отстать, взяла кавалера под локоть.
Взглянув наконец ей в лицо — до сих пор она постоянно находилась к нему вполоборота, — Ян внезапно «увидел», что она собирается сделать. Его ударило предвидением, словно цепом: она хотела убить своего спутника — не где-то на квартире и не за углом в темной подворотне, а прямо здесь и сейчас, всего через десяток шагов она собиралась воткнуть в него нож, спрятанный в сумочке, куда она уже опустила руку.
Ну вот и дождался. Предчувствия его не обманули, а напротив, начинали оправдываться, причем самым скверным образом.
Единственное, что еще можно было сделать, — это броситься вперед и попробовать оттолкнуть убийцу раньше, чем она нанесет удар. Но успех такого броска представлялся сомнительным, ведь нож уже зажат в ее руке. И как, спрашивается, тогда это будет выглядеть?.. Человек рванулся из-за стола, отпихнул женщину, в следующий момент на него падает труп ее спутника с ножом под сердцем. Ясно, кто в таком случае автоматически становится главным подозреваемым.
Яну оставалось просто сидеть, ожидая, пока все не свершится в точном соответствии с его предвидением. Красотка толкнет убитого на него, сидящего, а потом, может быть, убежит, но скорее всего начнет вопить… Словом, все подозрения опять падут на него — якобы он проткнул ножом случайно споткнувшегося человека.
Они неотвратимо шаг за шагом приближались, а он словно впал в оцепенение, как окунь под корягой, пока его собственная система «ближнего прицеливания» не нашла единственный, с каждым мгновением ускользающий выход.
Ян встрепенулся и со словами: «Извини, я на минутку» — вскочил и бросился, но не к потенциальной убийце, а в противоположную сторону — как раз туда, где неподалеку от выхода находился туалет. Пускай это выглядело не лучшим образом — словно ему внезапно приспичило так, что мочи нет терпеть, зато такой афронт должен был предотвратить убийство.
В глазах замелькали, разбегаясь по сторонам, кораллы, устрицы, ракушки и прочая подводная дребедень вперемешку с бокалами, приборами и блюдами, надо всем этим плавали жующие лица, вглядываться в которые Ян больше не пытался. Только что он брал аккорд на струнах судьбы, а теперь уже не был уверен в том, что не сфальшивил, — полно, хрупкая молодая девушка должна была совершить убийство? Не проще ли предположить, что это в нем что-то расстроилось? А, может быть, снайперы просто дурят ему голову, наводят тень на ясный день?.. На этой мысли Ян нырнул в дверь с мужской фигуркой.
В туалете не было ни души. Ян подошел к умывальникам и остановился напротив зеркала, откуда на него уставилось тревожным взглядом собственное бледное отражение. Если все-таки верить себе — а себе он привык верить безоговорочно, — кто-то хотел прибрать его к рукам, повязав на крови. Вопрос — кто?.. Для «акул» это чересчур сложно, с ними больше ассоциируются такие методы давления, как утюг да паяльник. Неужели все-таки снайперы, так их в дышло?.. А если это не они, тогда остается только Азиат — ему вполне по силам подготовить интересующему его лицу такой хитрый капкан, хотя и остается непонятным, как он сумел все вычислить и заранее подстроить.
«Пора убираться из „Русалки“. Это план минимум, а максимум — надо скорее линять из Москвы!» — так размышлял Ян, покидая через некоторое время помещение уборной, где, кстати, вопреки его опасениям, не обнаружилось никаких дополнительных сюрпризов. Он и не подозревал, что главный «сюрприз» поджидает его на выходе из туалета.
Там его встречали все те же девица с кавалером, остановившиеся напротив двери: парень давал волю шаловливым рукам, пока она шептала ему что-то на ушко. Едва ступив через порог, Ян понял, что она не напрасно притормозила именно здесь, однако сделать ничего не успел.
Девушка повернула голову, и на мгновение их взгляды столкнулись — леденящая пустота, владевшая глазами женщины, сковала его на тот мучительно долгий миг, в течение которого можно было совершенно отчетливо увидеть, что произойдет дальше, но, увы, уже невозможно было что-то изменить.
Она сделала резкое движение, сопроводившееся неприятным звуком как будто бы мокрого удара, затем с неожиданной силой толкнула своего воздыхателя на Яна. В следующий момент несчастный с хриплым стоном стал оседать у него на руках. Ян ощутил ладонью горячую влагу, в мгновение ока пропитавшую рубашку парня, а в следующий момент наткнулся пальцами на рукоять ножа, крепко сидевшего меж ребер чуть сбоку, примерно на уровне сердца.
— С-сука… — вот и все, что смог вымолвить Ян, медленно опуская парня на пол. Девица попятилась, а потом дико завизжала, закрывая лицо руками.
Любой, увидевший эту ужасную сцену, не усомнился бы ни на мгновение, кто здесь убийца, а кто — невольный свидетель преступления. Сейчас в холле, кроме них, никого не было, но Ян мигом представил, как подоспевшие «свидетели» живописуют происшествие во всех красочных подробностях легавым — как этот маньяк выскочил из сортира и кинулся с ножом на ни в чем не повинного парня, а истинная убийца тем временем бьется в истерике. Представив, он оставил неподвижное тело с намерением немедленно броситься вон.
Но не успел Ян сделать и шага к выходу, как двери разъехались и с улицы в холл ступил несколько необычный посетитель. Это был немолодой крупный мужчина с жесткими, хотя и начавшими слегка расплываться, чертами лица, одетый дорого и со вкусом. Весь его вид и уверенная манера говорили о том, что это птица высокого полета, но другое заставило Яна замереть на месте, оставив мысль о бегстве: вошедшего сопровождали четверо в одинаковых темных костюмах, а позади поспешал еще один, в котором Ян сразу признал того самого усатого вымогателя, ставшего потом одноусым. Вряд ли имеет смысл говорить, что теперь он был лишен этого украшения. В остальном недостреленный «мойщик» выглядел в точности так же, как в тот злополучный для него вечер, когда он получил от снайперов по усам.
Дальнейшее произошло в течение буквально трех секунд и в полном молчании: двое из сопровождения кинулись к Яну и схватили его за локти. Остальные молниеносно блокировали двери, не впуская в холл любопытных. Яну было очевидно, что внезапно явившиеся крутые визитеры не имеют никакого отношения к «органам», хотя вся ситуация выглядела так, будто его, как говорят в оперативных кругах, «взяли с поличным».
Главный вышел с хозяйским видом на середину помещения, где остановился и окинул пристальным взором финальную сцену разыгравшейся здесь только что трагедии. Цепкий, словно фотографирующий взгляд изучающе остановился на Яне, задержался на его окровавленных руках, и в прищуренных глазах посетителя мелькнула удовлетворенная насмешка. Не говоря ни слова, он вопросительно обернулся к «безусому».
— Этот, — кивнул Янов вымогатель. — Точно он.
Яна словно легким морозцем прохватило. «Неужели сам Азиат пожаловал?..» — Судя по внешности, прибывший имел весьма отдаленное отношение к Азии: тип лица у него был, конечно, не арийский, но и восточные черты отсутствовали — так, скорее среднерусская лепнина. Только это и заставляло еще Яна сомневаться, да какое там сомневаться — просто обманывать себя.
— Ай-ай-ай, — заговорил гость, вновь поворачиваясь к мнимому преступнику, являвшемуся на самом деле второй, побочной жертвой злодеяния, — за что же ты его, а?..
— Вы знаете, что это не я, — заявил Ян. Разумеется, Азиат это знал — он же, вероятно, все и подстроил. Так что вряд ли имело смысл оправдываться перед ним или тем паче рассказывать, как все было на самом деле. Но, повинуясь скорее логике момента и кипящей в душе жажде справедливости, нежели здравому смыслу, Ян поднял руку и произнес, указав пальцем на девицу, вздрагивающую в этот момент плечами на груди у безусого: — Это она убила.
Услышав обвинение в свой адрес, та подняла лицо, залитое крокодиловыми слезами, и выкрикнула с надрывом:
— Подонок! Убийца! — После чего уткнулась обратно в своего утешителя и зарыдала еще пуще.
— Как нехорошо врать, — обратился Азиат к Яну с ноткой иронического укора и даже головой покачал. — Мы же все видели. Правда, Жорж? — Обернулся он за подтверждением к «мойщику».
«Ну точно все, как я и думал, — неслись в голове у Яна рваные мысли. — Куча свидетелей, и все поклянутся под присягой, что видели собственными глазами, как я воткнул в этого беднягу нож». Что Жорж не замедлил подтвердить в той самой своей, памятной Яну рыночной манере:
— Я сам видел, как ты его ножом пырнул! Зачем, подлец, на девушка наговариваешь? Язык тебе за это надо отрезать!
— Ладно, — примирительно сказал Азиат. Он был явно удовлетворен качественно проделанной работой и, видимо, решил переходить к следующей фазе задуманного им мероприятия. — Отрезать ему язык мы всегда успеем, а пока я хочу с ним говорить. Мы пойдем в зал, — сообщил он Жоржу, — а ты давай разберись здесь. Вызывай «Скорую» с милицией. Да не болтай лишнего. Скажи им, что я главный свидетель. Сейчас разговор закончу, тогда сам выйду и все им расскажу. Лию пока посади в машину — до моего распоряжения.
Девица под крылышком у безусого отправилась на выход, даже не взглянув напоследок на две свои жертвы — окровавленную на полу и над нею — убитую подлой клеветой. Задание она выполнила блестяще, несмотря на возникшие по ходу дела трудности, и вскоре ей, очевидно, предстоял второй акт — ломание комедии, а вернее, трагедии перед следователями. Содержание этого второго акта, насколько понял Ян, будет полностью зависеть от его благоразумия и сговорчивости. Однако красавица Лия уже доказала, что является не только хладнокровной убийцей, но и неплохой актрисой и в случае чего сможет продолжить спектакль с не меньшим пафосом.
Вот только для чего все это было устроено?.. Ян догадывался, что речь уже не идет о мести за сбритый ус или отстреленное ухо. Видно, Азиат всерьез докапывается до снайперов, раз не брезгует подобными методами — не иначе как они перешли ему дорогу либо в чем-то задели его интересы. И он явно, хотя и топорно, пытается подражать им в действиях — только подумать, ведь не просто хватает их вероятного представителя, что в данном случае было бы несложно сделать, а организует почву для шантажа, да еще завязанного на убийстве! Выходит, что-то ему от них надо, а вот что именно?.. Нет, Ян не принадлежал к числу тех, кто жаждал бы это узнать. Но у него не спрашивали, чего он там желает или нет, а просто повели в зал для разговора — вероятно, чтобы поставить его об этом в известность.
Нервная атмосфера, царившая в зале, была теперь заметна не только Яну как человеку, обладающему особыми способностями. Посетители уже были осведомлены о том, что в холле произошло убийство, — как известно, плохие новости разносятся быстро. Скорее всего, их попросили оставаться на местах, потому что вскоре им придется давать по этому факту какие-то показания.
Татьяна сидела, тревожно поглядывая в направлении входа и теребя салфетку. Увидев Яна, идущего по проходу в большой компании, она поднялась и вскрикнула взволнованно:
— Ян, что происходит? Кто эти люди?
Пользуясь тем, что конвоиры больше не держали его за локти, Ян шагнул к ней, поспешно пряча руки за спину, чтобы не напугать ее видом крови, и сказал:
— Не волнуйся. — Довольно глупая просьба, не успокоившая еще ни одного взвинченного человека. Но должен же он был подготовить почву для того, что собирался Татьяне сообщить! — Я сейчас был свидетелем убийства, — продолжил Ян, вызвав в лице девушки полномасштабный отлив крови. Однако держалась она неплохо, по крайней мере дальнейшее выслушала в молчаливом оцепенении. — Эти люди тоже что-то видели, так что нам необходимо во всем разобраться, — нес он какую-то чушь. — Потом надо будет давать показания. Это, скорее всего, затянется, так что тебе, наверное, лучше идти домой…
— Боюсь, милая, что вам придется остаться с нами, — произнес Азиат тоном одновременно доброжелательным и строгим — так говорят большие начальники, претендующие не только на послушание, но и на раболепную преданность со стороны подчиненных. Потом он не спеша оглядел зал, не встретив ни одного ответного взгляда — присутствующие поспешно опускали глаза, — и, удовлетворенный произведенным эффектом, дал сопровождению знак садиться. Рядом все время вертелся упитанный опрятный человечек — это был хозяин кафе, выбитый из колеи известием о совершившемся во вверенном ему заведении убийстве, тем не менее подлетевший, чтобы самолично обслужить дорогого гостя.
Татьяна опустилась на стул так, словно ноги у нее внезапно стали ватными. Ян сел рядом с ней напротив Азиата. Ему предстояло найти выход из очень непростой ситуации — над ним фактически повисло обвинение в этом убийстве, подстроенном из-за его членства в организации, о которой он на самом деле имел весьма смутное представление. Такая вот не слишком радужная обрисовалась картина, но все же выход имелся, и он уже маячил перед Яном, заранее подсказанный его феноменальным, поистине снайперским чутьем.
— Итак, чем обязан? — спросил Ян, усилием воли подавляя желание сплести пальцы над столом, — не стоило показывать окровавленные руки Татьяне, ей и без того хватало потрясений. Ян знал, что она девушка неглупая, и надеялся, что у нее хватит ума правильно оценить ситуацию и вести себя спокойно.
Азиат не торопился с ответом — он слушал хозяина, услужливо шептавшего ему что-то на ухо, делая пометки в блокноте, и периодически благосклонно кивал. В заведениях центра Азиат был фигурой не менее известной, чем постоянный их завсегдатай, известный в Москве продюсер, клип-мейкер и актер Веня Апухтин, но в отличие от Вени от него здесь очень многое зависело. Залетали вокруг неуловимые, похожие на белых призраков официанты, стол начал преображаться, и Азиат наконец счел возможным приступить к беседе.
— Я не буду объяснять, насколько щекотливое положение, в котором вы оказались, Ян Никольский, — с расстановкой начал он. — Думаю, вы, как человек умный, и так это понимаете. Стало быть, перейдем сразу к делу. — Ян был не против, хотя и сознавал, что сказать по интересующему Азиата делу ему абсолютно нечего. — Меня очень интересует ваша организация, — подтвердил собеседник его догадки. — Вынужден признать, что очень мало о ней знаю, и меня это огорчает. Я желал бы получить о ней как можно более подробное представление. Очень надеюсь, что вы мне в этом поможете. Кроме того, я рассчитываю, что вы в состоянии обеспечить мне встречу с вашими руководителями.
— Зачем вам это нужно? — спросил Ян. Говоря по чести, его совершенно не интересовал ответ на поставленный им вопрос. Но надо же было о чем-то говорить, кроме как выкладывать бесполезную правду — что о существовании организации снайперов он сам узнал не далее как позавчера и что он понятия не имеет о ее руководителях и тем более о том, как с ними связаться. Ему все равно не поверят, сочтут это неоригинальными уловками и тогда уже неизбежно сосватают ему скамью подсудимых.
Тут как раз с официантом подоспело какое-то очень солидное вино в пузатой бутылке, украшенной гербами и печатями. Азиат помедлил, наблюдая, как светло-янтарная жидкость наполняет его бокал.
— Я не намерен сводить счеты, — произнес он. "Хорошая новость для снайперов, — подумал
Ян. — Да плевали они, скорее всего, на твои счеты. И на тебя заодно".
— Полагаю, что мы сможем договориться о сотрудничестве, — пообещал Азиат. Он вел разговор в деловой, доброжелательной манере, лишь изредка посылая в собеседника свой фотографический взгляд, свидетельствующий о том, что член неуловимой камарильи снайперов вызывает в нем пристальный интерес. Яну в данный момент было уже нечего терять, кроме, разумеется, своих цепей — а вернее, наручников, грозивших в очень скором времени украсить его запястья. Поэтому он глубоко вздохнул — где наша ни пропадала — и начал:
— Вы не совсем правильно представляете себе ситуацию. Поверьте, мы давно уже в курсе вашего интереса к нам. — Ян не сомневался, что это так и есть: раз даже бармен в гей-клубе знает о том, что Азиат ищет снайперов, то грех было бы самим снайперам об этом не знать. — Но в данном случае вопрос стоит несколько иначе — что интересует организацию? Я фигура маленькая, тем не менее могу уже сейчас вам ответить, что такого рода сотрудничество не представляет для нас интереса, — иначе, будьте уверены, оно уже было бы вам предложено. И, уверяю вас, мы сумели бы обойтись без грязных методов.
Азиат молчал, уставясь на Яна как бы в некотором непонимании. Однако Ян-то все понимал прекрасно. В его словах содержался не просто недвусмысленный отказ, но и практически прямое оскорбление — вы, мол, не тот человек, с которым мы хотели бы иметь дело, и ваши методы предлагать сотрудничество оставляют желать лучшего. И это говорит самому Азиату человек, уже стоящий его стараниями одной ногой под следствием по обвинению в убийстве, и в тот момент, когда от всемогущего мафиози зависит, попадет ли он туда обеими ногами или будет отпущен. Ян сознавал, что выглядит в глазах собеседника каким-то странным экземпляром клинического идиота, но это его сейчас мало волновало: его целью было выйти отсюда, обманув Азиата, заставив его поверить в то, что он столкнулся с силой куда более мощной, чем его собственная, и поставил таким образом под угрозу ни больше ни меньше как свою драгоценную жизнь.
С раздумчивым выражением Азиат уперся руками в край стола, как бы собираясь подняться, но был неуловимый миг, когда Яну показалось, что собеседник готов броситься на него через стол, чтобы вцепиться в горло — не исключено, что и зубами.
Тогда Ян произнес:
— Не вставайте и не делайте резких движений. Вы сейчас находитесь под прицелом: стоит мне подать знак, и ваши мозги окажутся на скатерти.
Не двигаться! — Приказал он дернувшимся было телохранителям и вновь обратился к боссу: — Вам должно быть известно, что моим друзьям ничего не стоит уложить вас и вашу охрану в несколько секунд. Уверен, что у них пальцы чешутся нажать на курки. — Лицо Азиата стало серым, полные щеки слегка втянулись, на висках выступили бисеринки пота. Снайперы зарекомендовали себя с очень неплохой стороны, сотканный вокруг них ореол легенд имел под собой вполне реальную основу. И главное — прецедент, имевший место на днях, был связан именно с Яном. Так что у Азиата были все основания занервничать. Однако ему, видимо, не до конца еще верилось в реальность нависшей над ним угрозы, как можно было судить из его дальнейших слов:
— Ты блефуешь, щенок, — процедил Азиат сквозь зубы.
— Хотите доказательств?.. — Ян небрежно кивнул в сторону аквариума, якобы приглашая полюбоваться рыбками, и щелкнул пальцами, как бы подавая условный знак. В следующий миг огромная секция витрины обрушилась вниз с мощным всплеском и звоном разбитого на тысячи брызг стекла. Свист пули, естественно, за всем этим шумом не мог быть расслышан, но он как бы подразумевался. Волна, полная осколков, водорослей и очумевших рыбок, плеснула под ноги сидящим, заливаясь в ботинки мужчин и в туфельки женщин. В зале послышались взвизги и грохот сдвигаемой мебели, кто-то вспрыгнул на стул, кто-то ругался благим матом, задрав ноги, демонстрируя вымокшие снизу штаны. Самого Яна замочило почти до колен, та же участь постигла и Азиата. Рядом вскочили было его «подмоченные» телохранители, но Ян остановил их резким приказанием:
— Сидеть! — И Азиат слабым взмахом руки подтвердил приказ. Сам он не пытался вскакивать: в момент крушения витрины он инстинктивно отшатнулся в противоположную сторону и съежился, как будто слегка уменьшившись в размерах, но почти сразу выпрямился, испытующе глядя на Яна. Ничего не скажешь — умел, умел живоглот держать себя в руках.
Итак, доказательство было предъявлено — и весьма весомое доказательство. Хотя пуля, разбившая аквариум, никого и ничего более не задела и даже свиста ее, как уже было сказано, за плеском и звоном никто не расслышал, но только одному Яну было известно, что никакой пули на самом деле не было. Мало того, он подозревал, что настоящая пуля не разбила бы стекло вдребезги, а просто оставила бы в нем дырку, но такой трюк был, увы, вне его возможностей.
В самом начале вечера, пока Татьяна изучала меню, Ян незаметно прилепил к стеклу присоску с приборчиком — миниатюрным резонатором. Сделал он это отнюдь не с целью напугать Азиата, поскольку такого поворота событий тогда еще не предвидел, а просто на всякий случай — предчувствие его вопило во весь голос о надвигающейся беде, и он обеспечил себе дополнительный, кратчайший путь к бегству — через разбитую витрину. Если бы все обошлось без происшествий, он так же незаметно снял бы прибор. Но… не обошлось, и при нажатии кнопки на часовом браслете прибор издал импульс, обрушивший два стекла — внутреннее, к которому он был прикреплен, и внешнее, выходящее на улицу.
Между тем снаружи начали останавливаться зеваки: открыв рты, люди глазели через пустой проем на странных граждан, продолжающих трапезничать на сквознячке. А в это время по залу, не обращая внимания на залившую его огромную лужу, к столу уже шагали от входа два человека в штатском. Азиат жестом велел им остановиться, и они замерли на полпути в заметном напряжении, сунув руки в карманы плащей. И ежу было ясно, что у них там спрятано в карманах. «Опера, наверное», — подумал Ян. Хоть он и обеспечил блефом себе относительную неприкосновенность, все же порадовался, что ему не придется идти к выходу мимо этих двоих.
Путь к бегству был теперь куда проще, однако Ян не торопился им воспользоваться. Стараясь сохранять невозмутимый вид, как и подобает человеку, во всех отношениях неуязвимому, он обратился к Азиату:
— Звони тому, кто у тебя там, на улице, вели, чтобы нас пропустили. Ну, живо! Или ты ждешь, чтобы тебя нашпиговали пулями? — Возможно, Ян был излишне патетичен — просто излюбленный киношными боевиками штамп сам прыгнул на язык.
Азиат достал трубку мобильного.
— Жора, сейчас выйдут двое — наш объект и его девица, — сказал он в нее ровным голосом, изо всех сил стараясь «сохранять лицо», что, как Ян знал по собственному опыту, очень непросто дается, когда ощущаешь себя мишенью. — Не надо их трогать. Ты слышал, что я сказал? — Тут спокойствие Азиата покинуло, и он заорал в трубку: — Идиот! Я здесь под прицелом! Делай, что тебе говорят! — Затем, сверля Яна мрачным взглядом, уронил: — Иди.
По одному этому взгляду Ян понял, насколько заоблачно возрос теперь счет к нему у Азиата. Снайперы, если они и в самом деле за ним наблюдали, могли сейчас только тихо посмеиваться — если так пойдет и дальше, то ко второму приходу их вербовщика Яну действительно не останется ничего другого, как подписаться под их любезным предложением. Впрочем, они же не делают предложений. У них иные методы — манипулировать обстоятельствами, превращая жизнь человека в сущий ад, с целью загнать его в угол и в конце концов добиться, чтобы организация расчетливых маньяков, повернутых на меткости, стала для него единственным спасительным прибежищем. Ян скрипнул зубами: «Ну, это мы еще поглядим…»
— Мы уходим, — сказал он, — а вы будете сидеть здесь не двигаясь и медленно считать до ста. — Фраза эта была тоже из какого-то дешевого криминального чтива, однако сейчас она была как нельзя более кстати: создатели боевиков не зря ели свой хлеб, штампуя массу заготовок, всплывающих в пиковой ситуации безо всякого приложения мысленных усилий. Ян поднялся, взяв за руку мертвенно-бледную Татьяну, добавил на случай, если его не поняли: — Я повторяю — считать медленно!
Он прошел через разбитую витрину, ступил на улицу и поддержал Татьяну, выходящую, оскальзываясь, на асфальт, усыпанный осколками. Некоторые из них, казалось, периодически оживали — это бились и подпрыгивали, сверкая в вечерних огнях, несчастные, ни в чем не повинные рыбешки.
Зеваки, собравшиеся уже в приличном количестве, опасливо топтались на некотором расстоянии, не подходя ближе (не ровен час там еще стрелять начнут), но и не разбегаясь — видимо, любопытство пересиливало страх. Но вообще-то было странно тихо. У дверей в «Русалку» стояли «Скорая» и милиция.
Ян быстро двинулся вдоль дома, почти таща за собой Татьяну. Он ожидал окрика «Стоять!», а может, и внезапного нападения, однако их никто не трогал. Снайперы оказали ему неоценимую услугу, хотя и косвенно — на сей раз они не собирались распугивать народ, брея кому-то на ходу усы или, скажем, брови, а также выбивая у некоторых особо опасных револьверы из рук. Однако о непричастности снайперов к сегодняшнему шоу на Цветном знали они и сам Ян, но не Азиат с компанией.
Еще пара шагов, и Ян с Татьяной нырнули за угол в узкий переулок — быстрее, еще быстрее, бегом! Здешние подворотни Ян знал неплохо — неподалеку на Каретном у него жил знакомый, к которому, говоря по чести, ему в последнюю очередь хотелось бы обращаться за помощью, но… Если район будет оцеплен — а это дело нескольких минут, здесь же еще Петровка поблизости, — то ему уже не уйти, менты не столь легковерны, баснями о метких стрелках, рассыпанных по округе, их уже не накормишь. Неплохо было бы поймать машину, но в переулках такая ловля могла затянуться до судного дня. Оставалось еще метро, куда тоже соваться не стоило — тамошний пост должны предупредить и усилить в первую очередь. Пожалуй, у Татьяны был шанс проскочить — мало ли девушек едет вечером после работы домой. Приметы-то не конкретные, фотографий никто не делал.
До сих пор состояние «боевой подруги» напоминало шоковое: за все время разговора в кафе она не произнесла ни слова, даже не взвизгнула, когда разбился аквариум, теперь беспрекословно следовала за Яном. Но бег по вечерним улицам, кажется, начал приводить ее в чувство.
— Объясни мне наконец, что происходит? — Татьяна задыхалась, пытаясь вырвать у него свою руку. — Во что ты меня втянул?..
К сожалению, он не мог рассчитывать на то, что она полностью онемела, и был готов услышать от нее что-то подобное. Собственно, каких еще вопросов можно было ожидать от девушки, наверняка теперь считающей, что связалась с каким-то мафиози, а может, и со шпионом — вообще черт знает с кем. Разубеждать ее не было времени, но какое-то объяснение все же дать требовалось.
— Извини, Таня, — произнес Ян, останавливаясь. — Не знал, что так получится. Тебе сейчас лучше идти домой. — Он торопливо полез в карман, достал несколько купюр, сунул ей в руки. — Вот, держи деньги, поймаешь тачку. И заколи волосы на всякий случай, чтобы тебя не узнали.
Татьяна машинально взяла деньги, пребывая как бы в сомнении, чмокнуть Яна напоследок в щеку с пожеланием удачи или закатить пощечину. Она в самом деле не знала, как ей в данном случае лучше поступить, впрочем, это уже и не имело значения. В душе разливалось горькое ощущение бессилия: вот уже месяц, как она была приставлена наблюдать за Яном Никольским, и теперь ей приходилось признать, что с задачей влюбить его в себя она так и не справилась. Она утешала свое женское самолюбие, виня во всем руководящий ее действиями сторонний расчет, исключающий для нее даже те толики откровенности, что бывают между близкими людьми в постели. Она не имела права ни в чем-то Яну помочь, ни открыть хотя бы часть истины, да даже слова лишнего сказать, если на то не было дано сверху четких инструкций. Все бы ничего, да беда в том, что она, похоже, сама как-то незаметно для себя в него влюбилась. В то, что и это могло быть кем-то заранее рассчитано, она попросту не хотела верить. И вот сейчас, может быть в последний раз, она еще имела возможность позволить себе немного искренности. И пускай это станет известно — ее загадочному руководству всегда все становится известно. Ну и на здоровье — она в конце концов тоже человек, а не заводная кукла с микрочипом под черепом.
Она открыла было рот, но Яну недосуг было дожидаться от нее каких-то откровений — он побежал дальше, уже забыв о ней, мучимый теперь одной мыслью: как Азиат его нашел? Ведь надо было знать, что он придет именно в это кафе! Название он упомянул только один раз в телефонном разговоре с Татьяной. Но не она же сдала его Азиату! Так что же, снайперы, что ли, подсказали? Если, как утверждал Валентин, они давно за Яном следили, то в принципе могли прослушивать телефоны его знакомых. Или они действительно способны просчитать будущее человека до мелких деталей, вплоть до названия кафе, где он назначил встречу? Даже ему, обладающему кое-какими способностями в этой области, такое предположение показалось абсурдным. А вот что ближе к истине — «акулы» его вычислили, разузнали круг общения и следили за наиболее близкими людьми. Ведь она пришла раньше и ждала его, ну и они, получается, пришли и ждали вместе с ней. Этот вариант показался ему наиболее правдоподобным, и Ян пока на нем остановился. Главный вытекающий отсюда вывод — ему придется какое-то время не общаться с близкими, знакомыми и друзьями. К счастью, человек, к которому он сейчас направлялся, был не из их числа.
Свернув за поворот, Ян сменил бег на быстрый шаг — здесь уже были люди, а ему не стоило сейчас привлекать к себе внимания. В лицо заморосила противная дождевая взвесь. Но это все ерунда, жаль вот, что нет возможности позвонить и узнать, дома ли Шмит. Хотя в понедельник вечером он просто обязан быть дома. И он-то как раз должен будет обрадоваться визиту Яна — даже без звонка.

* * *

— Итак, Наводящий, вы форсировали события. — Стратег не спрашивал. Он констатировал факт и ждал от подчиненного объяснений его действиям.
— Именно так, господин Стратег. Объект не изменил своего решения уехать, но полагаю, нам еще удастся его разубедить. Времени мало, поэтому я применил элементы второй фазы давления…
— Вопреки моему совету, — с металлической ноткой в голосе произнес Стратег.
— Но он дьявольски изобретателен и сдаваться, по всей видимости, не собирается! — возразил Наводящий. — Операция была рассчитана с предельной точностью. Мы даже лишили его мобильного средства связи — на случай, если ему придет в голову в последний момент все переиграть. На то, что он сумеет вывернуться, оставалось лишь два процента.
— И он вывернулся! — веско заметил Стратег. — Использовав как прикрытие нашу организацию. Неплохо для кандидата, а? — На мгновение лицо его осветилось искренней улыбкой, словно он был доволен действиями противной стороны, чтобы тут же вновь скрыться за невозмутимой каменной маской.
— Да, это так, — смиренно согласился Наводящий. — Однако не все еще потеряно: ситуация в развитии, имеется спорный момент, необходима ваша корректировка.
— Дайте расклад ближнего прицела, — жестко произнес Стратег.
Валентин коротко кивнул и начал:
— Кандидат направляется к некоему Павлу Шмиту, биржевому маклеру. Десять дней назад Шмит сделал ему очень рискованное предложение, связанное с компьютерным взломом. Кандидат от предложения отказался, но в данный момент обстоятельства вынуждают его согласиться. Сегодня он сделает попытку информационного взлома известной нам фирмы «Белов и Ной-майер»…
— Вероятность?
— Семьдесят два и три десятых процента. В наших интересах, чтобы эта попытка оказалась неудачной, но как раз в этом, боюсь, мы не можем быть уверены.
— Наш наблюдатель все еще с ним?
— Увы, нет. Они расстались на улице. Думаю, что она нам в этом деле больше не пригодится, — девушка, как я и предвидел, увлеклась, а его реакция весьма прохладна, добиться тесного душевного контакта ей не удалось. К тому же после сегодняшних событий у него могут возникнуть по отношению к ней ненужные подозрения.
— Не будем к ней слишком строги, Наводящий: она только стрелок. А задача спровоцировать любовь является проблемой даже для мастера третьей ступени.
«Может, для тебя это и проблема, — раздраженно подумал Валентин. — Даже наверняка проблема. Но эта красотка до сих пор меня не подводила». А вслух сказал:
— И все же согласитесь, что премиальных она не заслужила.
— Возможно. — Стратег на пару секунд склонил голову, затем поднял ее со словами: — Итак, ситуация мне ясна. Полагаю, для работы в сети вам придется задействовать Черного Волка. И пошлите в фирму предупреждение о готовящемся взломе. Этого будет достаточно. Потом, думаю, настанет самое подходящее время для вашего повторного визита. Его новая пассия уже вне игры?
— Увы, пока нет. Все же Северная Пальмира — очень притягательный фактор. Но не про ее честь: завтра с утра она попадет в больницу — на улицах Москвы, знаете ли, очень неосторожные водители.
— Я удивлен, Наводящий, — произнес Стратег с задумчивой растяжкой. — Вы начинаете меня тревожить. Не можете убрать, не прибегая к насилию, одну маленькую сучку? А ведь вы, признайтесь-ка, мечтаете перейти от незначительных кадровых дел к более крупным, может быть, даже к государственным? — Он откинулся в кресле и продолжил с холодностью в голосе: — Вы ведь в курсе, что новый премьер, мягко говоря, не очень нам удобен? Может быть, вы предложите переехать его? Катком, а? — Эта мысль явно понравилась Стратегу, и он закончил со смешком: — На улицах города очень неосторожные катки!
— Извините, господин Стратег. Я… Собеседник поднял ладонь, прерывая ненужные объяснения, сказал сухо:
— Понимаю, вы слишком сосредоточились на основном объекте. Советую вам охватить своим вниманием все дело и не халтурить в мелочах. В ближайшие часы жду вас с новостями о кандидате и приемлемым раскладом относительно устранения девицы. Ступайте.
«Что ж, хорошо, — думал Наводящий, с зубовным скрежетом покидая кабинет шефа. — Тебя не устраивают мои дешевые примитивные методы? Ты хочешь государственный масштаб? Ты его получишь!..»

* * *

Павел Шмит проживал в старом пятиэтажном здании, помнившем еще крушение легендарного Советского Союза. Большинство домов в Большом Каретном выглядели старинными — специфика центра внутри Садового кольца, но этот был подлинным ветераном, хотя до шедевра архитектуры недотягивал: нелепый жилой бастион с рельефными карнизами — многостворчатые окна, шершавые стены, глубокие гулкие подъезды.
Для начала Ян достал из кармана платок и как следует протер руки, чтобы избавить их от малейших следов крови. Затем набрал на дверной панели код и через некоторое время услышал из динамика слегка взвинченный голос Шмита:
— Алле, кто это?
На самом деле Шмит сейчас должен был его видеть: Ян знал, что из углубления над косяком на него смотрит глазок скрытой камеры. Тем не менее он назвался — сегодня его не ждали, потому осторожность перестраховщика Шмита была в какой-то мере оправданна.
Спустя пару секунд замок щелкнул, дверь открылась, пропуская Яна в подъезд. Когда она захлопнулась за его спиной, Ян в полной мере ощутил силу сжимавшего его до сих пор напряжения — по тому, как оно слегка отпустило, едва он почувствовал себя в относительной безопасности. Другое дело, чем за это придется расплачиваться. «Но выбора пока нет, а там… Короче, там поглядим».
Забранный в решетку старинный лифт дернулся, как уснувший конь от удара электроразрядника, и тронулся вверх в сопровождении надсадного гула, отозвавшегося неприятной вибрацией под ложечкой. Таких ощутимых усилий ему, бедняге, стоило поднятие единственного пассажира, словно их набилась полна коробочка. Яну показалось, что лифт вот-вот застрянет где-то на полпути. Обозначившаяся колея неудач походила теперь на глубокое ущелье или скорее на эту самую лифтовую шахту, откуда невозможно ни выбраться, ни даже дать задний ход.
В результате мучительного подъема лифт привез его на четвертый этаж и замер — слава богу, на сей раз обошлось без ЧП. С тайным облегчением открыв двери, Ян вышел на площадку, вернее, собственно, уже в квартиру, занимавшую ни много ни мало половину этажа. Шмит утверждал, что когда-то в незапамятные времена здесь была коммуналка, то есть, проще говоря, общежитие, во что сейчас, глядя на простор и изысканный дизайн внутренних помещений, с трудом верилось. Впрочем, чудеса в области перепланировки — не самое большое удовольствие, доступное при наличии соответствующих денежных средств. О том, что Шмит обладает такими средствами, можно было судить по окружающим апартаментам, но отнюдь не по тому виду, в котором хозяин встречал позднего гостя.
На Шмите была белая футболка, потертые джинсы и тапочки — нормальная домашняя одежда среднего обывателя, альтернативным вариантом является спортивный костюм. В руке у Шмита была зажата початая бутылка «Бифитера», вроде как указывая, что он все же стоит на ступень выше среднерусского уровня, предпочитающего водку. Не исключено также, что Шмит прихватил бутылку на всякий случай, чтобы было чем отоварить незваного посетителя по башке. Правда, такой исход был маловероятен, но и кидаться к гостю с распростертыми объятиями Шмит не торопился.
— С чем пожаловал? Почему без звонка? — не очень-то дружелюбно начал он и тут же спросил: — Решил принять мое предложение?
Такой прямой переход к делу буквально на пороге, даже без предложения пройти и присесть, не удивил Яна: он никогда не был на дружеской ноге со Шмитом и не допускал мысли просить у него за здорово живешь приюта на ночь — не пустит, еще чего доброго запаяет «Бифитером» в лоб за причиненное в ночное время беспокойство. Тут либо дело, либо уматывай на все четыре, он это знал, к этому и готовился. Но все же сначала счел своим долгом поздороваться:
— Добрый вечер. — Прозвучало это весьма неуместно и походило не на приветствие, а скорее на урок хорошего тона. Чтобы сгладить такое впечатление, Ян поспешил продолжить: — Да, я решил принять твое предложение. Только с условием: я все делаю сегодня, здесь, у тебя. Деньги сразу по окончании работы.
— Погоди… — озабоченно сказал Шмит, выбитый из колеи его неожиданным напором. Подумал немного, потом произнес: — А ну-ка пойдем.
Ян понимал его сомнения: никому неохота иметь дело с людьми, загруженными серьезными проблемами. А что у Яна имеются проблемы, было видно невооруженным глазом. Но дело в том, что при других обстоятельствах Шмит просто не мог на него рассчитывать. Так что в принципе неприятности, приведшие к нему Яна в столь поздний час, были Шмиту на руку — при условии, что его самого эти неприятности ни в коей мере не коснутся.
Они миновали череду больших и маленьких комнат, залитых мягким, словно бы закатным, светом. Обстановка кругом была более чем комфортная: кресла, диваны, бары и прочие предметы удобства и роскоши разнообразились зеленеющими во всех углах фикусами и пальмами — у Шмита было в изобилии тропической зелени и вообще все как в лучших домах, но с ощущением легкой запущенности, что нисколько не портило Яну впечатления, — славное местечко, он бы здесь и не такой развал учинил, а Шмит просто на удивление чистоплотный парень, даром, что живет один.
Небольшая комната, где они в конце концов остановились, заставила Яна усомниться в последнем умозаключении: она представляла собой странную смесь кабинета с личной закусочной и здесь царил самый настоящий бардак — до Михея, понятное дело, далеко, но чем-то родственным все же повеяло на Яна от разбросанных как попало вещей, книг и журналов, беспорядочной кучи самых разных предметов, наваленных повсюду, в том числе и на столе, где сбоку притулился навороченный «Кройдер-1101» — замечательный аппарат, мечта каждого программиста и просто каждого, а на переднем плане на небольшом расчищенном участке красовались не самый чистый стакан и тарелка с остатками какой-то рыбы — судя по всем приметам, селедки.
— Выпьешь? — спросил Шмит, извлекая откуда-то из завала второй стакан.
— Я пришел работать, — уклончиво ответил Ян. В малых дозах спиртное ему не вредило, наоборот, слегка бодрило и действовало как стимулирующее, но он подозревал, что со стороны Шмита это была сознательная провокация, чтобы проверить, в самом ли деле он намерен сегодня выполнить работу либо заявился с какой-то неясной пока диверсантской целью. Чтобы подхлестнуть Шмита, Ян спросил: — Так ты готов или нет? Если нет, то я пойду.
— Погоди. Это слишком неожиданно. И с моей системы… Я тебе говорил, что работа очень серьезная.
— Понимаю, — кивнул Ян.
Шмит плеснул себе, как бы между делом, и быстро выпил. Ян мысленно усмехнулся — храбрость нарастает вместе с количеством принятого, значит, все шансы за то, что он сегодня рискнет.
— Ты можешь гарантировать, что тебя не засекут? — спросил Шмит.
— Этого тебе никто не сможет гарантировать, тем паче с чужим обеспечением.
На эти слова Шмит только отмахнулся бутылкой. Ян уже не раз помогал ему в решении мелких и, как правило, щекотливых проблем — чего ж не помочь за хорошие-то «бабки». Помогал вплоть до последнего предложения — хоть оно и было обрисовано ему в общих чертах, однако и того хватило, чтобы понять: это уже далеко не мелочи. Он не так опасался неудачи в киберпространстве, где после провала оставалась возможность смыться, заметя за собой следы. Другое дело в реальности, где тот же Шмит без колебаний его сдаст, стоит конкурентам или до кого он там докапывается вычислить его, взять за жабры и как следует встряхнуть.
— Насчет софта не волнуйся, — сказал Шмит. — Я тебе дам «Овер-дат», слышал о таком? — Ян кивнул, приятно удивленный. — И к нему еще для надежности парочку «скринов»…
— Ты меня не понял. Повторяю, засечь попытку вторжения они могут. А вот выследить мой аэродром — это, брат, шалишь. Но для полной гарантии тебе придется открыть мне на эту операцию небольшой счет — на дополнительные расходы.
— Сколько?
— М-м… Думаю, сотни четыре хватит. — Вообще-то хватило бы и трех, но Ян брал по максимуму, чтобы избежать финансовых накладок.
— Я положу пять, — отрезал Шмит, и Ян понял, что дело еще серьезнее, чем он предполагал: богатые люди, вопреки расхожему мнению, редко имеют привычку сорить деньгами — может, оттого они и богаты. Во всяком случае, Шмит не был исключением и никогда не давал больше, чем у него просили, даже если речь шла о расходах по его же делам.
— Тогда можешь быть спокоен, — сказал Ян, вставляя в специальную щель на корпусе «Кройдера» свою электронную карту, затем в другую — свою личную дискету.
Но Шмит никак не выглядел успокоенным. Он нервно налил себе еще «Бифитера» — вероятно, набирал необходимый литраж до точки принятия решения. Выпив, он предложил:
— А не перенести ли нам все на завтра? Сегодня я как-то не ожидал. Не готов.
— Главное, что я готов. А завтра меня уже не будет в Москве. Так что пользуйся моментом.
— У тебя какие-то проблемы? — Участливый вопрос Шмита вроде бы намекал на его посильную помощь в решении, на самом же деле Ян понимал, что Шмит опасается, как бы эти проблемы не задели и его каким-то боком. За последнее Ян, кстати, не мог бы на сто процентов поручиться — как знать, что еще способны заварить снайперы? Может быть, стукнет в их супергениальные бошки заложить Шмита в катапульту, раз уж он попал в их поле зрения, и запульнуть его в космическое пространство, чтобы не портил земную атмосферу. Впрочем, это вряд ли — просто стрясут с него всю необходимую информацию, чтобы использовать ее во вред своему потенциальному коллеге — то есть, разумеется, ему, Яну. М-да, положеньице. Но оглобли поворачивать уже поздно, да и некуда к тому же.
— Проблем всегда хватает, сам знаешь. — Ян чувствовал, что Шмиту, чтобы дозреть, необходима толика откровенности. Чего-чего, а этого ему было не жалко. — Мне тут отпуск неожиданно дали, — стал рассказывать он, не особо греша против истины, — ну я и решил свозить одну биксу на курорт. Девочка с запросами, так что, сам понимаешь, «бабки» нужны.
— А откуда такая спешка? И почему ты мне заранее не позвонил? — продолжал допрос подозрительный Шмит. Его подозрения имели под собой все основания — если бы он узнал, каким ветром занесло к нему сегодня Яна, то схватился бы за голову, а потом еще чего доброго побежал бы его сдавать. Хотя нет, это вряд ли, но из дому выпер бы точно.
— Так уж сложилось, что либо мы с ней едем завтра, либо никогда. Говорю же — девочка с запросами и привередливая. А не позвонил, потому что у меня мобильник, как назло, сегодня сперли. — Предупреждая следующий вопрос — почему бы ему тогда не позвонить с обычного телефона, Ян сразу же перешел к делу: — Короче, тянуть нет смысла. А то у меня складывается впечатление, что не ты меня, а я тебя уговариваю ломануть эту контору. — Шмит тем временем булькнул еще себе в стакан. — Плесни мне тоже на два пальца, — сказал Ян, — и давай приступать.
— Ладно. — Шмит вроде бы успокоился. Налил Яну, чокнулся с ним: — За успех! — И с решительным придыхом выпил.

Глава 7
ЕСТЬ ТОЛЬКО МИГ, ЗА НЕГО И ДЕРЖИСЬ…

Ян сидел в той же самой комнате — вернее, почти в той же, вокруг очень похоже висели пласты сигаретного дыма. Возможно, здесь не хватало каких-то деталей — тех, что его сознание не нашло нужным зафиксировать, не исключено, что на их месте возникло что-то другое. Это не имело значения. Его глаза сейчас закрывала пластичная мнемолента с нейроконтакторами у висков, и то, что он видел, являлось на самом деле объемной картинкой, как бы проецируемой на глазную сетчатку. Дым здесь почему-то был, а вот Шмита не было, что естественно: он являлся только наблюдателем, потому и остался за кадром, как не только лишний, но даже мешающий элемент в воспроизведенном компьютеризованным сознанием изображении комнаты.
Ян проверил свой боекомплект в виртуальности: его плечи и грудь раздвинулись, выпустив батарею полупрозрачных заостренных трубок, переливающихся разноцветной начинкой, — «Овер-дат» во всей своей красе. Он стал похож на человека, пронзенного глыбой льда. Неслабый комплекс, дающий море возможностей, — жаль, что знакомство с большей половиной состоялось лишь по описанию, а работать лучше с хорошо знакомыми и опробованными операциями, коих в комплекте меньше половины. Хотя и этого должно хватить с верхом. «Скрины» сейчас выглядели как металлические браслеты, охватывающие запястья. «Так, ну и еще одна небольшая фигня, где она там… Ах вот». Миниатюрный баллончик у левого локтя. Шмит назвал это «Дэйдример», но сейчас на баллоне отчетливо красовалась надпись «Дуст-143». Значит, отрава нашего розлива. Ян до сих пор не был уверен, пустит ли эту штуку в дело: добыть информацию — это дело виртуозное и рискованное, может, и не совсем благородное, но все-таки близкое к тому. А вот гадить без нужды в обокраденном массиве — занятие не для джентльменов. Говорят, специалисты проводили исследования и выяснили, что такого рода вирусы пишут по большей части импотенты и стопроцентные неудачники, обозленные на весь мир.

Предыдущая страница 4 Следующая страница


5 Мария Симонова

Ян «закрылся» — «Овер-дат» ушел в него, став частью его компьютерного естества. Пора было приступать к работе.
Не успел он подумать «пора», как слева в поле зрения возник адрес клиента. «Нет», — подумал Ян, и надпись сменил мерцающий знак вопроса. Система нетерпеливо била копытом, как породистый рысак, застоявшийся в тесном стойле. «Терпение, милая, сейчас тронемся», — подумал он ласково, словно и впрямь обращаясь к живому существу.
Сначала ему предстояло заглянуть на пару вспомогательных адресов — достать еще кое-что для страховки и обеспечить прикрытие. Он набрал первый адрес и наконец дал команду «Старт!».
Миг — и комната смазалась, улетела назад оплавившейся пленкой. На Яна хлынула чернота, словно он утонул на время в плотной бездушной массе, передающей его импульс. Потом впереди вспыхнула искра — заданная цель, а он уже вытянулся в светлую нить, и сознание горело на самом кончике струны. Скоро искра превратилась в звезду, затем резко приблизилась.
Перед ним во тьме висела квадратная площадка, забранная витой загородочкой в сердечках. В ближнем углу возвышался столик на длинной ноге — все вместе напоминало заброшенную веранду, вспыхнувшую ярким пятном в чьей-то памяти, как бывает с обрывками воспоминаний — просто место, где происходило что-то, быть может, ранившее твое сердце.
Мимолетные ассоциации пронеслись и сгинули, как не имеющие отношения к делу, и Ян спрыгнул на площадку, тут же обретя очертания. Теперь он выглядел иначе и куда оригинальнее: цилиндрической формы тело опоясывала наклейка с надписью «Будвайзер». Удлиненное горлышко венчалось толстой черной пробкой с пародийным подобием лица.
Хотя, кроме него, здесь не было ни единой живой души, Ян сразу понял, что хозяйка находится дома — из центра веранды бил тонкий золотой лучик, теряясь в окружающей тьме. Это значило, что физически-то она дома, сидит где-то рядом, не осязаемая для него, с мнемолентой на глазах — то есть по факту отсутствует.
Ян подошел к столу — кстати, для ходьбы внизу Будвайзера имелись две рахитичные ножки в сандалиях. На столе лежали белый лист бумаги и ручка. Худой, как спичка, четырехпалой рукой Ян взял ручку и написал на бумаге следующее:
"МАЛИНКА, СРОЧНОЕ ДЕЛО. ПЛАЧУ НАЛИЧНЫМИ ПРОБКАМИ. ЖДУ У ТЕБЯ ТРИ МИНУТЫ.
БУДВАЙЗЕР".
Ян положил послание на золотой лучик, и оно моментально исчезло. Время не то чтобы поджимало, он в состоянии был ждать и дольше, чем три минуты, просто не знал другого способа заставить Малинку поторопиться. И это сработало: не прошло и минуты, как на него откуда-то сверху свалилось изящное, почти невесомое тело — девушка выглядела потрясающе, как и все они в виртуалке. В реальности просто не бывает таких огромных глаз, таких неимоверно длинных ног и таких осиных талий. Правда, не беря греха на душу — в реальности он Малинку никогда не видел, да и не горел желанием увидеть ее живьем, чтобы не портить давно запечатленный в сознании виртуальный образ.
С ее появлением все вокруг мгновенно изменилось: чернота исчезла, откуда ни возьмись, явились таинственные драпировки, длинные зеркала, ворсистые ковры — Малинка «впустила» его в свое обиталище.
Обхватив первым делом Яна за стеклянное горлышко, она смачно чмокнула его в пробку:
— Привет, фляндер! Сто лет тебя не видела! И до сих пор никто тебя не выпил? Может, дернем сейчас, а?
— Ты тоже ничуть не изменилась за сто лет разлуки, — сказал он, слегка покачавшись как бы в знак приветствия и одновременно выражая восхищение ее немеркнущей красотой. — Никто меня не выпил, потому что все это я уже сам выпил и никому не наливаю. Но об этом в другой раз. У меня к тебе дело.
— Что за дело? На сколько пробок? — Она сразу взяла быка за рога, из чего можно было сделать вывод, что у Малинки туго с финансами.
— Мне нужен «метаморфоз», которым ты уделала Супергерлу. Даю две пробки. — Его пробка равнялась у них двадцати пяти деревянным, то есть, проще говоря, рублям.
— Ну почему ты такой злопамятный? — надулась Малинка.
— Да не злопамятный я, я добрый. Но память у меня хорошая. — Может быть, он и покривил душой насчет своей доброты, но дело в том, что ему-то Малинка не делала ничего плохого. В прошлом году, еще в бытность Яна заядлым виртуальщиком, с одной из их общих знакомых, а именно с Супергерлой, случилась пренеприятнейшая метаморфоза, чему Яну посчастливилось быть свидетелем. Полногрудая крутобедрая красотка вдруг превратилась в кучу мусора, и произошло это на конференции, при изрядном скоплении народа. Так вот, вместо того чтобы испариться, не отсвечивая в новом образе, ничего не подозревающая Супергерла, гремя консервными банками, продолжала общаться с народом, а когда осознала, что с ней творится, закатила форменный скандал. Впоследствии она надолго исчезла из виртуалки — «лечилась» от благоприобретенного вируса. Виновник так и остался неизвестным, но незадолго перед тем Малинка приставала к «Бифитеру» насчет разновидностей вирусов, просила показать хоть один, якобы чтобы знать, на что они бывают похожи. Учитывая взаимную неприязнь и давнюю конкуренцию двух красавиц, Ян просто сложил два и два.
— Фляндер, давай за три пробки, а? — принялась упрашивать Малинка. — Я тут на мели и как раз искала денег…
— Ладно, так и быть. Тащи.
Реально вирус такого класса стоил намного дороже, но ведь после того случая, когда вся компания сначала ухохатывалась до слез над разбушевавшейся мусорной кучей, а потом приняла решение разыскать и строго наказать виновного, он никому о Малинке не проговорился.
Виртуальная Малинка затерялась среди колышущихся портьер и скоро появилась, неся на ладони что-то вроде крупного янтаря, желтого и прозрачного, с замурованным внутри тараканом. Ян взял камень, чуть оттопырил свою наклейку и закинул «покупку» в образовавшийся карманчик.
Малинка продолжала стоять перед ним, держа руку ладошкой вверх. Он потер пальцами, словно насыпая соль, и ей на ладонь упали одна за другой три красные пробки.
— Живем! — воскликнула Малинка, зажимая их в кулак.
— Это само собой, — согласился Ян. Однако ему надо было двигаться, пока Малинка не очухалась и не принялась его забалтывать, На что она была большая мастерица. — А теперь мне пора, — сказал он. — Рад был с тобой повидаться.
— Взаимно, фляндер! Удачи тебе! — Последнее пожелание донеслось до него уже смазанно, как смазалась и комната в драпировках, поскольку в этот миг он стартовал по новому адресу.
Вновь чернота съела мир, потом впереди вспыхнула крохотная путеводная искра — новая цель. Ян почти не сомневался, что хозяин окажется дома — если только жив и находится на свободе.
Скоро искра выросла в бесформенное образование, напоминающее плотное, отливающее перламутром облако с дверью. Эта дверь смотрелась на облаке так чужеродно, словно какой-то чудак смонтировал примитивный коллаж из того, что попалось под руку. На длинном шнурке у косяка висел мел, на верхней части двери этим мелом было написано:
«БЕЗ СТУКА НЕ ВХОДИТЬ».
А на коврике у порога значилось:
«ВЫТИРАЙТЕ НОГИ».
Ян постучался. Ноги вытирать он не собирался — не хватало предоставить Пауку полный перечень всего, что у него при себе имеется.
— Заходи, Дзержинский, не заперто, — раздалось изнутри.
Толкнув дверь, Ян ступил в тесное помещение, обставленное древней мебелью — не то чтобы старинной, а просто изношенной чуть ли не до ветхости. В кресле, судя по всему антикварном, а может, просто взятом с помойки, сидел грузный старик. Ноги его были накрыты пледом, в далеком прошлом наверняка пушистым, но уже с десяток лет как свалявшимся. В руке он держал большое, наполовину обгрызенное яблоко и ковырялся в нем отверткой. Ян никогда не видел Паука живьем, то есть в реальности, но не сомневался, что в жизни Паук и его халупа выглядят в точности так же. Сам он появился здесь, как и всегда, высоким, тощим, слегка сутуловатым субъектом, в длинном плаще, с осунувшимся немолодым лицом.
— Здравствуй, Паук, — сказал он.
— С возвращеньицем, — отозвался старик, не оставляя своего занятия. — Ты садись пока. Сейчас я его докурочу.
Оглядевшись, Ян уселся на засиженный до блеска деревянный стул и подумал, что как бы не пришлось просидеть на нем полночи. А что, тут и такое бывало, и никуда не денешься — с клиентами Паук придерживался такой жизненной политики, что, если тебе чего надо, значит, сиди и жди, а если не надо, так выметайся ко всем чертям.
На этот раз Яну повезло — скоро в яблоке что-то хряснуло, и на колени к Пауку упала замысловатая деталька.
— Ну что, сделал я тебя, задница румяная? Вот так-то! — выдал Паук, обращаясь к огрызку, в который превратилось яблоко после выпадения из него запчасти. Повертев огрызок так и сяк, Паук закинул его в ящик стола, туда же последовала и выпавшая деталька. — Ты понимаешь, какая жопа? — обратился он к Яну. — Типа имитатор аромата в виртуальности, лежит себе, понимаешь, и вроде как приятственно благоухает, а потом провоцирует всплеск напряжения чуть ли не до двух тысяч. И конец твоей старушке.
Ян едва не вскочил, однако удержался: какой смысл вскакивать, когда все позади?
— Это что же, выходит, была… бомба?..
— Бомба не бомба, но вроде того, — ответил Паук, весьма довольный произведенным эффектом. — Да ты чего разволновался-то, Эдмундыч, я смотрю аж побледнел, словно тебе ее уже подложили. — Разумеется, ничего Ян не побледнел — в виртуальности кровь от щек не отливает. Но Паук не мог отказать себе в удовольствии подковырнуть «чекистскую рожу», как он порой под настроение величал Яна. Вдоволь насладившись триумфом,
Паук смилостивился: — Ну, теперь рассказывай. Что тебя ко мне привело?
— Требуется завязать «хвост», — сказал Ян, на что Паук ухмыльнулся, показав неровные, как расшатавшийся штакетник, зубы:
— Бантиком?
— Дулей! — не удержавшись, съязвил Ян. — Слушай, сейчас не до шуток, дело серьезное.
— Ладно. Положишь триста, сделаю.
— Всегда было двести, — возразил Ян не из жадности, а скорее для порядка.
— Так конъюнктура изменилась! — пояснил Паук. — По мелочам уже никто не заходит, ты вон и то пропал. К Сухарю, небось, переметнулся? Вот к нему и иди, если хочешь подешевле. А все равно лучше меня, сам знаешь, никто тебе анонимности не обеспечит.
— Да никуда я не переметнулся, — примирительно сказал Ян. — Просто реальные дела заели.
— Такие, как ты, всегда возвращаются, — задумчиво произнес Паук. — Сначала, может быть, по делу, а в конце концов чтобы жить. Потому что жить надо здесь, а туда ходить есть и гадить! Он только для того и годится, наш распрекрасный мир, чтобы в нем жрать и срать! — Паук вышел на любимую тему и явно стремился к дискуссии — ну давай, мол, попробуй, разубеди меня! «Да хрен тебя разубедишь, — подумал Ян. — Потому что тебе там и впрямь больше нечего делать, разве что еще дрыхнуть зубами к стенке. А от всего остального ты сам давно отказался. И не потому что стар, просто там тебе слабо».
— Что-то тебя сегодня на философию потянуло, — сказал Ян Пауку. — Ты извини, мне не до того сейчас. — Он протянул руку и «высолил» на плед, прикрывающий колени старика, три большие монеты с профилем Ильича. — Вот тебе три сотни, и можешь приступать.
Паук шустренько сгреб деньги, попробовал одну на зуб, зыркнул остро из-под лохматой брови, кивнул и спрятал их в нагрудный карманчик.
— Через час будет готово. Жди. — После этих слов он выдвинул нижний ящик стола и извлек оттуда пару новеньких, с виду очень дорогих ботинок. В его дремучей берлоге эти ботинки выглядели пришельцами из других миров. Натянув их один за другим на большие ноги прямо поверх толстых шерстяных носков, Паук встал и подмигнул Яну. Потом, вместо того чтобы лросто исчезнуть, он прошел через комнату и покинул ее, аккуратно прикрыв за собой дверь. Щелкнула собачка замка — Паук не любил скопления в своем дому посетителей, так что явившиеся в его отсутствие могли ожидать его возле двери или писать на ней мелом свои сообщения.
У Яна был соблазн заняться пока изучением некоторых элементов «Овер-дата», однако в гнезде у Паука лучше было не обнаруживать своих скрытых возможностей — никто не поручится, что все это не будет скопировано и не окажется потом у Паука в архиве. Ян подозревал, что только такими путями подобные продукты и просачиваются в большой мир, где продаются потом из-под полы за бешеные деньги.
Итак, он готовился терпеливо ждать — трудно переносимое занятие, когда нечего делать, а думать очень даже есть о чем, но это уже осточертело. Однако деваться было некуда, и Ян погрузился в размышления, по большей части невеселые.
Уже где-то через полчаса замок щелкнул, и входная дверь заскрипела, отворяясь. Ян был уверен, что это хозяин вернулся раньше назначенного срока — кто другой мог так запросто отпереть пауковскую халупу? Но вместо Паука на пороге возник элегантный сноб в смокинге, при котелке и с тростью. Посетитель выглядел так, словно не имел никакого отношения к виртуальности, а шагнул сюда случайно прямо из реального мира. Образ был выдержан мастерски, с той едва приметной долей небрежности, не характерной для киберпространства, но естественной в реальности, что создает в каждом живом человеке его неповторимый шарм. На миг у Яна возникло впечатление, что произошло невозможное: дверь соединила миры — эфемерный косм электронных импульсов с осязаемым, налитым жизнью и плотью настоящим миром.
Ян внутренне напрягся, готовясь к любым каверзам со стороны гостя, вплоть до агрессии, хотя абсолютно ничто на нее не указывало — похоже, что штучки снайперов начали превращать его в параноика. Уже через секунду он расслабился: не успев шагнуть в убогое обиталище, джентльмен утратил свою потрясающую жизненность, стал на глазах разбухать, облысел и состарился, а от шикарного с иголочки костюма на нем, как на Золушке, остались одни сверкающие башмаки. Все прочее превратилось в нечто из разряда дешевых упаковочных материалов.
— Ну, Паук… Ты даешь! — с искренним восхищением произнес Ян.
— Что, не ожидал? — ухмыльнулся Паук, ввалившись в свое жилище. — Учись, пока я жив! — С очень довольным видом он громоздко плюхнулся в кресло и продолжил, стягивая одновременно с лапищ «волшебные башмачки»: — Ну, Дзержинский, у меня для тебя и сюрприз! — Крякнул, распрямляясь, и объявил, торжественно помахивая ботинком: — Я сделал тебе «плавающий» адрес! Ты хоть понимаешь, Эдмундыч, что это значит?!
— Погоди, Паук. Ты что, спятил? Или разыгрываешь?..
— Я поймал тебе «Летучего Голландца», образина ты чекистская! Такое же бывает раз в сто, да какое там — раз в триста лет! Мне еще дед рассказывал, как он однажды пацаном зацепил Голландца и двое суток без еды, без сна, весь обоссанный не вылезал из кибера, так жаль было его упускать!
— Так это же легенда, Паук. В сети таких баек пруд пруди — Летучий Голландец, Первый Ключ, Вечный Сталкер…
— Вот и деду моему не верили! Я сам не верил! Да и сейчас еще не верится. А только ты теперь вроде призрака — то в Америке сидишь, то в Азии, то в Антарктиде. За капитана ты, понял? Каждые полминуты с новым адресом! Ведь кому рассказать… Да за такую услугу ты мне должен… Эх-х! —
Он закинул башмаки в ящик и надрывно вздохнул. — Короче, с тебя еще полсотни.
Яну не жалко было полтинника, но он платил Пауку за обеспечение безопасности своих тылов и опасался, что старик попросту съехал с катушек, раз вешает ему на уши мифологическую лапшу, какую заглотит еще не каждый чайник. Для проверки он вывел в правый угол зрения свой сетевой адрес и пару минут сидел не шевелясь, тупо наблюдая, как его мотает по матушке-планете. Потом запустил овер-датовский антивирус и подождал, пока он закончит работу — вроде бы все было чисто. Паук сидел молча с выжидательной ухмылкой и наконец не выдержал:
— Ну что, убедился? Понял? Вот тебе и байки! И бредни! Сидишь, можно сказать, на них верхом и помелом погоняешь!
— Слушай, Паук, — медленно, весомо произнес Ян. — Ты меня давно знаешь. Так вот. Если ты задумал меня надуть…
— Гони полтинник! — перебил Паук, не отрывая от Яна маленьких с безуминкой глаз, и было видно, что он сам никак не в силах до конца поверить в чудо и что Ян для него уже не старый добрый Феликс Эдмундыч, а что-то вроде посланца богов Гермеса, на которого он, Паук, только что самолично надел волшебные сандалии с крылышками.
— Ладно, держи.
Старик поймал брошенную монету и, взяв ее двумя пальцами, стал с фанатичным пристрастием разглядывать. Ян подумал, что не удивится, увидев в следующий раз этот символический дензнак висящим у Паука на шее на цепочке. Сам Ян не готов был сейчас в полной мере осознать случившееся, он даже не стал расспрашивать Паука, откуда на него свалилась такая фантастическая удача — потом, все потом, если не сам Паук, то легенды расскажут, как все было, уж Паук об этом позаботится.
— Ну все, Паук, бывай. Я пошел.
— Удачной охоты, — проскрипел старик, провожая его глазами. Отвернувшись, Ян продолжал чувствовать спиной поедающий взгляд и ощущал его еще некоторое время после того, как дверь позади закрылась.
Ян немного побыл перед паучьим «логовом», прогнав все мысли, сосредоточиваясь внутренне на предстоящем деле. Медлил до тех пор, пока не пришла легкая, тугая уверенность — разлилась и заполнила его по самую маковку, словно крепкий чай с мятным и чуть-чуть стальным ароматом.
Ну что ж… Поехали!

* * *

Массив «Белов и Ноймайер» висел во тьме наподобие грандиозной космической станции или, может быть, своеобразной планеты, вся жизнь которой, основанная на электронных импульсах, была сосредоточена внутри оболочки. Когда где-то в ином, главенствующем, мире, в мире-хозяине и создателе, начинался рабочий день, здешняя жизнь тоже закипала. Внутри сервера начинались сложные пертурбации. Информационные пакеты, деловые сообщения и прочие самые разные посланцы стекались в него со всех сторон, такие же потоки вытекали оттуда наружу и разлетались по внешним каналам кто куда.
Теперь, когда реальность погрузилась в сон, соответственно и здесь воцарилось спокойствие, отчего сервер еще больше походил на космический объект — гигантский многоярусный пленник киберпространственной ночи. Впечатление усиливали трассеры запоздалых посланий, чертящих изредка окружающий мрак наподобие шальных метеоритов или, как сказал бы романтик, падающих звезд.
Зависнув перед одним из пропускных шлюзов, Ян включил «скрины». И сразу все вокруг приобрело едва уловимую зыбкость — теперь он был закрыт двумя полусферами защитных полей, обеспечивающих ему эффект «невидимости».
Его задача состояла в том, чтобы проникнуть в шлюз, а оттуда, естественно, далее — в глубь массива. Обычный посетитель на его месте обязан был в первую очередь дать знать о своем прибытии и как-то идентифицироваться. Ян, разумеется, ничего этого делать не собирался. Ему пока предстояло ждать, что могло тянуться по ночному времени довольно долго. Могло, но, к счастью, не затянулось.
В заградительную мембрану с коротким писком ткнулся синий луч, затем рядом образовался небольших размеров ящик. На крышке ящика был отпечатан длинный номер, ниже красным шрифтом значилось: СРОЧНОЕ!
Не теряя ни мгновения, Ян запрыгнул на ящик. Активизировать и запустить в щель на крышке Малинкиного таракана было делом пары секунд. В следующий миг мембрана, закрывающая вход, исчезла, и они с посылкой оказались в продолговатом помещении пропускного шлюза, снабженного, как и положено, системами допуска и сортировки. Здесь его могли засечь по помехам, наводимым защитным полем «скринов». Но Ян уже принял меры: за те несколько мгновений, что прошли с момента появления срочного пакета, скан-нер «Овер-дата» скопировал с него все возможные параметры. И посылка, висящая теперь в шлюзе — ничем не отличимая от настоящей, с точно такими же номером и надписью, — была на самом деле не кем иным, как Яном. А настоящая… Настоящую заменила куча мусора.
Бледно-зеленый свет в шлюзе сменился ярко-синим, затем красным. Когда освещение вернулось к норме, Ян, по-прежнему имеющий вид посылки, был пропущен внутрь сервера в полном одиночестве. Система допуска сработала, как ей и положено — от мусорной кучи не осталось и следа, она была уничтожена, а проще говоря, стерта — универсальный, мгновенный способ ликвидации мусора, о каком в реальности не приходится и мечтать.
«Интересно, что это было за сообщение посреди ночи, которое мне теперь полагается изображать?» — думал Ян, с немыслимой скоростью проносясь от узла к узлу, где его задерживали, чтобы тут же пульнуть дальше — к месту, где его, такого «срочного», смогут немедленно распечатать и прочитать. «А не про нас ли оно было? — размышлял далее Ян. — Со снайперов станется. Разнюхали и послали весть — мол, вас грабят, будьте бдительны…» Маловероятно, конечно, но мысль была забавная. Разумеется, ничего похожего он воспроизводить не собирался. Однако и сообщение не могло так просто сгинуть или оказаться пустым набором слов. «Системе, конечно, плевать, но прочитать его обязан будет кто-то из дежурных. А на дежурстве тут, надо полагать, тоже не дураки сидят».
Ян мигом вывел в поле зрения овердатовский раздел «Разное», метнулся к «сообщениям» и зафиксировал первое более или менее подходящее. И вовремя: к этому моменту он оказался в конце коридора, выходящего в большой, ярко освещенный зал. Все еще будучи ящиком, он раскрылся, выпуская из себя послание в виде запечатанного конвертика с надписью «Срочное!». Конвертик улетел вперед, прилипнув серым прямоугольником точно в центре противоположной, белой и гладкой, словно ледяной, стены зала. Там он развернулся, после чего матовая стена стала полосатой от строк, написанных, если глядеть отсюда, задом-наперед, тем не менее все равно читаемых:
"Специальный отдел Министерства образования по связям с общественностью.
Министерство образования чрезвычайно обеспокоено падением языковой культуры в предпринимательской среде. Уважаемые господа! Являя собой один из наиболее обеспеченных слоев общества, вы занимаете немаловажное место в центральных областях деятельности — как во внутригосударственных, так и в международных. Заботясь в первую очередь о культурном уровне и престиже государства в целом и надеясь повысить его с вашей помощью, мы предлагаем вашему вниманию следующую брошюру:
«ДИДАКТИЧЕСКИЙ МАТЕРИАЛ ПО РУССКОМУ ЯЗЫКУ». А.К. Разумовский, Б.И. Шлиман.
Данное пособие представлено системой упражнений, направленных на воспитание культуры устной и письменной речи. Характер заданий формирует основные словообразовательные и грамматические понятия, обеспечивая постоянный рост словаря…" — И так далее.
Словом, мощный культурно-патриотический заряд несло в себе срочное послание, полученное глубокой ночью фирмой «Белов и Ноймайер».
Пока счастливый получатель изучал следующие далее упражнения, погружаясь все глубже в дебри словообразовательных процессов, Ян подобрался к заветному хранилищу. По сути, все, что его в данный момент окружало, и было хранилищем: он двигался внутри огромного ячеистого склада, где масса информационных блоков лежала просто под руками — бери не хочу. Большинство из них было сжато до компактного состояния — заархивировано, чтобы не занимало на складе много места. Однако то, что ему требовалось, находилось в особом закрытом отделении, под кодовым замком-паролем, снабженным системой блокировки и сигнализации на случай взлома.
Но Ян, как бы странно это в данной ситуации ни прозвучало, не собирался ничего взламывать. Контрольная система сама должна будет обеспечить ему допуск к заповедным файлам — в этом и состояла главная функция «Овер-дата».
На ладони его оказался небольшой диск, снабженный окошечком-табло. Больше всего это походило на магнитную бомбу, на самом же деле диск представлял собой универсальную отмычку — полумифический «Фридом», основной элемент софта. То, что Ян слышал об этой программе от Михея, больше напоминало сладкую хакерскую байку: внедрение «Фридома» не воспринималось системой как постороннее вмешательство — шпион действовал тонко, ничего в ней не возмущая и не ломая, а лишь аккуратно под нее подстраиваясь. Становясь частью системы, программа как бы приподнимала ее на новую ступень, играя роль творческого начала, этакого элемента своеволия. В этом шпионском мозжечке была заложена идея раскрепощения. «Долой запоры! Свободу информации!» — так несколько пафосно определил в свое время эту идею Михей.
Ян приложил диск к отливающей металлом стене, по которой время от времени пробегали судорогой радужные блики — к той самой закодированной преграде, закрывающей секретный фонд. Диск прилип и чуть заметно притопился, в окошечке выскочило время — двадцать семь минут, ноль ноль секунд, тут же начав обратный отсчет. Теперь это выглядело бомбой один в один! У Яна по спине прошел неприятный холодок — хотя его реальная спина находилась отсюда за километры. Возникло желание ретироваться куда-нибудь подальше — лучше всего спрятаться за угол. Как всегда в такие мгновения, он ощутил себя медвежатником, добравшимся до банковского сейфа. Собственно, разница состояла лишь в том, что эта контора не являлась банком, и вместо денег Яну предстояло изъять некую секретную информацию.
В течение следующих двадцати семи минут он терпеливо ждал, пока диверсантская программа «Фридом» породнится с процессором. На последних секундах из плоскости диска выщелкнулась небольшая ручка, похожая на крючок, и Ян за нее ухватился. Стоило последней единице на табло смениться нулем, Яна буквально продернуло сквозь закрытую преграду, и он в мгновение ока оказался по другую ее сторону, в заповедном отделении хранилища.
Здесь помещалось нечто вроде стеллажа, разделенного на секции, снабженные надписями. Кругом по-прежнему царили тишина и спокойствие, ничто не говорило о том, что его проникновение сюда было обнаружено — стало быть, с самой сложной частью операции он справился, и справился успешно.
Ему оставалось только забрать, а вернее, скачать информацию, что теперь можно было сделать беспрепятственно, — на это требовалось лишь время, сам же процесс уже не представлял каких-либо сложностей.
Ян извлек из нагрудного кармашка небольшую коробочку, при легком сжатии выросшую до размеров «дипломата» — собственно, это и оказался «дипломат». После того как Ян его открыл и нажал кнопочку, расположенную внутри сбоку, в крайней сверху секции «сейфа» образовалась продольная щель, вроде как в почтовом ящике, и оттуда прямо в «дипломат» стали планировать один за другим белые листы, исписанные мелким шрифтом. У Яна и мысли не возникло поинтересоваться, что за секреты он «сливает»: меньше знаешь, лучше спишь.
Через минуту «листопад» прекратился, но ненадолго. Такая же щель образовалась во второй секции, потом дошла очередь до третьей, и так далее, и так далее. Информация планировала, кружась, как листва по осени, только листву разносит ветром во все стороны, а здесь листы укладывались по очереди точно на дно «дипломата», словно там для них был установлен специальный магнит.
Примерно двадцать минут все шло как по маслу: большая часть секретной директории за это время была успешно «слита», оставалось всего несколько файлов. Ян уже не без оснований надеялся на стопроцентный успех операции, как вдруг раздался противный воющий звук, одновременно и мягкое освещение, мигнув, приобрело красный оттенок. Яну не требовалось объяснять, что это значит, — вторжение каким-то образом засекли и пытаются отсканировать взломщика. И если он сей же миг отсюда не исчезнет, то пропадет не только вся добытая с таким трудом информация, но ему наверняка всадят такое, что настанет каюк Шмитовскому «Кройдеру». Благо, что Ян до последнего момента не потерял бдительности, хотя и надеялся от всей души, что все обойдется без шума и кровопролития.
Едва началась эта свистопляска, он моментально «убрал» «дипломат», не заботясь о паре файлов, оставшихся нескопированными. Затем у него в руках оказался баллончик с «Дустом-143» — все это было проделано на счет «раз-два». На счет «три» он совершил круговой разворот, широким жестом распылив «препарат» вокруг себя, а после этого «сделал ноги» — то есть, попросту говоря, испарился с территории фирмы, обеспечив ее компьютерным мозгам все симптомы злостного отравления — то бишь судороги, конвульсии, путаницу и такую головную боль, что им сейчас при всем желании будет не до диверсанта, мало того — в нормальное рабочее состояние систему смогут привести не раньше чем через пару суток — и это еще в лучшем случае.
Итак, на первый взгляд все прошло нормально — проникновение отработано чисто, информация снята и следы заметены по полной программе. Казалось бы, можно с полным правом праздновать победу. Если бы не одна накладочка: «скакнув» с места преступления, Ян вернулся прямиком на свою «базу», в то время как стартовал он автоматом по тому адресу, что должен был обеспечивать ему в данный момент мифический «Летучий Голландец». Словом, Ян оказался в той самой захламленной комнате, откуда вылетал и где поблизости «за кадром» коротал время Шмит в обнимку со своим «Бифитером».
Но Ян не торопился радовать изнывающего заказчика хорошими новостями. Вместо этого он набрал адрес Паука и вновь исчез из кабинета, сочтя пока за лишнее там объявляться.
Опять оказавшись возле пауковской халупы, Ян, вместо того чтобы вежливо постучать в дверь, прямо с разгону в нее ломанулся. Дверь, как ни странно, легко распахнулась, оказавшись, как и в первый раз, незапертой.
Паук восседал на своем прежнем месте, и внезапное появление Железного Феликса воспринял с непрошибаемым спокойствием. Все это слегка насторожило Яна — по идее, Паук должен был бы сейчас забаррикадироваться в своей берлоге всеми возможными способами, а если и вести переговоры, то только через дверь. Но, в общем-то, такое положение вещей устраивало Яна. Кстати, он вломился к Пауку не с голыми руками, а держа в одной из них пистолет системы «Маузер», в полном соответствии со своим легендарным прообразом — ну просто один в один, только на стволе «Маузера» красовалась надпись: «Дуст-143».
— Руки на колени, чтобы я их видел! Ладонями вверх! — приказал Ян первым делом. Паук беспрекословно повиновался. — Если шевельнешь хоть пальцем, горько пожалеешь, — предупредил Ян. — Думаю, тебе не надо объяснять, что это такое. — Он чуть повернул пистолет, демонстрируя надпись. Паук никак не подтвердил, что знаком с «Дустом», только молча на него пялился. — А теперь рассказывай, — велел Ян.
— Что рассказывать? — вроде бы не понял Паук.
— Не валяй дурака. Рассказывай, кто тебе заплатил, чтобы ты меня подставил. И что за дрянь ты мне впарил за мои три сотни с полтиной.
— Ах вот оно что. Тебя, стало быть, подставили. А я-то думаю… — Старик слабо махнул рукой.
— Не двигаться! — рявкнул Ян.
— Спрячь свою отраву, Дзержинский. Я тебе не таракан, — сердито сказал Паук. — Если вздумаешь травить меня, то и сам отсюда здоровым не выйдешь. Так что убирай пушку и давай поговорим, если хочешь.
Но Ян уже понял, какой в Пауке погибает великий артист, и ни на секунду ему не верил.
— Уясни себе две вещи, — сказал он, продолжая стращать Паука оружием. — Во-первых, если мне придется с тобой разделаться, так и не получив от тебя ответа, то я это переживу. А во-вторых, я сейчас сижу на чужой системе и мне плевать, даже если твой ответный удар ее угробит. Сечешь ситуацию? — Не требовалось особого напряжения мысли, чтобы понять, что расклад выходит сильно не в пользу Паука. — Короче, повторяю — не шевелись и выкладывай мне всю историю с «Летучим Голландцем».
— С «Летучим Голландцем», говоришь? — Паук почему-то ухмыльнулся, хотя ему сейчас полагалось бы дрожать, как кролику. — Что ж, ладно. Расскажу тебе все, как было, без утайки. Только, чур, условие — ты мне заплатил за работу, я ее сделал. И денег обратно не верну.
— Не тяни резину, — уронил Ян.
— Ну хорошо, слушай. Но история будет недолгой, уж не обессудь. Я сделал все, как договорились, — вышел отсюда, выполнил твой заказ и вернулся ровно через час. — Ян сразу усомнился, но перебивать не стал — имело смысл сначала выслушать Паука до конца и составить свое мнение по поводу услышанного. — Гляжу, — продолжал старик, — а тебя уже и след простыл. Ну, думаю, мало ли что — отлучился по делу или передумал. Главное, что я свою работу сделал и денежки при мне. Однако показалось мне, что дело нечисто — чутье у меня на такие вещи. И учинил я у себя проверочку — что тут да как, все ли, одним словом, в порядке. Хлама у меня много, но все вроде бы как положено, только добрался до блокировки замка, как выскакивает, понимаешь, черный флажок. Я давай его шерстить так и этак — ничего особенного, флажок и флажок. Вроде метки. И смекаю я, что кто-то без меня мой замочек аккуратно вскрыл, а это, выходит, мне на память оставил.
— Можешь его показать? Паук потянулся было к столу.
— Сиди, не дергайся! — Ян пока далек был от того, чтобы ему поверить. — Скажи, где лежит.
— Крайний ящик, справа, — буркнул Паук. Ян подошел и открыл ящик — флажок торчал в нем гордым пиратским знаменем, сохраняющим даже в темнице нахальный победный вид. Ян взял его и стал рассматривать: на черном фоне тонкими золотыми линиями был изображен крест, заключенный в круг, — этакий символический знак мишени. Очередное звено, вполне укладывающееся в цепочку так называемых совпадений, свидетельствовало в пользу Паука — имей старик отношение к снайперам, вряд ли стал бы их засвечивать, да и Яну не позволил бы так просто к себе вломиться. Выходит, что оставить эту метку мог только тот самый «джентльмен», возникший здесь в отсутствие хозяина, а потом так мастерски его изобразивший. Но для такого представления мало знать Паука, надо быть знакомым с нюансами их отношений — в частности, например, с тем, как старик его называет. Или это означало, что их подслушивали?..
Ян убрал «Маузер», молча прошел мимо Паука и опустился на стул, продолжая вертеть флажок. Проследив за ним глазами, Паук повозился в кресле, как бы разминая затекшие члены. Поняв, что шевелиться ему больше не возбраняется, он от души хлопнул по подлокотникам и произнес:
— Сдается мне, что настала моя очередь задавать вопросы.
Ян кивнул:
— Имеешь право. Тем более что тот, кто откупорил твою халупу, должен быть тебе хорошо знаком. Похоже, что предыдущую нашу беседу он прослушал, а может быть, и подглядел, так что придется тебе еще раз все у себя проверить. И изобразил он тебя первоклассно. Между прочим, и деда твоего помянул, целую историю про него выдал — как твой героический дед в малолетстве оседлал «Летучего Голландца» и проскакал на нем двое суток без сна и туалета.
— Не было у меня никакого деда! — возмутился Паук. — И отца с матерью не было. Сирота я.
— Сочувствую. Жаль только, что я этого не знал.
— Так вот, выходит, на что он тебя купил? На «Голландца»? Слышал я, появилась недавно в сети такая обманка, вроде как голову морочит в полном соответствии с легендой. И ни один антивирус ее не берет. А ты неужто так и поверил?
— А кто бы не поверил. Ты бы поглядел, какие у тебя глаза были, — словно ты миллион выиграл в «Гранд-лото». — Ян со вздохом поднялся. Старик, похоже, и вправду был здесь ни при чем, а время уже начинало поджимать. — Ну ладно, пошел я.
— Так-таки и не интересуешься узнать, кто это был? — спросил Паук.
— А что, есть какие-то догадки? Паук хитро прищурился:
— Да есть тут одна мыслишка… Ян опять уселся и сказал:
— Значит, Паук, расклад такой: что за контора хочет меня спалить, я и так знаю. Не мешало бы, конечно, узнать имя исполнителя, но это уже, скажем так, из чистого любопытства. У меня сейчас при себе полтинник с четвертью. Если это тебя устроит, то можешь выкладывать свои соображения, а если нет, тогда будь здоров.
Паук покряхтел недовольно — он явно рассчитывал получить за свои догадки больше, чем семьдесят пять деревянных. Но в конце концов безошибочным чутьем лавочника понял, что лучше поиметь с клиента хоть что-то, чем совсем ничего.
— Ладно, так и быть, — вздохнул он и начал издалека: — Тут у нас поди разберись, кто есть кто. Народ личины меняет, как змеи кожу, да еще заходят по большей части с анонимных адресов. Да что я тебе говорю, сам все знаешь. Но этот крэкер — птица непростая, не шелупонь какая-нибудь. Это, скажу я тебе, мастер экстра-класса. Мой замок так запросто кто попало не откроет, да и тебя на мякине не проведешь, это точно. Так вот, есть у меня один заказчик, я его приметил и в любом облике сразу вижу: мастерство его и выдает. — Ян понял, что имеет в виду Паук, когда вспомнил свое впечатление от персоны, возникшей на пороге, — старый перец тогда на порядок взлетел в его глазах. Тот тем временем продолжал: — Вот и сегодня он заходил, незадолго перед тобой. Выложил мне на стол яблоко — так, мол, и так, разберись, говорит, что тут за принцип. Сам он, понятное дело, мне не представлялся, да только и я не вчера законнектился: сдается мне, что я знаю, кто на самом деле этот артист…
— Погоди, Паук, — перебил Ян. — Так ты с этим яблоком и впрямь до конца разобрался? — Паук удивленно вытаращился, потом, что называется, «спал с лица» и даже как будто побледнел, хоть для виртуальности это и не свойственно. Ян спросил:
— А если там еще что-то спрятано в огрызке? Может, он через него нас и прослушивает? — С этими словами он поднялся. Одновременно и Паук протянул руки к столу.
Но дотянуться не успел: крышка среднего ящика, где помещался огрызок, внезапно просела вовнутрь, потом скомкалась и исчезла, словно бумажка, затянутая в жерло пылесоса. На ее месте образовался черный провал, куда стало всасываться, деформируясь, пространство комнаты, — так течет пластилиновая декорация, только что казавшаяся надежной, но внезапно под воздействием тепла размякшая. Не избежал участи своего хлама и Паук: он расплавился легко, без мучений, Чтобы тут же влиться в общий поток и утечь в ящик. Собственно, это уже перестало быть ящиком, поскольку засосало в себя стол, а затем и все помещение как таковое.
Один только Ян остался целым и нетронутым в локальной катастрофе — он повис во мраке, наблюдая исчезновение последних фрагментов интерьера, пока они не всосались с тихим чмоком в «черную дыру», как остатки коктейля в соломинку, и кругом воцарилась кромешная тьма. Ни паучьего логова, ни самого Паука больше в виртуальности не существовало, он стал «нетдэдом» — сетевым мертвецом. "
Очевидно, огрызок и врямь был с сюрпризом, и теперь старику предстоит долгая морока с поднятием из руин своей «старушки», заменявшей ему не то чтобы супругу, а, говоря без преувеличений, целую вселенную. Ян сознавал, что является косвенной причиной катаклизма, тем не менее помочь Пауку в этой ситуации был бессилен.
И сейчас ему ничего другого не оставалось, как стартовать обратно к Шмиту, попутно размышляя о том, какое это, оказывается, фатальное явление — хронический неудачник. Казалось бы, кому какое дело, если у тебя все летит к чертям? Однако у тех, с кем он так или иначе соприкасался, наблюдается та же картина: его фирма прогорела — это раз, во-вторых, убит ни в чем не повинный парень, вся вина которого состояла лишь в том, что он оказался с ним в одном кафе, теперь Пауку угробили компьютер, лишив его единственного приемлемого для него способа существования. Ну и наконец, Шмит, балансирующий теперь на грани разоблачения, — пока что он в безопасности, но через сутки-двое, когда «Белов и Ноймайер» оклемаются после обработки «Дустом», там уж не пожалеют сил, чтобы восстановить по сохранившимся записям координаты вора. И не исключено, что им это удастся, — ведь его адрес постоянно оставался открытым благодаря хитрости некоего виртуоза, чье имя Паук так и не успел назвать. Его опередили.
Но главный вопрос сейчас состоял в том, стоит ли открывать Шмиту его теперешнее шаткое положение? По всему выходило, что не стоит. Хотя опасность и существует, но это еще не значит, что его обязательно вычислят.
Время, отмеченное в правом нижнем углу зрения, приближалось к восьми утра — киберпространство «съело» ни много ни мало девять с половиной часов. Ян вполне уже мог покинуть сей уютный «санаторий», где за целую ночь не имел ни минуты отдыха.
Но, как тут же выяснилось, на сегодня его сетевая одиссея еще не подошла к концу: едва вернувшись в кабинет Шмита, Ян обнаружил в нем странного посетителя. Хозяин квартиры по-прежнему оставался за кадром, в то время как в виртуальности на его месте расположился некий субъект не субъект, а этакая сложная конструкция в форме человека. Посетитель был собран из множества геометрических фигур — шаров, кубиков, цилиндриков и прочего такого, из чего при достаточной сноровке можно составить не только фигуру, но даже похожий портрет.
Ситуация показалась Яну смутно знакомой, да и сам этот «лошарик» кого-то очень напоминал.
— Ну как, Ян, вы обдумали наш разговор? — произнес гость вместо приветствия. Тут Ян окончательно уверился, что перед ним находится не кто иной, как вербовщик снайперов собственной персоной. Ян сразу оценил его предусмотрительность — явись Валентин на сей раз во плоти, после всего случившегося он всерьез бы рисковал своим здоровьем. Поскольку Ян молчал, борясь с чисто импульсивным желанием немедленно раздраконить визитера на составляющие его ингредиенты, Валентин продолжил: — Итак, вы готовы дать свое согласие?
Вместо ответа Ян поставил перед ним на стол черный флажок, так и оставшийся у него в руках после гибели пауковского жилища, и спросил мрачно:
— Ваша работа?
Рукой, больше похожей на виртуальную имитацию манипулятора, Валентин потянулся к «черной метке», сцапал ее удлиненными цилиндриками, заменявшими ему пальцы, повертел так и этак.

Предыдущая страница 5 Следующая страница


Снайперы 6

— Здесь изображен довольно древний символ под названием «Кельтский крест». Действительно, напоминает стилизацию мишени. Откуда это у вас?
— Его оставил один «доброжелатель», чуть не обеспечивший мне сегодня провал.
— Что значит «чуть не обеспечивший»? — невинно поинтересовался Валентин.
— Спешу вас обрадовать — это ему не удалось.
— Неужели? — К сожалению, теперешнее обличье Валентина не позволяло понять, действительно ли он равнодушен к успеху Яна или только пытается сделать вид. Однако, как бы собеседник ни притворялся, Ян был убежден, что тот имеет ко всему случившемуся прямое отношение.
— Да, представьте себе, — ответил Ян с ноткой победного злорадства.
— Вы хотите сказать, что вам удалось проникнуть в фирму, завладеть информацией и скрыться, и все это безо всякого ущерба для себя? — Теперь в словах Валентина сквозила неприкрытая насмешка человека, уверенного, что его хотят обвести вокруг пальца.
— Именно так, — подтвердил Ян, хоть это и не было на сто процентов правдой. Но уж очень ему хотелось хотя бы таким, косвенным образом расплатиться со снайперами за то, что они считали себя вправе лезть туда, куда их не звали, и коверкать то, к чему не имели ни малейшего отношения, в частности его жизнь.
— А известно ли вам, что это за информация, которую вы — будем называть вещи своими именами — нагло украли?
— Это меня не касается, — отрезал Ян.
— Что ж, пожалуй. Тем более что Шмит и сам пока не догадывается, во что он с вашей помощью влез. И вам, конечно же, наплевать, если Павла Шмита найдут в ближайшие дни мертвым на своей квартире или, скажем, в какой-нибудь подворотне. Точнее сказать — убитым. Но это, разумеется, только в том случае, если он будет вычислен. Единственное его спасение состоит в том, что вы не покривили душой и действительно чисто замели за собой следы. Или все-таки покривили?..
— Скорее вероятно другое, — сказал Ян, не скрывая злости. — Сдается мне, что на него кто-то стукнет. Но в любом случае это будут только его проблемы. — На самом деле он не был так равнодушен к участи Шмита, как хотел показать, но ему необходимо было, чтобы Валентин в это поверил, — тогда у Шмита оставалось бы больше шансов на спасение.
— Я вижу, вы готовы обвинить нас во всех смертных грехах, — скорбно произнес Валентин. — Поверьте, мне очень жаль, что у вас сложилось такое скверное представление об организации. Очень жаль. Впрочем, это должно быть чертовски удобно — когда есть на кого свалить вину за свои неудачи.
— Ну да! Скажите еще, что и в наезде Азиата я сам виноват! — Ян не сомневался ни на мгновение, что Валентин в курсе последних событий и прекрасно понимает, о чем речь. — Вот ушел я от него — да, собственными силами. И с работой сегодня справился успешно. Так что, если говорить об удаче, — не надо передергивать. Она меня не покидает вопреки вашим усилиям.
— Я не имею намерения спорить с вами. — Валентин забавно покачал туловищем — перевернутой пирамидой, отчего все его составляющие заходили, словно он был марионеткой на невидимых ниточках. Это почему-то особенно разозлило Яна.
— Конечно, не имеешь, — сказал он. — Потому что тебе крыть нечем.
— Напоминаю, что стоит вам захотеть, и организация решит все ваши проблемы. — Легким жестом снайпер пресек готовые сорваться с губ Яна возражения. — Я догадываюсь, что вы и на сей раз не склонны отвечать положительно. Но задумайтесь на минутку, насколько все тогда стало бы проще — только скажите «да», и Азиат принесет вам свои извинения — в письменной или, если пожелаете, в устной форме…
— А того убитого парнишку вы тоже беретесь воскресить?
Валентин чуть помедлил, потом сказал:
— Позвольте задать вам один вопрос. Если мы это сделаем…
— То есть вернете к жизни убитого человека, — уточнил Ян.
— Да, именно — вернем его к жизни, — легко согласился Валентин. — Тогда вы обещаете дать согласие?
«Само собой», — хотел ответить Ян, но вовремя прикусил язык: воскресить человека из мертвых снайперам, конечно, не под силу, но что им мешает найти другого — кого-то очень похожего на убитого и заплатить ему за правдоподобный рассказ, живописующий его смерть в кафе и последовавшее затем чудесное воскрешение? Ни имени его, ни адреса Ян все равно не знает, так что даже паспортных данных подделывать не придется. Поразмыслив так, он сказал:
— Сначала воскресите, а там поговорим. Валентин покрутил шарообразной головой, очевидно, выражая неудовольствие:
— Это несерьезный разговор. Да или нет?
— Да пошел ты!.. — С этими словами Ян дал системе команду на отключение и сорвал с головы мнемоленту. Многое, очень многое ему хотелось бы под занавес сказать Валентину, да только вряд ли это принесло бы какую-то пользу, поскольку состояло бы по большей части из абсолютно непечатных выражений.
Итак, вокруг него вновь был кабинет ТТТмита — уже реальный, так сказать, во плоти, вместе с хозяином, мешковато съехавшим в кресле: Шмит спал, видимо, богатырским сном, о чем свидетельствовал полностью опорожненный «Бифитер», валявшийся возле его ног.
Ситуация сама подсказывала простейший вариант избежать неприятных разборок с заказчиком — просто-напросто удалиться по-английски, не прощаясь, оставив Шмита наедине с его проблемами. В конце концов основной целью Яна было перекантоваться где-то этой ночью, он ее достиг, и бог с ними, с заработанными деньгами — они, конечно, никогда нелишние, но вряд ли стоит из-за них лезть в петлю, тем более что пока финансов хватает, и вскоре на Северной Пальмире грядет их пополнение.
Логически все это было верно, однако Ян никак не мог заставить себя уйти, оставив беспечного Шмита в неведении по поводу нависшей над ним угрозы. Как-то подленько это было бы, не по-мужски.
Итак, Ян принялся его трясти. Когда Шмит, помычав что-то нечленораздельное, разлепил наконец глаза и они вроде бы приобрели осмысленность, Ян обратился к нему со следующими словами:
— Значит, так, Павел. Работу я сделал. Но попутно выяснилось, что ты меня с этим заказом здорово подставил. — Шмит только моргал, страдальчески морщась — очевидно было, что у него дико болит голова. Ян готовился применить универсальное средство под названием клин клином — добавить ему такой головной боли, что о теперешней останутся только приятные воспоминания. — Понимаю, что тебе сейчас хреново, — сказал он.
— Мне нужно чего-нибудь глотнуть, — сипло произнес Шмит и сделал попытку подняться, но Ян толчком руки усадил его обратно.
— Погоди. Сначала мы с тобой разберемся с делами, потом будешь лечиться. А пока соберись и слушай. Известно ли тебе, что контора, которую мы сегодня ломанули, на самом деле является прикрытием для таких серьезных дел, что нам с тобой теперь заочно выписана путевка на тот свет?
— Ты что, засветил мой адрес?! — вскинулся Шмит, вмиг утратив вопиющие признаки похмельного синдрома.
— Успокойся, твой адрес не засвечен, — утешил его Ян, проглотив только добавление «пока». — Но, повторяю, информация, которую мы скачали, настолько серьезна, что тебя могут вычислить по другим каналам. И у меня сложилось впечатление, что такая задача этой фирме вполне по силам…
— А мне кажется, что ты спалился и теперь пытаешься отмазаться, чтобы получить деньги! — продолжал гнуть свою линию Шмит.
— Если не веришь мне, просмотри добытый материал.
Засопев, как паровоз, Шмит вскочил и, оттеснив Яна от компа, принялся сам щелкать клавишами.
Вместо того чтобы кинуть глаз на экран, где разворачивалась информация, Ян отошел к окну и стал любоваться хмурым московским утром. Разумеется, его кольнуло любопытство, что он там принес за крутые секреты, которые могут стоить Шмиту головы, однако ради целости своей собственной он продолжал придерживаться мнения, что, какие бы ему ни удалось умыкнуть страшные тайны, они его нимало не касаются, поскольку он в данном случае только исполнитель — взял, сдал, и пошли они все к дьяволу со своими дальнейшими разборками.
Временно воцарившееся молчание нарушил приглушенный стон. Ян обернулся — стонал, конечно, Шмит, уронив голову на руки, — так безутешная вдова скорбит над гробом безвременно усопшего супруга. Эта печальная картина не только убедила Яна в том, что Валентин не блефовал, предрекая Шмиту неминуемую гибель от рук представителей ограбленной им конторы, но и заронила подозрение, что в его устранении может быть заинтересован и непосредственный заказчик.
— Ну что, убедился? — только и спросил Ян.
Шмит поднял лицо, бледное настолько, словно его долгое время вымачивали в винном уксусе и только что оттуда достали. Затем он проговорил со смертной тоской в голосе, как безнадежный больной спрашивает — нет, не у врача, а сам толком не зная у кого — может быть, у самого себя, а может, у Всевышнего:
— Что делать?.. Что мне теперь делать?..
Прежде чем ответить, Ян втайне еще раз поздравил себя с тем, что не стал заглядывать в украденные файлы.
— Во-первых, не паниковать, — сказал он. — Думаю, что как минимум пара суток у тебя имеется — вполне достаточно, чтобы собрать вещички и дернуть куда-нибудь на месяц-другой из Москвы. — Тут он поймал себя на том, что почти дословно повторяет совет, данный ему на днях Борей.
— Куда? — простонал Шмит. — Куда я поеду? У меня же все дела на Москву завязаны!..
— Советую куда-нибудь подальше от Земли, где Белову с Ноймайером будет посложнее тебя достать.
— Да-да, ты прав… — пробормотал Шмит, начиная как-то искательно оглядываться, и вдруг спросил: — А ты куда уезжаешь? Ты говорил, на какой-то курорт?
— Ввиду сложившихся обстоятельств, думаю, мне не стоит разглашать своего маршрута.
— Выходит, повезло тебе, — заметил Шмит едко. У него могло зародиться подозрение, что Ян заранее все предусмотрел или даже каким-то образом подстроил. Действительно — этой ночью он идет на дело, а назавтра его уже фьюить! — и след простыл из Москвы.
— Не больше, чем тебе, — разозлился Ян. — Ты соображаешь, что мне пришлось выкрасть по твоему заказу? Ты мне можешь после этого гарантировать, что я доеду целым и невредимым до своего курорта? Или что меня не прикончат там через пару дней? А теперь прикинь, сколько может стоить такая информация? И сколько соответственно должно стоить ее раздобыть? Выходит, что я за гроши выполнил тебе работу, стоящую бешеных «бабок», за которую меня к тому же того и гляди пришьют!.. — Тут Ян осекся, с удивлением глядя на Шмита.
— Так-так. Так-так-так. Так, — говорил Шмит, яростно почесывая голову, при этом губы его начали потихоньку расползаться в улыбке, а в зеленоватых глазах разгоралась этакая лихая безуминка.
— Не изображай пулемет. Лучше давай-ка переведи мне деньги за работу, — сказал ему Ян, а про себя подумал: «Да это никак клиника!»
— Да, конечно. Сейчас… Сейчас переведу, — забормотал Шмит, а потом неожиданно резко выдал: — Слушай! Вот что. Я отвалю тебе вдвое, если ты согласишься сделать для меня еще одну вещь. Я сейчас скину кое-что из этого материала на дискету, а ты отнесешь ее по одному адресу. Можешь даже не светиться, что ты от меня, скажешь, мол, что какой-то незнакомый мужик на улице заплатил тебе, чтобы ты это передал. А потом мотай на свой курорт. Ну как, согласен?
Ян понял, что Шмит вовсе не свихнулся, а просто сообразил, что полученная информация способна принести ему в десятки (а то и в сотни) раз большую прибыль, чем он поначалу рассчитывал, и теперь смекает, как ему половчее вывернуться, чтобы и прибыль эту поиметь, и самому живым остаться. Ян в принципе не видел причины, почему бы ему не согласиться на предложение, тем самым к тому же удвоив свой электронный счет.
— Ладно. Сделаю, — сказал он, доставая из гнезда личную дискету, чтобы освободить место для новой. Его кредитка оставалась в компе до тех пор, пока Шмит, покончив со всеми операциями, не перевел на нее обещанную сумму.
— Я так понял, что ты решил остаться в Москве? — спросил Ян, уже забрав свою «потяжелевшую» карту и получив от Шмита устную инструкцию, куда следует отнести дискету.
— За меня не волнуйся. Даст бог, не пропаду, — ответил Шмит с блуждающей на губах улыбкой. — Ты, главное, не свинти, передай дискету. — И добавил, видимо, на всякий случай: — Я знаю, что тебе можно верить.
— Можно, — подтвердил Ян, уже направляясь к выходу. А сам подумал: «Сие, впрочем, зависит от обстоятельств».

Глава 8
ОТРЯД НЕ ЗАМЕТИЛ ПОТЕРИ БОЙЦА…

Утро в день отъезда выдалось промозглое, однако Кэт в отличие от дрогнущей на ветру Лиды это не слишком огорчало, ей это даже нравилось — наверное, потому, что холод и сырость, пробиравшие до костей, остужали внутреннее волнение, создавая этакий температурный баланс.
Стоя с Лидой у дороги в надежде поймать тачку, получив уже три отказа от водителей, Кэт впервые задала себе вопрос — а почему бы, собственно, Яну самому было за ней не заехать? Не успевает по времени? Так у них в космопорту запас почти три часа! Правда, выданная им сумма вполне позволяла Кэт заказать такси, так сказать, к подъезду, чего она, кстати, не сделала, говоря по чести, из чистой экономии: заказ машины стоил бы вдвое дороже, а если окажется, что с его стороны это был только розыгрыш, то денежки ей еще ой как пригодятся, особенно в свете ее «интересного положения».
— Кэт, ты стоишь в луже, — сообщила, стуча зубами, Лида. Не успела Кэт шагнуть в сторону, как сбоку кто-то судорожно за нее ухватился, и ей под ноги с тротуара свалилась какая-то полоумная бабка, споткнувшаяся о поребрик.
— Ой, как же это… Доченька, пособи старухе, — жалостливо голосила она, барахтаясь перед Кэт, словно неуклюжий кит, загнанный людьми на мелководье. Кэт не надо было упрашивать — она и сама уже наклонилась, пытаясь обхватить бабушку, чтобы помочь ей подняться.
Тяжело и неудобно цепляясь за Кэт, чуть не стащив с нее куртку и испачкав ее мокрой грязью из лужи, старуха с грехом пополам встала на ноги и запричитала:
— Спасибо, деточка, дай бог тебе здо… — неожиданно она умолкла на полуслове, уставясь в лицо Кэт бесцветными, полинявшими от времени глазами. И Кэт увидела, как стремительно расширяются черные, словно центры двух мишеней, точки зрачков.
— Ты — Волчья Княжна! — произнесла старуха страшным клокочущим полушепотом, отшатнулась, потом развернулась на каблуках и быстро, не оглядываясь, засеменила прочь.
Кэт в недоумении глядела ей вслед, пока Лида не схватила ее за руку и, вытянув из лужи, не принялась отряхивать.
— Сумасшедшая какая-то бабка, — поделилась впечатлением Кэт.
— Эта старушка, по-моему, плохо видит, — озабоченно бормотала Лида, пытаясь оттереть с ее светлой куртки сюрреалистические грязевые разводы. — Налетела на тебя, словно ты прозрачная, и сразу — шлеп в грязь! Ну и извозила она тебя!
— Погоди, Лид. Машина! — Кэт взмахнула рукой, тормозя серый «жигуль» — тот еще антиквариат. Шофер после небольшого торга согласился их подбросить — сошлись на десятке. Кэт подумала, а не дать ли ей сразу денег Лиде на обратную дорогу? Однако воздержалась: зачем торопить события, может, еще вместе придется возвращаться.
— Далеко улетаете? — поинтересовался вскоре водитель — простой лысоватый мужчина средних лет и средней же упитанности.
— Почему вы так решили? — ершисто спросила Лида. — Может, мы кого-то встречать едем.
— Ну да, это с сумкой-то? Встречать в Гагаринский ездят с пустыми руками, чтобы оттуда поклажу помогать тащить. Меня не проведешь!
— Разве это сумка? — Лида приподняла одной рукой с колен подруги аккуратный баульчик. — Вы бы видели… — Тут она умолкла, потому что в ее ребра несильно, но ощутимо ткнулся острый локоть. На самом деле собранная Кэт сумка была поначалу вдвое тяжелее и стала легкой отнюдь не благодаря ее практичности, а скорее Лидиному дару убеждать. После тычка Лида благоразумно сменила тему:
— Кэт, а что тебе сказала та бабушка?
Кэт почему-то было неприятно говорить об этом — поведение старухи произвело на нее странное, яркое и одновременно гнетущее впечатление. И все же она ответила:
— Назвала меня какой-то Волчьей Княжной. Больная, по-моему.
— Да, странно. — Лида задумчиво глядела на Кэт — так, словно высматривала в ней чьи-то давно знакомые черты.
— Тебе это о чем-то говорит?..
— Вообще-то это персонаж одной старой сказки. Я в детстве ее очень любила…
— Какой? — заинтересовалась Кэт и попросила: — Расскажи.
— Только я за подробности не ручаюсь, — предупредила Лида. — Начинается сказка примерно так: однажды в заброшенную лесную деревню пришла девушка. Никто не знал, кто она такая и откуда, а люди в этой деревне жили злые, угрюмые, и куда бы она ни стучалась, никто не хотел пускать ее на ночлег. Наконец в последнем доме пожилая женщина сжалилась над ней, бросила ей кусочек черствого хлеба и указала на сарай, стоявший на отшибе, где она могла бы переночевать. Но жалость ее была ложной, потому что эта женщина и все другие люди деревни знали, что окрестные леса полны волками. Девушка поблагодарила сердечно и пошла спать в сарай, но никак не могла заснуть — тогда она села у дверей и стала что-то тихонько напевать. А ночью в деревню пришли волки. Они подкрались неслышно, окружили сарай, где сидела беспечная девушка, но ни один из них ее не тронул. Когда она перестала петь, то увидела, что вокруг нее сидят и лежат огромные серые звери. Но она не испугалась, а протянула руку и погладила одного, потом другого. Они подходили к ней, как дети, забывшие о ласке, а она их гладила и трепала по загривкам.
Жители деревни, проснувшись поутру, увидели, что девушка, проведя ночь без крова, осталась цела и невредима. Тогда они стали забрасывать ее камнями, крича и обвиняя в том, что девушка ведьма. Бедняжка только плакала, моля о пощаде, а когда она упала под градом камней, появились волки — они выскочили со всех сторон из леса, кинулись на жителей деревни и стали рвать их, молча, не щадя женщин и детей. Началась страшная кровавая бойня. Вдруг сквозь крики и стоны донесся слабый голос — девушка просила волков пощадить этих людей, она уверяла, что они не так уж плохи, ведь среди них была женщина, давшая ей хлеб и указавшая ночлег. И волки отступили. Под испуганными взглядами жителей они подняли умирающую девушку на свои спины и унесли ее в лес. Никто никогда ее больше не видел, но с тех пор люди иногда слышат в лесу сквозь волчий вой поющий женский голос. Говорят, что это поет Волчья Княжна.
— Щемящая какая-то сказка. Забирает, — произнесла Кэт после недолгого молчания. — Или это ты так хорошо рассказываешь? — Помедлив, она добавила: — А все-таки у бабки точно крыша поехала.
— Это, наверное, последняя жительница той деревни, — польщенно улыбнулась Лида.
— Ну да, переехала на старости лет в Москву, тут и свихнулась окончательно.
Они посмеялись, но на душе у Кэт лежала тревожная тень — такой неприятный ноющий осадок оставило это небольшое происшествие, а потом Лидина сказка… Недобрая это была сказка. И бабка недобрая — словно черная кошка, перебежавшая дорогу уже в самом начале пути.
— Ну вот, сказочницы. Приехали. Гагаринский космопорт. — Водитель затормозил и развернулся к пассажиркам, улыбаясь и с интересом их разглядывая.
— Большое спасибо, — сказала Кэт, отдавая ему деньги.
— Не за что. Пассажиры вы нескучные, сказки в пути рассказываете. Правильная, между прочим, сказка — с волками порой легче найти общий язык, чем с людьми.
— А вы с ними пробовали, что ли, с волками-то? — проворчала Кэт и, не дожидаясь ответа, вылезла из машины. Проводив ее глазами, водитель хмыкнул:
— Надо же, такое завернули — Волчья Княжна!..
К центральному табло они подкатились тютелька в тютельку к десяти часам, однако Яна на назначенном месте встречи не обнаружили. Кэт почему-то была уверена, что если он не подшутил над ней и придет, то обязательно придет вовремя. Но по здравом размышлении она решила, что начинать волноваться пока рано, — в их распоряжении еще целых три часа, так что, хоть это и некорректно по отношению к женщине, он вполне мог опоздать. Если бы она знала Яна немного лучше, хотя бы как его старая знакомая Татьяна, то его опоздание могло бы ее не на шутку встревожить. Пока же Кэт ощутила только легкое беспокойство и все же спросила у подруги:
— Как ты думаешь, Лид, может, стоит позвонить ему на мобильный?..
— Конечно, позвони, — кивнула Лида. — Только давай чуть-чуть попозже, мне отойти надо — ну просто умираю! — Кабины телефонов-автоматов находились в другом конце зала, так что кому-то так или иначе надо было оставаться здесь караулить Яна. — И кстати, Кать… У тебя не найдется пудры?
— А разве ты?… — Кэт хотела спросить: «Разве ты пользуешься косметикой?» — но вспомнила, что Лида, кажется, неровно дышит к Яну, и проглотила окончание фразы. Лида вспыхнула, взмахнув руками:
— Ну да, не крашусь я, не крашусь! Но нос иногда пудрю!
— Я бы тебе еще посоветовала немножко подкрашивать губы, — сказала Кэт, доставая из сумки косметичку. — Вот, возьми.
— Спасибо, я скоро.
Лида помчалась в туалет, оставив Кэт в одиночестве. Впрочем, какое там одиночество, хотя нельзя и сказать, чтоб у центрального табло царила толчея. Люди были все больше неторопливые, сплошь респектабельного вида, интересовались рейсами или тоже кого-то ждали, в воздухе витали ароматы дорогого парфюма, ходили носильщики, проплывали улыбающиеся девушки в синей форме.
Кэт очень импонировала здешняя атмосфера, дышавшая солидностью и устоявшимся комфортом, она не ощущала себя здесь лишней, наоборот, у нее на время появилась иллюзия причастности к особому миру больших дел, больших денег и соответственно большой роскоши. Еще она подумала о том, что была бы не прочь увидеть хотя бы со стороны старт корабля, — тогда можно будет считать, что она не напрасно провела время в порту, даже если этим в конце концов все путешествие и ограничится. Да и на каких, собственно, основаниях она размечталась о чем-то большем? Поверила, что кому-то приспичило свозить ее на Онтарио? Право, смешно.
Такие мысли свидетельствовали о том, что нервы берут свое по мере того, как время идет, а Ян все не появляется. Да еще Лида куда-то запропастилась… Красится там, что ли, под суперзвезду?
Кэт взглянула на часы, а когда подняла голову, прямо перед ней образовались двое мужчин в одинаковых серых плащах. Именно что образовались, словно из воздуха, — только что рядом не было ничего похожего — и вдруг нате вам, стоят, как двое из ларца одинаковых с лица.
— Мадемуазель, попрошу ваши документы, — с сухой и несколько напряженной вежливостью произнес один из них, открыв перед ней какую-то красную книжечку, куда она едва заглянула: спрашивают, значит, имеют право, ведь проверка документов — вещь, должно быть, обычная для подобных мест.
— Да, конечно, сейчас… — Кэт сунула руку в карман куртки — он оказался пустым. Слегка внутренне похолодев, Кэт стала хлопать себя по другим карманам, потом полезла в сумку, хотя точно знала, что там паспорта уже наверняка быть не может — она точно помнила, как положила документы поближе к сердцу и больше уже их не трогала, так что деться оттуда они никуда не могли. Разве что… «Старуха! — Озарило ее. — Повисла на мне, как мешок с костями, цеплялась, липла, а сама тем временем…» Но зачем бабке могли понадобиться ее документы? Кэт еще надеялась, что второпях что-то перепутала или, может быть, переложила в задумчивости…
Документов нигде не было.
— Вам придется пройти с нами, — сказал он, одновременно Кэт взяли за локти еще какие-то двое, стоявшие, оказывается, позади нее. Кэт окончательно растерялась.
— Понимаете, это недоразумение, — залепетала она, в то время как ее уже уводили под косыми взглядами публики, наверняка решившей, что она воровка или еще чего-нибудь похуже. Держатся теперь, небось, за свои кошельки. — У меня украли документы! — заявила она, не вызвав у своих конвоиров никакой реакции. Кэт хотела сказать, чтобы они подождали минутку, пока вернется ее подруга, — в косметичке, которую она отдала Лиде, документов, конечно, нет, это исключено, но та по крайней мере сможет подтвердить ее личность. Однако, поразмыслив секунду, она смолчала — чего доброго они и Лиду прихватят с собой для составления своих протоколов, и неизвестно, сколько это протянется, а тем временем появится Ян и решит, что она его продинамила с поездкой. Пускай уж лучше Лида дождется его здесь, а там, глядишь, и Кэт отпустят с миром. Сегодня, вероятно, они уже вылететь не смогут — куда уж там, без документов. Придется сдавать билеты. При соответствующей оплате за пару дней можно будет оформить новый паспорт и взять билеты на другой рейс — все это, разумеется, при условии, что Ян согласится, во-первых, отложить ради нее поездку, а во-вторых, заплатить за оформление паспорта.
Занятая такими мыслями, Кэт поначалу не очень-то пристально следила, куда ее ведут. А между тем они уже выходили в соседний зал. «Лида подумает, что я пошла звонить, — размышляла она, направляемая далее конвоем к расположенному здесь пропускному пункту. — Но через какое-то время она может разволноваться и бросится меня искать…»
Тем временем Лида, возвращаясь, увидела издалека, что Кэт уводят, взяв под белы рученьки, какие-то четверо мужчин. У Лиды даже мысли не возникло, что это могла быть проверка документов: во-первых, потому, что мужчины были в штатском, во-вторых, их для этого было слишком много, ну и наконец в-третьих — Лида точно знала, что документы у Кэт в порядке. Кроме того, они вели Кэт отнюдь не в отделение милиции, находившееся в этом конце зала, а в направлении совершенно противоположном.
Бросившись за ними вслед, Лида вскоре обнаружила, что ей будет не так-то просто их догнать, — она с самого начала находилась на значительном расстоянии, и перед их сплоченной группой народ расступался, в то время как ей, бегущей по залу, никто не торопился уступать дорогу, а наоборот, словно нарочно лезли под ноги. И все же до следующего зала ей удалось значительно сократить дистанцию. До сих пор она вела преследование молча, теперь же подумывала о том, чтобы закричать и даже позвать на помощь, привлекая всеобщее внимание к Кэт и ее похитителям, — они были для этого уже достаточно близко.
Минуя двери, Лида заранее постаралась выровнять дыхание и поглубже вдохнуть для полноценного крика. Когда она выскочила в зал и огляделась, те скудные запасы воздуха, что удалось набрать выдохшимся в погоне легким, застряли у нее в горле вместе с криком: похитители беспрепятственно проходили контрольный пост, расположенный у выхода на посадку, а сержант, находившийся у пропускной стойки, на ее глазах коротко отдал им честь…
Некоторое время Лида так и стояла с открытым ртом, пытаясь сообразить, что, черт возьми, происходит с ее лучшей подругой? Гадать было бессмысленно: либо она, Лида Трофимова, просто сошла с ума — что очень маловероятно, — либо Кэт только что провели для посадки на космический корабль, готовящийся к старту с Земли… Куда?.. Для выяснения этого вопроса следовало вернуться к табло и посмотреть расписание рейсов. Но Лида не торопилась бежать назад — было здесь еще что-то настораживающее… Ах да, раз Кэт хотят посадить на пассажирский корабль, почему не видно других пассажиров, спешащих на посадку?
Посмотреть расписание она всегда успеет. А пока стоит пойти наиболее простым путем — спросить у того, кто точно знает. «Но напрямую спрашивать не стоит», — подумала неглупая девушка Лида, вздохнула решительно и быстрыми шагами направилась к стойке.
— Ну слава богу, успела! — воскликнула она, переводя дыхание, и обратилась к сержанту: — Посадка на Онтарио?
— Да вы что, девушка? С луны свалились?
— Как же так? — растерялась Лида. — У меня же записано… — Она расстегнула сумочку Кэт, вытащила оттуда записную книжку и стала ее перелистывать, бормоча под нос: «Боже мой… Неужели опоздала?..»
— Не волнуйтесь, — сжалился сержант. — Рейс на Онтарио только через три часа.
— Ничего не понимаю! — Лида уставилась в открытую книжку. — Неужели я перепутала?.. А сейчас тогда что за рейс?
— Сейчас рабочий на Хасс, потом пойдет грузовой на Вирджинию. До половины двенадцатого пассажирских рейсов вообще нет. Да вы посмотрите расписание.
— Хорошо, спасибо, — вымученно улыбнулась Лида, поворачивая обратно в зал ожидания. На самом деле ей до ужаса хотелось заплакать — сесть сейчас прямо тут, посреди зала, закрыть лицо руками и разреветься. Выходит, что вся ее хитрость пропала даром. Какой-то рабочий рейс на какой-то никому не известный Хасс. Ну при чем тут Кэт? И ей-то что теперь делать? Ждать Яна? А что она ему скажет?..
Яна у табло по-прежнему не было, и Лиде вдруг пришло в голову, что все случившееся, может быть, как-то с ним связано. Они ведь на самом деле понятия не имеют, кто он такой и чем занимается!.. Что же выходит? Он пригласил Кэт в путешествие, он назначил здесь эту встречу, и вот пожалуйста — его нет, а Кэт забрали люди в штатском, которым милиционеры отдают честь! И замели ее не в какое-то управление, ее, кажется, в данный момент вообще увозят с Земли!
«Погоди, не паникуй, — одернула себя Лида. — Может быть, ее и не увозят с Земли. Может быть, у них там флаер стоит прямо на поле. Допустим, у них оперативное мероприятие — отлов преступника, значит, вполне возможно, что они поджидают нашего Яна на взлетном поле, — вдруг он туда каким-то образом выскочит?..»
Лида потрясла головой, где варилась какая-то идиотская шпионская каша. «Все, хватит фантазировать! — сказала она себе. — Идем от простейшего. Я ничего не знаю и не понимаю. Ян, возможно, что-то знает и может объяснить, но его нет. А не попробовать ли мне ему позвонить?» — подумала Лида. Идея показалась ей неплохой — это был шанс что-то прояснить, а не дозвонившись, она все равно ничего не потеряет. И телефонная книжка Кэт — вот она, словно на счастье ей осталась.
Лида открыла книжку на букве "Я" и сразу увидела телефон Яна — на этом листке он был единственным, чуть ниже значились место и время сегодняшней встречи. Еще раз оглядевшись, чтобы убедиться, что его все еще нет, она направилась к телефонам-автоматам, зашла в крайний, сняла трубку и стала набирать номер.
В это время в зале появились двое носильщиков, толкающих тележку с большим контейнером. Провозя ее мимо телефонных кабинок, они остановились так, что контейнер встал вплотную к крайней дверце, после чего скрылись в неизвестном направлении. Абсолютно никто в зале не обратил на это внимания — телефоны-автоматы здесь не пользовались спросом, каждый из этой публики имел в кармане свой телефон, так что даже те две кабинки, что оставались доступными, обречены были пустовать.
У Лиды в трубке шли длинные гудки, потом связь оборвалась. Поняв, что телефон больше не работает, Лида хотела выйти, но не смогла этого сделать. Тогда она стала стучать в дверь и даже попробовала кричать «помогите!». Но ее никто не услышал — телефонная кабина обладала повышенной звукоизоляцией.
На часовом табло космопорта было двадцать минут одиннадцатого.

Глава 9
ПОЛИЦЕЙСКИЕ ОГНИ — ВИДИМО, НЕ ГЛЮК…

Без пятнадцати девять Ян входил в стеклянные двери высотного здания на Люсиновской улице. Необходимая ему контора находилась на восемьдесят третьем этаже, куда ему, естественно, пришлось ехать на лифте, что на сей раз даже доставило Яну некоторое удовольствие: стены лифта и сама шахта были прозрачными, так что создавалось впечатление, будто тебя с головокружительной скоростью возносит над городом.
В холле восемьдесят третьего этажа было пусто, с двух сторон белели закрытые двери, снабженные табличками с названиями контор. Ему нужна была организация под названием РК «Вега», таковая находилась слева. Ян подошел к экрану, расположенному на стене напротив лифта, и нажал левую кнопку. Экран осветился, явив миловидное женское лицо. Взглянув на Яна, служащая сухо осведомилась:
— Вы к кому?
— К Владилену Сергеевичу, — ответил Ян.
— По какому делу?
— Я от Шмита, принес информацию. — Ян достал из кармана дискету и показал ее перед экраном.
— Секундочку, — произнесла девушка и исчезла, а через некоторое время на ее месте возникла немного одутловатая мужская физиономия — свидетельство явно нездорового образа жизни. Скептически оглядев Яна, физиономия спросила мрачно:
— А где Шмит?
— Шмит приболел и поручил мне передать вам вот это. — Ян помахал перед экраном дискетой, потом сказал: — У меня мало времени. Я оставлю это здесь на столе, если вам нужно — заберете. — Он положил дискету на маленький столик перед экраном и, развернувшись, направился обратно к лифту.
— Погодите, у меня есть к вам пара вопросов. Остановитесь! — донеслось сзади, но Ян, не вняв призыву, зашел в лифт, стоявший тут же, и нажал на первый этаж. Ему дела не было до их вопросов — это все не к нему, это к Шмиту.
Лифт заскользил вниз. Ян стоял в ожидании, глядя, как, приближаясь, стремительно разрастается под ним город. Потом в лифте что-то крякнуло, и кабина, мягко затормозив, встала. Ян решил, что сейчас он подберет попутчика, однако двери не торопились открываться. Он вновь нажал на первый, потом на всякий случай понажимал и на другие кнопки — без результата. Вывод напрашивался с очевидностью апельсина — Ян застрял. Чего-чего, а такой подлянки от судьбы он сейчас никак не ожидал — вчера в допотопном шмитовском лифте — да, опасался просидеть полночи, но теперь у него даже тени беспокойства не возникло, вплоть до внезапной остановки.
От души надеясь, что его заточение не продлится долго, Ян надавил кнопку вызова диспетчера. Ответ к его облегчению последовал незамедлительно — узнав о проблеме, дежурная обнадежила его, пообещав, что помощь скоро будет, попросила не волноваться и дала отбой.
Ян принялся ждать. Первые пять-десять минут он был еще относительно спокоен, но через пятнадцать начал потихонечку закипать. Через двадцать минут ожидания терпение его иссякло, и он вновь вызвал диспетчера. На сей раз она была с ним уже не столь любезна:
— Вам же сказали — ждите! И нечего трезвонить каждые пять минут!

Предыдущая страница 6 Следующая страница


7 Мария Симонова

Ян уже опаздывал к назначенному Кэт сроку, но делать было нечего, и он, сжав зубы, мужественно прождал еще пятнадцать минут. Ничто в окружающей сонной действительности не менялось. Тогда он опять связался с диспетчерской и заявил, не скрывая раздражения:
— Вы обещали мне скорую помощь, а я сижу здесь уже больше получаса!
— Мужчина, не орите! — сказала диспетчерша. — Как вам не стыдно! Люди у нас по три часа сидят!
— Да вы что?! — опешил Ян, услышав про три часа. — Я опаздываю, у меня вылет!
— А у меня тридцать шесть объектов на контроле, а монтер, между прочим, только один! — выдала она и отключилась.
Еще минут через десять Ян начал догадываться, что происходит. Его заперли в этом стеклянном гробу и собираются проморить здесь до тех пор, пока он окончательно не опоздает к вылету, — тех самых трех часов хватит с верхом, но можно не сомневаться, что в случае надобности продержат и все пять. Неважно, как они это делают: монтер вышел на задание и сгинул, если вызовут второго, он тоже сгинет, и все это будет продолжаться до тех пор, пока рейс на Онтарио не стартует с планеты. А уж потом Яна наверняка отсюда вызволят. Тогда ему придется сдавать просроченные билеты и брать другие, на следующий рейс до Онтарио. Но в следующий раз снайперы могут устроить что-нибудь подобное или еще похлеще — не исключено, что он в конце концов вообще в больнице окажется.
«Нет, надо выбираться сейчас. Если не смогу, то мне из этого города уже точно не будет исхода», — подумал Ян и стал оглядываться в поисках чего-нибудь, что могло бы поспособствовать его освобождению из лифта. Вокруг ничего подходящего, естественно, не было. У двери не наблюдалось никакой аварийной панельки, которую можно было бы взломать, — одна только кнопочная, абсолютно на данный момент недееспособная. Единственное, что ему удалось обнаружить, — люк на потолке, естественно, закрытый и завинченный по углам болтами. Наличие люка несколько удивило Яна — это в западных боевиках герои, запертые в лифте, выбираются из него чаще всего через потолок, а что до наших лифтов — в них таких лазов, как правило, не предусматривалось. И Ян догадывался почему: у любого застрявшего появляется соблазн вылезти наверх, где, если лифт вдруг тронется, его может убить противовесом или раздавить о верхнее перекрытие. Безбашенная молодежь тоже любит прокатиться на крыше лифта — остается только проделать им для этого специальный люк.
Как ни странно, тут такой люк имелся — должно быть, здание строили по контракту. Однако это не особенно обрадовало Яна, поскольку достать до потолка можно было, только подпрыгивая, что вряд ли помогло бы при выкручивании болтов. Да и кстати — чем их выкручивать? Это был второй вопрос, пока неактуальный — сначала требовалось найти способ до них дотянуться. Необходима была какая-то подставка — типа ящика, а еще лучше табуретки. Жаль, что в лифтах ничего подобного не предусмотрено. Выходит полная безнадега.
Он прислонился спиной к металлическому поручню и машинально полез в поясную сумку за сигаретами. Заодно перебрал то, что еще лежало в сумке, хотя знал и так, что ничто из его небольшого арсенала ему сейчас не поможет. Пальцы наткнулись на что-то продолговатое, лежавшее на самом дне, и Ян вытащил на свет миниатюрный баллончик с надписью «Ферропласт бежевый». Это был декор-моделятор, очень в последнее время рекламируемый, — собственно, потому Ян и купил его днем той роковой субботы, правда, потом напрочь о нем забыл, потому с тех пор и таскал с собой.
«А впрочем… Может быть, и не безнадега. Может быть, кое-что еще получится…»
Ян хорошенечко потряс баллончик, как это рекомендовалось в напечатанной на нем мелким шрифтом инструкции, потом перевернул его и нажал на клапан. На свет с шипением полезла светло-коричневая масса, очень напоминающая взбитые сливки с шоколадом, а еще, пожалуй, разбухающее грозовое облако.
В общей сложности выдавился ком размером чуть больше баскетбольного мяча. Отбросив пустой баллончик, Ян попытался сформировать из полученного «сырья» руками нечто вроде подставки — ферропласт, как и обещала инструкция, оказался материалом нелипким, податливым и очень пластичным. Вообще-то из него полагалось ваять различные декоративные фигуры для украшения интерьеров. Вряд ли Ян оказался самым оригинальным из скульпторов, соорудив себе рукотворный пьедестал по принципу — насколько возможно повыше и чтобы при этом поустойчивей. Потом ему пришлось еще без малого двадцать минут промаяться в ожидании, пока его «творение» затвердеет. Помощь к нему за это время так и не пришла, но в диспетчерскую он больше не звонил, теперь уже точно уверенный, что все равно никто не явится его вызволять до тех пор, пока не будет окончательно поздно.
Тем временем он обдумал, что можно использовать в качестве отвертки, — когда Ян наконец-то смог встать на изготовленную «подставку» и убедился, что до люка он теперь дотягивается запросто, в его пальцах была зажата монета.
«Эх, то ли дело в виртуалке! — тяжело вздохнул Ян, пытаясь провернуть первый болт. Но сразу прогнал ностальгические мысли — сходил раз в сеть после долгого перерыва, и уже налицо зависимость. Впору вспомнить Паука с его теорией лучшего мира. Ну да старику это простительно, а мы пока и здесь худо-бедно справляемся».
На откручивание болтов ушло не так уж много времени — главной задачей было их сдвинуть, потом они шли легче и в конце концов свинчивались просто руками.
Наконец Ян снял крышку и получил возможность выбраться наверх. Подтянувшись на руках, он вскарабкался на лифт, встал на ноги и огляделся: здесь, наверху, обстановка, увы, была также мало обнадеживающей.
Прямо перед ним находилась дверь на семьдесят пятый этаж — сбоку на стене имелась аккуратная цифра «семьдесят пять». Эта дверь, естественно, была закрыта. Механизм ручного разблокирования должен был помещаться внизу, под створками. Но кабина остановилась не вровень с этажом, а несколько выше — как раз настолько, чтобы полностью перекрыть доступ к выключателю. В этом Ян лишний раз убедился, улегшись на живот и попробовав все-таки достать рычажок, — ничего у него не вышло, только извозился в пыли, которой все здесь было покрыто.
Итак, хоть выход и был рядом, но воспользоваться им он по-прежнему не мог. Можно было попробовать добраться до дверей следующего, семьдесят шестого этажа — лезть туда предстояло по тросу, поскольку ничего похожего на лестницу в шахте не имелось.
«Попытка — не пытка, а другого способа выбраться отсюда все равно нет», — решил Ян и взялся за металлический трос.
Ему никогда еще не доводилось лазить по стальным канатам. Из боевиков, где герои, как червяки, добирались по тросам до самого верхнего этажа шахты, он вынес подсознательную уверенность, что это плевое дело. На практике все оказалось куда сложнее: железо резало ладони и служило очень плохой опорой ногам, они соскальзывали, так что вес почти полностью приходился на руки, которые тоже скользили, отчего продвижение шло по принципу «шаг вперед, полшага назад». Хоть забираться пришлось не так уж высоко, но к тому моменту, когда Ян достиг нужного уровня, ладони его горели, запястья ныли, а пальцы уже с трудом удерживали захват.
«Эх, ну почему я не родился суперменом?» — посетовал про себя Ян чуть ли не впервые в жизни.
Однако теперь уже можно было дотянуться до рычага выключения дверей семьдесят шестого этажа — Ян хорошо видел этот рычаг, торчавший под нижней дверной рельсой. Он протянул к нему руку, и тут уловил краем зрения, как снаружи у стены здания резко переместилось что-то темное и весьма объемное. Невольно он повернул туда голову, нарушив тем самым собственное, очень шаткое равновесие. — Рука сорвалась с троса, и он упал обратно вниз, на лифт, ощутив при падении дикую боль в запястье. «Должно быть, вывих…»
С этой мыслью Ян сел и сразу увидел виновника своей неудачи. Не увидеть его было бы сложно: здоровенный толстый мужик висел за стеклом на антиграве и ухохатывался, глазея на Яна. По всем приметам это был типичный «карлсон» — Ян знал такое неформальное объединение, известное упитанностью и летучей мобильностью своих членов.
Сделав вид, что не обращает на него внимания, Ян ощупал поврежденное запястье — точно, вывих. Забраться наверх теперь уже нечего было и мечтать. Заодно он взглянул на часы — половина одиннадцатого с минутами. Ничего себе он здесь застрял! А рассчитывал только зайти и выйти. Его особо задевала мысль, что Кэт ждет его уже больше получаса. Если ждет…
Он ткнул в рот сигарету, чиркнул зажигалкой и поднял глаза — толстая задница, потешавшаяся над его плачевным положением, никуда из-за стекла не делась. Более того, их там висело уже двое, второй — с длинной, развевающейся на ветру бородой — выглядел более сочувствующим и даже спрашивал у него знаками: что, мол, мужик, попался?
Ян кивнул, разведя руками, — вот, дескать, замуровали, не знаю, как выбраться. Одновременно ему пришла в голову мысль попросить их о помощи: «Технически „карлсоны“ ребята подкованные, у бородатого вон антиграв явно не промышленной сборки». Ян указал на часы, потом поднял руки к шее — опаздываю, мол, под завязку, и проартикулировал — помогите! Они в ответ пожали плечами — мы-то, мол, что можем?
Попробовать-то они могли бы, да только ясно было, что им, что называется, в ломы. Ему ничего не оставалось, как применить один испытанный метод, обычно срабатывающий безотказно при уговорах такого рода публики. Он достал из внутреннего кармана сто рублей и продемонстрировал их через стекло. Надо было видеть, как пара ленивых «Карлсонов» внезапно озаботилась чужой бедой! Коротко посовещавшись меж собой, они показали ему знаками — не волнуйся, мол, мужик, сейчас все будет, и куда-то унеслись, включив форсажи. Ян понял только, что полетели они не в подъезд и не на крышу здания.
«Вероятно, это надолго», — с досадой вздохнул Ян, вновь ощупывая поврежденное запястье. Пока он колебался — оставаться ему здесь или лучше спуститься обратно в лифт, за стеклом появились уже не двое, а трое летающих бегемотов, то есть можно сказать целый бегемотий косяк. Причем антиграв у третьего, особо упитанного, был изготовлен в форме кресла.
Ян поначалу не сообразил, зачем они притащили с собой третьего нахлебника, — может, это специалист по лифтам? Тогда какого черта он здесь порхает, вместо того чтобы идти в подъезд или лететь в аппаратную на крыше, — короче, заниматься конкретной работой по его освобождению? До Яна не сразу дошло, что он выбирает место. Потом толстяк остановился, и сбоку из ручки его кресла выдвинулся на держателях длинный загнутый на конце предмет. Когда летун взял его в руки, стало ясно, что это не что иное, как газосварочный аппарат. Ход мысли «карлсона» стал очевиден — к чему светиться в здании, тревожа тамошнюю охрану? Все гениальное просто.
Удачно вышло, что Ян не успел спрыгнуть в лифт, — тогда пришлось бы проплавлять заодно и дыру в кабине, ведь залезть обратно на крышу с вывихом он уже не смог бы. А так все получилось на удивление быстро: в течение каких-то десяти минут «карлсон» вырезал в стеклопласте приличных размеров дыру. Откромсанный кусок он благоразумно не стал скидывать вниз, а протолкнул вовнутрь, и тот, еще дымящийся по краям, свалился на крышку лифта рядом с посторонившимся Яном.
Итак, выход был проделан — дыра на улицу на высоте семьдесят пятого этажа. Будь Ян голубем, его бы это, несомненно, окрылило, а так… Почесав в затылке, он осторожно высунул голову наружу — мать честная, высоко-то как!.. Высоты он, честно говоря, боялся с детства.
— Ну и что теперь?..
— Знач так, — деловито заговорил висевший напротив «карлсон»-сварщик, больше всего напоминавший оригинальный воздушный шар, — бывают такие, сделанные в виде фигур, надутых горячим воздухом. — Я сейчас развернусь, а ты перелезай ко мне на приступок сзади. Да не бойся, там все специально приспособлено и ремень есть — как встанешь, тебя сразу пристегнет.
— А выдержит двоих? — засомневался Ян, смерив взглядом габариты собеседника, — под таким даже рейсовый флаер наверняка просел бы. Мужик даже обиделся:
— Стал бы я иначе предлагать! Я что, по-твоему, похож на самоубийцу? Залезай, не ссы! Движок у меня, — он с гордостью похлопал по подлокотнику, — девяносто первый совмещенный, одна только подъемная тяга пятьсот кэгэ! — С этими словами он развернулся в воздухе. Тогда Ян смог оценить «козлы», на которых ему предстояло ехать, — рифленая подножка внизу показалась ему слишком узкой. Держаться, видимо, полагалось прямо за металлическую спинку. «Эх, рука-то у меня, как назло, травмирована! Ну ладно, как-нибудь. Главное сейчас — шагнуть быстро, не глядя вниз…»
— Хватайся за поручни! — крикнул ему толстяк через плечо. «Какие тут, к дьяволу, по… — не успел додумать Ян, как на его глазах из спинки кресла выдвинулись две гнутые ручки. — Ага, так-то лучше», — обрадовался он и решил больше не медлить.
Толкнув себя вперед титаническим усилием воли, Ян сделал широкий шаг — через дыру, над пропастью, прямо на приступок. Кресло слегка качнулось, но он тут же вцепился руками в поручни — не только здоровой правой, но и больной левой. И сразу ощутил, как талию захлестнул автоматический ремень, после чего страх и головокружение улетучились почти бесследно, — высоты Ян боялся по-настоящему только тогда, когда ничто от нее не защищало. Достаточно было стекла, барьера или такого вот страховочного ремня — и высота моментально теряла над ним свою муторную, затягивающую власть.
— Эй, мужик! А тебе куда надо-то? — крикнул его возница, в то время как они уже взмывали всей компанией под низкий потолок из туч, оставляя внизу зябнущий город и небоскреб с продырявленной лифтовой шахтой.
— В Гагаринский космопорт! — проорал Ян, глотая бьющий в лицо сырой ветер, как холодный коктейль.
— Если добавишь полтинник, подкину тебя прямо на место!
Ян прикинул в уме, на сколько он уже опаздывает и сколько времени ему добираться, если сейчас ловить тачку.
— О'кей, договорились! — крикнул он.
— Тогда пятьдесят отдашь сейчас бороде, а сотню мне на месте.
Толстяк притормозил, давая возможность приятелям их догнать, а пассажиру рассчитаться, не сея денег по небу. Два первых «карлсона» затеяли было спор из-за доли, на что владелец кресла авторитетно возразил, что он, мол, практически в одиночку вызволил клиента из плена, помянул о расходах на топливо и в конце добавил, что за ним сегодня еще, так и быть, торт-безе и ящик пива. Ян решил, что под тортом подразумевалось что-то отнюдь не кондитерское, поскольку такой расклад, как ни странно, их вполне устроил.
Пара сопровождающих ахнула вниз, словно внезапно кончилось действие таинственного заклинания, делающего этих слонопотамов легкими, аки пух. Через сотню метров почти отвесного падения заклинание опять включилось, не позволив «сыновьям крыш» разбиться о родные крыши, а дав им возможность просто среди них затеряться.
Ян со сварщиком тем временем уже мчались в направлении Гагаринского космопорта, к юго-восточной границе Москвы. Толстяк, конечно, дорого заломил за свои услуги, учитывая к тому же полную безкомфортабельность его транспортного средства для пассажира, — все равно что кучер, сам усевшись в карету, посадил бы клиента на козлы. Но этот упитанный кучер «в самом расцвете сил» все правильно рассчитал: пассажиру дорога каждая минута. Чтобы понять это, не требовалось иметь семь пядей во лбу — стал бы он иначе платить деньги за то, чтобы его вытащили из застрявшего лифта! А он может довезти его до места, пускай и с меньшим комфортом, зато быстрее любой тачки. Только бы не заморозить! Впрочем, клиент позади не жалуется — видно, стойкий попался. Либо его и впрямь так приперло, что все готов стерпеть.
Когда они приземлились на асфальтовую дорожку неподалеку от входа в здание космопорта, Ян не без труда разжал онемевшие пальцы, как будто это были корни деревьев, приросшие к поручням. Он полез в карман, чтобы достать деньги, но и это удалось не сразу — руки закоченели и действовали, как механические захватники под управлением неопытного оператора. Отдав сотню, он попытался отстегнуть страховочный ремень.
— Там справа кнопка, — просветил его, даже не оборачиваясь, догадливый «карлсон». Ян с горем пополам нащупал эту кнопку и отстегнулся. Ступив на твердую землю, он ощутил непреодолимое желание на нее сесть, а еще лучше лечь. Земля отвечала ему полной взаимностью, раскачиваясь, как колыбель, готовая принять его на свою большую твердую грудь с обещанием баюкать, — наверное, соскучилась, сердечная. Усилием воли преодолев эту обоюдную тягу, Ян покрепче утвердился на ногах, расправил ноющие плечи и сказал «карлсону»:
— Бывай, приятель, — потом, даже не расслышав его ответа, направился к космопорту шаткой, но постепенно твердеющей поступью. По пути он принялся растирать руками лицо, казавшееся мерзлой маской, натянутой на черепные кости. Ничего, отойдет — в целом, как говорят здесь, в космопорту, полет прошел нормально. Главное, что он теперь на месте, остается только найти Кэт — на часах нет еще половины двенадцатого, до вылета больше часа, по идее, она должна его ждать.
К назначенному месту он подходил уже практически оклемавшимся, если не считать боли в вывихнутом запястье и общей физической усталости, не характерной для этого времени суток, — впрочем, тут ему можно было сделать скидку на бессонную ночь. Тем не менее последние метры он преодолел стремительным шагом, но уже издалека увидел, что Кэт у табло нет.
Если она приехала, как они и договорились, в десять, то следующие три часа вплоть до отбытия корабля должна была находиться тут. С другой стороны, если у нее что-то изменилось, то она не имела возможности его предупредить — к телефону-то его, тю-тю, приделали ноги. Значит, этот вариант не исключается. Но более вероятно, что она здесь, просто куда-то отошла — допустим, в буфет или в туалет, да мало ли куда, не стоять же ей все три часа на одном месте. Она вполне могла пойти звонить ему, поскольку о краже телефона ей неизвестно.
Ян машинально отыскал глазами двери телефонов-автоматов в дальнем конце зала и сразу обратил внимание на то, что крайняя угловая кабина задвинута металлическим контейнером. Догадка или скорее предположение, возникшее в его голове, любому нормальному человеку показалось бы абсурдным. Самому Яну совсем недавно подобные идеи — о том, что телефонную будку, где находится его девушка, специально приперли шкафом, чтобы расстроить их встречу, были глубоко чужды. Но с тех пор, как в его жизнь вторглись снайперы и каждый поворот стал преподносить ему новые сюрпризы, он поневоле начал мыслить нестандартными категориями.
Итак, Ян направился к телефонам. Уже издалека он заметил, что ящик помещается на тележке и, значит, убрать его от двери можно будет без привлечения техсредств, собственными силами.
Но сначала не мешало убедиться, что Кэт действительно там.
Возле контейнера прохаживался с озабоченным видом милиционер и расспрашивал о чем-то стоящую рядом служащую космопорта. Ян хотел зайти в соседнюю кабину, но милиционер остановил его словами:
— В эту пока нельзя, идите в следующую. Слегка внутренне насторожившись, Ян все же не стал возражать и пошел куда сказано. Перегородки между автоматами были прозрачными, и, зайдя в третий, Ян смог увидеть девушку, действительно закрытую в первой кабине. Он ожидал, что это будет Кэт, и сначала только понял с разочарованием, что это другая. А потом, когда та его заметила и замахала руками, что-то беззвучно крича, с удивлением узнал в «узнице» подругу Кэт — Лиду. Он показал ей знаками — спокойно, мол, сейчас я тебя вызволю — и вышел с намерением отодвинуть контейнер.
Рядом по-прежнему находился милиционер. Ян уже понял, что неспроста он здесь топчется, и благоразумно к нему обратился:
— Лейтенант, у меня к вам небольшая просьба. Дело в том, что в этой кабине каким-то случайным образом оказалась закрыта моя знакомая. Вы не поможете мне отодвинуть контейнер?
— Кто вы такой? Предъявите документы! — сразу непонятно с чего взъерепенился мент. — Это ваш контейнер?
— Нет, я же вам объясняю, — терпеливо сказал Ян, подавая одновременно ему паспорт. — В кабине находится девушка, моя знакомая. Я прошу вас помочь мне ее освободить, потому что я вывихнул руку и один могу не справиться. Если вы не в состоянии, то разрешите, тогда я сам… — Он взялся за ручку тележки, но тут лейтенант рявкнул:
— Ничего не трогайте! Отойдите! — Сунув Яну его паспорт, он продолжил: — Сначала мы разберемся с этим контейнером, потом решим вопрос с девушкой. Сохраняйте спокойствие.
Ян наконец уяснил ситуацию: дежурный обратил внимание на контейнер, стоящий в неположенном месте, и теперь идут выяснения, откуда он и почему здесь оказался. Если это в ближайшее время не выяснится, то не исключено, что следующим этапом будет эвакуация людей из здания.
— Я должен ее успокоить, разрешите хотя бы зайти в кабину рядом!
— Нельзя!
Плюнув в сердцах, Ян пошел обратно в третью. Помахал Лиде оттуда рукой и пожал плечами — мол, держись, я пока ничего не могу сделать. Потом снял трубку и пояснил Лиде жестами — покажи, мол, мне на пальцах номер своего аппарата, я тебе отсюда сейчас позвоню. Она покачала головой и стукнула кулаком по телефонному ящику — дескать, не работает, гад. Тогда Ян повесил трубку и спросил у Лиды одними губами: «Где Кэт?»
Она его поняла — озабоченно закусила губу, затем, осененная какой-то идеей, полезла в сумочку. Скоро она извлекла оттуда тюбик с помадой, открыла его и сделала на стекле надпись, которую Яну пришлось читать справа налево: «Кэт забрали». Он непонимающе сдвинул брови: «Кто забрал? Куда?» Лида попыталась что-то объяснить жестами и артикуляцией — Ян понял только, что они приехали сюда вместе и уже тут с Кэт что-то произошло. Куда-то ее забрали. «Менты?» — Ян сделал жест, словно отдает честь под козырек фуражки. Лида потрясла головой, потом растерянно пожала плечами и написала ниже: «Планета Хасс».
Ян тяжело вздохнул: «Ни черта не понятно!» Ясно только, что о Кэт позаботились снайперы, да не по-простому, как он думал, заперев в телефонной кабине, а очень конкретно — убрали ее из его жизни в точном соответствии с предсказанием Валентина: «С этой барышней вы больше не увидитесь».
Но что это значит — «планета Хасс»? Не могли же они забросить ее на другую планету? Или могли?.. Надо было нормально поговорить с Лидой, выяснить в подробностях, что произошло в космопорту, пока он сидел между небом и землей, застряв на Люсиновской в этом чертовом лифте.
В это время дверь его кабины приоткрылась — к нему заглядывал тот самый лейтенант милиции, что караулил контейнер.
— Я извиняюсь, но вам сейчас придется пройти в отделение, — сообщил он. — Это простая формальность, нам надо зафиксировать ваши показания. Прошу вас. — Он посторонился, выпуская Яна и тут же жестко прихватывая его за локоть.
Контейнер теперь был огорожен желтой лентой, рядом прогуливалась еще пара ментов. Пассажиров поблизости не было — вероятно, пока шли выяснения, их на всякий случай попросили переместиться в другую часть зала.
Если бы Лида могла видеть, куда милиционер уводит Яна, то сделала бы вывод, что его в отличие от Кэт действительно ведут в отделение. Там его усадили за стол, и сидевший напротив дежурный капитан стал изучать его документы. Открыв паспорт, он некоторое время вникал в его содержание, потом поднял глаза на задержанного — чрезвычайно пристальные глаза — и вновь опустил их.
В этот миг Ян понял, что сейчас его арестуют — не предположил, а именно понял, что через минуту его засунут в находившуюся по правую руку клетку, хотя пока и не догадывался за что.
Капитан крикнул в открытый коридор:
— Скворцов! Рахимов! — Когда оба бойца появились на пороге, он кивнул им на Яна: — Взять его! — Они моментально выполнили приказ, сорвав Яна со стула и заломив ему руки. — Обыскать! — Один из них принялся его обшаривать, забрал поясную сумку — ощущения от всей процедуры были очень малоприятными, однако Ян даже не подумал сопротивляться, только поинтересовался сдавленно:
— На каком основании?
— Что в контейнере? — рявкнул капитан вместо ответа. — Говори! Взрывчатка?
— Какая взрывчатка? Вы что, спятили? Объясните, за что меня схватили?
— В камеру его! — распорядился капитан, проигнорировав вопрос, потом потянулся к телефону. Уже влекомый к клетке, Ян услышал, как он, набирая номер, бурчит себе под нос: «И эта сволочь еще спрашивает…» Хотя по закону Ян имел не только право знать, за что он задержан, но и право на молчание и еще право на адвоката, и, между прочим, при аресте ему должны были зачитать его права. Если он надеялся почерпнуть что-то из последовавшего далее телефонного разговора, который ему был из-за решетки хорошо слышен, то напрасно:
— Владимир Осипович, это вас капитан Волгин беспокоит из Гагаринского космопорта, триста шестое отделение. Мы тут взяли вашего Яна Никольского. Да, по всем статьям тот самый. Крутился с подозрительным контейнером, возможно, готовил теракт. Потом собирался удрать… — Он взял из лежащих перед ним вещей Яна билет и продолжил: —…на Онтарио, уже билеты купил. Ну мы его и перехватили. Да, сейчас у нас здесь, в камере, сидит. Разрешите допросить его?.. Понял… Понял. Вы своих пришлете? Хорошо, жду.
В течение следующих двадцати минут Ян просидел в одиночестве за решеткой, даже не пытаясь задавать оттуда вопросов, и без особого дара предвидения было ясно, насколько это без толку. Потом в отделение привели Лиду. «Разобрались, видимо, с контейнером», — подумал Ян. Они усадили ее перед дежурным. Пока капитан Волгин тихо переговаривался с лейтенантом, попутно изучая Лидины документы, она исподтишка с тревогой поглядывала в сторону клетки с заключенным в ней Яном.
— Что вы делали в порту? — спросил наконец у нее Волгин.
— Провожала подругу, — ответила Лида с дрожью в голосе.
— Какую подругу? Эту, что ли? — Волгин кивнул на Яна. Лида заметно подобралась, взяла себя в руки и ответила громко и раздельно, даже с легким раздражением:
— Нет, мою подругу Кэт.
— А этот человек вам знаком?
— Да, — сказала Лида. — Это Ян.
— Так. А фамилию его знаете?
— Нет.
— Кто он, чем занимается?
— …Не знаю, — сказала Лида.
— Очень хорошо! — саркастически заметил Волгин. — Где вы с ним познакомились? При каких обстоятельствах?
— Сначала вы должны мне объяснить… — начала Лида, но тут в помещение зашли стремительным шагом двое. Остановившись перед столом, первый из них — седой и невысокий — спросил:
— Капитан Волгин? — Волгин уже поднимался, а седой, не дожидаясь, сунул ему под нос открытую книжечку и сказал резко: — Прекратить допрос! Вы что, капитан, правил не знаете? Все допросы только в управлении! Где задержанный? — Он развернулся к решетке. — Этот? А это, — он кивнул на Лиду, — я так понимаю, с ним?
— Это свидетель, — произнес Волгин, совершенно задавленный его энергичностью.
— Ясно. Девушка, вы сейчас проедете с нами. Это ненадолго. — Он уже поднимал растерянную Лиду за локоток. И передал ее своему напарнику со словами: — Семен, проводи к машине.
Лиду вывели, а этот человек-ураган уселся на ее место и обратился к Волгину, тоже опустившемуся на свой стул:
— Так, ну рассказывай. Что у вас тут за история с терактом?
— Да вроде бы разобрались, — ответил капитан. — Контейнер тут был один непонятный, опасались, что взрывчатка, а там тряпье оказалось гуманитарное, ну этот… Секонд-хенд.
— Так. И что Никольский, пытался его украсть?
— Кого?
— Контейнер! Как он вообще с этим связан?
— А-а, да нет, — сказал Волгин и, чуть подумав, добавил: — Вроде нет. Его в неположенном месте поставили, ящик этот, — прямо у телефона, и там эту свидетельницу приперло — ну, дверь ей перекрыло так, что не выйти. Вот Никольский там и крутился. Лепестков мне доложил обстановку, а я и говорю — веди этого парня сюда, неспроста он там вьется. Ну а тут уже…
— Понятно, — прервал его опер. — Давай подпишу тебе бланк о передаче задержанного. Лепесткова вашего можем позднее вызвать для снятия показаний. Атак у меня все, — сказал он, поднимаясь. — Открывай камеру.
Они вместе подошли к решетке. Когда капитан ее отпер и Ян шагнул наружу, первое, что сделал опер, — закольцевал его в наручники.
— Могу я узнать, кто вы? — спросил Ян.
— Борис Федотов, следственный отдел прокуратуры, — сказал седой. Ян решил, что сейчас самое подходящее время, чтобы задать ключевой вопрос:
— Я имею право знать, за что арестован?
— Имеете, — согласился Федотов, проколов его голубым, пронзительным, как клинок, взглядом. — Вы арестованы по подозрению в убийстве Павлова Игоря Петровича.
— Какого Павлова? — сказал Ян устало, не особенно надеясь на ответ. Опер ответил вопросом:
— Вы были вчера в кафе «Русалка»?
Тут наконец-то до Яна дошло, где зарыта собака. Вернее — где порылась собака, и не какая-то безобидная, а псина волчьей породы по кличке Азиат. Он же вчера назвал себя главным свидетелем убийства, так что ему мешало пустить следствие по следу Яна Никольского, тем более что имя ему известно, как наверняка и прочие реквизиты. Право смешно — Азиат пытается добраться до снайперов, а они крутят им как хотят, используют в хвост и в гриву в своих интересах, но самое смешное, что он об этом ни сном ни духом.
— Да, я был в «Русалке», — подтвердил Ян. — Но никого не убивал.
— А вот с этим нам еще предстоит разобраться, — «утешил» Федотов, увлекая его к выходу.

Глава 10
Я УПАЛА И ЛЕЖУ, ВО ВСЕ СТОРОНЫ ГЛЯЖУ…

Таким образом, господин Стратег, мы загнали его в угол. И еще один любопытный момент: в последнем разговоре он дал понять, что если парень, убитый при нем в кафе, окажется живым, то это может стать для него решающим аргументом. Забавный получается расклад, не так ли?
Стратег был как будто занят своими мыслями, тем не менее ответил:
— Не забывайте, что если мертвец воскреснет, то даст показания в пользу Никольского.
— Но ведь наша цель не состоит в том, чтобы упечь кандидата в тюрьму! Если парень умрет, Азиат должен будет полностью сменить показания, для чего придется идти с ним на прямой контакт, а иного пути заставить его отцепиться от горла нашего кандидата я пока не вижу.
— Прямой контакт с Азиатом нам сейчас не нужен. Так что согласен, пусть молокосос живет, и проследите за тем, чтобы люди Азиата не помешали ему вернуться с того света. А теперь что касается девицы… — Стратег сделал длинную паузу, переносицу его прорезала глубокая озабоченная морщина.
— Проблемы больше не существует, — осторожно заметил Валентин.
— В соответствии с данным вами прицелом, — медленно заговорил Стратег, — ее должны были запереть в телефонной кабине.
— Опасаясь неудачи, я взял на себя смелость усложнить комбинацию.
— Ну что ж, вы достигли своей цели — барышня устранена. На первый взгляд все прошло блестяще. Но для ее устранения вы подключили слишком могущественный фактор — самое прискорбное, что вы даже не представляете себе степени его могущества.
— Смею вас заверить, что при разработке прицела мною были учтены все возможные…
Стратег вскинул руку, загоняя слова, повисшие на языке Валентина, обратно ему в горло.
— Вы дали сообщение через ретранслятор в системе Бетельгейзе — очень грамотный шаг, обеспечивший изначальное доверие к посланию и возможность вам умыть руки в случае неудачи. — Валентин с напряжением слушал: Стратегу не свойственно было нахваливать действия подчиненных, раз он с этого начал, значит, готовится вскоре врезать, да так, что искры из глаз полетят. — Далее — о содержании сообщения: надо сказать, тут вы проявили недюжинную фантазию. Кто бы поверил в сказку о том, что дочь и единственная наследница императора хассов — портрет прилагается — сбежала из родного дворца и в данный момент находится на Земле? И что она появится в Гагаринском космопорту в надежде тайком проникнуть на корабль, идущий на Хасс, поскольку ее организму необходим особый препарат, без которого она на Земле больше суток уже не протянет? Бред чистой воды! Но они даже организовали спецрейс на Хасс, хотя он готовился не раньше чем через две недели. Вся соль в том, что само существование цивилизации хассов является секретной информацией под кодом, если я не ошибаюсь, три-гамма-экс. То есть автоматически подразумевается, что отправитель нашего сообщения допущен к высшему правительственному грифу секретности. Даже если бы вы не подписались «Лемминг». Кстати, это еще один ваш гениальный ход. — Наводящий уже ощущал себя до предела натянутой струной, вот-вот готовой лопнуть: «Ну, давай же, бей! Ну? Что ты там для меня приготовил?..» — Во-первых, — обстоятельно продолжал Стратег, — такие агенты не менее засекречены. А во-вторых, мы-то с вами знаем, где сейчас находится Лемминг, — ни один человек в здравом рассудке ему бы не позавидовал. Но дело не в этом, главное — запросить у него подтверждение они не могут. Подводим итог — ближний прицел разработан блестяще, все срабатывает, ваша подопечная в ауте. Так?
Валентин только кивнул, чувствуя подвох, но не в силах понять, в чем он состоит.
— Хочу напомнить вам одну народную мудрость: чтобы убить блоху на собаке, не обязательно брать в руки кувалду. Итак, блоху вы пристукнули. Даже не блоху — микроба. Теперь давайте рассмотрим состояние нашей, с позволения сказать, «собаки». Вы не пробовали задуматься о том, почему информация о единственной высокоразвитой цивилизации, встреченной нами в галактике около тридцати лет назад, так глубоко засекречена? Все человечество, за исключением единиц, продолжает считать себя венцом творения, единственным в обозримой вселенной.
— Но надежды на встречу они не теряют, — осмелился вставить Валентин.
— Эта надежда того рода, что идет рука об руку со страхом: страхом непонимания, агрессии, порабощения и даже уничтожения со стороны более развитых существ. Много ли вы смогли узнать о хассах? Известна планета, где произошла встреча, от ее имени им и дали название — хотя заметьте, это не их родина. Там теперь находится наше секретное представительство, или, если хотите, миссия. С виду они гуманоиды, чрезвычайно похожи на человека, но, по непроверенным данным, могут менять облик. Их корабли напоминают сгустки энергии — видимо, каждый корабль представляет собой некое замкнутое силовое поле или совокупность таких полей. Контакт с человеком допускают минимальный и только в рамках миссии. Обитают предположительно вблизи ядра галактики. Кажется, это все, что вы могли почерпнуть под кодом три-гамма-экс. Откуда же вам знать, что существует еще особый гриф «сигма» — для избранных, среди которых лишь четверо — президенты? Я, как вы понимаете, не вхожу в их число, я даже не посвященный член, а, так сказать, неофициальный фактор. И я намерен сейчас приоткрыть вам завесу этой великой секретности, коль скоро вы взяли на себя смелость толкнуть глиняного колосса лишь затем, чтобы он упал на муравья. Откуда, вы думаете, взялся этот идиотский всемирный план освоения галактики поступательным методом? Почему с таким упорством и методичностью СМИ вбивается в головы людей идея о нерациональности дальнейшего продвижения к ядру? Сначала, дескать, надлежит досконально исследовать свою область космоса, эту жалкую оконечность рукава — открыть и пронумеровать здесь каждую мало-мальски ресурсную планетку, ну а потом уже, как следует обосновавшись и размножившись, можно будет думать об осуществлении дальнейшей экспансии. Но все дело в том, что мы и помышлять не можем ни о какой дальнейшей экспансии: да будет вам известно, что в космосе существует некая граница, которую человечеству запретили переступать. И найдена она была не случайно — в те времена, когда еще проводилась политика расширения рубежей, нашли планету Хасс, где, как вы знаете, люди повстречались с хассами. И они сообщили счастливым участникам первого контакта, что дальше к ядру человечеству путь закрыт. Развернули объемную схему с указанием границы, простирающейся на миллионы парсек, — тут, мол, до самой оконечности рукава ваша территория, она, мол, немаленькая, живите на ней, плодитесь и размножайтесь, а все остальное наше, и вам туда совать нос нельзя, лучше даже и не пробуйте. Но настырные гуманоиды, конечно, все равно попробовали. И до сих пор продолжаем пробовать — теперь, правда, с помощью автоматических модулей. Пока от них остаются только облачка пара… — Стратег замолчал, и Валентин пробормотал растерянно:
— Но, я не понимаю…
— Вы не понимаете, снайпер, как ваши действия могут повлиять на положение вещей? Прицел такой дальности вам не под силу, не так ли?
— В задаче имеется мощный дестабилизирующий фактор, — угрюмо сказал Валентин. — Иная цивилизация. Это способно сбить любой прицел!
— Тем не менее вы на нее замахнулись! Хотя даже я бы не рискнул, несмотря на то что стою на две ступени выше вас и давно знаком с ситуацией. Но я готов дать вам расклад — в максимально возможном приближении. Человечество не является для хассов разумной расой. Не знаю почему, но они относятся к нам примерно так же, как мы к муравьям: те тоже способны на организованную деятельность, мы знаем, что в основе ее лежит выделение различных химических веществ, и даже можем подавать им простейшие команды. Но сам муравей не способен ни общаться с человеком, ни понять его. Муравейник — их суверенная территория, на которую нам ничего не стоит вторгнуться и разрушить их мир, чего мы не делаем, поскольку давно их изучили и точно знаем, что муравьи для нас безвредны. Будь они ядовитыми и агрессивными, и мы бы сей же миг их истребили. С той же точки зрения хассы изучают нас — безо всякого порабощения. Порабощение муравьев — ну не смешно ли! Чтобы разобраться, не ядовиты ли мы, им вполне достаточно миссии на Хассе. Я понятия не имею, что в данном случае является критерием ядовитости, пока ясно только, что не наши физические качества. Но вся беда в том, что в остальном-то мы ядовиты, можно сказать, по всем статьям. Только там, в миссии, это пока никак не сказывалось. А когда скажется, то я не берусь прогнозировать последствия. Возможно, конечно, что они просто окончательно скроются за свою стену, оставив нас прозябать на краю галактики, но… Стали бы вы держать осиное гнездо, пускай и как-то изолированное, в собственном доме? Думаю, нет. Таким образом, сложилась ситуация, когда один неверный шаг может принести человечеству гибель.
Наводящий почувствовал, как внутри разливается неприятная, вибрирующая дрожь, идущая из самой глубины, от сердца. Он совершил ошибку, последствия которой непредсказуемы. Валентин убрал руки за спину — кончики пальцев подрагивали, что не могло бы укрыться от внимания Стратега.
— Нагляднейшим доказательством нашей ядовитости было бы убийство хасса человеком — не сомневаюсь, что если бы они вступили с нами в контакт на равноправной основе, то до этого рано или поздно дошло бы, и скорее рано, чем поздно. Но может быть, они одобряют убийство своих представителей?
— М-маловероятно, — проговорил Валентин.
— Маловероятно — да, но все же не исключено! Вот видите, мы не в состоянии с уверенностью ответить даже на такой простой вопрос! А вот другой, посложнее: что будет, если подсунуть хассам человеческую девчонку, выдавая ее за беглую принцессу, дочь их императора — Их Императора! Вы хоть понимаете, о чем речь, снайпер? Я тоже нет. Их императором может оказаться сияющее ядро галактики. Так вот — что, если подсунуть им эту фальшивую дочь, якобы выловленную на территории нашей «резервации»? Да не просто подсунуть, а намекнув, как они наверняка и сделают, что хорошо бы за эту маленькую чисто дружескую услугу и нас чем-нибудь порадовать — например, снять с нас изоляцию, ну хотя бы частично!
— До такого не дойдет, — уверенно возразил Валентин. — Операция поручена внешней разведке, а они знают толк в обмене. Они не станут ее передавать, не будучи уверенными, что она подлинная.
— А что их может в этом разуверить? О физиологии и генетике хассов нам ничего не известно — наверняка этой девице устроят полный медосмотр, чтобы по ней уже судить об иной расе. Предвижу резюме — полная идентичность с человеческой!
— Да сами хассы их и разуверят! И СВР останется только вернуть девчонку на Землю.
— Глупец! Хассы не собираются налаживать с нами политических контактов! Они нас изучают! Как исследователи, естествоиспытатели! Поэтому они заинтересованы поощрять возникшую у нас инициативу и будут во всем соглашаться: дочь так дочь, пропала — да, пропала, возвращаете ее — давайте, — до какой-то своей критической точки, когда им настанет пора рассмеяться или, наоборот, взбеситься. Знаете, как это бывает у нас с животными — стоит дать зверю чуть-чуть свободы действия, и он тебя обязательно либо рассмешит, либо испугает. Молите бога, чтобы ваша шутка их рассмешила. А девчонка в любом случае на Землю уже не вернется — уж вы-то должны были это понимать. Или захлопотались с объектом А-5? Боюсь, как бы вскоре обстоятельства не вынудили отодвинуть нашего кандидата на второй план. — После небольшой паузы Стратег добавил: — И вас заодно. Но прежде объясните мне, недогадливому, такую вещь: зачем вы назвали ее принцессой? Куда проще и логичнее было бы окрестить ее шпионом.
— Со шпионом наши спецслужбы не стали бы церемониться, — глухо ответил Валентин.
Стратег откинулся на спинку, глядя на бледного, осунувшегося на глазах Валентина с пристальным интересом, будто только что открыл в нем для себя что-то новое.
— Давно ли вы стали таким гуманистом? Если память мне не изменяет, только вчера вы предлагали упечь ее в травматологическое отделение?
— Это не одно и то же. Там бы она отделалась парой недель госпитального режима. А здесь… Обменять такого шпиона нереально — ясно, что хассы им наверняка пожертвуют, значит, в дело автоматически вступает Служба внутренней безопасности со своей системой дознания — вы знаете, что такое допросы четвертой категории: на ней испробуют все, включая весь букет ПП <ПП — психотропные препараты.> , а потом, когда дойдет до разжижения мозгов, она превратится просто в подопытный материал для наших высоколобых.

Предыдущая страница 7 Следующая страница


Снайперы 8

— Не пытайтесь меня убедить, что сыграли в благородство! Девчонкой вы в любом случае пожертвовали ради своих амбиций: теперь, если хассы с ней ничего не сделают, то СВР все равно от нее избавится, скорее всего там же, на Хассе, — она будет слишком много знать. Да-а, Наводящий. Наворотили вы дел. Хотели мне что-то доказать? Поздравляю, вам удалось задеть меня за живое — впервые за последний десяток лет я не чувствую необходимой четкости в большом прицеле. Это даже как-то бодрит. Дарит элемент неожиданности, а?
Наводящий смог вздохнуть поглубже — кажется, миновало. Стратег всего-навсего проучил его. Преподал ему урок максимально эффективного втыка, вместо того чтобы просто позанудствовать: «Не лезьте в дела, в которых вы несостоятельны!» Да, теперь он признает, что был не прав. Но, похоже, все обойдется. И все же… Как теперь будет с хассами?
— Ничего не будет. — Слова Стратега заставили подчиненного вздрогнуть: он так и не привык спокойно реагировать, когда шеф отвечает на его мысли, хотя знал, что это не в буквальном смысле «чтение мыслей», а тот же анализ, причем спонтанный. Впрочем, велика ли разница?.. — Расчет, анализ, предвидение, — продолжал Стратег, — то, на чем стоит наша организация, — пустой звук, когда в условии задачи присутствует иной разум.
Вы привыкли считать мои расклады истиной в последней инстанции. Но в данном случае это не более чем предположение, имеющее право на жизнь с определенной степенью вероятности. Могу вас утешить — с очень небольшой. Скорее хае-сы останутся индифферентными, какими они были до сих пор, — или вы думаете, что это первая попытка выйти с ними на новый уровень контакта? За тридцать лет таких попыток было сделано немало. Но хассы в нашем уравнении по-прежнему большое неизвестное, и в дальнейшем я вам не советую включать его в свои оперативные расклады. Переступая черту, надо быть всегда уверенным, что сможешь вернуться обратно. Надеюсь, Наводящий, вы хорошо меня поняли?

* * *

Кэт было холодно. Нет, скорее как-то непривычно прохладно — так бывает, когда скинешь во сне одеяло. Машинально попробовав шевельнуться и с удивлением поняв, что это не выходит, она открыла глаза.
Она лежала в небольшом белом помещении на столе, напоминающем операционный, совершенно нагая, не считая того, что она была вся увита проводами и облеплена датчиками. Сверху нависал рентгеновский аппарат, отягощенный еще какими-то медицинскими штуковинами. Но это еще не все — поблизости находились двое мужчин в белых халатах и в шапочках. На Кэт они не глядели, а склонились к расположенному от нее по левую руку экрану.
«Врачи? — подумала она. А потом: — Что я тут делаю?..» В голове вспыхнуло воспоминание о последних событиях: четверо мужчин выводят ее на поле и сажают в автобус, до нее доходит, что ее везут на посадку, она начинает спрашивать, в чем дело, почему и куда ее везут, кажется, хочет вскочить, но… Дальше шел бирюзовый, неожиданно приятный сон. А теперь она лежит голая на столе, и рядом эти в белом чего-то бубнят. Думают, что она еще не проснулась. Самым разумным сейчас было не обнаруживать сразу своего пробуждения, а подслушать, что они там говорят.
— …Строение скелета, расположение органов, и главное — генная структура! — Говорил тот, что стоял ближе. Он почесал в голове: — Это что же выходит — абсолютная идентичность с человеком?
— Нормальная человеческая женщина, — сказал второй приятным баском и добавил: — Способная к деторождению.
«Это они обо мне?.. — подумала Кэт. — Что значит „способная“? Да я же…»
— Я беременна? — спросила она вдруг, неожиданно даже для самой себя.
— Нет, — сказал второй. Тут они оба разом поглядели на нее, потом друг на друга и опять на нее.
— Ф-фу, ну слава богу, — сказала Кэт, ощутившая при этом известии невероятное облегчение, — этой так мучившей ее проблемы, оказывается, попросту не существовало. Врачи ошиблись!
Ведь так бывает — редко, но бывает. Теперь надо было разбираться с другими, реальными проблемами. — Могу я узнать, где нахожусь? — спросила она почти весело, все еще под впечатлением первой за этот день хорошей новости.
— Вы на космическом корабле, — ответил первый, неуверенно оглаживая халат. Потом взял себя в руки и продолжил уже более ровным тоном: — Ни о чем не волнуйтесь. Вам здесь будет предоставлено все необходимое. — В это время второй, наклонившись к столу, тихо сказал, наверное, в коммуникатор:
— Она проснулась.
Кэт было ясно, что если ее украли, то не с целью надругаться. Разве что уже?.. Да нет, по состоянию не похоже. Ставить над ней опыты тоже вроде бы не собираются, хотя и пристегнули к столу ремнями. Зачем-то провели медосмотр. Куда-то везут на космическом корабле. Может, ее похитили для пересадки органов?.. «Тьфу-тьфу, типун тебе… Ладно, разберемся, а пока…»:
— Я хочу встать. Где моя одежда?
— Придется немного подождать. Сейчас… — Но тут на полуслове отъехала дверь, и вошел высокий мужчина лет тридцати, с прямыми, зачесанными назад волосами. Кэт его сразу узнала — это был один из тех, кто «арестовал» ее в порту, тот самый, что спрашивал у нее документы. Остановившись неподалеку от стола, он заговорил, обращаясь к ней:
— Рад вас приветствовать. Вы не должны ничего бояться. В данный момент вы находитесь на борту космического корабля, направляющегося на Хасс. Скажите, что вам нужно, и мы постараемся предоставить вам все необходимое. Если у вас есть особые пожелания…
— Дайте мне встать и одеться, — сказала Кэт сердито: не очень-то ее устраивало продолжать беседу, будучи пристегнутой нагишом к столу.
— Конечно, — сказал он, — но при условии, что вы будете благоразумны. Договорились?
«Ведет себя так, словно он профессор психиатрии, а я буйнопомешанная», — подумала Кэт и сказала:
— Хорошо.
— Володя, освободи ее. Миша, давай одежду.
Первый эскулап принялся убирать с нее датчики и отстегивать ремни, второй извлек из стенного шкафа стопку одежды. Освобожденная Кэт принялась одеваться, пока эта троица молча бесцеремонно на нее пялилась. «Ладно, пусть глазеют, покажем им стриптиз наоборот», — сжав зубы, думала Кэт. Смущения она не испытывала никакого — ее тут уже рассмотрели в подробностях, вплоть до скелета. Скорее раздражение, очень похожее на защитную реакцию от угнездившегося в самой сердцевинке страха. От ее внимания не укрылось, как Миша передал третьему какую-то дискету со словами:
— Здесь результаты. Только ничего не спрашивай. Сам увидишь.
Когда ее вывели из медблока, майор медицинской службы Владимир Зверев зашарил по карманам. Достал сигареты.
— Не стоит, — сказал капитан Михаил Дольский, пребывавший как бы в некотором оцепенении. — Опять пожарная сигнализация сработает.
Владимир только отмахнулся:
— Не сработает, я там датчик подрегулировал. Слушай, но это же сенсация, а? Они, выходит, наши родственники!
Капитан в ответ озабоченно почесал подбородок:
— Не знаю. На мой взгляд, самая обычная девчонка. Если бы мне так определенно не сказали…
Кэт впервые в жизни летела на космическом корабле и по большому счету была разочарована: ее вели по узким, до предела стиснутым коридорам, неживой воздух пах дезинфекцией, как в сортире после санобработки, и по дороге она не заметила ни одного окна, ни даже небольшого иллюминатора, хотя очень хотела убедиться, что они действительно находятся в космосе. Потому что, честно говоря, жилое пространство корабля очень напоминало подвальное помещение. Необычным здесь было лишь ощущение странной легкости в теле, чем-то сродни тому, что Кэт чувствовала тем субботним вечером в кабаке, надев флаерс. Несомненно, на корабле была меньшая сила тяжести — пожалуй, только это и свидетельствовало о том, что они преодолевают космическое пространство.
Кэт привели в комнату, где были только стол и два стула. Сопровождающий указал ей на один из них, сам расположился напротив. По дороге Кэт лихорадочно обдумывала ситуацию — к этому моменту она набралась достаточно храбрости и решила, что, пожалуй, настала пора спросить:
— Объясните мне, что происходит? Мужчина напротив открыл было рот, но тут отворилась дверь, и вошел еще один тип из тех, что ее «брали», — комплекцией он почти не отличался от первого, только был помоложе и стрижка у него была под бобрик. Он принес с собой «дипломат», который поставил на стол перед своим напарником и открыл, — это оказался ноутбук. Уходить этот второй, видимо, не собирался, но поскольку сесть здесь было больше некуда, то он остался стоять. Напарник включил комп и вставил дискету. Пощелкав кнопками, он наконец обратился к Кэт, но вовсе не с ответом на ее вопрос.
— Давайте знакомиться, — очень вежливо начал он. — Я Сергей Дохнов, а это Вацлав Поплавский. Если вас не затруднит, назовите, пожалуйста, ваше имя.
— Катерина Котова, — официально представилась Кэт, слегка удивленная его чрезмерной вежливостью.
Эти двое как-то понимающе переглянулись, потом Дохнов сказал:
— Разрешите задать вам несколько вопросов. Во-первых, скажите, есть ли у вас какие-то особые пожелания? — С этими словами он перевел взгляд на компьютер. Поплавский тоже смотрел на экран.
— Я хочу знать, зачем меня украли!
— Прошу вас, не волнуйтесь. Вы неправильно истолковали себе ситуацию, но это поправимо. Мы ваши друзья и хотим вам помочь. Но от вас зависит, насколько эффективна будет эта помощь. — Говоря, он не переставал поглядывать на экран, да и Поплавский почти не отрывал от него взгляда. Кэт утвердилась в первоначальной мысли, что ей все это напоминает: так, должно быть, разговаривают с больными в психиатрической лечебнице. «А может быть, я действительно сошла с ума?.. — подумала она. — И нахожусь в психушке?..» По крайней мере только с этой точки зрения их слова могли иметь смысл. С другой стороны, все происходящее было вполне реалистично и на бред никак не походило. Чтобы разобраться в возникших противоречиях, Кэт спросила:
— Чего вы от меня хотите?
— Мы очень рассчитываем на то, что вы откровенно расскажете о себе.
— Вам что, нужны мои анкетные данные? Или, может быть, биография? — Ни то ни другое не содержало в себе ничего порочащего или криминального, и Кэт принялась докладывать: — Пожалуйста: родилась в пятьдесят третьем году в Ялте, сейчас живу в Москве, учусь в Медицинской академии на третьем курсе. Этого достаточно? Теперь, может быть, вы объясните мне, что происходит? — Дохнов некоторое время молчал, глядя с озабоченным видом то на нее, то в компьютер. Поплавский за его спиной произнес:
— Сергей Владимирович, можно вас на два слова?
— Вы не возражаете, если мы на минуту выйдем? — спросил Дохнов, поднимаясь и забирая ноутбук. Кэт в недоумении проводила их глазами — очень странно вели себя эти люди, даже если допустить, что у них с ней произошла какая-то ошибка, а как раз на это было больше всего похоже.
— Вы обратили внимание на результаты медицинского исследования? — спросил Поплавский, когда за ними закрылась дверь. — Ни одной аномалии. Нет никаких подтверждений. По всем статьям выходит, что она человек. Самая обычная девчонка!
— Не кипятись, Вацлав. Возможно, ты и прав, но здесь все может быть гораздо сложнее. Не исключено, что по физиологии они полностью соответствуют нам. А что касается остального… Вспомни Амадео — там ты тоже был самым обычным англичанином.
— Но мы не можем просто так взять и предложить ее хассам, не будучи сами уверены!
— Жаль, нельзя раскрутить ее, — посетовал Дохнов. — А какой можно было бы получить материал! Ты только подумай! Такое сразу потянет на золотую звезду и генеральские погоны.
— Может, вкатить ей пентаптала? — осторожно предложил Вацлав. — Раз она по всем статьям человек, и хлороформ на нее подействовал… Должно сработать.
Дохнов поморщился:
— Мальцеву за хлороформ надо башку открутить — мало ли, как это на ней могло сказаться!
— Так ведь слишком нештатная ситуация. Уж больно неожиданно эта принцесса на наши головы свалилась. У ребят отработанные навыки, о недопустимости наших препаратов мы их не предупредили — за такое короткое время все не предусмотришь.
— А своя репа должна быть на плечах? Его счастье, что все обошлось. Ладно. А о пентаптале и думать забудь: до Хасса осталось двенадцать часов, не рассосется. Если там поймут, что мы ее пытали… Блин, последствия непредсказуемы. Но для нас такое дело будет пахнуть трибуналом. Да еще этот, мать его, препарат, без которого она якобы коньки отбросит через тринадцать часов. Что это может быть такое? У медиков ни единого предположения, а сама она скорее помрет, чем скажет, — так в наших интересах быстрее довезти ее до места.
— Как хотите, господин полковник, но мне все-таки сдается, что никакая это не принцесса, а наша земная девчонка.
Дохнов вздохнул, потерев лоб:
— Я, майор, тоже склоняюсь к этой версии: Лемминг молчит, и, кроме той его депеши, никаких других доказательств нет. Но время поджимает — все просто, как назло, один к одному. Жаль, что у нас не существует с хассами пространственной связи. Так что разбираться придется на месте. И никакой самодеятельности! Мы с вами обязаны в точности следовать инструкциям — доставить ее на Хасс невредимой, а там для начала узнать все возможное о дочери их императора. Только от этой информации будет зависеть — либо у нас грудь в крестах, либо голова в кустах. Кстати, не забудьте по завершении прыжка запросить с Земли сведения о Котовой Екатерине — сравним, насколько легенда соответствует действительности.
— Выходит, Сергей Владимирович, допрос закончен?
— Беседа, Вацлав, дружеская беседа. Пожалуй, да, я не вижу смысла в ее продолжении. Можете кликнуть капитана Мальцева, пусть отведет ее в каюту. Или сами отведите.
— Сам справлюсь. — Майор усмехнулся: — Принцесса все-таки.
Кэт, наивная, ожидала их возвращения, все еще надеясь получить объяснения происходящему, а, может быть, чем черт не шутит, и извинения — почему бы и нет, ведь до сих пор «похитители» были так вежливы. Вместо этого ей сказали «пройдемте» и проводили в другую такую же конуру, только с кроватью.
— Располагайтесь и простите за тесноту, — любезно сказал ей Поплавский, — но нам в космосе приходится экономить каждый сантиметр. Удобства справа в углу, вода и сухпай вон в том ящике.
— Но я хочу знать… — начала Кэт, но дверь уже закрылась. Кэт тут же и убедилась, что ее заперли. Негодуя, она села на жесткую койку. «Наверняка здесь за мной наблюдают», — сразу возникла мысль, и Кэт произнесла, глядя почему-то на вентиляционное отверстие в правом верхнем углу комнаты: — Негодяи! — Это слово было лишь жалким отголоском того, что она сейчас испытывала, но продолжать в том же духе значило уже не столько оскорблять их, сколько ронять собственное достоинство. Следовало взять себя в руки и попробовать разобраться в происходящем. Имело смысл вспомнить и сопоставить все, что ей тут удалось услышать. Но логических построений не выходило, получался какой-то бред: бормотание одного медика о строении скелета и генной структуре — полная, мол, идентичность с человеком. И заявление второго: «Нормальная человеческая женщина!» Они что же, выходит, в этом сомневались? То есть принимали ее за ненормальную? Или нечеловеческую?.. В этом случае не ей, а им надо лечиться. Потом, этот тип — Дохнов. Единственно полезное из всего, сказанного им за все время, — это что корабль направляется на Хасс. Название планеты ни о чем ей не говорило, и все же это была какая-то информация. Темные, видно, дела творятся на этом Хассе. Не исключено, что там находится фабрика по трансплантации органов и ее специально заманили на космодром, чтобы… Стоп, а заманил-то, выходит, Ян? Асам-то он, интересно, появился в конце концов на космодроме? Если нет, то Лида мечется там сейчас, наверное, бедняжка, в полной растерянности… Кэт проглотила подступившие к горлу слезы — Лиду ей на миг стало жалко даже больше, чем саму себя. Но с Яном все это было наверняка как-то связано. Может быть, он ловит таких вот дурочек в ночных клубах, обещает им златые горы, а потом вдруг привет — и на мясокомбинат. Предупреждал же ее Женя, чтобы не связывалась. Он там завсегдатай, у него на посетителей чутье. И зачем она только его не послушалась?
Потом Кэт стала вспоминать свою жизнь: как знать, может, больше и случая такого не представится — постепенно дошла до последней истории и обдумала ее еще раз, а потом еще. Времени для размышлений у нее оказалось более чем достаточно — часы ползли, а вокруг ничего не менялось. И здесь не было даже маленького окошечка, чтобы посмотреть — а там, за бортом, хоть что-то меняется? Звезды там уже другие или еще все те же? И этот самый Хасс — скоро ли он наконец появится на горизонте? Хоть бы взглянуть одним глазком, на что он похож из космоса — как-никак, быть может, это планета, где ей суждено погибнуть… Не зря Дохнов просил Кэт рассказать о себе — о болезнях, наверное, хотел узнать, только напрямую спрашивать не стал, чтобы она раньше времени обо всем не догадалась.
Яна она то мысленно клеймила, то оправдывала. Может, он тут вовсе ни при чем, мечется теперь и переживает вместе с Лидой.
Мысли слегка путались, а часы между тем уже подползали к девяти вечера по московскому времени. Потом в голове все окончательно перемешалось, и Кэт уснула.
Во сне ее везли, прикованную к каталке, по каким-то длинным бесконечным коридорам, которые то поворачивали, то вдруг резко уходили вверх, то круто вниз. Было тяжело, муторно и страшно от ожидания того, что поджидает там впереди, и невозможно ни остановиться, ни даже пошевелить хоть пальцем. Наконец каталка резко затормозила. Кэт, отчего-то понимая, что еще не доехала, посмотрела вперед — на пути ее чумовозки стояла та самая бабка, упавшая перед ней утром в лужу, а потом, как Кэт подозревала, укравшая ее паспорт. Кстати, его старуха держала в руке, открытым на фотографии.
— Ты уж не серчай на меня, дочка, — сказала старуха, подходя. — Ведь документик-то этот все равно не твой. Вот погляди-ка, — и она сунула паспорт Кэт под нос, так что та на удивление четко увидела свое имя, год рождения и подпись, вот только на фотографии была какая-то незнакомая пухленькая девица, корчившая Кэт обидные рожи. Потом толстуха показала ей язык и заявила: — Это я Екатерина Котова, а ты — Волчья Княжна! И нечего на меня пялиться! Разлеглась тут! Давай вставай!
В это время Кэт стали трясти за плечо.
— Вставайте! Просыпайтесь! — повторял над ее ухом уже мужской голос.
Кэт открыла глаза — рядом стоял Вацлав Поплавский, за ним у двери маячил еще один тип из группы захвата.
— Поднимайтесь, приехали, — произнес Поплавский, переставая ее трясти.
Кэт села на кровати, сонно оглядываясь. Мысли сумбурно толкались в голове: «Приехали, значит, выходим, то есть надо собираться…»
— А где моя сумка? У меня была сумка! — вспомнила Кэт. Дело не в том, что ей были очень дороги ее шмотки: возможно, это была жалкая попытка хоть за что-то уцепиться, чтобы по мере сил приостановить то неизвестное, что на нее в данный момент надвигалось.
— Ах да, — сказал Поплавский, поморщившись. — Конечно. — И повернулся к сопровождающему: — Захар, зайди в лабораторию, возьми ее вещи. — Второй скрылся, а он вновь обратился к Кэт: — Прошу вас, идемте.
— Но сумка… Я подожду, пока ее принесут… — попыталась возразить она. Больше всего ей хотелось остаться в этой каюте — не потому, что ей здесь понравилось, а просто чтобы вернуться этим же кораблем на Землю.
— Не волнуйтесь, все ваши вещи в целости и сохранности, вскоре вам их вернут. А пока пройдемте.
Кэт поняла, что сопротивление бесполезно, и вышла в коридор. Здесь обнаружилась еще одна смутно знакомая физиономия — этот бледный, подтянутый, широкоплечий дядя тоже был из тех, что брали ее под локотки в космопорту. «Чем-то они все похожи друг на друга, хотя имеют разные лица и явно не одного возраста. Выправкой, что ли?.. Да нет, очевидно, принадлежностью к какому-то определенному кругу. Или скорее к организации» — такие мысли бродили в голове у Кэт, пока вся компания не вышла в небольшое помещение, где уже находился главный по фамилии, если память Кэт не изменяла, Дохнов.
До Кэт вдруг дошло, что раз они уже «приехали», то должны будут сейчас выйти на планету Хасс — первую в ее жизни чужую планету, посадку на которую она просто-напросто проспала. Понятно теперь, отчего сон был таким тяжелым, — наверное, сказывались перегрузки.
— Где Мальцев? — спросил Дохнов, окинув компанию быстрым взглядом.
— Пошел за ее вещами, сейчас будет.
— Ну что ж, — он остановил глаза на Кэт, словно обращался именно к ней: — Будем считать, что свита в сборе. Можно осуществлять торжественный выход. — Потом он нажал кнопку коммуникатора и сказал в него: — Капитан, мы выходим, разблокируйте двери.
Вскоре открылась первая дверь, выпустив их в шлюз-переходник, и почти сразу вслед за тем отошла основная — наружная. С механическим жужжанием от порога стал выдвигаться временный трап.
Кэт ощутила легкое головокружение. Ее поддержали и помогли спуститься вниз по трапу, в какой-то момент даже едва не подхватили на руки — голова ее шла кругом не только от смены давления, но и от необычности первых ощущений, даруемых этим миром: он был весь налит желто-оранжевым тягучим светом, словно напрочь лишенный каких-либо других красок. Тяжелый воздух, пахнущий отработанным топливом и разогретым железом, плыл, слоился и словно бы терся о тело, обтекая его почти как вода. Площадь, куда приземлился корабль, была довольно обширной и огорожена бетонным забором, обнесенным по верху колючей проволокой. И в этой колючке запутался нижним краем неимоверно огромный, налитый густо-багровой кровью глаз чужого солнца.
«Закат…» — с замиранием сердца подумала
Кэт, даже не сразу обратив внимание на здание, к которому ее ведут. Хотя сооружение того стоило: построенное, видимо, из белого мрамора, оно напоминало грандиозную шапку взбитых сливок. В здешнем освещении оно казалось легким и эфемерным, словно опустившееся на землю облако. Как небесный дворец, куда ее доставили, чтобы быть представленной на каком-то фантастическом балу, даже не считаясь с тем, что одета она подорожному просто.
Разумеется, это было далеко не так. Тем не менее Кэт вновь вспомнила о своей сумке, где лежало ее «бальное» платье, и обернулась на оставленный позади корабль — темный крылатый треугольник, стоящий на опорах-шасси. По трапу спускались еще люди и направлялись вслед за ними, среди них Кэт узнала двоих эскулапов, остальные были, скорее всего, командой корабля. Ее удивило отсутствие других пленных — пока неясно было, хорошо это или плохо, но, судя по ее внутренним ощущениям, скорее плохо. Хотя никому больше Кэт не желала подобного приключения, все же предпочла бы иметь здесь товарищей по несчастью.
Тем временем парадные двери дворца отворились, и оттуда навстречу прибывшим вышли трое встречающих: двое молодых людей и один старик, седой и сутуловатый, тем не менее довольно подвижный.
— Ждем, ждем, Сергей Владимирович, — радушно начал он, первым подходя к Дохнову и обмениваясь с ним рукопожатием. — Что-то нечасто вы к нам в последнее время.
— Были другие дела, Петр Максимыч, — ответил Дохнов, пожимая руку ему, а затем и двум остальным.
— Да знаю, что без дела вы не наезжаете. Любопытно, с чем к нам на этот раз?
— С гостьей. Но об этом давайте не здесь. Старик бросил цепкий взгляд на Кэт — двое его спутников с самого начала только на нее и пялились. Тут как раз подошел Мальцев с ее сумкой, и Кэт посетило странное, тем более неуместное в сложившихся обстоятельствах ощущение собственной здесь значимости — словно она по меньшей мере герцогиня, приехавшая сюда не иначе как погостить, в окружении четверых телохранителей, не считая прочей обслуги, поспевающей там, позади. Старик в полном соответствии с ролью гостеприимного хозяина взмахнул рукой:
— Прошу!
И они прошли в здание, внутренняя планировка которого не только не сгладила в Кэт это бредовое ощущение, но, напротив, усилила его: мрамор вздымался кругом этакой кремовой фантазией, образующей своды, колонны и лестницы, мягкий свет создавал иллюзию невесомости окружающей громады, словно она не стояла прочно на земле, а плыла где-то высоко в небесах.
— Ну-с, Сергей Владимирович, пообедать, помыться, отдохнуть с дороги или?.. — спросил старик.
— Или, — ответил Дохнов. — Давайте сразу к делу, Петр Максимович.
— Очень хорошо! — оживился старый хрыч. — Тогда пройдемте ко мне. — Дохнов кивнул и обернулся к своим людям: — Ведите ее пока на второй ярус, в гостевой номер, и находитесь при ней до дальнейших распоряжений. Вацлав, ты идешь со мной.
Они разделились: двое повели Кэт налево вверх по лестнице, остальные пошли вслед за хозяином. Поплутав немного среди мраморного великолепия, эта компания достигла аккуратного зальчика, оборудованного под кабинет-лабораторию.
Здесь они расположились за столом: Дохнов с Поплавским по одну его сторону, а старик со своими двумя спутниками напротив. Эти двое были представителями Америки и Европейского западного союза, также работающие в миссии. Устраивало это Дохнова или нет, но они имели право на овладение информацией и могли считаться равноправными участниками диалога, в полном соответствии с секретным договором о совместном ведении любых работ или разработок по контакту с иной цивилизацией. Утаить здесь что-либо все равно было невозможно: повсюду в миссии помимо официальных наблюдающих камер затаились «жучки», и закулисные прожекты любой из держав были чреваты серьезными международными скандалами.
Сергей Владимирович Дохнов, полковник внешней разведки, давно уже смирился с таким положением вещей, поэтому он подробно изложил информацию, наблюдая только, как хмурится наш старейший специалист по инопланетникам и как вытягиваются лица у его иностранных коллег. Им он дополнительно объяснил, что их вышестоящие инстанции пока не в курсе проблемы, поскольку события протекали слишком стремительно, притом что сами сведения о беглой принцессе до сего момента не получили подтверждения. А девушка оказалась самой обычной.
— Нестыковка у нее пока только в одном: она выдает себя за другую, реально существующую девушку, проживающую в Москве. С ее слов мы запросили с Земли данные, и вот… — Дохнов достал из кармана распечатку: — Полюбуйтесь, Петр Максимович.
Старик взял листок и проглядел внимательно.
— Но, позвольте, здесь какая-то толстушка! — сказал он, передавая бумагу коллегам. — Та, что мы сейчас видели, совершенно другая!
— Это данные с базы паспортного учета. И в них все совпадает, кроме фотографии. Но из этого, как вы понимаете, еще не следует, что наша мадемуазель — дочь императора хассов.
— Я понимаю, чего вы хотите, — произнес старик.
— В первую очередь нам нужно подтверждение из первоисточника, то есть от самих хассов.
— Это будет непросто. Вы знаете, что они не дают о себе никакой информации, хотя от нас готовы принимать любую.
— Значит, придется спрашивать напрямую — да или нет. Молчание будет равносильно отказу. И не забудьте, что на выяснения всех вопросов у нас имеется не более часа.
— Ну, такого рода контакт не займет много времени. Однако, если вас интересует мое мнение как специалиста, могу сказать сразу — достоверность этой истории стремится к нулю. Не хочу вас обидеть, Сергей Владимирович, но, на мой взгляд, все это какие-то наши внутренние политические игры — вы в них больше смыслите, а я полный профан. Но, будь моя воля, я попросил бы не вмешивать хассов в ваши политические интриги.
— Но если это правда? — заговорил коллега слева — немец Эдвин Блох. — Почему вы исключаете такой возможность? Необходим проверка! Если это есть игра, то мы ничего не теряем. — Фролов знал, что Блох неплохо говорит по-русски, но от волнения у него усиливался акцент. — В противном случае это есть уникальный возможность впервые наладить хороший контакт! Я думаю, что американский коллега меня поддерживать.
— Поскольку связь с Землей займет сейчас много времени, я беру на себья смелость от лица своей страны давать согласие на проведение этой операции, — объявил Энди Литтл, американец. — В случае успеха она сулит нам большие перспективы.
— Я тоже так считаю, — кивнул Дохнов. — И не только я. Ваши сомнения, Петр Максимович, вполне обоснованны, и мы их полностью разделяем. Но мы с этим делом были поставлены в такие условия, что разбираться просто не было времени. Все должно проясниться непосредственно сейчас. С ситуацией вы ознакомлены, так что давайте начинать работать.
Старик вздохнул с некоторым надрывом:
— Хорошо. Только хочу вас заранее предупредить — ни вы, ни ваши люди не должны никоим образом вмешиваться в переговоры. Вы, конечно, помните тот случай, когда немцы разработали операцию по захвату Хасса?
— Я читал ваш отчет о ней.
— И значит, вы в курсе, чем все кончилось. Но я сейчас хочу сказать о последствиях, обнаружившихся несколько позже: хассы с тех пор очень странно реагируют на военных. Причем они безошибочно их определяют.
— В каком смысле странно? — нахмурился До-хнов. — Можете объяснить, в чем это проявляется?
— Я бы сказал, что они их провоцируют.
— То есть?
— Н-ну, запугивают. Подзуживают. Злят, если хотите. Может показаться, что они пытаются создать повод для конфликта. Я думаю, что на самом деле тут все гораздо сложнее…
— Да знаю я, знаю, что ваша специальность — психология контакта, но сейчас дело не в этом. Что вы предлагаете конкретно?
— Самое лучшее — это если бы вы вообще отказались от присутствия на переговорах. Но поскольку это невозможно…
— Не может быть и речи, — отмахнулся полковник.
— Тогда остается то, что я уже сказал: вы не должны вмешиваться.
— Я что, должен буду молчать? — Дохнов явно не пришел в восторг от такой перспективы.
— В случае необходимости вы сможете разговаривать со мной. Если вопрос будет обращен непосредственно к вам, то ответ тоже передавайте через меня. Суть одна — ни в коем случае не вступайте в прямой контакт. У нас недавно было два очень неприятных случая с представителями НАСА… — замолчав, он поглядел на американца.
— Наши военные немного потерьяли над собой контроль во времья контакта, — сказал Литтл.
— Да, совсем немного, — вставил Блох. — Мы только благодарили небеса, что они в тот момент не имели при себе оружия.
— Это что же выходит… Телепатическое воздействие? — прорезался до сих пор молчавший Поплавский.
— Не совсем. Скорее, я бы сказал, психологическое, — ответил старик. — Мы сейчас пытаемся в этом разобраться. Есть предположение…
— Вы сегодня же ознакомите меня со всеми вашими предположениями по этому вопросу. Только позже, — отрезал полковник. — А теперь, если не возражаете, давайте обсудим план ведения переговоров.

* * *

Кэт даже не ожидала, что «номер», в который ее приведут, окажется настолько комфортабельным: большой телеэкран перед широкой постелью, застеленной свежайшим бельем, торшеры, эстампы на стенах, чудные безлистые растения в горшках и даже мини-бар, к ее удивлению, оказавшийся далеко не пустым. Жаль только, что окна здесь были непрозрачными — молочно-белое стекло хоть и пропускало свет, однако не позволяло любоваться окрестным пейзажем. Как сразу выяснилось, они к тому же еще не открывались. Зато тут имелся нормальный, даже более чем нормальный, туалет и к нему еще душевая розового мрамора.
Хорошо, что ее конвоиры оказались людьми не настолько твердолобыми, чтобы воспринять распоряжение «находится при ней» буквально, — проверив номер, они вышли за дверь, так что Кэт получила возможность немного расслабиться и наконец заняться собой.
Для начала она приняла душ, наплевав на подозрение, что в номере понатыкано скрытых камер: раз их все равно не заткнешь, пускай все, кому охота, любуются и кусают локти. Вымывшись, Кэт не стала опять влезать в джинсы, а облачилась в свое зеленое платье «для выхода» и завалилась в таком виде на кровать. Спать не хотелось, хотя по московскому времени, продолжающему жить у нее на руке, шел уже четвертый час утра. В голове варилась, перемешиваясь, какая-то жуткая фрагментарная каша из сегодняшних событий, щедро сдобренная солью безумных предположений.
Рука сама собой потянулась к бару и наткнулась на пульт, лежавший сверху. Взяв его, Кэт включила экран. По единственной здешней программе шел балет — не сказать, чтобы Кэт его очень любила, но выключать не стала: отрываться, так по максимуму, может быть, в последний раз гуляем. Потом она открыла бар и вытащила оттуда первую попавшуюся бутылку: "Ха, мартини «Бьян-ка!» Затем, поколебавшись — брать не брать — достала и бокал.
После третьего выпитого бокала ее посетила новая, уже не очень трезвая мысль, спровоцированная, очевидно, худыми балеринами, что ее тут собираются отпаивать и откармливать. На резонный вопрос самой себе «зачем?» в памяти промелькнула заметка о том, что некоторые папуасские племена так поступали с женщинами, чтобы те были вкуснее.
Когда через некоторое время к ней вошли Поплавский и еще один — «Как его там… А, неважно», — она встретила их словами:
— Что, пора на ужин?
— Слушай, да она же пьяная, — произнес второй («Вспомнила — Мальцев!»), остановившись у двери.
— Пойдемте с нами. — С этими словами Поплавский подошел к Кэт и отобрал у нее почти пустую бутылку.
— Не надейтесь! Пить я буду, а есть — нет! — заявила она, в то время как он стащил ее за руку с кровати и повлек из номера — она только и успела, что сунуть ноги в свои белые дорожные туфли. Хорош видок!
Поплавский опасался, что Кэт начнет сопротивляться и еще, чего доброго, кричать. «Ну как тогда прикажешь ее доставлять для официального представления — на руках, что ли, нести, заткнув рот?..» Но Кэт насупилась и замолчала, видимо, размышляя о превратностях своей судьбы.

Предыдущая страница 8 Следующая страница


9 Мария Симонова

Наконец они вышли в большой зал — впрочем, представление о его величине было чисто ассоциативным, поскольку в нем находилась колоннада, не позволявшая оценить его истинные размеры. Они двигались среди колонн, как в лесу, пока не наткнулись внезапно на довольно большую компанию.
Здесь находились Дохнов и встречавший их старик со своими двумя спутниками, а напротив них чуть поодаль стояли два человека, которых Кэт тут видела впервые. И не сказать, чтобы они ей очень понравились — блондин и брюнет, в остальном почти одинаковые, среднего сложения, одеты в серые костюмы полувоенного покроя. И лица — то ли отрешенные, то ли, наоборот, чересчур целеустремленные. Эта пара притягивала внимание и, несмотря на хмель, вызвала в ее душе непонятную тревогу.
Знакомая Кэт компания пребывала в заметном даже на первый взгляд напряжении — при ее появлении все слегка оживились. Пара напротив оставалась невозмутимой, словно стражи, которым не следует реагировать на то, что происходит у них под носом. Еще больше они напоминали неподкупных судей.
— Итак, — обратился к этим двоим старик, словно продолжая начатый разговор, — вы не отрицаете, что над вами стоит император и что у него имеется дочь.
— Да, все это так! Ведь мы с вами только что об этом говорили! — ответил блондин певучим, очень приятным для слуха голосом с легким, едва уловимым акцентом, поразив Кэт несоответствием эмоциональной окраски сказанного со своим по-прежнему невозмутимым внешним видом. — Как и о том, — продолжал блондин, и в его словах послышалась глубочайшая скорбь, — что некоторое время назад она пропала.
Старик как-то странно поглядел на Кэт и сказал:
— Как вы считаете, она могла попасть на нашу территорию?
После этих слов возникла небольшая пауза — блондин с брюнетом, повернув головы, некоторое время молча смотрели друг на друга.
Кэт отчего-то стало ужасно смешно — должно быть, от играющего в голове мартини. Или от мысли, что это именно ее хотят выдать за дочь какого-то императора? Нет, просто у нее, кажется, начинался пьяный бред: ей показалось, что эти двое смеются — прямо-таки ухохатываются, хотя никто из них даже не улыбнулся. Наконец блондин сказал:
— Дочь нашего императора и наследница престола находится у вас, и мы не можем этого отрицать.
Кэт уже распирало от желания прыснуть.
Дохнов что-то шепнул старику, тот сделал несколько шагов вперед и протянул им лист бумаги:
— Взгляните. Здесь изображение девушки. Может быть, это она?
Они одновременно взяли листок и вместе на него поглядели.
Тут Кэт не выдержала и залилась смехом — звонким, заразительным, пошедшим гулять в колоннаде переливчатым эхом.
Дохнов с Петром Максимычем и остальными уставились на нее страшными глазами и молча смотрели, как она смеется, а Поплавский, державший ее за локоть, сжал его так, что у нее чуть не хрустнул сустав. Смех на ее губах превратился в сдавленный крик боли. Кэт согнулась, но ее сзади дернули, заставив стоять прямо.
Эта странная пара — блондин с брюнетом тоже глядели на нее, словно только сейчас впервые заметили. Кэт это почему-то не понравилось даже больше, чем издевательство над ее рукой.
— Нет, это не она, — сказал блондин, отдавая старику бумагу. И указал пальцем на Кэт, словно Вий, которому открыли веки:
— Вот она!
От этого заявления Кэт ощутила легкий шок и одновременно почувствовала, как хватка на ее плечах ослабевает. Вся компания опять смотрела на нее. Под колоннами воцарилась мертвая тишина и висела некоторое время, пока ее не нарушил Петр Максимович:
— Тогда нам остается только вернуть ее вам, так сказать, в семейное лоно, — произнес он, окидывая Кэт каким-то очень сочувственным взглядом. И обратился к ней со словами: — Ну что ж, дитя мое… Иди.
«Куда это он меня посылает? — подумала Кэт, не трогаясь с места, хотя ее уже отпустили и даже слегка подтолкнули в нужном направлении. — К этим двум истуканам разноцветным, что ли? Да они же очевидные маньяки! По ним же психушка плачет!»
— Погодите, — раздался голос Дохнова, и Кэт на время перевела дух — со своими извергами ей было все же как-то спокойнее иметь дело.
Тем временем Петр Максимыч схватил Дохнова за руку, и они о чем-то пошептались. Потом вновь заговорил старик:
— По нашим сведениям, она может погибнуть с минуты на минуту. Так ли это?
Блондин кивнул с непроницаемым лицом, а старик продолжил:
— Мы приложили все усилия, чтобы успеть доставить ее вовремя.
«Интересно, с какой это стати я погибну? — подумала Кэт. — Разве что они мне яду в мартини подсыпали?»
В это время брюнет поманил к себе Кэт, проговорив с необычайной лаской:
— Иди же, иди сюда.
Кэт и так не собиралась к нему идти, но тут
Дохнов сделал жест рукой, и «свои» опять взяли ее за локти, но на сей раз аккуратно. «Так-то, пожалуй, лучше будет», — ухмыльнулась про себя Кэт.
— Кажется, ваш друг хочет что-то сказать? — вкрадчиво спросил блондин.
— Всего несколько слов, — произнес Дохнов, не обращая внимания на клешню старика, впившуюся ему в плечо. — Я уполномочен нашим правительством передать вам небольшую просьбу…
— Простите, — перебил блондин, — но ваши просьбы нас не очень интересуют. — Он сделал знак брюнету — тот подошел к Кэт, взял ее за руку и потянул за собой. Ее конвойные колебались — отпускать ее или еще держать?
— Минутку, — сказал Дохнов, и они ухватились за нее покрепче.
— У вас есть еще что-то наше? — искренне заинтересовался блондин.
— Больше ничего. Но и этого должно быть достаточно, чтобы вы только выслушали нашу просьбу. Это почти не займет времени.
Брюнет вновь потянул Кэт за руку, которую так и не выпускал. Вопреки ее впечатлению руки у него были мягкими, теплыми, можно сказать, нежными. Но это еще был не повод, чтобы она последовала за ним, как глупая овца на скотобойню. К тому же ее продолжали крепко держать.
— Дочь нашего императора может погибнуть, — раздельно и холодно произнес блондин.
— Мне будет очень жаль, — не менее холодно отозвался Дохнов. — Но вы сами затягиваете время.
То, что последовало за этими словами, произошло очень быстро — потом, вспоминая, Кэт не все смогла восстановить в памяти: черный и белый резко оглянулись друг на друга, потом черный с неожиданной силой дернул ее за руку. Она еще успела увидеть, как отпали назад ее конвойные, и одновременно с ними повалились, словно от взрывной волны, все, стоявшие в зале. А она полетела куда-то вперед и упала ничком, с удивлением ощутив под ладонями песок и камушки и носом уткнувшись в них же, хотя должна была бы грохнуться на гладкий мраморный пол. Куда в мгновение ока подевался этот пол, а вместе с ним и весь зал с колоннами и людьми, она и не могла вспомнить.
Оказалось, что Кэт лежит на земле. Поднявшись, она увидела, что вокруг простирается оранжевая пустыня, и здоровенное гневное солнце только-только улеглось на горизонт, видимо, совсем не торопясь за него нырять. А неподалеку играло радужными переливами еще одно солнце, поменьше, и оно вставало: розово-белый перламутровый шар поднимался в небо, а внизу под ним клубилась огромная шапка коричневого дыма. Всмотревшись, Кэт разглядела по обе стороны от этой шапки забор с колючей проволокой. Это могло напоминать ядерный взрыв, и тогда ей следовало бы вновь падать на землю, но шар больше напоминал искусственное тело, да и ничего похожего на гриб не вырастало…
Шар взлетал все выше и наконец растаял в небе, а Кэт еще долго стояла, глядя, как дым расползается во все стороны, словно живое существо, пожирающее окрестности, а потом медленно оседает. Она ожидала, вернее, очень надеялась увидеть за его пеленой прекрасное здание, но, когда дым рассеялся, на месте беломраморного, небесной красоты дворца не осталось ровным счетом ничего, кроме, кажется, большой воронки.
Ноги у Кэт подогнулись — она села прямо там, где стояла, попыталась собраться с мыслями. Мысли прыгали. Старик говорил, что она должна погибнуть, но она жива и невредима, а все они… Почему она оказалась здесь, вместо того чтобы умереть вместе с ними? Кто были эти двое разноцветных и что это был за шар? Если предположить что это не что иное, как… другая цивилизация? Тогда объясняется многое, в первую очередь слова о полной идентичности с человеком. Получается, что где-то произошла ошибка. Кэт посчитали за инопланетянку и привезли сюда для обмена на… Черт их знает, на что — Дохнов так и не успел этого сказать. Все это было страшно и невероятно, но самое необъяснимое состояло в том, что инопланетяне признали ее не просто за свою соплеменницу, а за дочь своего императора! И перебросили в мгновение ока на приличное расстояние от катастрофы целую и невредимую, без единой царапины.
«А может, я и в самом деле того… Не та, за кого сама себя принимаю?.. Ну там — наложение чужой памяти или, как это бывает в фантастических фильмах, где герои, считающие себя простыми людьми, впоследствии оказываются… Да просто дух захватывает, кем они оказываются! Так почему бы и мне, например, не оказаться инопланетной принцессой?..» Кэт тяжело вздохнула: «Ага, мечтай, — сказала она себе. — Была бы ты принцессой, тебя уж, наверное, забрали бы на этом радужном пузыре, а не бросили погибать одну в пустыне».
Однако в планы Кэт вовсе не входило погибать. Само собой разумеется, ей следовало отправляться на поиски людей — да только есть ли здесь еще люди? Ей хотелось верить, что есть. Может быть, и б миссии не все погибли — здания больше нет, но ведь там еще находился космический корабль! Он вполне мог уцелеть, а вместе с ним и кто-то из экипажа — а это значит, что у нее имеется еще надежда вернуться на Землю!
С такой оптимистической мыслью Кэт поднялась и пошла вперед, поначалу с трудом сдерживаясь, чтобы не перейти на бег, — ведь если корабль остался цел, никто не поручится за то, что он сейчас не стартует. И дожидайся тогда прибытия следующего! Да раньше здесь коньки отбросишь, скорее всего от жажды — кстати, ей уже теперь хотелось пить. Весь хмель куда-то испарился. Может быть, вышел через поры, а может, нивелировался под воздействием стресса. Неважно, главное, что опьянение прошло, а его место, как водится, занял ужасный сушняк. Желтый воздух струился навстречу, теплый, как апельсиновый сироп, к сожалению, совсем не утоляющий жажду, но заставляющий платье липнуть к телу. Хорошо еще, что оно было выше колен — и идти не мешает, и вентиляция опять же. Плотный слежавшийся грунт тоже способствовал ходьбе — жаль вот, что вся здешняя растительность ограничивалась голыми кустами, понатыканными в десятках метров друг от друга. Просто безобразие — чужая планета, и никакой экзотики, один саксаул! Такие же ветки украшали номер Кэт — там это выглядело даже стильно. Честно говоря, Катерине уже не очень верилось в то, что всего каких-нибудь полчаса назад она хлестала мартини и смотрела балет, валяясь на кровати в гостевом номере в здании, на месте которого зияла теперь огромная дыра, похожая на кратер.
Еще Кэт не покидала надежда встретить людей из миссии: может быть, их также перенесло невредимыми на значительное расстояние от взрыва? Негодяи они, конечно, и подлецы, но тоже ведь люди, и жаль их. Да — и к их чести можно сказать, что обращались они с ней вежливо. Она предпочла бы все-таки быть с ними, чем погибать здесь в одиночестве. Погибнуть в компании, правда, нечего было и мечтать, поскольку кругом по-прежнему не видно было ни единой живой души. Трупов, правда, тоже не было — пожалуй, Кэт могла бы назвать это единственным положительным моментом в сложившейся ситуации. Жили люди, чего-то хотели, решали какие-то мировые проблемы, и вот их нет, словно само их существование было не более чем плодом ее воображения. «А и вправду ведь совершенно безумная история — разложить все по порядку, так выходит чистый бред. Хорошо бы теперь силой воображения или этого самого бреда вернуться обратно на Землю — ан нет, не выходит».
Поблизости от места взрыва у Кэт стало скрипеть на зубах и запершило в горле — здесь в воздухе еще стояла мельчайшая взвесь, не имеющая ни малейшего привкуса гари, как будто здание было попросту развеяно в пыль. Откашливаясь, Кэт взошла на земляную насыпь, опоясывающую воронку, и замерла, гдядя вперед на взлетно-посадочную площадку, лежавшую дальше и сейчас полностью открывшуюся перед ней.
Там не было корабля, а весь центр площадки, где ему полагалось бы стоять, заливало неровное пятно стального цвета — целое озеро застывшего металла с торчащими выпуклостями и какими-то инородными вкраплениями.
В тоске и смятении, даже перестав кашлять, Кэт опустила глаза вниз, заранее зная, что там ее взгляд тоже вряд ли что-нибудь утешит: перед ней зияла широченная яма, на дне которой не было обломков. Все превратилось в пыль, в микронную взвесь — в ту самую, что саднила сейчас у нее в горле.
Дольше находиться здесь не имело смысла, не исключено также, что это было опасно для здоровья.
Кэт отошла от кратера и немного подумала. С надеждой улететь покончено. Значит, надо искать здесь людей и какое-то жилье до того времени, пока сюда не прилетят другие корабли — а они прилетят, в этом можно не сомневаться. Весь вопрос когда. Ну ладно, об этом на досуге. А сейчас главное: если здесь есть люди, местные жители, то они непременно должны обитать где-то в окрестностях космодрома — это связь с внешним миром, с цивилизацией. «Значит, — решила Кэт, — идем по окрестностям».
Сразу за воронкой начинался забор, вставший возле нее «на дыбы» вместе с насыпью и как будто обрезанный у самого края провала. Кэт повернула направо и пошла вдоль забора, время от времени шаря взглядом по пустыне в надежде заметить если не человека, то хоть какие-то следы его присутствия, лучше всего, конечно, жилье. Ее бы обрадовала любая постройка, но ничего похожего пока не наблюдалось. Постепенно у Кэт создалось впечатление, что мир вокруг — это закольцованная видеолента, где нет и не может быть никаких изменений. Время то ли тоже шло по кругу, то ли, если судить по солнцу, лишь слегка придавившему горизонт, вообще остановилось. Часы, правда, это опровергали — они показывали половину седьмого утра. Но это же в Москве — там-то оно, конечно, движется: как раз сейчас люди просыпаются, собираются на работу, пьют кофе или чай…
Пить хотелось зверски. Да и ноги что-то стали подгибаться: они напоминали ей по привычке, что вот, мол, уже утро, а ты все шляешься, насилуешь нас, никак не даешь отдохнуть. «Щас как сами подкосимся!» — пригрозили ей собственные ноги на полном серьезе. Тогда Кэт, не дожидаясь бунта на корабле, подошла к забору и опустилась возле него на землю, прислонившись спиной к теплому бетону.
Будь что будет, но ей необходимо отдохнуть. Можно даже закрыть глаза, чтобы не видеть больше этого зловещего солнца, давно уже прикушенного краем земли и истекающего океанами бардовой крови, но никак не желающего умирать. Все равно, когда Кэт откроет глаза, зрелище будет то же самое, раз уж время тут дало по тормозам.

* * *

Кэт очнулась от того, что кто-то щекотал ей пятки — такое мягкое, приятное ощущение, словно мимо прошел кот и мимоходом потерся о ее ступни пушистым боком.
Открыв глаза, она первым делом увидела, что пустыня съела солнце уже почти до половины. Остальное на первый взгляд не изменилось, только окружающий воздушный сироп был теперь не апельсиновым, а скорее клюквенным. Рядом не наблюдалось никого, кто мог бы щекотать Кэт пятки, только на земле у ее ног трепетала большая пятнистая тень — так бывает в летний полдень под деревом, и даже воздух над этой тенью струился и тек, будто сконцентрировался в нечто отдельное, даже по цвету немного светлее, словно там умостилось прозрачное живое существо и занималось тем, что обследовало ноги девушки.
Возможно, из-за первого впечатления мягкости и пушистости, а может быть, потому, что ей было совсем плохо, Кэт не испугалась — напротив, странное явление показалось ей милым, дружелюбным и действительно живым, хотя она не исключала, что это только галлюцинация из разряда тех, что могут посещать в пустыне обессиленного человека. В таком случае эта галлюцинация была ей симпатична, а от игры ее теней создавалось впечатление, будто Кэт сидит вовсе не у бетонного забора, а под раскидистым кленом. За это Кэт ощутила к галлюцинации особую благодарность — доведется ли еще когда-нибудь побывать в лесу?
Улыбнувшись пересохшими губами, Кэт протянула руку вперед, желая прикоснуться, погладить это ласковое струение. «Возможно, ты последнее, что я вижу в своей жизни, и, может быть, ты нереально. Спасибо, что подарило мне напоследок светлую радость…»
Словно отозвавшись, пятнистое нечто потекло навстречу — по ногам, коснулось руки и потянулось дальше, завладело всем телом, окружило Кэт, накинув на нее мягкий солнечный камуфляж. Тут бы ей и испугаться, но она очень ясно ощутила ответную доброжелательность, а вместе с тем удивление, интерес и многогранность каждого из этих чувств существа — вместе с крапчатой тенью ее как будто окатило калейдоскопом эмоций, складывающихся… не в слова, нет, но странным образом обретающих смысл.
«О! Вот это да! Ты какое-то чудо? Или, может быть, результат эксперимента?»
«Нет, я просто… Ищу своих».
«Твоих?.. Руконогих скунсов? — На самом деле животное не было названо так буквально, но смысл был именно таков. — Ну, это не проблема. Только зачем они тебе? Лучше пойдем со мной».
«Куда?»
«Далеко… Так не объяснишь. Там удивительно, вот увидишь. Там надо быть».
«Прости, не могу. Не сейчас. Сейчас мне надо найти своих».
«Сдались же они тебе! И как ты с ними будешь?..»
«Отыскать бы, а там уж как-нибудь…»
«Ну ладно, помогу. Расслабься и постарайся не смердеть».
«В каком это смысле?..»
Тут оно рассмеялось — удивительный у него был смех: словно переливчатая мелодия, слышимая не ухом, а скорее сердцем, собранная не из нот, а из множества оттенков иронии.
«Извини, не хотел тебя обидеть, — сказало оно. — А теперь держись, поехали!»
Кэт еще раздумывала, за что же ей тут держаться, как вдруг ее приподняло, словно на воздушной подушке, и она как была, в сидячем положении, полетела куда-то, набрав очень скоро изрядную скорость. Пустыня неслась всего в каком-нибудь полуметре под ней, и внизу по земле, не отставая, мчалась пятнистая тень — словно призрачный леопард нес ее на своей спине к известной лишь ему цели. Вероятно, Кэт бредила. Но как это было здорово!
Однако все хорошее когда-нибудь кончается — примечательно, что ничего подобного не говорится обо всем плохом. Впрочем, Кэт сейчас предстояло сменить одно хорошее на другое: впереди обозначился длинный забор, поверху которого виднелись крыши домов — целый поселок! Ворот, правда, видно не было — чтобы их найти, следовало облететь поселение вокруг. Но оказалось, что ее вовсе не собираются доставлять к воротам.
Остановившись возле забора, ее удивительный друг заговорил с ней в своей прежней, не менее удивительной манере:
«Ты сейчас отправишься туда, а я еще побуду здесь и посмотрю, как эти… — вновь легкая, тут же подавленная ассоциация с вонючим зверем, — как они тебя примут. Ты не возражаешь?»
«Конечно нет. Но…» — Она хотела спросить, кто он — коренной житель этой планеты? Или он здесь чужой — пришелец из иных миров, такой же, собственно, как она? Но не успела.
«Тогда будь радостна!» — произнес он.
Тут спина «леопарда», где Кэт устроилась с таким комфортом, пружинисто выгнулась, и девушка полетела вперед и вверх, ощутив себя камнем, запущенным из катапульты. Пролетая над забором, Кэт отметила про себя, что и здесь не обошлось без колючей проволоки. Хорошо, что «леопард» запустил ее с небольшим запасом — на пару сантиметров ниже, а то она непременно бы зацепилась и, чего доброго, повисла бы на этом заборе, как какая-нибудь бестолковая тряпка.
Стог сена с той стороны отсутствовал. Да и откуда, собственно, ему тут взяться? Даже если собрать те чахлые кустики, что росли по эту сторону рядом с домом, и засушить, их хватило бы разве что на гербарий.
Словом, приземление вышло жестким. Но руки, ноги и, главное, голова остались целы, а неприятные ощущения от удара мигом отошли на второй план, поскольку здесь неподалеку стояла женщина и глядела на прилетевшую из-за забора Кэт так, словно к ней в огород упала бомба. Одежда на женщине была сшита, похоже, из кожаных лоскутов, в руках она держала что-то вроде мотыги или, может быть, тяпки — Кэт не очень разбиралась в сельскохозяйственных орудиях, да ведь это было сейчас не суть важно.
— Здравствуйте! — воскликнула Кэт, поднимаясь с земли. То есть она хотела воскликнуть, а на самом деле прохрипела приветствие едва слышно, словно оно было шершавым, и, родившись, как наждак, оцарапало ей горло и небо. Тем не менее Кэт готова была от радости чуть ли не на шею броситься этой женщине.
— Да ты что же это творишь, а?! — пронзительно закричала та, внезапно обретая дар речи. — Кто же тебя научил через заборы-то прыгать?! Ведь всю морквумне, паразитка, подавила!!!
— Простите, я не нарочно… — Кэт порядком растерялась от такого приема. Чтобы сгладить явно возникшее недоразумение, она пояснила: — Я с космодрома…
— Я вижу, что не наша! Шныряют тут паразиты сытые, никакой закон им не писан! Теперь через стены прыгать стали! А ну-ка как запрыгнула сюда, так давай и обратно! — С этими словами тетка отбросила свою тяпку и подняла с земли какой-то предмет, в котором Кэт, вглядевшись, с немалым удивлением узнала арбалет. — Кому говорю! А ну сигай отсюда! Иначе получишь у меня сейчас подарочек промеж глаз!
— Я не могу обратно прыгнуть! — просипела Кэт в полном отчаянии.
— Сюда смогла, значит, и туда сможешь! И убирайся назад на свой космодром, чтобы духу твоего тут не было! Зажрались сволочи, вон уж и прыгать начали, как эти… кенгуру! А что люди рядом за жизнь свою борются и погибают, им до этого дела нет!
— Космодрома больше нет, — сказала Кэт, понимая, что вот-вот расплачется от обиды, боли и разочарования: «Отыскала, называется, людей!..»
— Как это нет?.. — удивилась воинственная тетка, приопуская арбалет. — Ты мне сказки-то не рассказывай!
— Там сегодня был большой взрыв. От здания ничего не осталось. И корабль, на котором я прилетела, тоже… — Кэт хотела сказать, что корабль расплавился, но подумала, что тогда бой-баба ей точно не поверит, и закончила: —…Очень пострадал.
— Та-ак, — протянула тетка в явном замешательстве, не оставляя, однако, арбалета. Потом сказала: — С космодрома, говоришь? И откуда же ты, интересно, сюда к нам прилетела?
— Я только сегодня из Москвы, — честно призналась Кэт, решив, что это вряд ли ей повредит, наоборот, может стать аргументом в ее пользу.
И действительно — тетка совсем опустила оружие, лицо ее смялось страдальчески — у Кэт сложилось впечатление, что она решает, стоит ли ей сейчас зареветь. «Неужели она москвичка? В жизни бы не подумала!»
— А ну пойдем! — сказала та, не став реветь и кивнув в направлении дома, — он был одноэтажным, собранным из шлакоблоков, как и прочие, соседние с ним дома. Участки были отгорожены проржавелой сеткой — видимо, друг друга люди опасались гораздо меньше, чем чего-то извне, от чего они спрятались за бетонный забор под колючей проволокой. Кэт только недоумевала — что может угрожать им из пустыни, где она провела достаточно времени в одиночестве, безо всякой защиты и при этом подвергалась гораздо меньшей опасности, чем попав оттуда к ним сюда, за забор. По аналогии у нее возникла мысль о тюрьме, где тоже ставят такие заборы, — не для защиты от внешнего нападения, а, наоборот, как ограду от тех, кто находится внутри.
У нее больше не возникало желания кидаться на шею к этой достаточно пожилой женщине, так неожиданно сменившей тяпку на арбалет. Благо еще, что та отбросила мысль заставить гостью прыгать обратно. Поскольку это было невозможно, то у Кэт имелась вполне реальная перспектива умереть тут же, на месте, получив стрелу в лоб или еще куда-нибудь, в зависимости от меткости гостеприимной хозяюшки. Кэт не горела желанием проверять, хороший ли она снайпер.
Теперь эта местная старожилка, нуждающаяся как минимум в невропатологе, следовала позади нее, по-прежнему вооруженная арбалетом, что заставляло Кэт нервно оглядываться — не ровен час тетка споткнется и нажмет там что-нибудь… Хорошо, что дорожка была достаточно ровной: они без приключений обогнули дом. Женщина подтолкнула Кэт к обшарпанному крыльцу — та беспрекословно взошла на него, словно на эшафот под конвоем, потянула за ручку чуть приоткрытую дверь и ступила внутрь дома.
Тут ей показалось, что она провалилась в какой-то ранний период истории человечества: сначала арбалет, а теперь это жилище, обитое изнутри вместо обоев примерно такими же шкурками, какие пошли на платье хозяйки. Повсюду висели связки то ли сушеных растений, то ли чего-то вроде лягушачьих лапок и крысиных хвостов. У стен стояли примитивные орудия труда, состряпанные, если приглядеться, из материалов более поздних эпох.
— Толь! — закричала, войдя следом, женщина куда-то в глубину дома. — Ты погляди-ка, кого я привела!
— Кого? — откликнулся из глубин недовольный мужской голос. — Бергмана, что ли?
— Тебе бы все Бергман да Савелич! Как дело к ночи, так вам лишь бы втроем ужраться! — С этими словами тетка протолкнула Кэт вперед, в большую комнату, освещенную, как ни странно, помимо тускло-красного света из окна электрической лампочкой, горевшей под потолком.
Здесь у глинобитной печки, за пластиковым столом, настолько от времени полинявшим и потрескавшимся, что выглядел не меньшим архаизмом, чем печка, сидели двое: жилистый мужик с волосами белыми как лен и сухощавый старик в очках с треснувшими стеклами. Одежда их была сшита из все тех же кожаных лоскутов, только у старика она была более потрепанная и с прорехами. На столе между ними стояли глиняный кувшин, две железные кружки и металлическая плошка с кусками какой-то пищи.
Оба сидящих молча уставились на Кэт, в то время как женщина позади нее говорила:
— Ты гляди, Толь, какая птица к нам на огород залетела! — Войдя и увидя двух мужчин вместо ожидаемого одного, она сказала с легким поклоном:
— Здрас-сте, Иван Савелич! Так вы, значит, уже тут. Легки на помине.
— Дай бог здоровья, Светлана Николавна, — чуть привстал старик.
Баба тем временем продолжала:
— Хотела ее сразу в управу свести, а потом думаю — чего далеко ходить? Ты ж у меня в комитете, вот и поговори с ней!
— Это как же вы, девушка, позвольте узнать, оказались на нашем огороде? — обратился к Кэт беловолосый, к ее удивлению, в весьма вежливой манере.
— Да антиграв у нее, наверное, — ответила за Кэт хитромудрая тетка. — Вроде того, что вы с Сашкой Бергманом еще на Земле перед самым отлетом испытывали.
— Ну знаешь, это была такая громоздкая штука…
Кэт не видела причин скрывать от хозяев, каким образом она попала к ним на огород, но справедливости ради заметила:
— Первые антигравы были очень большими. Только это было давно — еще до моего рождения.
— Так вы, стало быть, на антиграве к нам? — оживился хозяин. — Интересно. И где же он у вас? Можете показать? — Вопрос являлся скорее всего провокационным — при одном взгляде на Кэт было ясно, что никакого антиграва при ней нет и спрятать его ей негде. Оставалось предположить, что само ее платье обладает антигравитационным эффектом. Или хозяин решил, что она оставила аппарат на огороде? Кэт собиралась его на этот счет разочаровать, но тут вовремя вмешалась хозяйка и перевела беседу в иное, более актуальное русло:
— Да погоди ты с этим антигравом! Она говорит, что только сегодня прилетела из Москвы!
Хозяин при этом известии удивленно вздернул брови, глядя на пленницу с более пристальным интересом, а старик от переизбытка чувств чуть очки с носа не уронил.
— А еще, ты представляешь, Толь, чего говорит? Что миссию взорвали! Мол, камня на камне там не осталось, и даже корабль смело!
При этих словах оба, Толя и дедок, слегка подпрыгнули. На пол полетела пустая кружка.
— Это хассы вставили им пистон! Я говорил! Я знал, что этим кончится! — вскричал Савелич.
— Так-так-так. — В глазах хозяина заплясали бесовские огоньки. — А что же вы молчите, девушка? Это правда?
Кэт кивнула, переступив с одной усталой ноги на другую и облизнув сухие губы еще более сухим языком. Вместе с утомлением вновь подкатило отчаяние. Она так мечтала найти людей, была так счастлива при виде их поселка! И вот здрасте вам, дорогая гостья, поначалу ее тут чуть не пристрелили из доисторического оружия, а теперь допрашивают, даже в мыслях не имея предложить измученному человеку хотя бы глоток воды!
— Расскажите нам, пожалуйста, подробнее, что там произошло? — продолжал допрос хозяин.
— Разрешите мне сначала сесть и дайте напиться, — сердито сказала она и, не дожидаясь разрешения, уселась на лавку возле печки.
— Да, конечно, садитесь, — спохватился хозяин. — Света, принеси воды! — Тетка, обиженно засопев, отправилась за водой, а он вновь обратился к Кэт: — Вы нам, кстати, еще не представились…
— Катерина.
— Очень приятно. Меня зовут Анатолий Маркович, жену мою Светлана, а это Иван Савелич.
— Здрас-сте, — сказала Кэт.
— Добро пожаловать. Так что же все-таки там произошло?
— Хотите верьте, хотите нет, — почти шепотом начала Кэт, — но я на этой планете оказалась по ошибке. Я не понимаю, что здесь происходит, и единственное мое желание — поскорее вернуться назад в Москву. — Говоря это, она приняла из рук Светланы кружку с водой и удивилась низким клокочущим звукам, полившимся у той из груди: непонятно было, то ли хозяйка смеется, то ли плачет. Анатолий болезненно сморщился, глядя на жену, а старик, тяжело вздохнув, сказал:
— Дорогая моя! Можете себе представить, что мы тут находимся уже больше тридцати лет, и все эти годы только и мечтаем о том, чтобы вернуться домой! В Москву!.. — Это слово он произнес с особой сладостной болью. — Но нам запрещено даже близко подходить к космодрому — это нам-то, участникам первого контакта, нам, которых должны были встречать на Земле морем цветов, носить на руках!
— Брось, Савелич, не трави душу, — уронил Анатолий, в то время как Кэт даже позабыла глотать столь желанную, пускай и теплую, с неприятным железистым привкусом воду.
— Контакта?.. Простите, я не ошибаюсь — вы имеете в виду контакт с?
— Да, да, вы не ошиблись — с иной цивилизацией! Это с нашей легкой руки их нарекли хассами, и наши двое пилотов погибли первыми, получив задание преодолеть этот их проклятый барьер! А потом… — У старика перехватило дыхание, и за него договорил Анатолий:
— Поскольку информацию засекретили, нам запретили вылет с этой планеты, — тем, кто открыл хассов, и даже тем, кто потом строил миссию.
— Запретили?! — возмутилась хозяйка. — Да нас попросту выбросили! Вычеркнули из списка живых, даже отказав в жизнеобеспечении, доставив сюда подыхать! Тридцать лет! — Она схватилась за голову и обернулась к Кэт. — Посмотри на меня! Я же была как ты, двадцатилетней девчонкой! А теперь я старуха!
— Света, не надо, — поморщился Анатолий и продолжил: — Раз вы теперь находитесь среди нас, то имеете право все это знать. А сейчас расскажите нам, что все-таки произошло в миссии.
Кэт сама толком не знала, что же, собственно, произошло в миссии. Прокашлявшись и поняв, что голос к ней более или менее вернулся, она ответила кратко:
— Ее взорвали, и на ее месте теперь большая воронка.
— А как же вам удалось уцелеть?
— Этого я не могу объяснить. Там как раз в это время шли переговоры с этими, ну, как вы их назвали…
— С хассами, — подсказал Анатолий. — Так вы утверждаете, что взрыв произошел во время переговоров? Вы уверены?
— …Дело в том, что я на них присутствовала, — немного поколебавшись, сказала Кэт.
— В качестве кого, если не секрет?
— Меня привели туда как пленницу. — Она поостереглась признаваться в том, что играла роль инопланетной принцессы, и тем паче в том, что ее признали за таковую сами хассы! Не хватало еще, чтобы ее тут сочли за сумасшедшую. — Я не могу сказать точно, что произошло…
— Постарайтесь просто рассказать подробнее.
— Ну… Хассов было двое — блондин и брюнет.

Предыдущая страница 9 Следующая страница


Снайперы 10

— Они! Те же самые!!! — вскричал старик. — Ты помнишь, Толя?
— Помню, — кивнул Анатолий. — Продолжайте, Катерина. О чем шла речь?
— Это я не очень поняла. Хассов спрашивали об их системе власти — кажется, им это не понравилось. Потом меня резко отбросило, я потеряла сознание. Очнулась уже в пустыне и увидела, что в небо поднимается сверкающий шар. А под ним на месте миссии только дым клубится.
— Что произошло с другими людьми? Их тоже раскидало по пустыне?
— Не знаю, может быть… Но я никого не нашла.
— Вы обнаружили там тела, останки?
— Нет. Совсем ничего.
Анатолий пронизывающе глядел на Кэт:
— Что же получается? Вы прилетели с Земли, прямо из Москвы, и участвовали в переговорах с хассами. Вы единственная, кто каким-то чудом уцелел после взрыва. Но утверждаете, что ничего не знаете и не ведаете. Сдается мне, что вы морочите нам головы.
— Нет-нет! — вклинился старик Савелич. — Это очень даже может быть! Они же по сей день не угомонились — не могут примириться со своей изоляцией, все измысливают какие-то эксперименты! Вполне возможно, что девушку привезли сюда просто в качестве подопытного кролика!
— Ну хорошо, примем пока эту версию, — согласился Анатолий. Но Кэт видела, что он ей все равно не доверяет. — А что с кораблем? Он действительно так серьезно пострадал? — По глазам было видно, что хозяин рассчитывает как раз на обратное.
— Да, очень серьезно, — сказала Кэт. — Он расплавился. На космодроме теперь большая железная лужа.
Анатолий с Савеличем мрачно переглянулись.
— Надо немедленно собрать отряд, пойти туда и все проверить! — Хозяин решительно поднялся, но жена тут же охладила его пыл:
— Ты что, с ума сошел? Солнце уже почти село! Не пущу! Сам пропадешь и людей угробишь!
Как ни странно, хозяина ее аргументы убедили.
— Да, верно. Придется ждать до утра, — согласился он, садясь, и набулькал себе из кувшина какой-то мутной жидкости.
— Можно узнать, сколько у вас длится ночь? — поинтересовалась Кэт, вспомнив о том, насколько бесконечным был вечер.
— Около пяти с половиной земных суток, — горько сообщил Савелич, подставляя Анатолию и свою кружку.
Кэт искренне возмутила их заторможенность:
— Но мы не можем столько ждать! За это время обязательно прилетит корабль, и я хочу его встретить! Меня должны отсюда забрать, ведь это ошибка, вы понимаете?
— Видите ли, дитя мое, — произнес старик, опустив взгляд в свою кружку и поправляя очки. — В первую очередь вы должны смириться с мыслью, что вам отсюда уже не улететь…
— Этого не может быть. Вы просто не понимаете… — Кэт попросту не желала принимать его слова за истину, даже слышать их не желала.
Тем временем Анатолий выпил и объявил:
— Надо собирать совет. Иван Савелич, тебе пока поручаю Катерину — отведешь ее к себе, потом я за вами пришлю.
Савелич отгородился кружкой, запрокидывая голову все выше, видно было только, как елозит вверх-вниз кадык на тощей шее. Наконец он грохнул ее на стол и поднялся со словами:
— Ну что ж, барышня, пойдемте в мою, так сказать, обитель.
Кэт скрепя сердце встала с лавки и последовала за ним — ну ладно, совет — это уже хорошо, может быть, они хоть там придумают что-то дельное.
Обитель Савелича находилась через дом, и пока они шли по унылой пустынной улице, уже погружающейся в сумерки, Кэт говорила:
— Даже если ваш совет ничего не решит, мне надо будет вернуться на космодром. Я все равно туда пойду, хоть ночью. Я должна встретить корабль. Я не могу тут остаться. Не могу!
— Я словно слышу себя тридцать лет назад, — с грустью отозвался Савелич. — Понимаю, что все мои слова бесполезны. Вы не поверите в невозможность возвращения домой, пока сами в этом не убедитесь. Но послушайте, ночью в пустыню нельзя выходить, в одиночестве это и днем небезопасно. Не сочтите, что я хочу вас напугать, но вам, Катя, очень повезло, что вы смогли добраться сюда невредимой.
— А я бы и не добралась. Я ведь даже не знала расположения вашего поселка, — призналась она.
— Но, позвольте… Как же тогда вы оказались здесь?
— По-моему, чудом. Но вы, наверное, сможете мне объяснить. Меня сюда подвезли — что-то такое бесплотное, едва уловимое, с пятнистой тенью… — Они уже сворачивали на дорожку, ведущую к порогу его дома, тут старик внезапно остановился. Глаза его не мигая глядели на спутницу из-под треснувших очков — большие и удивленные разбитые глаза.
— Вы знаете, что это было? — спросила Кэт.
— Слег… — вымолвил Иван Савелич и растерянно заморгал. Кэт его реакция заинтриговала — впрочем, она нашла ей вполне резонное объяснение.
— Наверное, слег — это очень редкое явление?
— Да… Нет… Боже, неужели я был прав? А мне никто не верил… Пойдемте, пойдемте скорее в дом, там вы расскажете мне все подробно!
Дверь оказалась открытой, а внутренняя обстановка «обители» Савелича не выглядела столь уж примитивной, как можно было ожидать: дом старика был заполнен разным оборудованием, по большей части сложным и непонятным, имелись агрегаты с трубками и ретортами. Правда, все пребывало в весьма неубранном состоянии, отчего дом чем-то смахивал на жилище древнего чародея и алхимика.
— Прошу вас не удивляться, — заранее предупредил старик ее вопросы, проводя Кэт к столу, уставленному помимо микроскопа всякой всячиной, не только научной, но и чисто бытовой. — Я экзобиолог… Вернее, был им. Все это оборудование прилетело со мной в свое время с Земли, да так тут и осталось. — Савелич выдвинул табуретку, неловко сгреб хлам на другую часть стола, а на освободившееся пространство поставил алюминиевую плошку, полную темно-красных сморщенных кусков какой-то пищи. — Угощайтесь. Вам нужно поесть. Только это непременно надо запивать водой. — Он пошуршал, достал откуда-то кружку, затем вторую, подозрительно понюхал обе, с сомнением поглядел на Кэт, затем взял с полки кастрюлю и налил из нее чистой на вид воды.
— Вода у нас из местного источника, — пояснил он.
— А что это? — спросила Кэт, двумя пальцами взяв из плошки кусок.
— Вяленое мясо пластушки. Ешьте, не бойтесь, оно даже соленое. И, умоляю вас, рассказывайте!
Кэт осторожно попробовала — это так называемое мясо откусывалось легко, как крекер, крошилось во рту, а вкусом напоминало подсоленный картон. Кэт улыбнулась старику — мол, спасибо, очень вкусно.
— Вот видите, ничего страшного, правда? Так как же все-таки вы повстречались со слегом? — Старик держался очень учтиво, но видно было, что он готов грызть свою скудную мебель от желания услышать ее историю. — Я не буду очень навязчивым, если попрошу вас рассказать обо всем как можно подробнее? Поверьте, это чрезвычайно важно!
И Кэт рассказала во всех подробностях историю своего нежданного спасения удивительным существом — мягким и пушистым, хотя и совсем почти невидимым, а еще сильным и быстрым, ведь он нес ее по пустыне со скоростью хорошего гоночного автомобиля, и главное, умеющим разговаривать без слов. Тогда она находилась в некоторой прострации, вызванной утомлением, наложившимся на все пережитое, и только теперь, получив благодарного слушателя, начала понимать, насколько невероятно было ее знакомство с тем, что со стороны выглядело как легкое искажение воздуха над игрой теней. «А ведь это существо было разумно. Быть может, гораздо более разумно, чем мы…» — подумала Кэт, заканчивая рассказ.
Старик заговорил не сразу, явно находясь под большим впечатлением, что подтвердили и его слова:
— Поразительно! И как все сходится! Знаете ли, Катя, ведь вы первая, кому удалось вступить в контакт со слегом! У людей о них сложилось совсем иное представление, потому что… А теперь держитесь за стул, иначе, чего доброго, упадете. Дело в том, что слеги считаются самыми опасными и коварными хищниками этой планеты. Мы познакомились с ними почти сразу по прибытии сюда, гораздо раньше, чем встретились с хассами. А было так: из нашей экспедиции стали пропадать люди, и пропадать бесследно — не удавалось найти никаких останков, только те предметы и элементы одежды, что были неорганического происхождения. Это уже потом выснилось, что слеги полностью, без остатка переваривают любую органику.
— То есть как это пе… переваривают?
— Именно. Я же сказал, что это хищники. Пока у нас было огнестрельное оружие, они действовали с чрезвычайной хитростью, потом нас оставили без элементарных средств защиты, и слеги совершенно обнаглели. Но дело в том, что у меня родилась одна гипотеза, которую все здесь считали безумной. Да и я, честно говоря, по прошествии стольких лет от нее отрекся. Но сегодня она совершенно неожиданно получила подтверждение благодаря вашему рассказу. Гипотеза поначалу состояла в том, что слеги — это по-своему разумная раса, заселявшая до нашего появления эту планету. Затем вследствие некоторых странных совпадений я пришел к выводу, что слеги и хассы — суть одни и те же существа, только слеги живут на задворках их мира, это их парии, отщепенцы. Мы достигли этих задворков и нашли сначала парий, воспринявших нас только как пищу. Потом у них пошел слух, что на окраине появился новый вид, и сюда пожаловали представители цивилизованного общества, чтобы войти с нами в контакт и в первую очередь указать нам границу нашей территории.
— Но я же видела хассов, — нерешительно возразила Кэт. — Один из них даже брал меня за руку. Они совсем как люди!
— Как люди? Что вы говорите — как люди! Вы представить себе не можете, насколько они нас опередили! Даже мы уже способны создать биороботов, так что же говорить о них!
— Я уверена, что это были не роботы. Понимаете… Они смеялись над нами. Без единого звука, без тени улыбки… Можете считать меня сумасшедшей, но я это видела!
— Да? Чрезвычайно интересно! Может быть, вы и правы. Но ведь это не принципиально, понимаете, при таком уровне развития можно допустить любой вариант: например, хасс включает специальный прибор, и его тело формируется в заданную фигуру, он нажимает вторую кнопочку, и фигура обретает краски. Как вам это?
— Тогда слегам ничего не стоило бы обмануть вас, приняв человечье обличье.
— Ну, Катя, я удивляюсь вашей несообразительности! Это ведь должны быть особые технологии, специально рассчитанные на контакт. Но мы-то имеем дело с их нищими! Они просто не могут иметь таких приборов!
— Но хассы уже знают, что мы разумны. А слеги продолжают охотиться на людей?
— Я очень много думал об этом, Катя. Верите ли, ведь я был участником первого контакта — мы встретили тех самых ваших двоих, блондина и брюнета на том месте, где потом построили миссию. Мне пришлось немало с ними пообщаться до того, как нас выбросили из проекта. И у меня закралось подозрение, весьма обидное для человечества, что хассы пока не считают нас разумными. Они только пытаются разглядеть в нас разум — в их понимании, конечно. И пока, видимо, его не видят. Поэтому слеги и продолжают нас есть.
— Но тот слег, что мне помог, думал о людях с отвращением — вроде как о скунсах. Как же тогда они могут их есть? Или вы скажете, что мне попался слег-вегетарианец?
— А вы знаете, что едят наши бомжи? Разную дрянь, порой и крысами не брезгуют. Слегам просто не приходится выбирать. А с вами случай особый, я пока не готов об этом говорить. Тут есть над чем подумать. Кстати, считается, что некоторые слеги способны генерировать разряд и бить им добычу на значительном удалении. Но таких особей очень мало. И знаете почему? Да потому что немного найдется нищих, способных достать себе оружие!
— Как-то мне все это не нравится, Иван Савелич… — нахмурясь, сказала Кэт.
— Неудивительно, Катенька, неудивительно, — отозвался старик, подливая в свою кружку темной жидкости из какой-то толстой колбы. — Извините, что вам не предлагаю, к этому еще нужно адаптироваться, — объяснил он и опрокинул все налитое махом себе в рот. Крякнул, зажмурившись, кинул вдогонку кусок пластушки, похрустел со смаком, громко проглотил и потом продолжил: — Так вот. Мы же привыкли считать себя царями природы, ее, так сказать, венцом! А тут вдруг такое. Потому-то мне и верить никто не хотел…
— Интересно, как вы тогда объясните такую вещь… — Она уже готова была рассказать старику всю историю с произведением ее в принцессы хассов.
Но тут в комнату вошел невысокий парнишка лет семнадцати, без рубашки, с ярким красно-желтым платком на голове. Присмотревшись, Кэт поняла, что это вовсе не цветная материя, а шкурка какого-то животного.
— Здорово, Савелич! — с порога сказал он. — Тебя в совет вызывают, с это… с гостьей. — На Кэт он усиленно старался не смотреть, а только поглядывал искоса, словно исподтишка.
— Вот, Катя, познакомьтесь, — сказал старик, поднимаясь, — это Василий, представитель нашего следующего поколения.
Кэт сообразила, что этот парень, немногим младше ее, родился и вырос здесь, на Хассе. Она ему приветливо кивнула, однако, пока выходили из дому, ей стало очень и очень не по себе: неужели старик был прав и она теперь тоже обречена вместе со всеми ними, молодыми и старыми, на пожизненную ссылку?
Снаружи заметно потемнело, и в поселке включилось освещение — оно состояло из лампочек, горевших над дверями домов, света они давали немного, но позволяли худо-бедно ориентироваться в бархатистых вечерних сумерках. Странное дело, но Кэт не покидало ощущение доброжелательности к ней этого чужого мира — вот и теперь мягкий сумрак словно бы льнул к обнаженной коже ее ног и плеч, обнимал и гладил, рождая в ответ почти эротическое чувство: желание окунуться в эту ночь, остаться с ней наедине, как с любовником, отдаться целиком, захлебнуться от ласк и уснуть в обнимку…
— Ну вот и пришли, — сказал Савелич, словно дернул за веревку, привязанную к шее Кэт, одним рывком возвращая ее из романтических грез в омут проблем.
Здание местного совета напоминало приземистый барак. Зайдя внутрь, они оказались в достаточно просторном, скудно освещенном помещении, где за столом сидели четверо мужчин, в их числе и Анатолий. Как сразу выяснилось, он уже обо всем тут рассказал: первым делом у Кэт спросили, какова была ее роль в тех роковых переговорах с хассами.
— Я в них не участвовала, а просто там присутствовала. — Она уже сожалела, что вообще упомянула про эти переговоры. Сказала бы лучше, что была в это время в номере или обедала, а тут трах-бабах! И взрыв. Естественно, ей сразу задали вопрос, с какой целью она там присутствовала.
— Я уже говорила Анатолию, м-м…
— Марковичу.
— Да, Марковичу. Я ему говорила, что не знаю, зачем меня сюда привезли и почему привели на эти переговоры.
— А из их содержания вы этого не поняли?
— Оно было только о политике.
— Выходит, что вас привели туда просто в качестве зрителя?
— Я не знаю, — сказала Кэт, прекрасно понимая, что ей не верят и делают попытку загнать ее в угол. А состояние ее к этому моменту было таково, что, продолжай они в том же духе, она бы просто-напросто закричала. Психика настоятельно требовала разрядки: Кэт так и подмывало сорваться с тормозов и закатить истерику. Тут совершенно неожиданно ей на помощь пришел Савелич:
— Хочу напомнить вам один случай, — весьма решительно вклинился он. — Еще в самом начале наших контактов хассы попросили предоставить им человеческую женщину с обещанием вернуть ее в целости и сохранности. Мы сказали — хорошо, только в обмен дайте нам вашу. На этом вопрос был закрыт, но может быть, теперь…
— Мало ли у нас с тех пор пропало женщин? — перебили его.
— Мы понятия не имеем, какие проекты замысливали в миссии в последнее время, — упорствовал старик. — Главное, что подобный прецедент имел место. Девушка вполне может говорить правду — она ничего не знала, и ее просто использовали как подопытного кролика. — Он упорно продвигал версию, высказанную им еще в доме у Анатолия.
За столом пошептались и, видимо, решили оставить эту тему, но вопросы к Кэт у них не закончились.
— Скажите, как вам удалось до нас добраться?
Анатолий, хм… Маркович утверждает, что вы перемахнули через наш забор, как на крыльях?
— Меня подвез слег. — Тут Кэт увидела, как Савелич едва заметно трясет головой, сделав отчаянные глаза. Но отступать было поздно, да ведь он и сам хотел, чтобы они поверили в его гипотезу. А Кэт уже было все нипочем, так что она договорила: — И он же перекинул меня через забор.
За столом воцарилось гробовое молчание, как в доме повешенного, где нечаянно упомянули о веревке. Потом тот, что сидел в центре и председательствовал, спросил:
— Это что, следует понимать как шутку?
— Нет, почему? Все именно так и было, — заверила Кэт. Савелич, делавший ей красноречивые безмолвные знаки, при этих словах опустил голову, но Кэт не собиралась останавливаться: — Если вы мне не верите, то подумайте сами — как я могла дойти сюда, не зная расположения вашего поселка? Как могла сама перепрыгнуть через забор?
— Но вы, кажется, говорили, что у вас был антиграв? — спросил Анатолий. Было ясно, что он скорее мечтает заполучить летательное приспособление, нежели убедиться в разумности слегов.
— Это не я, а ваша жена так говорила. Вы же сами видели, что на мне не было никакого антиграва. И спрятать его мне было негде. Или вы думаете, что я закопала его на вашем огороде?
Анатолий молчал, безмолвствовали и остальные. Кэт решила воспользоваться моментом, чтобы высказать свои соображения по ситуации в целом:
— Вообще-то мне кажется, что слеги в данный момент не самое важное. Сейчас надо подумать о том, как нам всем выбраться отсюда. Скоро наверняка прибудет корабль, и, по-моему, наш единственный шанс — это попробовать его захватить. Оружие у вас, конечно, примитивное — это большой минус, но зато теперь можно свободно выйти на космодром. Идти туда, наверное, придется ночью, но мне кажется, что один раз в жизни стоит рискнуть — ведь больше такого случая наверняка не представится.
— Корабль сюда, конечно, пришлют, — сказал председатель, — но я не сомневаюсь, что он будет военным. И я вам гарантирую, они нас еще обвинят в том, что это мы подорвали миссию.
— Я кажется понял! — внезапно осенило Анатолия. — Миссия скорее всего в полном порядке. Просто они там задумали окончательно нас извести и подослали сюда ее — довезли к забору и перекинули, чтобы она выманила нас в пустыню на ночь глядя!
«Батюшки, да у них тут просто поголовная паранойя!» — мысленно ужаснулась Кэт.
— Прости, Анатолий, но ты порешь чушь, — раздраженно выступил Савелич. («Единственный нормальный в этой клинике!») — Чтобы нас уничтожить, не нужны такие сложности, для этого достаточно пары ракет.
— Ты хочешь сказать, что она действительно снюхалась со слегами?
— Она полностью подтвердила мою гипотезу, которую вы все столько лет считали бредом! Ведь слег не просто ей помог, он с ней заговорил! Ты способен понять, что это значит?
— Я понимаю, — сказал вдруг председательствующий веско. — Но считаю обсудить все это позже и не в ее присутствии. А ее я предлагаю пока запереть.
У Кэт просто челюсть отвисла от этого очередного предложения. Ничего себе заявочки! Она же им доходчиво объяснила, что ее насильно привезли сюда, а потом бросили в пустыне! И вот теперь она — голодная, усталая — ломает голову над тем, как помочь своим товарищам по несчастью вернуться на Землю, а эти так называемые товарищи вместо спасибо собрались ее запереть!
— Ну и пошли вы все к черту! — Не выдержала и сорвалась-таки Кэт. — Можете гнить здесь и дальше! А я все равно улечу на Землю! Я одна пойду на космодром, прямо сейчас! Пустите меня! Вы не имеете права меня задерживать!
Но отпускать ее не собирались — как она ни сопротивлялась, двое из них схватили ее за руки, вывели из дома, препроводили к притулившемуся тут же с краю глухому сараю, втолкнули туда и заперли.
Это, наверное, была местная КПЗ, а может быть, и тюрьма. «Да нет, в тюрьму заключают на долгий срок. Здесь это ни к чему», — размышляла Кэт, двигаясь на ощупь в кромешной тьме в поисках чего-нибудь, на что можно было бы присесть. «Тут все проще: оправдали тебя — иди в свою халупу, а если признали виновным — отправляйся из предвариловки прямиком за ворота!»
Она обошла камеру по стеночке, натолкнулась на ведро — ага, назначение этого предмета понятно. Однако ничего похожего на постель так и не обнаружила, опять нашла на ощупь ведро, перевернула и села на него. «Хоть бы пучок соломы бросили… Ах да, какая тут солома, сожаление об этом — уже пройденный этап. Крыс нет — и на том спасибо. Если и водилось тут что-то похожее на крысок, наверняка всех отловили и слопали. Оп-па! — мысленно воскликнула Кэт, осененная новой идеей. — Люди здесь едят разную мелкую живность вроде пластушек, а слеги, если верить Савеличу, едят людей, хотя они для них вовсе не вкусные. Так, может, они на этой планете совсем не парии, как он считает, а такие же ссыльные? Политкаторжане, ха! Братья по изгнанию! Надо будет подкинуть ему эту мысль — вот старик ахнет!»
Усталый организм требовал сна, а нервное перенапряжение, наоборот, заснуть не давало — вот она какая, бессонница! Впрочем, она была кстати: Кэт очень хотелось дождаться, до чего они там дозаседаются. Главную ставку она делала на Савелича — он объяснит им все про слегов и убедит их предпринять попытку захвата корабля. Ведь им самим должно безумно хотеться улететь отсюда, и главное — обеспечить такую возможность своим детям, не видевшим в жизни ничего, кроме оранжевой пустыни, обреченным здесь на борьбу за существование до конца своих дней.
Неизвестно, сколько прошло времени, очевидно было только, что немало. Кэт уже улеглась на пол и начала засыпать, когда в дверь кто-то тихо поскребся, потом еще раз, понастойчивей. Она встрепенулась и, не решаясь в темноте встать на ноги, на карачках подползла к двери.
— Катерина, это я! Катерина, вы меня слышите? — едва слышно доносилось снаружи.
— Савелич! Это вы? Савелич! Выпустите меня отсюда!
— Я не могу вас выпустить, — отозвался он. — Они мне не поверили. Из всего сказанного они усвоили лишь то, что вы связались со слегами, которые, как известно, дьявольски хитры. Ваш разговор со слегом они сочли гипнозом, якобы под его воздействием вы разговаривали сами с собой и вам была внушена мысль выманить людей за ограду ночью, когда мы против них беспомощны.
— Ничего подобного! — Кэт была искренне возмущена и очень жалела, что не могла в тот момент присутствовать на их глупейшем заседании. — Он, если хотите знать, вообще не советовал мне к вам ходить!
— И правильно делал, — с горечью сказал Савелич. — Вас пока решено оставить взаперти, до общего собрания. Но совет склоняется к тому, чтобы выставить вас за ворота, поскольку, по их мнению, вы продолжаете оставаться диверсантом от слегов, быть может, сами того не осознавая.
«Диверсантом — вот это ляп! Вообще ни в какие ворота! Ну дозаседались!»
— Так пускай выставят меня прямо сейчас!
— Этого они не сделают: выход за ограду ночью равносилен самоубийству, и такая просьба с вашей стороны слишком подозрительна: вдруг слеги задумали нападение и только дожидаются вас, чтобы узнать обстановку в поселке?
— Савелич, милый, но хоть вы-то мне верите?
— Я уверен, Катя, что вы не лжете. К сожалению, мое мнение очень мало значит, но я постараюсь помочь вам чем смогу: я принесу вам одеяло, надеюсь, его передадут вместе с едой. Ночи здесь вообще-то теплые — парниковый эффект, знаете ли, но к утру, как правило, холодает.
— И долго меня собираются здесь держать?
— Боюсь, что раньше утра вас не выпустят. — Кэт при этих словах сдавленно застонала: прощай, надежда застать прилет корабля! Штурмовать его в одиночку она, разумеется, не собиралась, но рассчитывала как-то договориться, убедить вновь прилетевших вернуть ее на Землю… Оставалось только верить в то, что если корабль и прилетит, то, во-первых, пробудет здесь какое-то время, а во-вторых, наверняка он будет не последним. — Мужайтесь, — поддержал ее из-за двери Савелич. И добавил на прощание: — Я обязательно буду к вам приходить.

Глава 11
А ПУЛИ ЛЕТЯТ, ПУЛИ…

Сидя в одиночной камере следственного изолятора, Ян вынужден был признаться самому себе, что снайперы вкупе с Азиатом загнали-таки его в угол. И заняло у них это не слишком много времени: в ту субботу он еще мог считать себя свободным гражданином, не обремененным какими-либо проблемами общественного или личного характера. И вот всего за двое суток его сумели упечь в тюрягу, причем, как уже явственно вытанцовывалось из материалов состряпанного дела, на много-много лет. Имело место и опознание его как убийцы, не кем иной, как — вот ведь гримаса судьбы — истинной убийцей! И некоторыми другими свидетелями, среди которых стоит упоминания лишь «мойщик» Жорж, ныне безусый. За всем этим чувствовалась вполне определенная направляющая рука, но сам Азиат лично пока не появлялся, хотя уже были и очные ставки, и даже следственный эксперимент, на который Ян согласился, но потом отказался бить и.о. убитого ножом, а показал, как все было на самом деле. К сожалению, это ничуть не поколебало мнение следователя. Ян только не мог понять, почему его держат в предвариловке, подвергая изнурительным допросам, раз следствию уже все ясно. И еще он ждал появления Валентина, чтобы сказать ему о своем согласии, пока не грянул суд и не стало окончательно поздно. Но в такой решительный момент Валентин почему-то никак не появлялся, хотя раньше, когда его не звали, умудрялся просачиваться чуть ли не в замочную скважину. Теперь Ян пожалел, что в последнюю их встречу не ответил ему утвердительно на вопрос относительно воскрешения убитого в кафе парня. Неважно, как бы они это организовали, главное, чтобы воскресший начал давать правдивые показания.
Колесо правосудия ездило по Яну и выжимало из него соки в течение всего-то трех дней, но ему казалось, что это длится уже вечность.
На четвертые сутки утром к нему в камеру пришел собственной персоной следователь Федотов и объявил заключенному нежданно-негаданно, что он освобождается из-под стражи. Только теперь он нашел нужным сообщить подозреваемому — вернее, бывшему подозреваемому, — что убитый в воскресенье вечером гражданин на самом деле выжил. Ему, оказывается, произвели сшитие сердечной мышцы, сегодня он впервые пришел в себя и сказал, что его зарезала девушка, с которой он познакомился в известном кафе. Девушка, так бойко дававшая вчера свидетельские показания, сегодня бесследно исчезла, ее ищут и обязательно в ближайшее время найдут, а тогда уже его, Яна Никольского, вызовут как свидетеля.
Распрощавшись на этой оптимистической ноте со следователем, Ян получил свои вещи, в том числе все до копейки деньги, чему немало удивился, и покинул контору, еще продолжая пребывать в некотором шоке. Так парнишка действительно остался жив? И Валентину не надо было совершать никакого чуда — тогда в сети, на полном серьезе говоря о воскрешении, он уже знал о том, что единственное чудо, которое от него потребуется, — это не дать людям Азиата перекрыть свидетелю кислородную трубку.
Было непонятно только, почему сам Валентин не воспользовался таким удачным моментом: явись он к Яну вчера, и согласие было бы уже у него в кармане. А так выходило, что, несмотря на свое недавнее намерение капитулировать, Ян по-прежнему оставался незавербован и полностью свободен в своих намерениях.
Поразмыслив, как бы ему с толком распорядиться вновь обретенной свободой, он для начала направился прямиком в Гагаринский космопорт. Там он сдал просроченные билеты, но, прежде чем заказывать новые куда бы то ни было, пошел звонить Кэт. Если снайперы и закинули ее в какую-то Тмутаракань, то за время, прошедшее с тех пор, она вполне могла оттуда вернуться.
Стоит упоминания еще один немаловажный момент — выйдя из заключения на волю, Ян отчего-то утратил ощущение ПРАВИЛЬНОСТИ. Все вокруг вроде бы оставалось по-прежнему — спешили по своим делам люди пешком и на машинах, проглядывало меж небоскребов солнышко, стреляя тысячами зайчиков, отраженных батальонами стекол. Весна все больше вступала в свои права. Однако в душе Яна угнездилось чувство сродни тому, что бывает в самом конце лета, когда крутом еще зелено и тепло, но на всем уже лежит незримая печать грядущего умирания. Словно в самой сердцевине механизма, вращающего этот мир, что-то надломилось… Или это в душе самого Яна разлад?
Никольский не знал точного ответа. Но в любом случае происходящее его тревожило.
Телефон Кэт не отвечал. Ян очень пожалел, что не спросил в свое время телефона Лиды. И обращаться в справочное было бесполезно, поскольку он даже не знал ее фамилии. Тем не менее он воспользовался справочным терминалом, чтобы получить представление о том, в какой части космического пространства находится упомянутая ею планета Хасс, долго ли длится туда полет, когда был последний рейс оттуда (возможно, что Кэт с ним вернулась) и на всякий случай — когда будет следующий туда. Тут выяснилась довольно странная вещь. Планету с таким названием он нашел, она действительно существовала в природе и находилась на самом краю исследованной области космоса. Но никаких пассажирских рейсов туда не было.
С этим следовало разобраться.
Убедившись, что поблизости не мотыляется никто из служащих, Ян с помощью некоторых не вполне законных приемов пролез поглубже в базу данных. Там он обнаружил-таки информацию о рейсах на Хасс, правда, весьма скудную, но главное — он узнал, что последний, именовавшийся «научно-исследовательским», вылетел в десять двадцать утра того самого вторника. И никаких других рейсов ни туда, ни оттуда в обозримом будущем, похоже, не предвиделось. По ходу дела Ян обратил внимание еще и на такую мелкую деталь: все рейсы на планеты, находившиеся в той же области, были на ближайшее время отменены.
Очень смахивало на то, что Кэт серьезно влипла. И виноват в этом, очевидно, был не кто иной, как он: снайперы же его заранее предупредили, что, раз девушка с ним связана, значит, она попадает в их поле зрения. Он заупрямился, и ее убрали, причем убрали весьма основательно: теперь невозможно попасть не только на планету, где она находится, но и в ту область космоса пути закрыты. Ян видел лишь один способ выручить ее оттуда — дать снайперам свое согласие в обмен на ее возвращение.
Сейчас Ян по-новому оценил способ их действий: это были воры, крадущие у него одно за другим самое ценное — его безопасность, его девушку, его свободу — в уверенности, что рано или поздно лишат его чего-то такого, за что он готов будет расплатиться собой. Худшие из воров. Но со свободой они попали в точку — это вообще беспроигрышный вариант: любой, если только он не принципиальный осел, предпочтет вступление в их организацию гниению за решеткой. А дальше у них по каким-то причинам произошел явный сбой: свободу ему почему-то отдали бесплатно. И это для него была большая удача, поскольку оставалось, чем расплатиться за девушку. За ее свободу. Казалось бы, зачем ему это надо — плюнь на все, забудь о Кэт и мотай себе в Северную Пальмиру стричь давно уже ждущие тебя там купоны. Тот же Шмит наверняка не поверил бы, что подобный вариант Ян даже не рассматривал. Возможно, потому, что Шмит никогда не сталкивался с таким понятием, как честь, и уж тем более с таким, как любовь.
Яну недосуг сейчас было разбираться в себе и докапываться, что именно им движет, но правда была в том, что свобода Кэт была дорога ему не меньше, чем собственная.
Он вывел терминал в обычный режим работы и набрал на экране сообщение, которое машина должна будет сначала проверить на положенную стандартность и отсутствие матерной лексики, а затем дать во всеуслышание.
Прошло не более минуты, когда из громкоговорителей раздался довольно приятный, пускай и чуть механический, женский голос:
— Ян Никольский просит Валентина подойти в первый зал к справочному терминалу. Повторяю… — Еще через три минуты объявление было опять повторено.
Ян ждал. И его ожидание оказалось не напрасным. Не успел вызов отзвучать второй раз, как неподалеку появился Валентин. Он сбежал с эскалатора: безукоризненно элегантный, в длинном развевающемся плаще, он ничуть не выделялся на фоне здешней далеко не бедной публики, напротив, выглядел тут как нельзя более уместным.
Первым совершенно спонтанным желанием Яна при виде виновника всех своих бед было свернуть ему шею, но к этому чувству, как ни странно, примешивалась некоторая доля уважительного восхищения — снайперы, без сомнения, обладали подлинной мощью: они задумывали и проворачивали просто фантастические по сложности комбинации, кроме того, они точно знали, что им нужно, и умели добиваться желаемого. Лишь на миг Яну показалось, что в Валентине отсутствует тот его прежний стальной стержень, но это ощущение тут же прошло — великое все-таки дело умение «сбивать прицел» некоторым не в меру проницательным личностям.
— Я хотел бы поговорить с вами, — не здороваясь, сказал ему Ян.
— Я догадался, — ответил Валентин, также опуская приветствие. — Представьте себе, у меня тоже есть тема для разговора. Поэтому предлагаю для начала пройти и присесть.
Ян не стал возражать, тем более что неподалеку имелся ряд весьма удобных на вид мягких кресел.
— Я согласен вступить в вашу организацию, — с места в карьер начал Ян.
— Но только при одном условии, не так ли? — Валентин улыбнулся. — Простите, что перебил, но это характерное начало. Ведь я угадал? Не надо, не отвечайте. Каким бы ни было ваше условие, боюсь, что я не смогу его выполнить. — Он посмотрел на Яна, словцо наслаждаясь его молчаливым недоумением, затем продолжил: — Дело в том, что я теперь никто, и от меня, увы, больше ничего в вашем деле не зависит.
— Почему же тогда вы здесь? — Ян не верил, что появление Валентина в космопорту могло быть простым совпадением.
— Да, я до сих пор за вами наблюдаю, как это ни смешно. Дело в том, что у нас с вами теперь одна проблема, и она непосредственно связана с той, что нависла сейчас над всем человечеством.
— Я вас не понимаю, — сказал Ян, насупив брови. Излишне говорить, насколько ему не понравилось такое начало.
— А я вам сейчас объясню. Информация продолжает оставаться строго засекреченной во избежание всеобщей паники, но… Почему бы и нет? Я все равно в любую секунду могу получить пулю в лоб. Я ее жду. И ежеминутно удивляюсь, что моя голова все еще не украшена дыркой. Если это произойдет на полуслове, то не пугайтесь — просто встаньте и быстро уходите. Итак, я начну издалека, но думаю, что вас это не удивит, — речь пойдет о планете Хасс…

Предыдущая страница 10 Следующая страница


11 Мария Симонова

И Валентин стал рассказывать. Ян слушал его, размышляя — действительно ли это со стороны снайпера откровенность? Или какая-то новая игра? К сожалению, когда дело касалось Валентина, Ян не в силах был определить даже такой элементарной вещи, как — лжет ли ему человек или говорит правду. В данном случае Ян предпочел бы первое, потому что, если все это было правдой, то ему не только стоило оставить надежду выручить Кэт, но имелся смысл очень и очень подумать, стоит ли вообще дальше жить или лучше сразу пойти и утопиться. По словам Валентина, выходило, что человечество — низшая раса, космический мусор, вынужденная прозябать на задворках галактики, отгороженная специальным барьером-ликвидатором от высокоразвитого космического общества. Чем дальше он говорил, тем отчетливей вырисовывалась картина безнадежного положения человеческой расы и тем яснее становилось, что единственным выходом для таких недоразвитых, да к тому же еще ядовитых тварей, является только самоубийство. Причем массовое. Но оказалось, что даже этого не потребуется — сверхцивилизация хассов уже о нас в этом плане позаботилась.
— …Теперь этот смертельный барьер, эта так называемая граница сдвинулась с места и идет на нас со световой скоростью, — говорил Валентин. — По всем расчетам через двадцать девять с небольшим лет она должна достигнуть Земли. Уже теперь для нас не существует Хасса и некоторых других приграничных миров, и их количество будет год от года расти, по мере того как будет сужаться наша территория.
— Как это — не существует? Вы что, хотите сказать, что планеты и звезды обращаются в пар?
— Нет, звезды как раз целы, и мы продолжаем наблюдать их на небе, только летать к ним уже не можем. Но ведь по-настоящему нам нужны не звезды, а планеты, которые вокруг них вращаются. — Они тоже не испарились, но, очевидно, погибли. Вы понимаете, что я имею в виду.
— Нет, не понимаю. Это чудовищно, но в первую очередь — бессмысленно для самих хассов: ведь, по вашим словам, получается, что эти планеты переходят к ним, так зачем им портить собственное имущество?
— А вы знаете, кто они? Или что они? И какие планеты их больше всего устраивают? Может быть, как раз такие, в какую они превратили Лексимо? За ней велось дальнее наблюдение с нашего корабля: миг — и средняя планетка со скудной атмосферой превратилась в головешку, в черный, голый, едва тлеющий уголек!
— Вы что, видели это собственными глазами?
— Мне показали… В записи… — произнес Валентин, впервые за время разговора теряя контроль. Но тут же вновь «загородился», однако Яну хватило и этого. Теперь он точно знал, что Валентин говорит правду.
— Вы уверены, что с Хассом произошло то же самое?
— Нет, не уверен, — ответил Валентин, кидая Яна из жара в холод и обратно. — Только поэтому я с вами сейчас и разговариваю. — Тут он закрыл глаза рукой, как будто боялся вновь нечаянно «раскрыться», и продолжил: — Если бы вы знали, как непривычно произносить эти слова — «я не уверен». Впрочем, вы способны меня понять. Я сейчас не даю прицела, я только предполагаю, но все же надеюсь, что мой расклад находится много выше среднего уровня вероятности. По логике, Хасс должен был погибнуть первым. Но это пограничная планета, изначально принадлежавшая хассам, — очевидно, она устраивала их именно в таком виде. Людей там очень мало — из-за столь ничтожного количества паразитов не стоит жечь целый дом, вы не находите?
— Так, по-вашему, Хасс все-таки уцелел? — допытывался Ян.
— По-моему, да. Но повторяю: Я НЕ УВЕРЕН. — Валентин словно получал от этой фразы особое мазохистское удовольствие. Отчасти так оно и было: как сказал Стратег — неуверенность в прицеле бодрит, поскольку дарит элемент неожиданности. Пожалуй, Валентин не оценил тогда эту шутку по достоинству, а сейчас смеяться было бы уже поздно, да и некстати. Нет, Стратег не потерял целкости, как Валентин вначале в сердцах подумал, поскольку магистр самой высшей, четвертой ступени, бывший кандидат группы "А" впервые не мог найти выхода из ситуации. Нет, он был по-прежнему на высоте. Дело было в чем-то другом, и Валентин, кажется, догадывался, в чем именно. Поэтому он и пришел на космодром, чтобы поговорить с новым кандидатом группы "А", не имеющим такого статуса и такого опыта, но у которого, похоже, было за душой кое-что, чего не хватало мастеру.
— Я все понял, — сказал Ян. — Что вы предлагаете делать? Ведь вы не напрасно мне все это рассказали?
— Я предлагаю думать, — ответил Валентин. — Решать задачу со следующими условиями: на нас с бешеной скоростью движется непроходимая стена, и нам желательно оказаться по ту ее сторону. Сразу даю неприемлемые варианты: найти дверь — это было бы самое лучшее, но в нашей стене ее, к сожалению, нет; проделать дырку — уже тридцать лет чем только ее не долбили, но не вышло; подкоп сам собой отпадает, и интуиция мне подсказывает, что хассы не позволят нам обойти ее или перепрыгнуть. Мы не летаем за пределы галактики, но возможно, что стена попросту охватывает нашу территорию со всех сторон.
Ян закрыл глаза, пытаясь осмыслить ситуацию. Когда Валентин закончил, он высказал то, что навскидку пришло ему в голову:
— Эта стена слишком огромна. Не знаю, как насчет дверей, но при такой чудовищной площади не может не оставаться лазеек — их должны быть тысячи и даже миллионы.
— Вероятно, так оно и есть. Но беда в том, что мы не можем исследовать стену — это поле неизвестной природы, и никакие наши приборы на него попросту не реагируют. Эффект достигается лишь при соприкосновении с ним материальных объектов — и весьма плачевный эффект.
— Исключение делается только для звезд… — пробормотал Ян. — Как вы думаете почему?
— Понятия не имею: об этом исключении стало известно лишь несколько дней назад, когда граница тронулась. Причины могут таиться в свойствах звезд либо в избирательности самого поля — любые гипотезы неправомерны, пока мы не знаем ничего о его природе. Кстати, как вам такая — это поле на самом деле является их космической средой обитания, распространяющейся сейчас и на наш участок.
— Черт возьми, Валентин! Здесь нужны специалисты — физики, астрономы… Ну как можно искать лазейку в том, о чем не имеешь ни малейшего представления?
— Специалисты пока оказались бессильны. Рамки их восприятия сужены, мозги находятся в плену известных физических законов и главным образом терминов — им не под силу выдать простую нетривиальную идею.
— Допустим, мы нашли способ прошмыгнуть сквозь эту стену. Но это же нельзя считать решением проблемы!
— Необходимо что-то делать, — ответил Валентин, по-прежнему закрывавший рукою верхнюю часть лица. Боялся еще раз проколоться. — Преодолеть барьер — уже немалое достижение, это могло бы стать первым шагом к общему спасению.
Валентин действительно не врал, он просто не открывал всей правды, состоявшей в том, что именно он, не желая того, явился косвенным виновником грядущего апокалипсиса. Когда все человечество узнает — а рано или поздно оно узнает, что его ждет во вполне обозримом будущем, страшно даже представить, как будет наказан виновный, которого без преувеличения можно назвать самым большим злодеем в истории. Может, потому Стратег и не торопился отдавать команду на его ликвидацию: пуля в лоб для него была бы слишком легкой карой — свинцовая безешка, и ты уже на небесах, то есть не на небесах, конечно, а в аду на самой большой сковородке. Но им-то всем, обреченным по его вине на неминуемую гибель, от этого никакого удовлетворения.
— Хорошо, я обещаю подумать, — сказал Ян, поднимаясь. На самом деле ему казалось бессмысленным занятием ломать голову над подобной задачей — глупо считать, что он сможет найти решение столь глобальной проблемы, справиться с которой оказалось не под силу настоящим специалистам. Тем не менее он в самом деле намерен был поразмыслить — просто ему не оставалось ничего другого. — Давайте свяжемся с вами завтра… Нет, лучше сегодня вечером. Звоните, я буду дома.
Валентин усмехнулся:
— Да вы, я вижу, основательно унеслись в космические дали. И упустили из виду, что у Азиата к вам по-прежнему довольно солидный счет: если вас выпустили из каталажки, то отнюдь не благодаря его желанию, а скорее вопреки.
Ян мысленно застонал — он совсем забыл, что вернулся на воле к тем же проблемам, и самое прискорбное, что Валентин теперь был не в состоянии их решить. В связи с этим было не совсем ясно, остается ли в силе его предложение.
— Так снайперы все еще хотят видеть меня в своих рядах? — спросил он, немало озабоченный общим поворотом дел.
— О, не волнуйтесь, они своего не упустят. Просто кадровые вопросы временно отодвинуты на второй план.
Это «они» больше всего не понравилось Яну: значит, Валентина не просто отстранили — что-то он замутил очень серьезное, раз родная организация теперь для него «они». Логически все складывалось в весьма очевидную цепочку — задачей Валентина было убрать Кэт, и он с помощью каких-то интриг сумел сослать ее на Хасс, после чего граница, остававшаяся десятки лет в неподвижности, почему-то тронулась с места. Факты, как говорят опера, с которыми ему пришлось недавно очень близко познакомиться, — вещь упрямая, однако Ян не готов был поверить в то, что такого рода «пылинка» могла перевесить чашу гигантских космических весов, куда были свалены все грехи человечества, вынести людям смертный приговор.
Если все это на самом деле было так, то пуля между глаз действительно являлась бы самым гуманным наказанием для сидящего сейчас перед Яном человека.
— А не пойти ли нам пока пообедать, — сказал этот предполагаемый демиург, покидая свое кресло. — Здесь очень неплохой ресторан, к тому же за едой порой приходят дельные мысли.
— А жить-то вы мне где теперь прикажете? — проворчал Ян. — Тоже в космопорту?
— Почему бы и нет? Здесь в порту и гостиница имеется — я, между прочим, тоже планировал пожить в ней некоторое время.
Эту ситуацию также следовало обдумать, а поскольку деваться пока все равно было некуда — видимо, не только Яну, но и Валентину, — то они направились в ресторан. Кстати, Ян был не против немного порадовать желудок после тюремного рациона.
Ресторан был довольно приятным: светлое просторное помещение, ослепительно белые скатерти, расторопные официанты, но зато такие цены, которым могли позавидовать лучшие центральные заведения Москвы. Тем не менее большинство столиков оказались заняты, и все посетители были из разряда тех, каких не встретишь гуляющими своими ногами по городским улицам. Так чему ж удивляться — какова публика, таковы соответственно и цены.
— Вы знаете, что за вами следят? — спросил Валентин, пока они сидели в ожидании своего довольно скромного заказа: два вторых — мясное и рыбное, два овощных салата и графинчик водки.
— Знаю, — почти машинально ответил Ян. Он настолько привык ощущать себя под постоянным присмотром — еще до ареста и находясь в камере, что перестал думать об этом и придавать какое-то значение ощущению слежки. А ведь Валентин, очевидно, не имел в виду снайперов — они подразумевались и так, раз, по его же словам, могли пристрелить его в любую секунду.
Теперь, озаботившись проблемой, Ян без труда определил своих соглядатаев — двое из них расположились за столиком у выхода и пили минералку, еще один находился в противоположном конце обеденного зала — он сидел, как на насесте, на высоком табурете у стойки бара.
— "Акулы"? — предположил Ян.
— Может быть, — туманно ответил Валентин, закуривая.
— Ах да, вы же теперь не в курсе дел.
— Вы и без меня могли догадаться, что вами сейчас интересуются не только «акулы».
— А кто еще?
— Ну, например, ваши добрые знакомые из следственного отдела, кроме того, одна солидная частная фирма — да мало ли вы дел наворотили в последнее время!
— Не я, а вы, — отпарировал Ян.
— Ну нет, Белова с Ноймайером ломанули именно вы, как мы ни старались вам в этом помешать.
Ян хотел усмехнуться, да почему-то не вышло — не так-то просто, оказывается, разговаривать со вчерашним злейшим врагом.
— Это все-таки вы стукнули им о взломе. А я уж думал, что сам там в чем-то прокололся. Если не секрет, как имя того крекера, что так виртуозно меня провел?
«Раз Валентин пустился во все тяжкие, так, может, он и имена начнет выкладывать?» — подумал Ян, но ошибся.
— Имени его я вам не скажу. А что касается сообщения в фирму — да, признаюсь, оно было послано нами, причем дважды. Первое вы, видимо, как-то нейтрализовали. Может, откроете секрет, как вам это удалось?
Тут Ян все-таки усмехнулся — вот ведь как порой бывает, так что и нарочно не придумаешь.
— Ваше сообщение? Такой серый ящик с надписью «срочное»? Нет, не видел.
— Я так и понял, — вздохнул Валентин. — Но мы немного отвлеклись. Давайте-ка перекусим, а заодно подумаем над нашей ключевой проблемой. Я заказал водку. — «Чтобы продезинфицировать свои глубокие душевные раны», — мысленно дополнил Ян. — Но если вы против…
— Скорее, наоборот, «за», особенно учитывая, откуда я только что вышел.
К этому времени заказ уже стоял перед ними. Валентин разлил, и они выпили не чокаясь, потом принялись за еду.
— А как же гиперпереход? — спросил Ян через некоторое время. — Что, эта стена и в гиперпространстве существует?
— По всей видимости, да. По крайней мере при попытке преодолеть ее в прыжке модуль попросту исчезает и не подает больше никаких сигналов.
— А как насчет пилотируемых кораблей? Они тоже испарялись?
— Да. И между прочим, корабли пропадали там еще до того, как нас официально ткнули носом в эту границу. Думайте еще, Ян! Думайте! От вас зависит… — Ян был уверен, что он сейчас скажет «судьба всего человечества», но Валентин сказал другое: —…спасение вашей Кэт в Квадрате.
Ян перевел взгляд на двух «шпиков», по-прежнему цедящих за своим столиком минералку, — не потому, что они чем-то привлекли его внимание, а просто, чтобы не смотреть больше на собеседника. «А ведь это ты, сволочь, ее туда упек…» Ну какой у нее, казалось бы, мог быть приоритет перед всем человечеством, тем более что и видел-то Ян ее, по сути, только один раз. А все же, будь на то его воля, он с удовольствием запустил бы Валентина вперед ногами в космическое пространство на встречу с этой стеной — в отместку не за все человечество, а именно за судьбу Кэт.
— Это что, ее прозвище? — спросил он, пытаясь подавить неприязнь к собеседнику. Кроме того, его это действительно заинтересовало.
— Да, ее так называют друзья: Катя Котова, соответственно Кэт в Квадрате.
— Забавно. Не знал.
«Да много ли ты вообще о ней знаешь?» — подумал Валентин, а вслух сказал:
— Если вам интересно, то некоторые недоброжелатели, в основном женского пола, называют ее Ка-Ка.
«Сам ты кака, а может, и кое-что похуже», — подумал Ян и счел за лучшее сменить тему:
— Вы помните проект «Ярило»?
— Это экспедиция по исследованию солнечной плазмы? Конечно, как же не помнить — вокруг гибели «Пожарского» было столько шума. Проект после этого, разумеется, накрылся.
— А что стало со вторым кораблем — с «Мининым»? Он сейчас цел?
— Должно быть, цел, ведь прошло не больше года… А почему вы об этом спрашиваете? У вас появилась какая-то идея?
— Не знаю, насколько это можно назвать идеей, — я ведь не специалист…
— Я вам уже говорил и повторяю — по данному вопросу у нас не существует специалистов. Выкладывайте!
— Что, если укрыться в короне звезды? Корабль должен будет максимально сблизиться со звездой и переждать, пока стена ее минует, то есть обтечет. Здесь, правда, есть одно но — вы наверняка не знаете, проходит ли граница вплотную к поверхности звезды или с запасом…
— Да-да… — пробормотал Валентин, глаза его, обратившиеся куда-то внутрь, словно он просчитывал все «за» и «против», лихорадочно заблестели. — Вы правы — это может быть выход. Черт возьми, как я сам не догадался! В короне звезды! — От волнения он уронил на пол вилку и даже не подумал ее поднимать: о необходимости скрывать свои эмоции он как будто позабыл, а может быть, просто махнул на это рукой. — Послушайте, — говорил он Яну, — сейчас делаем так: я беру на себя выяснение вопроса, а вы отправляйтесь в местную гостиницу и ждите. Я вас найду.
— А если вас укокошат по дороге? К кому мне тогда прикажете обращаться?
Валентин склонил голову в коротком раздумье. «Размышляет, достойно ли будет человечество спасения после его гибели», — предположил Ян, в то время как Валентин достал ручку, начеркал что-то на салфетке и показал ему написанное:
— Если я не появлюсь в течение суток, позвоните по этому номеру. Бумажку я вам не отдам, так что постарайтесь запомнить.
— Хорошо. — Ян зафиксировал в памяти ряд цифр и уже хотел подняться, но тут вспомнил, что упустил из виду один весьма немаловажный момент. — Как мне быть с «хвостами»? Азиат не должен знать, где я, иначе он меня в этой гостинице и похоронит.
— Неужели вы сами не можете придумать способ их убрать?
Подумав немного, Ян признался:
— В данном случае я его не вижу. Если только ваше «убрать» не подразумевает физического уничтожения. Но в таком людном месте это исключено, да и оружия у меня все равно нет.
— Оружие не проблема, — сделав это туманное замечание, Валентин подозвал официанта и, расплатившись, сложил портмоне так, что Ян лишь на мгновение увидел дуло скрытого в нем пистолета. — А остальное легко, — сказал Валентин, с улыбкой глядя на собеседника через стол. — Если только действовать с умом, во избежание неприятных для нас последствий.
Яну никогда не приходилось включать в свои «ближние прицелы» убийства, он сказал это чисто теоретически, на самом деле не видя способа избавиться от слежки. Вести соглядатаев за собой — значило совать голову в петлю, но речь об убийстве не могла идти всерьез. Сидевший напротив снайпер был теперь не у дел, и, стало быть, не мог вытащить его из создавшейся тупиковой ситуации.
Пока Ян размышлял таким образом, Валентин не терял времени даром: если смотреть со стороны, он всего лишь приподнял свое портмоне. Произведенный выстрел по звуку напоминал удар каблука об пол и не обратил на себя ни малейшего внимания окружающих. Однако то, что последовало далее, всполошило весь зал, даже Ян обернулся и привстал: одна из двух роскошных хрустальных люстр, висевших под потолком, сорвалась и рухнула в проходе рядом со столиком, кажется, слегка задев сидевшего за ним мужчину, — его лысина была в крови, однако сознания он не потерял, а продолжал сидеть, трогая голову и растерянно оглядываясь по сторонам.
— Боже мой, Алек! — воскликнула женщина напротив, потом кинулась к нему и принялась промакивать ему кровь салфеткой, вопя: — Официант! Врача! Скорее!
Тут Валентин поднялся со словами:
— Пошли отсюда, быстро!
Кстати, в зале мало кто остался сидеть — люди повставали со своих мест, из-под второй люстры быстренько ретировались, а к месту падения спешила обслуга.
Только тут Ян заметил, что из тех троих человек, что интересовали его в первую очередь, лишь один оставался в порядке — шпик у стойки развернулся на своей табуретке и молча глазел на происходящее. Остальные двое пребывали в полной неподвижности: один сидел, уткнувшись лицом в стол, словно отрубился, хлебнув лишнего, другой откинулся назад, уставясь неподвижным взглядом в потолок. Похоже, что только Ян, проходя мимо них, увидел кровь, расползавшуюся по белоснежной скатерти из-под головы первого и красную дырку в белой рубашке на груди у второго. Общее внимание было занято упавшей люстрой.
— Когда вы их успели? — угрюмо спросил он, когда они с Валентином покинули ресторан и направились быстрыми шагами к главному выходу из космопорта.
— Смотреть надо было, — уронил снайпер. Ян был зол и одновременно растерян, он не был сторонником столь радикальных мер, кроме того, не понимал логики в действиях Валентина: если уж тот взялся убивать, так надо было идти до конца и убивать всю троицу. А теперь этот третий, везунчик, наверняка где-то позади метется. Ян осторожно оглянулся, однако не заметил, чтобы за ними кто-нибудь спешил.
— Там, между прочим, еще и третий был — у стойки, — сообщил он спутнику. — Не видели?
— Этот третий имеет к вам лишь косвенное отношение.
— А к кому прямое, интересно? Валентин снисходительно хмыкнул:
— Внимательнее надо быть. — Он словно издевался над Яном, бравируя сноровкой и опытом бывалого снайпера, но не открыто, а исподтишка.
— Я был достаточно внимателен, чтобы понять, что те двое были, скорее всего, операми, — сказал Ян спокойно и холодно, на самом же деле едва сдерживаясь, чтобы не схватить Валентина за грудки и не встряхнуть его хорошенько. А лучше придушить. — Теперь благодаря вам мне еще пришьют убийство легавых!
— Вы почти угадали — это были бывшие опера, теперь работающие на Азиата.
— А если здесь есть еще его люди? Вы что, всех подряд собираетесь мочить?
— Вряд ли Азиат доставит такое удовольствие: эти двое наверняка вели вас от самой кутузки, и других тут, скорее всего, пока нет. Но очень скоро они могут сюда нагрянуть, поэтому отправляйтесь-ка побыстрее в гостиницу. Думаю, там вас не станут искать: сейчас самым логичным шагом с вашей стороны было бы немедленно убраться отсюда подальше, даже улететь с Земли, — как раз этим они сейчас и займутся, то есть поисками вас в списках пассажиров.
Ян понял, что это отчасти предупреждение для него на тот случай, если он смалодушничает и решит удрать — мол, даже не пытайся, все будет под контролем.
— А в гостинице, — сказал он, — меня найдут по списку постояльцев. Здесь ведь наверняка везде требуются паспортные данные.
Они как раз миновали парадные двери, и Валентин, приостановившись, протянул Яну красную книжечку:
— Держите. Только смотрите не перепутайте его с настоящим.
Ян открыл корешок — действительно, как будто бы его паспорт: все в нем было абсолютно натурально, включая его фотографию, год рождения и прочие формальности. Вот только звался он по этому документу Смирновым Романом Петровичем.
— Вам сейчас налево и во-он до того пятиэтажного здания, — сказал Валентин. — Его отсюда видно, так что не заблудитесь. А мне на стоянку. Итак, как договорились — в течение суток я дам о себе знать. — Надеюсь, сообщу хорошие новости.
Уже по пути к гостинице Ян задал себе вопрос — а не отпадет ли в нем самом надобность, если его идея окажется удачной? Ведь это может быть единственный способ унести задницу из-под вселенского пресса, и главное, что такой «околозвездный» корабль имеется на всей планете только в единственном числе. Но способ-то не проверен, вот в чем финт! Необходимо испытание, и Яну было пока не очень понятно, как потом можно будет подтвердить успех предприятия и сможет ли корабль в случае удачи преодолеть барьер в обратную сторону. Одно было ясно — снайперы угробили на Яна слишком много сил, чтобы теперь просто так взять и оставить его в покое. Они как пить дать на него выйдут, независимо от того, будет ли Валентин жив или же они его все-таки шлепнут.
Гостиница произвела на Никольского приятное впечатление, хотя оказалась не такой шикарной, как можно было ожидать, — здесь, очевидно, не стремились тратиться на роскошь, отдавая предпочтение рациональности. Тем не менее это не мешало ей быть довольно дорогой, на что Ян в свете свалившихся на него мировых проблем махнул рукой — сутки его бюджет выдержит, а дальше еще неизвестно, что его ждет. «Я не уверен» — вот все, что он мог сказать вслед за Валентином: в многомерной мировой системе координат сдвинулась некая абсолютная точка отсчета, и пока неясно было, где ее теперь искать.
Портье — аккуратная барышня, вся источающая любезность, была с ним даже чуть более мила, чем предполагала ее должность. Раньше он мог бы сказать с определенностью, что он ей понравился как мужчина, теперь же ее поведение давало ему только лишний повод насторожиться. Используя снайперскую терминологию — с такой сбитой балансировкой прицела ему самое время было запереться где-нибудь в одиночестве, чтобы дать себе возможность хоть немного прийти в норму.
Записавшись безо всяких проблем по фальшивому паспорту, заплатив за сутки и получив ключ,
Ян поднялся на третий этаж, где сразу нашел свой номер — одноместный, достаточно комфортабельный, со всеми удобствами. «Надо бы вымыться», — подумал Ян, тем не менее в первую очередь рухнул на постель: сейчас напряжение немного отпустит, а тогда уже…
Он отбросил все мысли, после чего отчетливо ощутил, как гудит, словно высоковольтная линия передач, нервная система. Через некоторое не слишком продолжительное время к ее гудению добавился еще и писк коммуникатора. «Обслуга», — подумал Ян, решив не отвечать. Но писк не унимался.
— Да чтоб вас… — Не вставая, он взял с тумбочки пульт и обратился лицом к экрану у двери. Тот вспыхнул, показав очень знакомую физиономию. Одновременно мягкий женский голос произнес:
— К вам посетитель. Прикажете открыть?
— Да, — произнес Ян, с тяжким вздохом усаживаясь на кровати.
Физиономия принадлежала, как это ни странно, Павлу Шмиту, и через несколько секунд он сам во плоти объявился перед Яном. Нарисовавшись в дверном проеме, Шмит прямо с порога спросил:
— Что ты здесь делаешь? — Тут он прошел к единственному в номере креслу, плюхнулся в него и продолжил уже оттуда, заметно нервничая: — Ты же должен был улететь из Москвы?
— Начнем с того, что я никому ничего не должен. — Появление Шмита интересовало Яна только с одной точки зрения: — Объясни лучше, как ты меня нашел?
Шмит помолчал немного, как бы в сомнении, наконец признался:
— Я тебя увидел в ресторане и шел за тобой до гостиницы. А поскольку я здесь последние трое суток живу…
Первое заявление немало удивило Яна.
— Погоди… Ты что, там, в ресторане, под столом прятался?..
— Не под столом, — обиделся Шмит. — Я сидел недалеко от тебя, за таким здоровым мужиком. Я из-за него только выглядывал.
Вот мужика Ян помнил — за таким, пожалуй, и парочка Шмитов запросто бы спряталась. («Внимательнее надо быть».)
— А ты часом «хвоста» за собой не привел? — Ян вновь вызвал на терминал картинку коридора. Там никого не было — по крайней мере прямо перед дверью.
— Не волнуйся, я «чистый», — заверил его Шмит.
"Да уж знаем мы, какой ты «чистый», — не сказал, а только подумал Ян. Теперь он понял, за кем следил тот тип у стойки, о котором Валентин сказал расплывчато, что его, Яна, это тоже косвенно касается.
— Ладно, — Шмит слабо махнул рукой, — не хочешь говорить, почему ты здесь, не надо. Это твои дела. Но мне нужна твоя помощь.
«Снова здорово!» — С этой мыслью Ян достал сигареты, в то время как Шмит ничтоже сумняшеся принялся излагать ему свою новую проблему:
— За ту информацию, что мы с тобой добыли, на мой электронный счет перевели деньги…
— Ага. Значит, перевели-таки.
— Да. И, как ты понимаешь, немаленькие.
Ян по сей день представления не имел, что это была за информация и сколько она может стоить, но на всякий случай сказал:
— Ну разумеется.
— И теперь они наверняка держат этот счет под контролем. Если ты что-нибудь придумаешь… Ну, например, как перекинуть всю сумму куда-нибудь еще, откуда ее можно будет спокойно забрать, и чтобы никто ни сном ни духом, то десять процентов твои… — Он некоторое время сверлил Яна испытующим взглядом, потом произнес: — Ну хорошо, двадцать.
— Мне не нужны деньги. Шмит погрозил ему пальцем:
— Не забывай, что мы на этом деле вместе завязаны. Понимаю, что ты тоже рискуешь головой. Ладно, согласен, черт с тобой — бери тридцать процентов.
— Ты в свой номер сейчас заходил? — спросил Ян вроде бы ни с того ни с сего.
— Нет пока. — Шмит поерзал, словно в сиденье кресла торчала иголка и колола его в задницу. — А в чем дело?
— Не советую тебе туда возвращаться. У меня такое впечатление, что тебя там могут ждать.
— С чего ты взял? — насторожился Шмит.
— Да потому, что тебя пасли в ресторане. Я думал, что это за мной «хвост», а теперь понимаю, что следили за тобой. Так что послушай моего совета — в свой номер лучше не заходи, уматывай отсюда срочно через какой-нибудь служебный выход. У меня все: считай, что я тебе уже помог, причем бескорыстно — как-никак, тут и моя шея под ударом.
— Не может быть… Я бы заметил! — Вместо уверенности в тоне Шмита слышалось смятение, тем не менее он продолжил гнуть свою линию: — Брось, так и скажи, что тебя не устраивают тридцать процентов. Чего ты хочешь?
Ян понял, что от Шмита ему не отвязаться, и хотел ответить, что ладно, мол, хорошо, согласен на тридцать, но только все это не теперь, а не раньше чем через неделю.
Но в это время в коридорчике щелкнул замок, и в номер, словно стая бешеной саранчи, ворвались вооруженные люди. Ян и охнуть не успел, как шторы на окне были задернуты, а ему в висок уперся холодный ствол. Шмиту тоже приставили к башке пушку, а еще двое налетчиков тем временем шарили по комнате, заглядывая в каждую щель — в шкаф, под кровать и даже в тумбочку, наверное, в поисках замаскированной охраны. Никого больше не найдя, один подал знак в коридор — тут, дескать, порядок, и оба замерли у входа.
А потом в номер вступил не кто иной, как… Кто бы вы думали? Ян в принципе уже догадывался, однако (крылатая фраза последних дней) был не уверен, что к нему в гости таким неординарным и даже несколько торжественным способом пожалует собственной персоной Азиат.
Осмотревшись, Азиат небрежно махнул рукой в сторону Шмита, и того моментально выкинули из единственного кресла на пол. По следующему легкому жесту хозяина — не номера, а, увы, хозяина положения — кресло было поставлено так, что, если бы в окно стали стрелять вслепую, через занавески, оно оставалось бы в недоступной зоне.
«Учится, гад, осторожности, не прошли для него даром мои уроки», — отметил про себя Ян с долей злорадства, наблюдая, как Азиат опускается в кресло.
«Как было бы кстати, если бы там действительно торчала игла, а еще лучше — шило!» — слегка помечтал Ян, подумав кстати, что у Азиата, вероятно, имеется агентура среди здешних служащих — слишком уж быстро его вычислили, да и ключик им, кажется, подбирать не пришлось.

Предыдущая страница 11 Следующая страница


Снайперы 12

Бедняга Шмит в это время если о чем и мечтал, так это незаметно забраться под кровать. Но когда волевым усилием заставил себя сесть сверху, его тут же грубым пинком отправили в угол к тумбочке.
— Вы, кажется, под прицелом, Никольский? — издевательски заговорил Азиат. Дуло по-прежнему холодило висок Яну. Он ничего не ответил. — Не советую вам делать резких движений — это во-первых. А во-вторых, я не советую вам давать неправильные ответы.
— Зависит от того, какие будут вопросы. — Ян уже понял, что Азиат рассчитывает его запугать, однако на самом деле убить его он не решится, чтобы не пришлось потом провести остаток жизни в подземном бункере, — а другого способа укрыться от мести снайперов попросту не существовало. Нет, сам-то Ян понимал, что мстить за него никто не будет, просто у Азиата на этот счет должно было сложиться совсем иное представление. Он вполне мог сыграть с Азиатом в эту игру, не опасаясь за свою жизнь. Пожалуй, только следовало свести к минимуму элемент случайности. — Велите ему опустить пушку, — сказал Ян, покосившись на стоявшего рядом человека. — Я простужен и могу чихнуть, а ну как он с перепугу выстрелит? Мне кажется, что нам всем это будет очень не в кассу.
Азиат чуть заметно кивнул. В следующее мгновение ствол убрался от головы Яна.
— А вопросы, дорогой друг, у меня все те же, — сказал Азиат. — Но, если вы забыли, мне ничего не стоит их напомнить…
— Да нет, не надо — на память я не жалуюсь. Лучше объясните, с какой стати я должен вам на них отвечать. — У Яна уже сложился некий план, и долго упорствовать он не собирался, однако и немедленное согласие выглядело бы слишком подозрительным. Поэтому он продолжал пока в том же духе: — Вы имели уже не один случай убедиться в наших возможностях, так что убивать меня я вам очень и очень не советую. Брать в заложники тоже — тогда на улицах города начнется методичный отстрел ваших людей, а потом и родственников, и продолжаться это будет до тех пор, пока я не окажусь на свободе. — Яну в самом деле было интересно, на что Азиат рассчитывал «взять» его в этот раз? Неужели на чистый испуг? Однако не похоже, чтобы он был настолько глуп, — особенно в свете того, что он уже имел один раз дело лично с Яном и мог убедиться, что пугать его — значит будить такое лихо, после которого самим «пугателям» впору менять штаны.
— Честно говоря, — сказал Азиат, сощурившись, отчего неожиданно действительно стал похож на представителя Азии, — я ожидал подобных угроз все то время, пока вы находились в тюрьме. Но, — он как бы в недоумении развел руками, — так и не дождался!
— Естественно, ведь мой свидетель остался жив. Я вам, кажется, уже говорил, что мы не используем грязных методов, в том числе и кровопролития, когда этого можно избежать. — Тут Ян устроился на кровати поудобнее, подложив себе под спину подушку. — Но вернемся к нашей теме: вы, кажется, хотели убедить меня, что я должен отвечать на ваши вопросы. А я так и не понял: какой мне в этом резон?
— Резон прямой, — ответил Азиат как-то без энтузиазма, ненадолго умолк и наконец выложил: — Я вам за это хорошо заплачу. — Его надежда сыграть на внезапности и испуге с треском провалилась, ситуация для него получилась по всем статьям проигрышная, приходилось использовать последнее, крайнее средство — деньги. И без прицела было видно, насколько не радует «крестного папу» такой расклад: уж больно не привык он раскошеливаться в ситуациях, когда можно было бы обойтись давлением и угрозами. Нечего и говорить, что Яна Никольского он бы отжал с особым смаком. Вместо этого ему предстояло отвалить Никольскому кучу денег.
— Так-так, — сказал Ян, всем своим видом выражая искреннюю заинтересованность. — Могу я узнать, о какой сумме идет речь?
— Двадцать тысяч баксов, — произнес Азиат таким тоном, словно объявил в казино самую крупную ставку.
Ян только покачал головой, не удержавшись от легкой усмешки:
— Я вижу, что вы пока не очень представляете себе, какого уровня и масштаба информацию хотите получить. — И отрезал: — Сто тысяч! — Он знал сейчас о снайперах не более чем при первой встрече с Азиатом в кафе «Русалка» и тоже не имел представления о пресловутых уровне и масштабе, поэтому цену назвал с потолка, просто отталкиваясь от названной собеседником суммы. А для убедительности прибавил: — Это вдвое меньше, чем данная информация на самом деле стоит, и вы сами, как только ее получите, сможете в этом немедленно убедиться.
Азиат попыхтел, играя желваками, и наконец выдавил:
— Сорок.
Ян изобразил глубокий тяжкий вздох.
— Семьдесят. Это моя последняя цена, и то при одном условии — деньги вы мне отдадите сейчас, наличными. — Он далек был от мысли, что
Азиат повсюду таскает с собой чемодан, набитый «бабками». Просто понял — собеседник, конечно, очень и очень рассчитывал взять его нахрапом на испуг, но, по логике, шел именно с тем, чтобы предложить ему денег.
— Вы их получите, — произнес Азиат. — Но только в обмен на информацию.
То есть сделка должна была состояться прямо здесь и сейчас: семьдесят тысяч долларов в обмен на всю возможную информацию по снайперам.
— Отлично! — воскликнул Ян. — Давайте деньги!
Азиат достал трубку, потыкал в кнопки и сказал в нее коротко:
— Неси семьдесят.
«Как минимум сотня там точно имеется. Выходит, что продешевил я», — подумал Ян, впрочем, без особой досады.
Скоро на пороге возник до слез знакомый образ — это был мойщик Жорж с уже прорастающими усами. Друзья встречаются вновь! В руке он держал «дипломат» — по знаку хозяина отщелкнул крышку и показал Яну содержимое: толстенькие зеленые пачки сотенных занимали в нем не все место — видимо, «дипломат» содержал раньше как раз сто тысяч, что Ян угадал заранее, не будучи, по новой традиции, ни в чем уверенным.
— Ну что ж… — Ян сложил руки в замок, как бы собираясь приступить к изложению дела. И действительно приступил: — Для начала я хочу познакомить вас с нашим системным аналитиком. Это Павел, — Ян кивнул на Шмита, так и жавшегося на протяжении всего разговора на полу возле тумбочки. — Вставай, Павел, а то простудишься. Сядь пока сюда. — Шмит вылез из угла и робко притулился на краешек кровати. — Еще его называют Семнадцатый. Вообще у нас довольно сложная система обозначений, вы потом сами все поймете, когда посмотрите материал. Кстати, ноутбук с полной информацией находится у него в номере. Я предлагаю сейчас нам всем пройти туда — думаю, что Павел будет не против, при условии, что мы дадим ему… Ну, скажем, десять процентов от сделки. — С этими словами он вопросительно воззрился на Шмита.
— Д-двадцать, — выдавил Шмит, понятия не имевший, что тут, собственно, продают. Зато он, видимо, очень хорошо уяснил сумму — семьдесят тысяч «гринов» — и понял, что ему почему-то дают с нее процент, да еще в этаком вопросительном тоне — мол, может быть, вам это покажется мало? Пускай номер набит вооруженными бандитами, готовыми в любую секунду разнести тебе башку, но раз тебя спрашивают в таком ключе, то, конечно, мало!
— Пятнадцать, — припечатал Ян, — и ни центом больше! — Натурально получилось. И Шмит довольно удачно вписался со своей привычкой торговаться по любому поводу. Что ж, половина дела была сделана, теперь оставалось молиться, чтобы его дальнейший прицел оказался верен и удача не отвернулась от них в основной части операции по выживанию в гостинице «Гагаринекая».
Ян поднялся с кровати, как бы давая понять, что торг закончен.
— Ну что ж, пойдемте за материалами. Павел, веди!
Шмит явно не улавливал сути происходящего и заметно дрейфил. На выходе Ян его подбодрил:
— Да не трясись ты, все будет хорошо. — Сказал это, не таясь: только что он выставил Шмита снайпером, готовым продать родную организацию даже не за семьдесят тысяч, как якобы сделал сам Ян, а всего за десять — ясное дело, что при таком раскладе у мнимого аналитика были все основания вибрировать почище бормашины.
Оказалось, что Шмит и тут живет на четвертом этаже — они поднялись туда на лифте, вышли в длинный коридор и здесь практически сразу столкнулись с проблемой, на которую Ян, собственно, и рассчитывал, однако предполагал, что нечто подобное начнется уже в номере: следом за ними с лестницы в коридор прошли два человека, одновременно из холла впереди выступили еще двое.
— Стоять! — сказал один из них, доставая оружие — неслабую пушку, о которой даже на расстоянии можно было сказать почти наверняка, что это «беретта».
Компания, вероятно, рассчитывала подловить здесь Шмита, может быть, еще с кем-то, однако не с такой толпой народа! И теперь они не то чтобы растерялись, но явно заколебались: откуда им было знать, что Шмит сейчас, по сути, является пленником — он скорее выглядел как человек, окруженный друзьями и, вероятно, охраной. В то же время Азиат и его люди вряд ли могли предположить, что здесь Шмита подстерегли недруги, — больше походило на то, что это была хитрая ловушка и на выручку двоим невольникам обстоятельств пришли собратья-снайперы.
Словом, обе стороны пребывали в заблуждении относительно друг друга, что было на руку Яну со Шмитом, — главное теперь заключалось в том, чтобы суметь правильно воспользоваться моментом.
Несмотря на окрик, Ян, пользуясь общим замешательством, еще некоторое время продолжал идти вперед, ухватив при этом за локоть притормозившего было Шмита: одна из дверей по правую руку была прикрыта неплотно — по небольшой щели было видно, что она не заперта, с ней-то он и хотел поравняться.
— Стой! — раздалось в это время еще и сзади, одновременно со звуком взводимых курков. Это, видимо, Азиат подумал, что они собираются ускользнуть под крылышко «своих», оставив его припертым с двух сторон в этом коридоре без заложников, годящихся, кстати, на роль щита, а в случае чего и баррикады.
Ян как раз уже находился рядом с нужной дверью и понял, что промедление смерти подобно: схватив в охапку Шмита, он кинулся с ним в эту дверь, заорав на прощание:
— Стреляйте, ребята!
Эффект получился отменный: каждый расценил это как приказ противоположной стороне открыть огонь, а поскольку жить охота было всем, то и палить начали практически все разом.
Шмит дико завопил. Они уже были в номере, и Ян уронил его, как мешок с цементом, чтобы захлопнуть дверь в коридор, где наперебой хлопали выстрелы, словно там вдруг стали запускать новогодние фейерверки и шрапнель. Он крутанул замок (защита чисто символическая, захотят — вышибут за раз), потом обернулся ко все еще скулящему Шмиту — оказывается, тот был ранен в ляжку. Подсобив ему подняться с пола, Ян с грехом пополам провел его в комнату, где их встретила следующая душещипательная картина: на разобранной постели сидела пожилая леди в пижаме и папильотках, в руках она держала телефон и тыкала дрожащим пальцем в кнопки. Увидев на своем пороге двоих мужчин, один из которых был окровавлен и с трудом держался на ногах, она по-мышиному пискнула и выронила аппарат, а трубку судорожно прижала к груди.
— Да-да, скорее, вызывайте милицию! — воскликнул Шмит, после чего бухнулся рядом с ней на постель и добавил с гримасой боли и досады: — Ну, чего уставилась? Вызывай, говорят тебе, срочно милицию! И «Скорую»! — Поскольку старушка не реагировала должным образом, а только моргала, Шмит плюнул в ее сторону и достал из кармана пиджака сотовый.
Тем временем Ян нашел ему вафельное полотенце в качестве бинта. Увидев в руках у Шмита «трубу», он ее забрал, сунув ему взамен полотенце со словами:
— Не суетись, Паша, никакая милиция тебе сейчас не поможет.
— А кто мне поможет, интересно знать? Может быть, ты? Или вон она? — Он кивнул на трепещущую, как осинка, старушку.
— Скорее уж она, — ответил Ян и обратился к женщине:
— Прошу вас, не пугайтесь. На нас сейчас в коридоре напали бандиты, и мы вынуждены пока скрываться у вас до прибытия оперативных органов. Мой друг ранен, и, если у вас есть какие-то медикаменты, я попросил бы вас ему помочь.
— Да-да, да, — зачастила старушка, суетливо поднимая с пола телефон, и робко спросила: — Может быть, мне позвонить?
— Не надо, я сам сейчас позвоню. — Пароль на сотовом Шмит уже набил, и Ян принялся набирать номер.
В этот момент раздался нехилый удар в дверь — видимо, в коридоре кто-то уже вышел победителем и теперь жаждал добраться до виновников.
— Мы пропали, Никольский! — прохрипел Шмит. — Сейчас они…
— Заткнись! — перебил его Ян и огляделся. Спрятаться тут было некуда — разве что под кровать или в шкаф, но эти традиционные при игре в прятки места наверняка будут сразу раскрыты. О туалетной и говорить нечего. Сигать в окно тоже не имело смысла — как-никак четвертый этаж. Взгляд задержался на занавеске — не бог весть что, однако плотная. «До пола, правда, не достает, но вон стоит обогреватель, так что ноги загородить можно… А Пашу придется ховать в старушкиной постели».
Не теряя более ни секунды, он завалил Шмита, так что тот окончательно лег на кровать рядом с испуганной бабушкой, на голову ему водрузил подушку, а тело слегка утрамбовал и накрыл одеялом. В дверь ломились уже со всей дури, потом раздались выстрелы — вышибали замок. Ян распахнул окно: «Пусть думают, что мы прятали здесь антигравы, потом напялили их и улетели». А сам укрылся за занавеской, придвинув к ней снизу поближе обогреватель.
Не успел он выровнять занавесь, чтобы не колыхалась, как в комнату ворвались двое — Яну было их из-за портьеры смутно видно. В коридорчике, вероятно, были еще люди, потому что слышно было, как там вломились в дверь туалетной.
Один из двоих наклонился и заглянул под кровать, второй распахнул шкаф.
— Гдэ они? — спросил первый у старушки с характерным рыночным акцентом, так что Ян догадался, кто это такой, чего не понял сразу по смутному силуэту. («Надо же, подлюга, выжил в перестрелке. Интересно, а как там Азиат?..»)
Бабушка махнула обеими руками на открытое окно:
— Там, там!..
— Гдэ там? Ты что, старый кошелка, савсэм спятил? — С этими словами Жорж подошел к окну и выглянул наружу. Теперь Ян видел его сбоку очень хорошо, а заодно и пистолет Макарова в его руке.
Жорж посмотрел вниз, затем вверх. Потом он повернул голову и встретился глазами с Яном. Пару секунд длилось молчание, пока они просто стояли — Ян за занавеской, Жорж, склонившись над подоконником, — и глядели в глаза друг другу, а на губах Жоржа расцветала издевательская победная ухмылка.
Вообще-то зря она там расцветала, потому что Ян уже был готов кинуться и перехватить пистолет, чтобы взять инициативу в свои руки, как вдруг произошло нечто, помешавшее ему это сделать.
Из коридора опять раздались выстрелы, потом на пороге объявился новый гость. Ян плохо видел его через материю, однако это сейчас было не главное: с его появлением в комнате прозвучала еще пара выстрелов, и Жорж с простреленным черепом, а вместе с ним и второй из шайки Азиата один за другим рухнули на пол.
Ян, по-прежнему скрытый занавеской, благоразумно затаился, Шмит под одеялом все равно что умер, а что касается старушки — эта несчастная сжалась в комочек на постели и не издавала ни звука.
Оглядев комнату, человек погрозил бабке пистолетом:
— Сиди тихо! — сказал и скрылся: было слышно, как он спотыкается обо что-то (или об кого-то) в коридорчике и тихо матерится. Потом воцарилось затишье.
Тогда Ян вышел из своего укрытия, перешагнул через недвижимого Жоржа и направился к двери. Тут ему пришлось перебираться через два тела, так что тоже очень захотелось выругаться, но он не стал, чтобы не уподобляться… Кому? А хрен его знает. Но одно надо признать — подоспел незнакомец очень вовремя.
Внезапно в коридоре опять началась стрельба — на сей раз одиночные хлопки дополнились очередями. Ян поскорее прикрыл дверь, глянув только мельком на номер комнаты — сорок шестой. К сожалению, запереть ее теперь оказалось невозможно, поскольку замок был начисто выбит, а точнее отстрелен.
Вернувшись в комнату, он застал там все то же: скорчившуюся в испуге хозяйку и рядом с ней совершенно неподвижный одеяльный холм — похоже, что Шмит от страха вообще перестал дышать. «Как бы не помер в старании выжить — его не больно-то жаль, только к чему бабульку лишний раз пугать, и так, небось, уже все простыни замочила».
Кивнув ей ободряюще, он приложил палец к губам: но пасаран, мол, бабуля, пока держимся, но следуйте предыдущему совету — ведите себя тихо. Потом сел в кресло, достал из кармана Шмитову «трубу» и снова принялся набирать номер.
— Алле, слушаю, — сказала трубка.
Ему еще не приходилось разговаривать с Валентином по телефону: он сразу узнал его голос, но на всякий случай спросил:
— Валентин, вы еще живы?
— Спасибо за вопрос. Да как будто бы.
— Рад слышать. Я тоже как будто бы жив, но боюсь, что это ненадолго.
— У вас проблемы? — озабоченно спросил Валентин.
— Именно. — Яну было как-то непривычно и даже, честно говоря, неприятно, что постоянный виновник его проблем теперь ничего о них не знает. — Вам там не слышно выстрелов?
— Слышно, — сказал Валентин. — Азиат?
— Не только. Похоже, у нас в гостинице разгорелась небольшая гражданская война. Я пока сижу в засаде, номер комнаты сорок шестой. Тут у меня двое живых и четыре трупа. Не знаю, сколько продержусь. — Подождав немного, Ян позвал в трубку: — Алле, Валентин! Вы меня слышите?
Валентин куда-то пропал, вместо него в трубке раздался другой голос, на слух вроде бы обычный, но обладающий странной особенностью: почему-то перед этим голосом сразу хотелось встать по стойке «смирно».
— Как вы намерены возвращаться из-за барьера? — спросил он.
Ян не знал ответа, к тому же ему сейчас было не до размышлений на эту тему. Поэтому он просто ляпнул первое, что пришло в голову, как часто делал в подобных случаях:
— С той стороны находится выключатель, постараюсь его нащупать. — О чем сразу пожалел: в ухо ударили короткие гудки — на том конце отключили трубку.
Вообще-то он рассчитывал на помощь — ограниченного контингента снайперами или чем-то в этом роде. Ведь все это, черт возьми, дерьмо от начала до конца — их рук дело! Доигрались, блин, с прицелами, выбили для человечества Армагеддон без очереди! И ты же у них еще выходишь виноватым, потому что не знаешь, как теперь его предотвратить!
Снаружи бухнуло, на тумбочке зазвенели какие-то бабкины склянки: где-то на этаже — то ли у лифтов, то ли на лестнице — взорвалась граната. После короткого затишья стрельба возобновилась.
— Никольский! — произнес Шмит, уже выпроставшийся из-под одеяла и глядящий в полном отчаянии на свою ногу. Простыня под ним уже подплывала кровью. — Ты можешь мне ответить: что здесь происходит? Где, мать их так в дупелину, наши правоохранительные органы?
— Оперативнички? Понимаешь ли, Шмит, менты тоже люди, у них семьи, дети, им неохота погибать в этой мясорубке за рыбий хрен. Они сейчас отсидятся и подождут, пока все закончится и эти орлы друг друга перебьют, а потом, вот увидишь, нагрянут в полном боевом и начнут тут оперативную работу.
В это время старушка, видя Шмитовы страдания, поднялась с постели и решительно отодрала кусок со своей стороны простыни.
— А ну-ка, сынок, подвинься! — сказала она и, к удивлению Яна и не меньшему удивлению Шмита, сноровисто наложила последнему жгут, а потом принялась перебинтовывать ему рану.
— Аи! Ой! Поосторожнее! — только и постанывал Шмит.
— Терпи, не покалечу. Я в молодости медсестрой работала, — между делом сообщила бабушка.
— А здесь-то вы какими судьбами? — поинтересовался Ян.
— К сыну я полечу, на Карамель. Приехала из Белгорода, третий день здесь живу, жду рейса.
— Карамель — это ведь, если не ошибаюсь, планета в Золотом Кольце? — спросил Ян для поддержания разговора. Но Шмит не дал старушке ответить.
— Слушай-ка, у меня тут возникла мысль, — забурчал он, морщась и покряхтывая от боли. — Там же у них где-то остался кейс с нашими деньгами, может, он в коридоре так и валяется? Что, если тебе сходить посмотреть — я-то не могу, сам видишь…
Это он забавно ввернул — про «наши деньги», Ян даже усмехнулся. Однако сказанное навело его на мысль, что Азиат должно быть жив: в последний раз Ян видел кейс в руках у Жоржа, а Жорж вон он, валяется у окна с дыркой в башке, и никакого кейса при нем нет. Ну кому он мог отдать деньги, кроме Азиата? И эти идиоты еще думают, что они тут сражаются со снайперами — кабы так, лежать бы им сейчас всем вповалку вдоль и поперек здешних коридоров, а не устраивать в них натуральную гражданку. Кстати, он прислушался: стрельба что-то надолго стихла и пока не возобновлялась.
— Ты мне лучше вот что скажи, — обратился он к Шмиту. — Откуда тут взялось столько вооруженного народа?
— Чего ж тут непонятного, — проворчал Шмит. — «Вега» докапывается до меня, а «Белов и Ноймайер» достает меня и «Бегу», вот они вокруг меня и столкнулись, а тут еще твоя мафия влезла…
— Это, знаешь ли, такая же моя мафия, — сказал Ян, — как в том кейсе твои деньги…
В этот момент от порога раздался издевательский голос:
— В каком кейсе? Уж не в этом ли?
Они повернули головы: в дверях с кейсом в руках стоял Азиат, не вдруг узнаваемый, поскольку его левую скулу украшала теперь длинная багрово-алая полоса, словно его хлестнули по лицу металлическим прутом, — и рана еще продолжала сочиться кровавыми слезинками. Он вошел неслышно, что было легко при открытой двери, и тут же из-за его спины выскользнули двое в боевом оперативном снаряжении, с лейтенантскими знаками отличия. Ян со Шмитом еще и ртов не успели закрыть, как оказались закольцованными в наручники.
— Вы проживаете в этом номере? — спросил один у старушки, пока второй быстро осматривал номер и трупы. Эти представители власти словно не слышали того, что явившийся с ними человек говорит одному из задержанных:
— Я не буду тебя убивать, Никольский, — говорил Азиат, по-азиатски щурясь. — Я сделаю лучше — я тебя сгною за решеткой. — Тут опер перевернул труп у окна, и Азиат увидел, что это Жорж. — Ты у меня, паскуда, за все расплатишься, — выцедил он. — И с твоей организацией очень скоро разберусь — я вас, падлы-снайперы, в бараний рог скручу! Будете знать, на кого разевать пасть!
— Не старайся, — сказал Ян, — только зубы обломаешь.
— Я тебе рога обломаю, — пообещал Азиат.
— Мне — может быть. Потому что, знаешь, в чем твое счастье? — спросил Ян и ответил: — Что я не снайпер.
Судя по выражению лица, Азиат ему не поверил и хотел сказать по этому поводу что-то уничижительное, но в это время в комнату, потеснив его от двери, вошли еще два человека — оба довольно молодые, одетые просто, в почти одинаковые плащи. Естественно, они резко привлекли к себе внимание ранее вошедших, но сразу показали им какие-то книжечки, вслед за чем один из них обратился к Азиату:
— Аскольд Борисович Ладынин?
— Да, я Ладынин, — ответил Азиат, в момент налившийся раздраженным высокомерием. — А в чем дело?
— Майор Волченок, спецотдел Внутренней безопасности, — представился гость, подняв свою книжечку на уровень его лица и подержав так некоторое время, давая возможность хорошенько прочесть и осознать, что там написано. Затем продолжил: — Вы арестованы как организатор кровавой разборки в этой гостинице. Возможно, что в ходе следствия вам будут предъявлены и другие обвинения. — С этими словами он сделал быстрый профессиональный жест, и руки Азиата, а точнее, как теперь выяснилось, Аскольда, обе державшие впереди ручку кейса, оказались скованными наручниками.
— Да вы соображаете?.. — Его расширившиеся от удивления глаза остановились на Яне и снова сузились, выдавая некую озарившую его догадку.
Одновременно и Яну пришла, кажется, похожая догадка: все дело в снайперах. Все-таки они его не бросили. Чтобы ее проверить, он произнес:
— "Дипломатик"-то отдайте, Аскольд Борисович.
Майор безопасности обернулся, внимательно ощупав Яна глазами.
— Вы — Ян Никольский?
— Он самый.
После этих слов майор произвел еще одно простое, но трудноуловимое из-за быстроты движение, заставившее пальцы Азиата, впившиеся в ручку, разжаться, — через мгновение «дипломат» уже стоял на столике перед Яном. Оперативнички, нагрянувшие с «хозяином», молча отошли в сторонку, наблюдая исподлобья за происходящим, но даже не пытаясь вмешиваться.
— Вы не имеете права, — прошипел Азиат, зеленея.
— Имею, — просто сказал майор. Потом кивнул этим двоим на Яна и велел коротко: — Освободите. — Переведя взгляд на Шмита, так и сидящего с незакрытым ртом на окровавленной постели, он добавил: — И этого тоже.
— Ему бы врача надо, — осмелилась подать голос многострадальная старушка, у которой пока даже не было возможности в такой большой компании мужчин переодеть свою пижаму и снять папильотки.
— Не волнуйтесь, доктора сейчас будут. У них там много работы.
Азиат поедал глазами Яна, вновь обретающего в этот момент свободу. Вот что называется — видит око, да зуб неймет!
— Ты у меня еще попомнишь, Никольский… — процедил он, и кровь из раны на его щеке почему-то потекла обильнее.
Тут Волченок сказал своему напарнику:
— Сергей, уводи его.
Второй кивнул и провел арестованного на выход.
— Я требую адвоката! — донеслось до них уже из коридора.
Отстраненные за ненадобностью оперативники пасмурно переглянулись. Майор сказал им:
— Ну, чего столпились, ребята? Идите проверьте пока другие номера. — Они покинули помещение, а Волченок обратился к Яну с такими словами: — Я уполномочен просить вас сейчас проехать со мной.
— Куда, если не секрет? — Задавая вопрос, Ян открыл «дипломат» и достал оттуда одну пачку, перетянутую банковскими ленточками. При виде денег, лежавших в реквизированном им «дипломате», майор безопасности остался воистину профессионально равнодушен.
— Сначала в гостиницу «Россия», — ответил он. — Остальное я вам расскажу по дороге.
— Хорошо. Подождите одну минуту. — Ян порвал бумагу, разделил пачку примерно надвое и сунул половину в руки Шмиту: — Это тебе на лечение. — А другую половину протянул старушке: — Возьмите вот, это вам за беспокойство и за помощь.
К его немалому удивлению, она отрицательно замахала руками:
— Нет-нет, не надо! Я ведь не бедная! У меня сын. А если с ним вдруг, не дай бог, такое случится? Может быть, и ему кто-нибудь в трудную минуту поможет… — Глаза ее стали влажными. — Не надо денег. — Она подняла сухую ладошку отрицательным жестом, перешедшим в благословляющий, когда он, неловко пожав плечами, убрал деньги — около пяти тысяч. — Храни тебя бог, сынок! — тихо сказала старушка. — Храни тебя бог…

Глава 12
ВРАГУ НЕ СДАЕТСЯ НАШ ГОРДЫЙ «ВАРЯГ»…

Итак, вы готовы отвечать на вопросы? — Разумеется! Вполне! Жить тут у вас противно, еда дрянь, но вообще планетка ничего, отвязная! Воздух такой эротический, так и льнет! И на вопросы… Ода, конечно, задавайте!
Кэт находилась в том самом «зале заседаний», где местный совет впервые учинял ей допрос.
Перед ней, как и в первый раз, сидели за столом все те же четверо плюс Савелии. Разница заключалась в том, что ей теперь было предоставлено весьма удобное, хотя и порядком пообтертое, кресло, вроде тех, что устанавливаются в пилотских кабинах, — кажется, здешний антиквариат, остатки былой роскоши.
«Что со мной творится?.. — мысленно ужаснулась Кэт, что не мешало ей искренне наслаждаться мягкостью сиденья и комфортным расположением в нем своего тела впервые за… Ох ты, боже мой! — за пять с лишним суток по земному времени ей предоставили возможность устроиться более или менее удобно. — Не иначе как они мне сегодня в эту мерзкую кашу подсыпали еще какой-то гадости, — думала она дальше. — Не показалось, точно она горечью отдавала! Итак, кажется, они что-то говорили про вопросы? Ну где, где, где вопросы-то?»
— Расскажите нам, пожалуйста, — наконец созрел председатель, немолодой и лысый мужчина тощего телосложения, — какова была цель вашего прибытия на Хасс?
— Да не собиралась я прибывать на ваш бестолковый Хасс! Мы договорились полететь на Онтарио с одним классным парнем, его зовут Ян, я уверена, что это не он меня подставил. У него, знаете, такие глаза…
— Отвечайте на вопрос! — Председатель был строг и, наверное, неподкупен. — Как вы оказались на нашей планете?
— Я вам об этом и толкую! — возмутилась Кэт, старавшаяся выдать как можно более полный объем информации по мере того, как та приходила в голову. — Меня схватили в космопорту, не дали дождаться Яна. Он бы меня выручил, обязательно бы что-нибудь придумал. Он настоящий игрок! Лучший! У него такие руки… Но он меня ими ни разу еще не обнимал…
— Что происходило в миссии? Рассказывайте с самого начала и по порядку!
— Да пожалуйста! Меня привели в шикарный номер, даже выпить в баре было, но не бэст, в гей-клубе на Сивцевом Вражке мартини лучше — мы как раз там с Яном познакомились, он там был единственный нормальный мужик, а остальные…
— Не надо про остальных! — вскипел председатель, напомнив Кэт кастрюлю: внутри все бурлит, а снаружи только крышка подпрыгивает. — Отвечайте, что происходило на переговорах с хассами?

Предыдущая страница 12 Следующая страница


13 Мария Симонова

— С хассами?.. Ах да! Они же сказали, что я дочка их императора! Хотели забрать и познакомить с папашей, а тут, как назло, этот взрыв!
— Что?.. — Все собрание недоуменно переглянулось, потом председатель неожиданно тихо произнес: — Повторите, пожалуйста.
— Что я дочь их императора, так и выдали! А один взял меня за руку, очень нежно… Савелич, вы были правы, я сейчас поняла — его прикосновение, оно было в точности, как у слега! Вы знаете, как прикасается слег? Словно ласковые волны — нежнее, чем любовник. И еще он умеет говорить душой более связно и разумно, чем вы словами. Между прочим, он отговаривал меня идти к вам — как, говорит, ты там будешь с этими вонючками? Но я его очень попросила, и он сказал — так и быть! Поднял меня над землей, и мы понеслись… Кататься на слеге — это так здорово! Обязательно советую вам попробовать — главное, не трусить, в этом все дело, я догадалась, Савелич, трусить — это для них все равно что портить воздух!
Собрание слушало ее в полном оцепенении, больше не перебивая. Тишина стояла и некоторое время после того, как Кэт умолкла. Потом Савелич решительно произнес:
— Я, кажется, могу объяснить, в чем тут дело! — Так порой отчаянный мужчина, будучи один против четверых, первым кидается в драку. — Видимо, хассы устроили какой-то социальный эксперимент, результаты которого оказались настолько не в нашу пользу, что миссия была уничтожена! Совершенно очевидно, что Катерина лишь случайная жертва, — ее доставили сюда и, как марионетку, заставили сыграть некую роль в этом спектакле, обернувшемся трагедией…
— Минутку, Иван Савелич! — Председательствующий поднял ладонь. Тут Кэт вновь подала голос:
— Не затыкайте Савелича! — попросила она. — Он среди вас самый умный!
Тут председатель так шарахнул ладонью по столу, что остальные члены совета отпали на спинки стульев, будто от легкой взрывной волны.
— Больше ни слова при ней! — взревел он.
— Мы же, кажется, договорились по процедуре, Иван Савелия! — ввернул Анатолий.
— Только вы забыли мне сообщить, что собираетесь накормить ее масвой! — буквально взорвался старик, явно намереваясь бушевать и дальше, но в это время председатель поднялся, с грохотом отодвинув стул, и распорядился:
— Увести ее, немедленно!
Сзади к Кэт подступили двое здешних тюремщиков, подняли ее из кресла и повели на выход.
— Я протестую! Выпустите меня отсюда! Я не пойду больше в ваш вонючий сарай! — вопила уводимая Кэт, тщетно пытаясь вырваться. Сквозь возбуждение и словоохотливость в ней смутно проклевывалось понимание, что старик готов был сейчас пожертвовать даже столь милой его сердцу гипотезой о слегах ради того, чтобы аргументы в ее защиту получились убедительней.
Снаружи стоял предутренний полумрак — голубоватый и пронзительно-холодный, особенно для нее, по-прежнему обернутой лишь куском легкой грязновато-зеленой материи, в который обратилось ее лучшее платье.
Снова оказавшись во тьме сарая, где она за пять суток научилась безошибочно ориентироваться, Кэт опустилась на одеяло, принесенное Савеличем — оно было шерстяное, терпко пахнущее, привезенное, видно, еще с Земли, — и укуталась в него с головой, безуспешно пытаясь согреться. Озноб не отпускал — особенно, как обычно, мерзли ноги. Так, дрожа, она просидела в течение примерно часа. Потом в дверь поскреблись — разумеется, это был Савелич: никто, кроме него, сюда не скребся, и на протяжении всего заточения она ожидала этих шершавых звуков даже больше, чем удара, свидетельствующего о том, что ей принесли еду.
Она кинулась к двери:
— Савелич! Говорите скорее, что они там решили? Когда меня выпустят?
— Что вы наделали, Катя! — донесся до нее его скорбный голос. — Я знаю, что масва развязывает язык, но она не настолько сильна, чтобы нельзя было сдержаться!
— А зачем мне было сдерживаться, Савелич? Они узнали правду, и теперь выгонят меня за ворота, верно? Но это как раз то, чего я хочу!
— Поймите же наконец, что это верная гибель, Катя! На Землю вас все равно отсюда не заберут, и вы останетесь одна в пустыне. А слеги… Я боюсь, что на них вам нельзя рассчитывать: то, что с вами произошло, можно безо всякого преувеличения назвать чудом, а чудеса редко повторяются…
— Нет, Савелич, это не чудо! Они умнее нас и умеют смотреть прямо в сердце! Они все поймут, просто не надо бояться.
— Я, Катя, все это время обдумывал ваш рассказ… Через час состоится собрание, а по сути суд, после которого вас изгонят в пустыню. Скорее всего, у нас больше не будет возможности поговорить. Надеюсь, вам поможет то, что я вам сейчас скажу. Видимо, в лице хассов или слегов мы имеем дело с генераторами эмоций в невообразимой для нас силе и многогранности. Тут возможны самые безумные предположения, например — что эта их стена или граница…
— Какая стена? — перебила Кэт, заодно приложив ухо к щели поудобнее. Не раз и не два она уже сидела вот так, прижавшись ухом к двери, слушая утешения Савелича, так что ей было не привыкать.
— Ах да, — сказал Савелич, — вы же не в курсе: хассы отгородили наш участок космоса смертельным барьером, который нам не под силу преодолеть. Я подумал, не может ли этот барьер иметь чисто эмоциональную природу? Такого рода силы существуют, люди тоже обладают подобными способностями, но на зачаточном уровне — некоторые могут двигать предметы на расстоянии или, например, останавливать силой воли сердце у лягушки. Мы дальше этого не пошли, но вот хассы…
— Не надо, Савелич, — неожиданно попросила Кэт. — Я знаю о них главное. И больше ничего не хочу накручивать. Мне так проще.
— Простите меня, Катенька, — помолчав, сказал Савелич дрогнувшим голосом. — Я ничем не смог вам помочь. Даже советом. Больше всего я хотел бы уйти отсюда вместе с вами. Но я боюсь. Тридцать лет страха… Я не оправдываюсь, это просто боль… Наверное, от бессилия. Простите меня.

Глава 13
А ТЫ ВСЕ ЛЕТИШЬ, И ТЕБЕ…

Надо сказать, что кабина околозвездного корабля «Минин» была устроена весьма своеобразно: она представляла собой круглое помещение, где по стенам были расположены шесть пилотских кресел, так что команда сидела не перед лобовым стеклом или, как водится, большим экраном, а по кругу — друг против друга, и сверху перед каждым висел большой индивидуальный экран.
Ян раньше никогда не летал в космос — так уж сложилось или, вернее, не сложилось в его судьбе. Теперь, сидя в одном из кресел и глазея то на экран, то на людей напротив, он с трудом сдерживал позыв почесать в затылке: если он недавно и предполагал улететь с Земли, то на чем-то вроде круизного лайнера. Да, и кстати, почесать в затылке он все равно бы сейчас вряд ли смог, поскольку вес его составлял на данный момент не один центнер. Это было главное неудобство, но имелись и еще. Например, у него очень мерзли конечности. Нет, все остальное тоже мерзло, но конечности почему-то особенно — и это при том, что корабль вот уже с четверть часа как находился в короне звезды, а указанная на экране температура за бортом выражалась столькозначной цифрой, что Яну даже страшно было ее сосчитать. Благо хоть, что экран не показывал окружающего пейзажа, а давал компьютерное изображение происходящего — для удобства зрителя в приглушенных красках и с искаженными пропорциями величин и расстояний.
«Минин» находился в двойной звездной системе — специалисты решили, что таким образом прореха в надвигающемся смерть-поле разойдется пошире, и рассчитали лучшее при этом положение для корабля. На экране двумя желтыми шариками были показаны две звезды, синей точкой рядом с одной из них — маленький корабль, а роковую стену-ликвидатор изображала едущая на них полупрозрачная плоскость.
Судя по показаниям, им предстояло ждать ее «наезда» еще около семи минут. Корабль был полностью стабилен. Если ему и предстояло вскоре погибнуть, то в единый миг, и любые трепыхания команды будут бессильны — оставалось только ждать. А еще молиться и верить в удачу. Но, видимо, трое других членов экипажа, а именно — капитан корабля Станислав Тропилин, известный не только в России, но и за ее пределами космический ас, его помощник Юрий Жарков и второй пассажир Валентин (да-да, тот самый, «можно без отчества»), воспринимали перспективу собственной близкой гибели без проблесков энтузиазма — тишина в кабине висела плотная, гнетущая.
Чтобы немного сбавить ее накал, Ян решил задать капитану насущный вопрос, действительно его занимающий.
Перед стартом лично Тропилин провел инструктаж для пассажиров, и в частности объяснил, что пара-тройка центнеров веса — это еще цветочки, поскольку рядом со звездой они должны весить на самом деле не менее трех тонн. «Так что, чем ругаться на тяжесть в членах, скажи спасибо антигравитатору, что он делает тебя здесь легче в сотню раз».
А вопрос был, как нетрудно догадаться, по поводу температуры на борту — не то чтобы морозной, но ощутимо ползущей к нулю, к счастью, не к абсолютному, а пока только к точке замерзания по Цельсию.
— Капитан, разрешите спросить! — сказал Ян в лингафон, тяжело и с шумом вдыхая воздух (одышка — бич тяжеловесов). — Мы что, по принципу (вдох)… холодильника работаем? — Перед полетом Ян пребывал в уверенности, что возле звезды у них на борту если и не наступит испепеляющая жара, то по крайней мере будет жарковато. Перспектива обрасти сосульками, находясь в короне звезды, ему в голову тогда еще не приходила.
— В какой-то мере да, — ответил капитан, тоже дыша, как после спринтерской дистанции. — Но я понимаю ваш вопрос… И отвечаю — холодно у нас не поэтому.
— А почему? — спросил Ян, пока капитан переводил дух. Ей-богу, им здесь только клубочков пара с губ не хватало.
— Корабль, по сути, обернут в фезолин… А это, как вам известно (вдох)… абсолютная изоляция. Температура нас как бы обтекает… А поскольку у нас на борту… еще и свой реактор… то со стороны мы сейчас светимся… чуть ли не вдвое ярче этой звезды. Короче, проблемы как таковой… не существует. Просто надо немного подкорректировать… кондиционерную систему. Но это не теперь… А когда потеряем в весе… До нормы.
— Как бы до тех пор… не замерзнуть, — подключился и Валентин к очень актуальной на первый взгляд теме. Однако стоит ли говорить, что на протяжении разговора они не отрывали глаз от экранов и на самом деле холода как такового уже не ощущали: барьер надвигался, миллионами поглощая километры нашей космической территории, — в этот момент он миновал первую звезду двойной системы, и счет до столкновения с ним пошел уже не на минуты, а на десятки секунд, на секунды…
Дыхание людей замерло — из звуков остался только глубокий гул реактора, всеобъемлющий и надсадный, словно этот маленький холодильник, в котором они скрывались от адского пламени, вот-вот готовился взорваться.
Однако ничего похожего не происходило: обратный отсчет закончился, на экране вторая звезда прошла сквозь барьер, и синяя точка корабля оказалась вместе с ней невредимой по ту сторону чужой границы.
Четыре тяжеловеса вновь шумно задышали, но пока еще не спешили открыто радоваться и поздравлять друг друга с успехом: компьютер свидетельствовал, что убийственное поле их миновало и уходит дальше, но его показания базировались на чистых расчетах, поскольку барьер приборами не фиксировался…
Ян только собрался сказать первую фразу — о том, что, кажется, проскочили, как вдруг в единый миг его обдало нестерпимым жаром, одновременно душа его словно провалилась в черный узкий колодец, сама суть которого была — смерть, как будто она его проглотила, и стенки чудовищной кишки, где он оказался, судорожно сжались, чтобы раздавить оцепеневшую от ужаса душу.
Он рванулся, распахнув рот в беззвучном крике, — сведенная гортань не в состоянии была издать ни звука. В следующее мгновение он понял, что смерть отпустила — как будто отрыгнула его и исчезла, ей не хватило какого-то последнего мизерного усилия, чтобы завершить глоток.
Дернулось остановившееся было сердце и принялось испуганно колотиться, как заяц, выскочивший только что из волчьих зубов. Лицо и обнаженные кисти рук жгло, как будто его засунули в остывающую печку, но куда сильнее обжигала одежда, прикасавшаяся к телу. А первая порция воздуха, схваченная легкими, напоминала хорошую дозу кипятка. Однако почему-то совершенно исчезла тяжесть, давившая раньше наподобие бетонной плиты, но столь резкий переход к легкости был вовсе не радостным — казалось, что все его внутренности, включая мясо и кровь, избавившись от гнета, рвутся наружу, и его сейчас просто-напросто вывернет наизнанку.
С выпученных, слезящихся от жара глаз медленно уходила застлавшая их багровая пелена, позволяя увидеть другие изменения, произошедшие в близлежащем жизненном пространстве: нормальный свет погас, но как раз в тот момент, когда к Яну стало возвращаться зрение, в помещении вспыхнули аварийные лампочки. Скудную подсветку давали еще и экраны, живые, но забранные рябью — они кидали мерцающий отсвет на три неподвижных тела, раскинувшихся в креслах по кругу в странных позах — подняв руки перед лицом и приподняв ноги.
Ян не знал, в порядке ли попутчики, и уже намеревался их окликнуть, но тут звон в ушах стал проходить, и он осознал главное — вместо гула двигателей помещение наполнял непрерывный, словно бы отдаленный рев. Это, очевидно, было не что иное, как приглушенный голос звезды, сливавшийся ранее со звуком работающего реактора и оттого неслышимый.
Он позвал капитана — горло подобно сухой известняковой пещере издало болезненный шорох, непослушный язык, казавшийся попавшим в рот камнем, оцарапал небо, а губы, зашевелившись, сразу покрылись болезненными трещинами. Вот чего ему стоило издать единственный звук, напоминающий слово «кэп». Был ли он кем-нибудь услышан, осталось неизвестным — капитан не отзывался, остальные также безмолвствовали.
Попробовав «крикнуть» еще раз и вновь не дождавшись ответа, Ян оценил происходящее следующим образом: прокатившийся деструктивный всплеск вывел из строя людей и срубил управляющий компьютер — возможно, он и остался цел, но утратил всю информацию, вследствие чего корабль стал неуправляем и в данный момент падает на звезду.
Единственные действия, необходимые в данной ситуации, были очевидны: требовалось заново загрузить комп, и наверняка у капитана имелся резервный диск — ведь это азы безопасности, известные каждому, имеющему дело с компьютером, тем более железные, когда от нормального функционирования системы зависит твоя жизнь. А поскольку перемещение по кораблю вблизи звезды затруднено, то контрольный диск должен быть где-то у него под руками.
Хрипя, шипя и сыпя мысленно проклятиями, Ян отстегнулся от кресла и тут же воспарил — это, кстати, было доказательством правоты его умозаключений: корабль действительно падал, соответственно и все в нем находилось в состоянии свободного падения — то есть в невесомости.
Он схватился за толстый шланг, торчавший сбоку кресла, развернулся и, оттолкнувшись от спинки ногами, полетел к капитану. Достигнув кэпа, он вцепился одной рукой ему в плечо, а другой потормошил за челюсть, затем похлопал по щекам, и — о счастье! — капитан открыл глаза!
— Где запасной диск? — прохрипел Ян, обдирая горло о новорожденные звуки. Рот капитана распахнулся, и он засипел, устремив взгляд в одну точку, словно пребывал еще где-то за гранью, застряв поперек горла у смерти, и пытался оттуда выбраться. Дожидаться, пока он выкарабкается, было некогда: корабль с минуты на минуту мог погрузиться в звездную плазму.
Ян отодвинул парящую руку кэпа: вся система управления была расположена в подлокотниках, прямо у него под пальцами. Логично было предположить, что и искомый диск находится где-то тут, вероятно, в каком-то скрытом отделении.
Он прощупал подлокотники сверху, потом сбоков — ничего. Тут его осенило, что дискета, скорее всего, меняется одной из кнопок, а поскольку компьютер сейчас все равно не воспринимает команд, то ничего не будет страшного, если понажимать их все подряд в поисках нужной. Так он и сделал и — благодарение небу! — оказался прав: клавиатура была мертва, но при нажатии маленькой кнопки, притулившейся внизу справа, рядом с ней зажегся красный огонек, и из глубин подлокотника явственно донесся звук, обычно сопровождающий смену диска. Затем экраны мигнули и налились чернотой, но не мертвой, а той самой временной завесой, за которой процессор поглощает информацию, заполняя опустошенные ячейки памяти.
Главное было сделано, но Ян пока оставался возле капитана — когда операционка загрузится, она может потребовать каких-то немедленных действий, и неизвестно, будет ли кэп в состоянии их выполнить. Заодно он достал из левого подлокотника питьевую трубку — совсем забыл, что у него в кресле есть такая же — и вытянул несколько глотков теплой воды, потом сунул ее конец в рот капитану. О стерильности сейчас было заботиться недосуг, впрочем, все бактерии во рту наверняка издохли — как вредные, так и полезные.
Как бы его ни понуждала жажда деятельности предпринимать еще какие-то шаги к спасению, но, пока шла загрузка, делать все равно было нечего, и Ян вспоминал, каково было перед катастрофой их расстояние до поверхности, — кажется, сто пятьдесят тысяч километров. Но эту цифру можно считать весьма относительной, поскольку звездная плазма, насколько ему было известно, находится в газообразном состоянии. Его занимал чисто риторический вопрос, каково возле звезды ускорение свободного падения и соответственно сколько времени им осталось падать до того, как корабль окажется в плазме?.. Удара, видимо, не последует. А может, и последует — зависит от набранной к тому моменту скорости. Только им, очевидно, это будет уже без разницы. Или при ударе умирать все-таки легче?
Тут в динамиках компа пискнуло, после чего зажегся нормальный свет, и голос компьютера произнес:
— Загрузка завершена. Начинаю проверку всех систем.
— …Твою мать! — чуть не заорал Ян. — Какая тут, к дьяволу, проверка?
— Даю ответ: в соответствии с заложенной инструкцией начинаю проверку систем корабля по тестовым программам, — неожиданно отозвался комп. Ян и не предполагал, что он ему ответит, считая, что система запрограммирована на голос капитана. Но либо она программировалась после новой загрузки на первый услышанный голос, либо все зависело от местоположения говорящего — это сейчас было не суть важно.
— Отложить проверку! — распорядился Ян. — На корабле аварийная ситуация! Мы падаем на звезду! Приказываю системе взять управление!
— Основания для отмены проверки считаю достаточными. Приказ принят, — бесстрастно отозвался комп, и Ян вздохнул с облегчением, заметив, кстати, что капитан уже шевелится и, кажется, пытается издавать первые членораздельные звуки. Остальные двое тоже вроде бы начали подавать признаки жизни. Но в следующий момент ему стало не до горемычных попутчиков: двигатели корабля включились — послышался гул, одновременно Ян рухнул на пол рядом с капитанским креслом и почувствовал, как стремительно наливается тяжестью невесомое только что тело.
Тут он решил, что миссию по спасению он выполнил, и теперь, пока его окончательно не впрессовало в пол, ему пора двигаться в направлении своего кресла. Это оказалось нелегко: подняться на ноги при таком ускорении нечего было и мечтать, даже на карачки вставать не стоило, так что он пополз по-пластунски, отталкиваясь тяжелыми и непослушными, словно бревна, конечностями. Ощущал он себя примерно как червяк, придавленный кирпичом и пытающийся ползти, двигая заодно вместе с собой кирпич.
Худо-бедно, но минут через пять, выбившись из сил, он добрался до кресла, где его ждало новое испытание — взбирание на него. Прежде чем начать «восхождение», следовало передохнуть: Ян улегся щекой на теплый пол у основания синтетической «горы», на которую ему предстояло залезть, и тут почувствовал, что «отплывает».

* * *

— …Хорошо, что у нас вся электроника на фезолине — все же учитывалось целевое назначение корабля. Любая другая изоляция при таком температурном скачке поплыла бы. Тут бы нам и конец. — Слова, произносимые голосом капитана, проклевывались сквозь небытие и, как на буксире, вытягивали Яна из тьмы беспамятства в реальный мир. Судя по первым ощущениям, он мог находиться где угодно, но не на полу — кажется, он лежал в кресле. Температура и сила тяжести были, похоже, в пределах нормы.
Ян открыл глаза, ощутив при этом режущую боль в веках. «Черт, ресницы, наверное, спалило. И брови. А может, и волосы…» — Не успел он об Этом подумать, как увидел собственную темную прядь, свисавшую на лоб. Проверять на ощупь, насколько она осталась крепка, он не стал — это еще успеется. Для начала спросил:
— Где мы сейчас? — Иллюминаторов, как уже было отмечено, в кабине не имелось, а на экране в данный момент пестрели ряды цифр, ни о чем Яну не говорившие.
Капитан Тропилин, его помощник Юрий и Валентин, сидевшие как ни в чем не бывало на своих местах, все разом поглядели на очнувшегося Яна. В последний раз он наблюдал их в довольно плачевном состоянии, теперь же они выглядели не в пример бодрее и казались полностью оклемавшимися, если не считать наличествующего у всех троих красноватого оттенка кожи.
— Ну наконец-то очнулся! — сказал капитан, просветлев краснокожим лицом. — Мы в данный момент уже в гиперпространстве, направляемся на Хасс. До выхода осталось всего полчаса, а вы все спите. Мы уж тут не на шутку встревожились. Ну как вы, в смысле самочувствия?
— Да вроде бы сносно, — ответил Ян, почти не кривя душой. — Легкость в теле образовалась…
— Еще бы — гравитация ноль пять от нормы! После такого героического перехода в супертяжелом весе от моего кресла до вашего… Без шуток — спасибо! Если бы не вы, гореть бы нам сейчас синим… Нет, пожалуй, белым пламенем.
— Вы зафиксировали ошибку во времени? — спросил Ян. — Ну, между расчетным прохождением поля и настоящим?
— Разумеется. Четырнадцать с половиной секунд.
Вопрос не был праздным: специалисты рассчитали способ, как вернуться обратно, — опять же с помощью звезды, не менее, а может быть, и более рискованный: что-то завязанное на точном времени, на положении относительно звезды и движущегося барьера, его скорости и скорости корабля в гиперпространстве и периодичности прыжков. Во всем этом Ян, выдавший первоначальную идею, абсолютно не разбирался: понимать суть данной операции было уже делом капитана вкупе с корабельным компьютером. Однако то, что подобный просчет может стоить им на обратном пути жизни, он понимал не хуже капитана.
— Так вы уже не надеетесь отыскать выключатель? — вдруг подал голос Валентин. А вот этот вопрос уже можно было назвать чисто риторическим и даже лишним: мало ли что он тогда ляпнул по телефону, сидя в номере гостиницы практически в осаде. Зона поисков в данном случае могла простираться на всю галактику. И даже знай они точно, где находится нужная кнопка (хотя какая там, к чертям собачьим, может быть кнопка!), верхом идиотизма было рассчитывать на то, что им позволят ее нажать.
Но Валентин, похоже, придерживался на этот счет другого мнения. Еще перед стартом, пройдя тайное собеседование в одном очень «высоком» кабинете, заполнив анкеты и подписав документы (о неразглашении и прочее), Ян был представлен Валентину, во-первых, как второму члену экспедиции по спасению человечества и, во-вторых, как своему начальнику. Потом Ян спросил у снайпера, зачем он-то это делает — то есть летит, быть может, к смерти в зубы, с мизерной надеждой на успех и с еще более мизерной — на возвращение. Он не ожидал услышать искреннего ответа, но Валентин ответил ему не лукавя:
— Это мой последний шанс.
— Вы что, и вправду надеетесь отключить барьер? — Сам Ян на такой подвиг не рассчитывал, да и то сказать — преодолеть бы его сначала и отыскать с той стороны Кэт живой и невредимой, а там… Это «там» было покрыто слоями мрака.
— Я сделаю все, что будет в моих силах, — твердо, словно клятву, произнес Валентин.
Сейчас, вспомнив об этом, Ян ответил на его вопрос туманно:
— Посмотрим. — Хотя единственный способ действий, пришедший ему в голову в этом плане, был разыскать с этой стороны хассов, чтобы молить их о пощаде. Безнадега, конечно, полнейшая — чем-то человечество заслужило с их стороны черную ненависть — о, еще какую черную! Они ощутили ее на себе, когда корабль задело, видимо, лишь краешком их барьера. «Да и имеет ли смысл просить прощения за то, что мы такие, какие есть?.. Пусть выкусят, не дождутся, — размышлял Ян. Но вся беда состояла в том, что других вариантов просто не имелось. — И разыскивать хассов, видимо, придется там же, на Хассе».
В реальный космос корабль вышел на расстоянии двухсот шестидесяти тысяч километров от планеты Хасс.
Прежде всего капитан дал сообщение на Землю — как выяснилось, оно было уже вторым. Первое — об успешном прохождении барьера — было послано сразу, когда Ян еще находился в беспамятстве. Ответа с Земли так и не последовало — ни тогда, ни теперь, в чем, очевидно, приходилось винить не что иное, как все тот же проклятый барьер. Как сказал когда-то Валентин — хорошо, когда есть на что все свалить.
Между тем на экранах появилась планета. Теперь изображение не было компьютерным — картинку давали наружные камеры, до поры скрытые в корпусе корабля, но теперь выдвинувшиеся из своих изолированных гнезд.
До сих пор основной невысказанный вопрос, волновавший не только Яна, но в не меньшей мере и остальных, был — а цела ли, собственно, искомая планета?.. Ответ стал очевиден при первом же взгляде на нее — планета, без сомнения, была жива: укутанная в толстую шубу атмосферы, сверкая шапкой полюса, обращенного к звезде, она мирно летела по своему пути, не ведая о миновавшей ее страшной участи, грозившей теперь далеким, ничуть не интересующим ее человеческим мирам. Облачный слой ее был весьма жиденьким, что позволяло без труда разглядеть единственный материк, вытянутый по экватору: словно неровное кольцо, неумело вырезанное из желто-оранжевой бумаги, надели на елочную игрушку и чуть подернули шарик ваткой — так это выглядело из космоса.
По мере того как они приближались к планете, шарик увеличивался в размерах, и вскоре компьютер сообщил:
— Приступаю к ориентированию.
Корабль постепенно разворачивался, ложась на орбиту. Через некоторое время на планете появилась мерцающая красная точка — вернее, не на самой планете, а так комп отметил место предполагаемой посадки, чуть смещенное от центра кольца, почти впритык к терминатору, то есть у самой границы тьмы и света.
Они огибали Хасс, постепенно с ним сближаясь.
Яна, никогда не летавшего к иным мирам, но примерно представлявшего, как происходят посадки на обжитые людьми планеты, как-то напрягало то, что не ведется никаких переговоров с землей, никто не координирует их курс и не заботится, к примеру, об очистке посадочного коридора. Понятно, что коридор и без того был чист, но само по себе наличие связи вселяло бы большую уверенность в успешном приземлении.
Капитан пытался связаться с планетарной базой, но она молчала, и к этому уже при всем желании нельзя было притянуть за уши барьер. Кэп дал указание вызывать ее в постоянном режиме, а сам направил корабль к земле, причем весьма лихо — поломав траекторию и войдя в атмосферу под совершенно безумным углом.
Хотя сердце у Яна отправилось в пятки, но он решил не встревать с замечаниями — знаменитому космическому асу лучше знать методы пилотирования при посадке. А вот Валентин не сдержался:
— Черт, что вы делаете? — Он чуть не вскочил с кресла, благо, что ремни не позволили, — при таких маневрах он вряд ли сумел бы устоять на ногах. — Вы что, решили нас угробить у самой цели?
— Без паники, — спокойно, как и подобает настоящему асу, произнес капитан, — вы забываете, что этот аппарат рассчитан на маневрирование вблизи звезд. Совершить на нем обычную посадку не сложнее, чем посадить вертолет.
— Даже легче, — вставил помощник. — Надо только установить реактор на минимальный режим работы.
Но и в этом минимальном режиме корабль опускался на планету, как какая-нибудь летающая тарелка. Ян и не предполагал, что подобное произвольное порхание возможно для такого массивного летательного аппарата. Ко всему еще эта машина была способна находиться в короне звезды! «Что ни говори, а далеко мы шагнули в плане технического прогресса, — подумал Ян с тайной гордостью за человечество, и в частности за себя, как за его представителя (а такое с ним бывало нечасто). — Может быть, все дело в том, что хассы почувствовали в нас серьезных конкурентов?..» — вытекла отсюда вроде бы логическая мысль, тут же увядшая при воспоминании об одной только величине созданного «конкурентами» гибельного барьера.
Корабль тем временем приближался к поверхности. Судя по картинке на экране, под ним простиралась безбрежная пустыня — ровная, одноцветная и воистину бесконечная, ведь материк был закольцован! Никаких ориентиров, абсолютно ничего приметного. Почти равномерный фон настолько устоялся в глазах, что Яну не сразу поверилось, когда в поле зрения появились квадратики, сбитые в плотную кучку, — не иначе как населенный пункт! Он проплыл через экран, а следом выползло темное пятно круглых очертаний с каемочкой по бокам — ни дать ни взять метеоритный кратер. Дыра находилась с краю ровной серой площадки, напоминающей посадочную.
Без сомнения, это была воронка от большого одиночного взрыва: либо то, что там находилось, уничтожили прицельно с одного выстрела, либо оно взорвалось само собой — вернее, не совсем само, а не без чьей-то помощи.
Начинало проясняться, почему единственный на планете космодром не отвечал на вызов.
— База не отвечает, — сообщил компьютер неизменным своим механическим тоном. («Без тебя знаем. Еще бы она отвечала!») И после короткого молчания добавил: — Условия нормальные, площадь для приземления свободна.
Казалось бы, что еще четверым пилигримам космоса остается после нелегкого перелета, кроме как приземлиться? Однако капитан с этим не торопился, для начала он решил совершить облет прилегающей территории, поскольку сама по себе посадка на пустующую площадь являлась бессмысленной — все равно там никого нет, и не у кого спрашивать объяснений случившемуся.
Экраны вновь приобрели однородно-апельсиновый цвет — складывалось впечатление, что компьютер выставляет чертовски неоригинальную заставку. Окрестности были пусты и безжизненны — как ни странно, вблизи космодрома не было других следов человеческой деятельности, кроме того самого поселения.
Ян уже понял, что если Кэт находится здесь, если она не погибла при взрыве, то ее или ее следы нужно искать в единственном поселке — потому что больше просто было негде. И не одному ему пришла подобная мысль.
— Как вы считаете, мы сможем приземлиться возле селения? — обратился к капитану Валентин. — По крайней мере там можно будет что-то узнать.
— Я тоже об этом думал, — кивнул капитан. — Сейчас отсканируем грунт, и…
— Внизу обнаружены живые объекты, — перебил его голос компьютера, и на экране появились два квадратика, указывающие их местоположение — один неподалеку от воронки, второй где-то на полпути между ней и поселком.
— Увеличение! — распорядился капитан.
Вскоре они увидели группу людей — всего человек двадцать. Вид был дан, естественно, сверху, но даже в таком ракурсе они напоминали дикое племя из какого-нибудь раннего Средневековья, поскольку одежда их состояла из шкур, на плечах у некоторых лежали арбалеты, а в руках имелись и разные другие примитивные орудия не совсем понятного назначения — то ли военного, то ли сельскохозяйственного, что, впрочем, одно и то же при таком архаизме.
Люди стояли и, прикрыв руками глаза от солнца, глядели в небо, а точнее, на парящий в нем корабль — получалось, что прямо в экраны.
— Кхм… Какие будут предложения?.. — спросил капитан. Вид у него при этом был такой, словно ему чертовски хочется почесать в затылке, — но должность не позволяет. У Яна на протяжении этого путешествия уже не раз рука сама так и тянулась поскрести в репе, и наблюдать подобные же позывы у капитана ему было даже приятно.
Тут картинка сменилась — комп давал увеличение второго квадрата.
В глаза Яну сразу бросилось зеленое пятно, ярко выделяющееся на фоне оранжевого песка. Но в этом мире, как он уже успел заметить, просто не существовало зеленого цвета. Потом он понял, что с экрана на него смотрит Кэт. В этот момент, словно почувствовав его взгляд, она помахала руками.
— Подбираем девушку! — сразу выдал распоряжение Ян. И добавил, хотя для них это, может, и не имело значения: — Я здесь только из-за нее.
— Согласен, — не стал возражать капитан. Тут и Валентин вклинился:
— Кстати, эта особа, — сказал он, — должна быть в курсе всех событий.
— Хорошо. Тогда тем более садимся.

* * *

Кэт почти бежала к приземлившемуся кораблю, хотя даже издалека было видно, насколько она обессилена. Ян, спускавшийся по трапу ей навстречу, сразу это отметил и уже планировал про себя ее подхватить. Душещипательная получилась бы встреча, если бы не одно «но»: при виде него она почему-то остановилась как вкопанная.
Вероятно, она считала его причиной всех своих бед и, конечно, не верила в то, что он прилетел сюда специально за ней. Наверное, стоило ей об этом сказать, пока она не развернулась и не бросилась от него убегать со всех ног обратно в пустыню.
— Я за тобой, Кэт. Я тебя искал все это время. И вот, видишь, нашел.
Сначала у нее задрожали ресницы. Потом она сделала шаг навстречу и обняла его.
Ощутив на своей груди ее живое тепло, Ян понял, что не зря пустился в эту смертельную авантюру, — все окупало одно только это ощущение чистого счастья, раньше, кажется, никогда им не испытанное. Удача в игре, большой выигрыш? Похоже, но нет. Не то. Словами не объяснить. Попробуйте, пройдя через смерть, отыскать в огромной вселенной маленькую девчонку, которую вам очень хотелось увидеть — вот хотелось, и все! И пускай она вас обнимет — может быть, тогда вы поймете.
Наконец он задал ей первый вопрос:
— Как ты оказалась одна в пустыне? — И сразу не удержался от второго: — И что за троглодитов мы тут видели — они что, на тебя охотятся?
Кэт подняла глаза, с трудом от него отстраняясь:
— Нет, это местные жители. Они меня… Ну в общем, провожали до миссии, чтобы посмотреть, что с ней стало.
— Проводили и бросили — так, что ли, выходит? Ладно, — сказал он, видя, что она едва держится на ногах. Наверное, поэтому ей так трудно было от него отстраниться, хотя ему хотелось верить, что по другой причине. — Пойдем на корабль, там ты отдохнешь и все расскажешь.
В открытом люке торчала красная рожа Валентина, с живым интересом наблюдавшая их встречу. Волосы его топорщились во все стороны и напоминали мочало — все вместе наглядно свидетельствовало, какие перипетии им пришлось пережить на пути к ее спасению. Ян втайне пожалел, что не позаботился пригладить собственную шевелюру — если она и выглядела получше, то ненамного.
Оттеснив от входа неуместно пялящегося на Кэт Валентина, Ян провел ее в помещение кабины, где находились двое космолетчиков, усадил в одно из свободных кресел — благо, их тут было шесть, и первым делом показал, как надо пить воду. Затем он выдал ей плитку шоколада из собственного пайка и только потом стал знакомить ее с окружающими.
— Мы возвращаемся на Землю? — с надеждой спросила Кэт, когда он представил ей капитана Тропилина.
— Видишь ли, Кэт, это теперь не так просто… — сказал Ян, не сводивший с нее глаз: «Бог знает, что ей пришлось пережить за эти шесть суток!.. Вид изможденный, волосы сосульками висят, щеки, и без того не отличавшиеся пухлостью, совсем втянулись. Хорошо хоть следов побоев не наблюдается — не поздоровилось бы у меня той драной первобытной компании!»
— Разрешите, Ян, мне поговорить с вашей подругой, — вмешался Валентин, усевшийся по другую сторону от Кэт, и обратился к ней: — Вам уже известно о существующей в космосе границе?
— Да, — кивнула Кэт, откусывая шоколад. — Савелич мне о ней что-то рассказывал.
— Значит, мне нет нужды повторяться. Да будет вам известно, что эта смертельная стена больше не стоит на месте, а движется к Земле со скоростью света. И тронулась она после того, как что-то произошло здесь, на Хассе, когда, как я понимаю, была уничтожена миссия. Вероятно, Хасс — единственная планета, оставшаяся невредимой на ее пути. Наша задача — предотвратить угрозу, нависшую над всем человечеством. Для этого вы сначала должны рассказать нам, что здесь произошло, — неважно, поняли вы это или нет, просто расскажите обо всех событиях как можно подробнее.
Прежде чем отвечать, Кэт обернулась к Яну. Пускай Валентин считал ее идиоткой, но она прекрасно поняла все сказанное и хотела получить подтверждение от Яна, которому она доверяла куда больше, чем этому незнакомому всклокоченному умнику, — просто знала или, вернее, надеялась, что Яну она может верить.
— Это все правда?..
— Да, так и есть, — сказал он.
Взгляд Кэт невольно прилип к нему и с трудом оторвался — неужели этот парень играл с ней в бильярд шесть дней назад, а потом сумел найти ее на этой проклятой богами планете?
— Хорошо, я расскажу, что со мной произошло, — кивнула она Валентину. — Только скажите, с чего начинать? С космодрома?
— Нет, это не столь важно, — быстро возразил Валентин. — Начните с вашего прибытия в миссию.

Предыдущая страница 13 Следующая страница


Снайперы 14

И Кэт стала рассказывать то, что ей запомнилось, опустив только свое пьянство в гостевом номере, — она полагала, что это вряд ли внесло бы в ситуацию дополнительную ясность. Переговоры, гибель миссии, потом спасший ее слег и люди в поселке, испугавшиеся именно того, что она общалась со слегом. В связи с этим она не забыла упомянуть и Савелича с его гипотезой о том, что слеги — это тоже хассы, только, если так можно выразиться, опустившиеся.
Ее слушали молча, ни разу не перебив до самого конца истории, завершившейся на том, как ее спутники, поглазев на воронку, ушли и оставили ее одну возле мертвого космодрома. Она видела, как болезненно морщится Ян, как хмурятся, играя скулами, пилоты и как разгораются по мере ее рассказа глаза у Валентина.
— Пусть вас не пугает то, что я сейчас скажу, Катерина, — начал он, стоило ей закончить. — Вы стали косвенной причиной сдвига границы: хассов возмутило то, что люди попытались шантажировать их чем-то, видимо, святым для них, — речь идет, конечно, не о вашей жизни, а о жизни их подлинной принцессы. («Ах ты, сволочь! — подумал Ян. — Выставил ее виноватой, когда сам кругом во всем виноват!») Но в вас может заключаться и наше спасение. В общем и целом я разделяю мнение вашего Савелича, этого местного гения. Но если даже слеги и не есть хассы, то они, без сомнения, каким-то образом с ними связаны — не зря же хассы пощадили планету, где они обитают. Получается, что вы, Катерина, — единственный человек, сумевший вступить с ними в контакт, то есть, по сути, доказавший, что мы разумны. Но вы доказали это только одному представителю, и он может считать произошедшее случайностью, чудом, в конце концов собственным бредом! Надо попробовать доказать это им всем.
— Доказать?.. — опешила Кэт. — Но как? Да, я с ним общалась. Но не словами!
— Просто пойди к ним и сделай, что сможешь. Попробуй. И помни, что в тебе сейчас заключается единственный шанс для человечества.
— Но если слеги действительно изгои и отщепенцы? Даже если у меня получится, что изменится от того, что я им что-то докажу?
— Представь, что какой-нибудь дикий зверь заговорил с тобой человеческим голосом. — Валентин поймал себя на том, что никак не может избавиться от ассоциации с животными, навязанной Стратегом.
— Я бы решила, что спятила, — пожала плечами Кэт.
— А если бы он принадлежал к новому виду, о котором известно пока очень немногое? Ты побежала бы с ним в какие-нибудь комиссии — сама бы прославилась, и не исключено, что этот вид в конце концов признали бы нашими братьями по разуму.
Кэт коротко вздохнула, мельком взглянув на Яна:
— Выходит, что я сейчас должна идти обратно в пустыню?
Тут Ян не выдержал:
— Никуда она не пойдет! Один слег мог с ней заговорить, а другие сожрут и не подавятся! Ты что же, сволочь, решил девчонку подставить под удар? Ты все это заварил, ты сам к ним и отправляйся вымаливать прощение!
— Я бы пошел, не сомневайся, — ответил Валентин сквозь зубы, — если бы только знал, как с ними разговаривать!
— Не надо, Ян, — вмешалась Кэт. — Он не сможет. Я сама пойду. Я действительно должна попытаться…
— Тогда я пойду с тобой, — упрямо сказал он. — Одну я тебя все равно не выпущу.
— Вы правы, — вдруг произнес капитан. — Я тоже считаю это недопустимым. Если нет иного выхода, то мы должны пойти вместе с девушкой.
Кэт замотала головой:
— Поймите, что для меня не существует опасности. А для вас существует! Не бойся, Ян, они меня не сожрут, потому что… — Она на мгновение задумалась и не нашла лучшего определения, чем дал Валентин: — Потому что я знаю, как с ними разговаривать. — С этими словами она поднялась из кресла и направилась к выходу.
Мужчины мрачно переглянулись, но все же капитан открыл для нее двери, а Ян прошел вместе с ней к шлюзу. Валентин лишь молча провожал ее глазами.
— Вы только ждите меня здесь, на этом самом месте, — попросила она. — Я обязательно вернусь, в любом случае. Правда, не знаю, скоро ли… — Неожиданно Кэт приподнялась на носках и легко коснулась его губ. Не успел Ян опомниться, как она уже выскользнула наружу, спустилась по трапу и пошла прочь от корабля, только раз обернувшись и помахав рукой на прощание.
Ян глядел ей вслед, цедя сквозь зубы:
— Что мы делаем?.. — понимая, что, если она не вернется, он себе этого не простит — не Валентину, себе! И все же оставался на месте.
Только что они сделали ставку в игре, где на кону стояла жизнь всего племени. Правильнее, конечно, сказать — человечества, но это только набившее оскомину общее определение. Понятие племени глубже и древнее, оно живет в крови и порой диктует нам свои неписаные законы. Один из них гласит, что нет такой жертвы, которую отдельный индивид не мог бы принести ради существования рода, даже если речь идет о его собственной жизни. Но в данном случае ставкой была жизнь Кэт. И ничего нельзя было поделать с тем, что другие просто не принимались.
Потом Ян увидел, как к Кэт приблизилось нечто, похожее просто на текучее уплотнение воздуха, как она протянула руки навстречу этому переливчатому желе, потом слегка развела их в стороны, и воздушные струи обтекли ее, поднимая над землей. Некоторое время Кэт словно парила, затем стала быстро уноситься и растаяла в оранжевой дали.

* * *

«А вот и ты! Я рад. Так и думал, что ты с ними долго не выдержишь».
«И я тебе рада! Знаешь, я даже соскучилась. И как же хорошо, что это оказался именно ты!»
«А я не упускал тебя из вида. Ждал. Все думал, не показалось ли мне такое чудо?»
«Ошибаешься, я вовсе не чудо. Большинство людей такие же, как я, просто их страшит неведомое. Они не умеют перед ним раскрыться. А вы их бедных — хряп-хряп!..»
«Неужели?.. Не может быть! А ведь это, знаешь ли, чертовски любопытно! Ты не возражаешь отправиться сейчас со мной? Тогда ты сможешь обо всем рассказать. Дело в том, что мне никто не верит. Если руконогие действительно способны… Просто в сознании не укладывается! Тогда, согласен, такое было бы несправедливо».
«Я не возражаю. Как раз наоборот — я ради этого к вам и шла».
«Тогда отправляемся!»
Сначала они долго неслись над пустыней, потом словно бы провалились, но не в черноту — казалось, что ее со всех сторон обволок мягкий свет, полный скрытой энергии, что он проходит и сквозь нее, а она прорастает в него, а может быть, и вырастает, становясь им, постигая его и одновременно себя, как некое бесконечное пространство общения с непостижимой пестротой оттенков…
Такого не опишешь. Там действительно надо было быть.
Кэт вдруг обнаружила, что здесь ей не нужны глаза, — она их закрывала и продолжала видеть даже лучше, чем раньше.
Она сознавала, что постепенно становится в этом энергетическом конгломерате неким средоточием искреннего интереса и внимания — словно она находилась в телецентре и была героиней грандиозного ток-шоу: ей улыбались — и она расцветала в ответ, ей не доверяли — она пыталась убедить, ей задавали вопросы — она отвечала. Не словами, нет. Чем-то более простым, но и намного более глубоким, чем слова. Эмоциями — сказал бы Савелии. Душой — так, наверное, ответила бы Кэт.
Происходящее настолько ее захватило, что она ни за что не смогла бы ответить, сколько это длилось, — просто ощутила в какой-то момент, что общее понимание достигнуто, и это был миг невыразимой гармонии, лишь крупица которой, доставшаяся ей, наполнила ее до краев чистым, ослепительным счастьем.
Счастье продолжало жить теплым солнышком у Кэт в груди, но все закончилось, и отчего-то навалилась усталость. Кэт вновь почувствовала свое тело, на время словно куда-то пропавшее; впрочем, где бы оно ни находилось, ему было хорошо, тепло и уютно. Устало, похоже, вовсе не тело. Тем не менее сил в нем не было ни на грош, и, стоило Кэт в него вернуться, как она, даже не раскрывая глаз, моментально уснула.
Сновидений не было — ей показалось, что она лишь ненадолго забылась. А проснулась от ощущения, что кто-то несет ее на руках. Открыв глаза, она с удивлением поняла, что это Ян, — он нес ее к кораблю, стоявшему тут же поблизости, а рядом с озабоченными лицами поспевали остальные трое мужчин. Увидев, что она очнулась, Ян приостановился, и остальные тут же столпились вокруг.
— Кэт, ты как? В порядке? — спросил он. Сразу выразил заботу и капитан:
— Вам нужна помощь, на корабле есть все необходимое.
— Не двигайся, я тебя донесу, — добавил еще Ян.
— Да нет же! — Ей, конечно, было приятно находиться у него на руках, но зачем злоупотреблять? И она сказала: — Я вполне могу сама идти.
— Ты уверена?
— Конечно!
Встав на ноги, она огляделась — место было все то же, неподалеку зияла новая местная достопримечательность — воронка. Кэт спросила: — А как я здесь оказалась?
— Вы вообще что-нибудь помните? Сможете рассказать? — прорезался Валентин из-за плеча у Яна. Кэт очень хорошо помнила все, что пережила у слегов (или у хассов?) до того момента, как заснула. Но вот насчет того, чтобы рассказать…
— Главное вы узнаете, — заверила она, уже направляясь к кораблю. И обернулась к Яну: — А все-таки, как я вернулась?
— Мы тебя ждали двое суток, — сообщил он.
— Неужели так долго?.. — Она была искренне удивлена.
— Не так уж долго, учитывая, что тебя могли забрать отсюда на другую планету, — тут, кстати, пока тебя не было, и такие варианты высказывались. Через сутки мы отправились тебя искать, налетали сотни километров, но безрезультатно. А когда вернулись, у нас вдруг объявилась связь с Землей. Они там пока ничего не понимают, мы тоже — связь еще ничего не доказывает, а очередная планета должна погибнуть только через неделю, так что… В общем, мы продолжали ждать. Уже не знали, что и думать, когда наконец увидели, что ты летишь. То есть что этот слег тебя несет. Донес до корабля, положил и скрылся. Мы тут же выскочили, видим — ты не шевелишься. Я тебя подхватил и бегом на корабль, но тут ты, слава богу, очнулась.
К этому времени они уже были в кабине и рассаживались по креслам.
— Ну вот, — облегченно вздохнула Кэт. — Теперь мы можем свободно лететь домой.
— Подкрепись-ка для начала. — Ян протянул ей ее недоеденную шоколадку.
— Вы знаете, почему мы не можем свободно лететь, — заметил Валентин, не сводя с нее испытующих глаз. Да и остальные находились в нетерпеливом ожидании.
— Теперь можем.
— Барьера больше нет? — быстро спросил Валентин.
— Граница возвращена на старое место. Нам пока не могут позволить летать туда — хоть мы и разумные, но пока еще слишком дикие. То есть негармонизированные. Да, и вот еще что. Я хочу высказать особую просьбу. — Она обращалась непосредственно к Валентину. Он весь встрепенулся:
— У хассов есть к нам просьба?
— Нет, у меня. Я прошу забрать с Хасса людей — тех, что живут в поселке, и отвезти их на Землю. Их держат здесь уже тридцать лет, хотя они ни в чем не виноваты…
Валентин слегка обмяк. Ян подумал, что на этом деле снайпер совсем потерял свою железную форму, — эмоции налицо, нервишки ни к черту. Лечиться пора.
— Это не ко мне, — отмахнулся Валентин. — Думаю, что на Земле у вас будет кому высказать свою просьбу, и к ней наверняка прислушаются. — Он обернулся к капитану: — Ну что, Станислав… Стартуем?
Тот вместо ответа молча глядел на Кэт.
— Барьера больше нет, — еще раз подтвердила она, правильно поняв сомнение в его взгляде. — Вы можете мне верить.
И знаменитый космический ас Станислав Тропилин, кажется, поверил Кэт в Квадрате. Он принялся готовить корабль к старту, а Валентин сказал задумчиво:
— В этом деле для меня есть одна главная загадка. Хассы признали нас разумными, но чужой разум как раз и является наибольшим критерием опасности. Доказательством может служить их же барьер, которым они нас чуть не раздавили. Логически все должно быть наоборот — иные расы, будучи признаны разумными, должны подвергаться уничтожению, пока они слабы и не могут противостоять. Разве я не прав? — обратился он к Яну. Но ответил ему, как ни странно, молчаливый помощник капитана Юрий Жарков:
— Неудивительно, что они хотели нас раздавить, — заметил он. — Удивительно другое — почему передумали? Черт побери, видимо, добрые ребята, эти хассы!
В этот момент корабль дрогнул и легко оторвался от поверхности планеты, начиная обратный путь — домой.

Глава 14
Я ХОТЕЛ БЫ ПОБЕЖАТЬ ЗА ПОВОРОТ…

Они сидели на Мичуринском в открытом кафе, расположенном возле гостиницы «Университетская». День был солнечным и теплым, чирикали воробьи, с площади Индиры Ганди доносились звуки дорожных работ и крики молодежи, катающейся там на гравидосках.
На столе лежала пачка чипсов, стояли два бокала с пепси — все как в старые добрые «добарьерные» времена.
Они не виделись почти две недели — с самого своего прилета на Землю, когда их развели, можно сказать, растащили по разным машинам и увезли в разные стороны. С тех пор Кэт даже дома еще не побывала: рассказы, объяснения, встречи, поездки, закрытые консилиумы — все сплошь мероприятия такого уровня, что казалось, она действительно стала инопланетной принцессой и ее усиленно изучают, хотя и скрывают от основной массы населения Земли факт ее существования. С ней обращались чрезвычайно бережно, приставили к ней небольшой штат, в том числе и личного психолога — она ничего не скрывала, но рассказать о своем контакте, по сути остановившем гибельный барьер, могла очень немногое. Она не выдала бы большей информации, даже если бы ее закололи «разговорчивой» химией. Но ни о чем подобном не было речи, как не было и изнурительных допросов, вообще ничего жесткого, грубого или неприятного. Наоборот, ее старались поменьше утомлять, шли навстречу ее желаниям и даже потакали капризам — к сожалению, далеко не всем, но многим, таким как, например, любовь к плодам манго и к мороженому. А еще ей твердо обещали, что людей с Хасса заберут, только отвезут их не на Землю, а на какой-то Радомир, обживать там новую колонию. Дальнейшие уговоры ни к чему не привели, но все же Кэт надеялась, что это обещание будет выполнено, и Савелич обретет лучший дом на этом Радомире.
А подобное отношение к ней объяснялось на самом деле просто — она являлась единственным контактером, которого предполагалось в дальнейшем использовать. Мало того — контактером, способным повлиять, как было доказано, на решение глобальных мировых проблем. И любое отрицательное воздействие на нее могло сказаться впоследствии самым плачевным образом на всем человечестве, в то время как положительное, наоборот, сулило немалые, хоть и не вполне пока обрисовавшиеся, выгоды.
Не один раз за это время она спрашивала у своих «кураторов» о Яне и получала уклончивые ответы — он, мол, очень занят, его сейчас нет в Москве и прочее в том же роде. Чем дальше, тем меньше ее устраивало такое положение вещей, и дело было не только в Яне — просто ей все это надоело. Пора было возвращаться к нормальной жизни. И она предприняла ряд шагов, результатом которых стала в первую очередь их сегодняшняя встреча.
— Ну, как ты поживаешь? — нетерпеливо спросила у Яна Кэт. — Рассказывай!
— Нормально. Кстати, я на днях разговаривал с Лидой…
— Ты знаешь, а я ведь еще ее не видела… — Кэт не то чтобы запрещали видеться с кем-то и звонить, но мягко «не рекомендовали», убрав из поля ее досягаемости все телефоны и твердо заверив, что родственники о ней предупреждены и с институтом все улажено.
— Ты собираешься дальше учиться? — спросил Ян.
— Разумеется! Я возвращаюсь к учебе ровно через три дня! И вообще я намерена вести обычную жизнь.
— Да ну? А ты уверена, что тебе позволят? Тебя теперь, я гляжу, даже на улицу боятся одну выпускать. — Он слегка кивнул головой вправо-влево — с обеих сторон за дальними столиками сидели со скучающим видом одинокие молодые люди. Еще один «скучающий» стоял у ограды на выходе.
— Они не могут на меня давить. Не тот случай! Я хочу жить своей жизнью, и никто не посмеет мне в этом мешать. А этих — она небрежно махнула рукой — я просто велю убрать. И уберут. Никуда не денутся.
— Не уберут. Просто ты перестанешь их видеть.
— Ну и плевать!.. — воскликнула она сердито. Но Ян расслышал сквозящую за ее бравадой нотку отчаяния.
Ему с самого начала хотелось обнять Кэт — хотя бы просто прикоснуться. Получилось, что, распутывая клубок судьбы, он затянул его в мертвый узел — в результате Кэт оказалась для него менее досягаема, чем в былые времена планета Хасс. Не стоило ему к ней лишний раз прикасаться. Как там: «Люби не то, что хочется любить…»
«Аи, да идите вы все!..» — вдруг разозлился он. И взял ее за руку. Кэт чуть подалась вперед, лучисто улыбнувшись.
— Знаешь, почему я говорила про три дня? У меня есть предложение, от которого ты наверняка не сможешь отказаться. Помнишь, с чего все началось? — Ян прекрасно помнил, что для него все коловращение началось с прицельного обстрела «акульей» шушеры, наехавшей на него в Проточном переулке. Из-за этого он попал в «Каракатицу», где познакомился с Кэт и предложил ей… — Ты предложил мне слетать в Северную Пальмиру, — сказала она. — А теперь у меня есть возможность предложить тебе то же самое. Рейс сегодня, через три часа, в пятнадцать сорок. Билеты нам уже заказаны.
Ян молча гладил ее пальцы. Просто не хотелось обрывать этот миг — он уже знал, что такое больше не повторится.
— О своей работе ты можешь не волноваться, — быстро добавила она, — все будет улажено в лучшем виде. Ну, что скажешь?
— Прости, Кэт, но я не могу сейчас уехать из Москвы.
— Послушай, ты не понимаешь! — Она присоединила к рукопожатию вторую руку и сжала их в стремлении его убедить: — Я теперь могу все! Значит, и ты можешь. Забудь о своих проблемах, их просто не существует: любая из них будет решена по одному твоему слову. — Она замолчала и несколько секунд глядела ему в глаза. Кажется, все поняла, потому что вдруг, без единого еще возражения с его стороны угасла, опустив руки.
— К сожалению, существуют проблемы, которые невозможно разрешить, — намеренно жестко сказал он. — Даже с твоими теперешними возможностями. Есть то, о чем ты не знаешь. Чтобы полететь к тебе на выручку, я заключил договор. В соответствии с ним на меня налагается ряд обязательств, в частности, я не имею права покинуть Москву без особого разрешения. И я не могу видеться с тобой. Это последний и единственный раз.
Кэт вскинула на него пристальный взгляд:
— Договор с кем?
— Ты действительно надеялась получить на это ответ? — Он криво усмехнулся. — Его не будет. Важно одно — ты не в силах этому противостоять, а я обязан подчиняться. — Ян рубил наотмашь, по живому — искромсал в кровавые клочья все, что, казалось, неразрывно их объединило, и посыпал пеплом:
— А сейчас, извини, мне уже пора. — Он поднялся.
— Тоже в соответствии с договором? — мрачно спросила Кэт и, не дожидаясь ответа, также встала. — Ну, хорошо.
Она положила руку ему на плечо, как будто собираясь что-то сказать на ухо или, может быть, чмокнуть на прощание в щеку. Только положила руку. И мир чуть сместился, обнажив на мгновение свои тайные рычаги и пружины, дающие решение всех сложившихся в нем задач. И ПРАВИЛЬНЫМ было то, что в следующий миг Кэт оказалась в его руках, и тело ее словно было часть его собственного, и губы ее завершением уравнения слились с его губами.
Несколько мучительно-сладких секунд они оба непреложно знали ответ — так должно было быть, так будет…
Потом он, реальный снайпер, отступил, все еще понимая, помня уравнение, сложившееся с изнанки мира. Отступил еще раз, затем развернулся и покинул кафе.
Соглядатаи проводили его глазами и заметно расслабились, а Кэт упала обратно на свой стул, автоматически протянув руку к пачке чипсов.
В ушах как будто прибой шумел, мыслей не было. Потом появилась одна: «Где бы найти еще один Хасс, чтобы он снова озаботился моим спасением?..»
В этот момент чипсина, почти поднесенная к губам, исчезла из ее пальцев с коротким свистящим звуком — зажатым остался только маленький жалкий огрызок. Все еще находясь под впечатлением от встречи с Яном, от его поцелуя, Кэт не удостоила происшествие особым вниманием и, положив огрызок в рот, по инерции достала следующий ломтик. На полпути ко рту его не стало — второй чипе закончил свое существование с той же внезапностью и под тот же свист, что и первый.
Тут до Кэт стало медленно доходить, что происходящее выходит за рамки тривиальных происшествий. «Почему не чешется моя ненавязчивая охрана? Они что, ничего не замечают?» — подумала она с тревогой, огляделась и сразу поняла, почему они «не чешутся».
Телохранители, сидевшие в кафе, откинулись в неподвижности на спинки кресел, а тот, что раньше стоял у входа, теперь лежал на асфальте длинным безжизненным мешком. Над ним склонилась прохожая женщина и, подняв голову, крикнула в кафе:
— Человеку плохо! Помогите! Вызовите «Скорую»!
В это время мимо нее, обойдя как ни в чем не бывало лежащее тело, в кафе прошел коренастый человек в распахнутой спортивной куртке, подошел к столику, где сидела Кэт, и уселся против нее на стул, покинутый недавно Яном.
Кэт не шевелилась, только глазами следя за ним. Нельзя сказать, чтобы ее сковал страх: «Хотели бы убить, стреляли бы сразу в голову, а не игрались, выстреливая чипсы из рук». Скорее это было что-то животное, инстинктивное — так лань замирает в зарослях, почуяв охоту по свисту, совсем не похожему на пчелиное жужжание.
— Я прошу вас не пугаться, Катерина, — произнес новый посетитель мягким низковатым голосом, и почему-то, невзирая на обстоятельства, она ощутила к нему расположение. — Разрешите представиться — Валерий. Не волнуйтесь, ваши телохранители живы, просто глубоко спят — согласитесь, у меня не было другой возможности спокойно поговорить с вами.
Кэт облегченно перевела дух — то, что телохранители не убиты, было хорошо не только само по себе, но еще и потому, что в случае их смерти ее потом как пить дать засунули бы в какой-нибудь подземный бункер и держали бы там безвылазно, возможно, что и до седых волос, из опасения, что ее пристрелят на улице.
— Надеюсь, вас не слишком испугала эта маленькая демонстрация? Она имела целью лишь дать вам представление о принципах, заложенных в основу нашей организации. На первый взгляд они просты — идеальная меткость и безукоризненный расчет…

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ВОТ И ВСЕ, МОЙ МИЛЫЙ…     (Страница 1)
  • Глава 2
    ВОТ ПУЛЯ ПРОЛЕТЕЛА — И АГА…     (Страница 1)
  • Глава 3
    СИЖУ ПОД ТОПОЛЕМ, ГРЫЗУ ТРАВИНОЧКУ…     (Страница 1)
  • Глава 4
    ХОРОШО-ТО ХОРОШО, ДА НИЧЕГО ХОРОШЕГО…     (Страница 2)
  • Глава 5
    НАС ИЗВЛЕКУТ ИЗ-ПОД ОБЛОМКОВ…     (Страница 3)
  • Глава 6
    НАЛЕТЕЛИ ВЕТРЫ ЗЛЫЕ ДА С ВОСТОЧНОЙ СТОРОНЫ…     (Страница 3)
  • Глава 7
    ЕСТЬ ТОЛЬКО МИГ, ЗА НЕГО И ДЕРЖИСЬ…     (Страница 4)
  • Глава 8
    ОТРЯД НЕ ЗАМЕТИЛ ПОТЕРИ БОЙЦА…     (Страница 6)
  • Глава 9
    ПОЛИЦЕЙСКИЕ ОГНИ — ВИДИМО, НЕ ГЛЮК…     (Страница 6)
  • Глава 10
    Я УПАЛА И ЛЕЖУ, ВО ВСЕ СТОРОНЫ ГЛЯЖУ…     (Страница 7)
  • Глава 11
    А ПУЛИ ЛЕТЯТ, ПУЛИ…     (Страница 10)
  • Глава 12
    ВРАГУ НЕ СДАЕТСЯ НАШ ГОРДЫЙ «ВАРЯГ»…     (Страница 12)
  • Глава 13
    А ТЫ ВСЕ ЛЕТИШЬ, И ТЕБЕ…     (Страница 13)
  • Глава 14
    Я ХОТЕЛ БЫ ПОБЕЖАТЬ ЗА ПОВОРОТ…     (Страница 14)


Мария Симонова

Снайперы

Цикл: "Снайперы" - 1

 Читать книгу

Аннотация

Загадочная организация, боевиков которой за меткость и точный расчет народ уже прозвал «снайперами», пытается прибрать к рукам Землю. Вербовка новых членов происходит весьма оригинальным способом: признанному перспективным кандидату создают невыносимые условия, выход из которых один — присяга на верность новым хозяевам и верная служба до самой смерти. Однако с Яном Никольским этот метод почему-то не срабатывает.

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Симонова - Биография

Мария Симонова

На основную страницу

Биография

Может ли увлечь жизнеописание, скомканное до размеров абзаца? Вряд ли. Не верю. А если вдаваться в подробности, то это уже получатся мемуары - штука увлекательная, особенно для автора, но априори неформат, к тому же подразумевает завершение творческого пути и подведение итогов.

Нет уж, увольте - мой путь, можно надеяться, только начат. Вот я и расскажу один эпизод из самого начала моей "фантастической" биографии - для меня важный и знаковый, момент как раз один из тех, для которых не предусмотрено пункта в анкетах.

Итак. Я впервые ехала в "Стожары" - книжный магазин в Москве, где раз в месяц собирались фантасты (увы, его уж нет). Я везла с собой толстую папку, перевязанную тесемочками - свою первую книгу.

Вышла из метро, огляделась. Там широкий проспект, к остановке напротив уже приближается нужный троллейбус, а по проспекту непрерывным потоком движутся автомобили. "Не успеть..." - понимаю я, когда рядом образуется парень - белокурый, статный, в светлом костюме спортивного покроя. Уже стемнело, может оттого он, весь такой белый, казался в ночи слегка светящимся. Или он мне просто понравился.

Без единого слова, без просьбы с моей стороны он произносит: "Я тебя переведу." И спокойно, не торопясь, идет вперед через дорогу, вытянув руку ладонью к транспорту. Машины останавливаются. Я следую за ним, немного шугаясь, прижав к груди пакет с заветной папкой.

Без спешки и ажиотажа забираюсь в троллейбус с мыслью: "Сейчас познакомимся. Не зря же он для меня так старался." Но его нет. Перевел девушку и скрылся, буквально испарился. А девушка успешно доезжает до места, где берут на прочтение ее книгу, затем неожиданно платят деньги и издают, потом безо всяких проблем издают следующую. Вот так - думайте, что хотите, а я свои мысли с вашего разрешения оставляю при себе.

Добавлю только, что впоследствии, не раз бывая в "Стожарах", я каждый раз искательно оглядывалась перед проспектом. И с легкой грустью отправлялась на переход.