Мария Симонова, Дмитрий Кравцов - Привычка жить

1 Мария Симонова, Дмитрий Кравцов

ЧАСТЬ ПЕРВАЯ

Глава 1

Тот, кто утверждает, что разные города с высоты похожи друг на друга, вряд ли поднимался выше окон собственного высотного учреждения. Либо это инопланетянин, наблюдающий земные города ночью из стратосферы. Но стоит снизиться до высоты птичьего полета, и каждая светлая точка оформится в нечто особое: обернется разлапистой звездой, планом, расчерченным по линеечке, грандиозной грибной плантацией, головоломным лабиринтом, а может статься — и бесформенной грудой, до спазм в горле напоминающей помойку.
Только не в этот раз.
Город, на который глядел через обтекатель служебного флаера техник связи СВБ Андрей Маркелов, напоминал мозаичный пол, виденный им мальчишкой в заброшенном храме: живописное полотно, сложенное из тысяч разноцветных фрагментов, местами разбитое, с пятнами мха и плесени, оно приковывало внимание намеком на некогда содержавшийся, но ныне утерянный смысл. Необъяснимая притягательность — свойство шедевров.
А этот давно угасший город даже в смерти умудрялся оставаться красивым.
Но это с высоты.
— А ничего вид, — обернулся Андрей к своему напарнику Рольфу Бишоффу, пилотировавшему флаер. И добавил неожиданно для себя: — Вот бы побывать там, рассмотреть всё поближе…
Рольф снисходительно покосился на соседа, затем поглядел вниз долгим оценивающим взглядом. Он был старшим в их паре — в том числе и по возрасту, приближавшемуся к полувековому рубежу.
— Сейчас там небось твари кишмя кишат, — отозвался Рольф, хотя было ясно, что и на него город произвел впечатление. — Вот закончат внизу очистку, через полгодика займутся восстановлением, тогда, может, и побываем.
Андрей знал, чем может встретить незваных гостей заброшенный мегаполис, поэтому не стал настаивать на немедленном осмотре местных достопримечательностей. Задача их сейчас состояла в том, чтобы наладить спутниковую связь с этой очередной точкой на планете, одобренной Центром и Службой Внешней Безопасности (СВБ) для нового заселения. И непосредственное приземление не входило в их планы.
Флаер немного снизился, одновременно круто забрав влево. И тогда в поле зрения Андрея вошла она. Нет, ОНА — Башня.
Ажурная стрела, составленная как будто бы из миллионов серебристых иголочек, казалась головокружительно-хрупким чудом, способным развалиться даже от слабого порыва ветра. Тем не менее Башня, имевшая в высоту восемьсот пятьдесят метров, простояла здесь сто восемьдесят лет — это уже после Слепых Времен. А сколько еще до?..
Андрей, относительно юный и непосредственный, не постеснялся разинуть рот. Да, они заранее знали об этой Башне. Да, она и являлась сегодня их целью. Но Маркелов не подозревал, что где-то на Земле прежними людьми было возведено нечто подобное.
— Как хоть назывался этот город, известно? — спросил Андрей, до сих пор не больно-то интересовавшийся древними названиями: его вполне устраивал номер. Информации в старой бирке всё равно ноль, а вскоре, глядишь, прикрепят новую, тем более — какой смысл?
— Чудное какое-то у него название. В конторе сказали… — Бишофф поморщился: — Что-то Пар… Пар вроде как ржавый… То ли лежалый. — Он хмыкнул, качнув головой: — Нет, точно не вспомню.
Андрей почесал переносицу: он, конечно, ожидал услышать что-то, скорее всего, лишенное смысла. Но не до такой же степени!
Как ни странно, конструкция, издали казавшаяся совершенством архитектуры, и вблизи почти не выглядела изношенной, хотя… Слегка веяло от нее той усталой обреченностью, свойственной древним сооружениям, которая свидетельствует о постепенной утрате стойкости в противостоянии земному тяготению. Чуть выше середины Башни находилась секция смотровой площадки, с южной ее стороны был расположен небольшой парный причал, куда Рольф уверенно направил флаер.
— А вот представь, — заговорил Андрей, глядя на угловатое кружево из балок, уходившее так далеко вниз, что появлялось осознание подлинной высоты, неприятно кружившее голову, — сейчас мы с тобой припаркуемся, выйдем… тут-то она и рухнет.
Рольф хмыкнул, тряхнул изрядно тронутой сединой, но еще довольно густой шевелюрой — предметом его гордости.
— Не рухнет, — заявил он так уверенно, словно регулярно посещал Башню с инспекциями на прочность.
Андрей вздохнул, с трудом оторвав взгляд от далекого разлапистого подножия. Вообще-то он шутил, но в каждой шутке… Короче, мало ли что бывает.
Рольф взял чуть выше причала, и флаер впритирочку прошел над парковкой: даже если допустить, что выдвижные стыковочные секции не проржавели и находятся в рабочем состоянии, всё равно автоматика давно уже накрылась. Оставалось надеяться, что это не относится к настилу смотровой площадки, куда они в данный момент опускались.
Касание, мягкое, как поцелуй на ночь, затем постепенное отключение тяги, и…
И вот они, можно сказать, полноценно «сели». Помолчали немного, затаив дыхание в ожидании катастроф, обрушений или просто локального провала пола под флаером. Секунд через десять осторожно выдохнули. Старый пол держал — похоже, что вполне надежно.
— Ну вот, — сказал Рольф, нажатием на кнопку убирая обтекатель; в лица сразу ринулся, раздув легкие, упругий ветер высоты. — Похоже, что нам с тобой не светит первая полоса «Нового Времени». — Улыбнулся и добавил: — Не сегодня.
Андрей не преминул отозваться:
— А что, было бы неплохо: «Самая высокая в мире башня более двухсот лет противостояла напору стихий в ожидании двух отважных новопроходцев, чье прибытие ознаменовалось ее обрушением!»
— Ты мне давай не каркай тут, — проворчал Рольф. Он как раз покидал флаер, и последние слова напарника заставили его пару раз притопнуть, как бы проверяя конструкцию на прочность. Решетка пола до сих пор оставалась светлой, цвет металла напоминал белое золото. — Отрывай свою тощую задницу, — велел Бишофф, удовлетворенный результатом, — разгружаемся.
— Еще неизвестно: может, эта Башня от нашей ходьбы расшатается, — не унимался Андрей: трепать языком его заставлял коготок тревоги, упорно скребущий меж лопаток. — У нас еще есть шанс прослыть разрушителями высочайшего чуда света…
— Слушай, ты, разрушитель… — Рольф со вздохом поднял на него тяжелый взгляд: — Если ты сейчас не заткнешься, то будешь сам проводить установку, под моим, естественно, чутким руководством по рации. И развались тогда эта Башня к едрене фене! Хоть специально сам ее расшатывай. Тогда обещаю твои слова про чудо света прогнать журналюгам слово в слово — для некролога. На первые полосы в самый раз сойдет.
— А что, могу и сам, — похорохорился Андрей, но как-то вяло, — если у кого-то нет желания войти в историю…
Напарник неожиданно усмехнулся:
— Я хоть и постарше тебя, но пока не спешу становиться историей.
Он склонился над задней частью кабины и выгрузил на пол первый ящик с аппаратурой. Маркелов так и думал, что ему не доверят в одиночку налаживать связь. Так что, если кому-то и суждено сегодня «стать историей» города Пар… хм, Ржавый, то таковых будет двое.
Пока причин для беспокойства не намечалось: Башня стояла прочно, наподобие изящной стреловидной скалы, не собиравшейся подламываться из-за каких-то двух бактерий, копошащихся на ней. Установка спутниковой антенны прошла на удивление обыденно. Индикация показывала наличие сигнала — к великому облегчению обоих: окажись они, допустим, на сотню метров ниже, спутник закрыла бы горная гряда, синеющая на востоке.
Всё шло нормально до определенного момента: когда Рольф, надев наушники, настраивал транспондер[1], Андрею послышались какие-то звуки, явно не имеющие отношения ни к действиям напарника, ни к свисту ветра. Что-то, похожее на неравномерный скрип; подобный звук никак не мог доноситься с земли, лежащей в полукилометре ниже. Андрей огляделся и понял, что звук идет из-за полуоткрытых дверей, ведущих во внутренние помещения Башни. Когда-то эти двери были раздвижными, а теперь, по-видимому, прочно застряли, приросли и уж точно не могли скрипеть. Возможно, то скрипела сама конструкция от неизбежных высотных колебаний. Однако он не имел права удовлетворяться догадками, а должен был проверить наверняка.
Андрей тронул Рольфа за плечо и показал ему жестом: «Там что-то подозрительное, пойду проверю». Тот, недовольно поморщась, махнул рукой — мол, давай. Всё равно им еще предстояло устанавливать аппаратуру, а на случай реальной опасности у Маркелова имелся собственный табельный лучевик. Положив ладонь на его рукоятку и стараясь двигаться бесшумно, Андрей пересек открытую площадку, приблизился к двери и со всеми возможными предосторожностями заглянул внутрь. Не обнаружив явной опасности, он вошел.
Здесь, в преддверии террасы, когда-то располагалось кафе или ресторан — это судя по покосившимся руинам, похожим на стойку бара, а бесформенная груда справа напоминала бывшие стулья и столики, когда-то сваленные в кучу.
Андрей сделал несколько шагов и вновь услышал странный скрип — теперь он стал громче и казался… помелодичнее, что ли. Словно по наитию, он опустил голову и увидел на грязном замусоренном полу что-то вроде тропинки — более чистой, даже не запыленной, убегающей за старый хлам.
Значит, здесь бывали люди? Или?..
Или нелюди.
Последние, как он слышал, бывают дьявольски хитры. Не исключено, что кто-то из них обосновался в заброшенном городе и вполне мог подниматься, на Башню — в ней ведь имелась лестница?..
Прежде чем двинуться дальше, Андрей, до сих пор только прикасавшийся к рукоятке лучевика, окончательно извлек его. Но в это время до него донесся окрик Рольфа:
— Андрюха, сюда! Быстро!
В ответ очень хотелось крикнуть: «Погоди ты, дай сначала здесь разобраться!» — но шуметь лишний раз не стоило, поэтому Андрей просто обернулся. И увидел, как Рольф перегнулся через парапет и орет куда-то вниз, размахивая руками:
— Идиоты! Придурки! Козлы! Вы же мне тарелку собьете, мать вашу через распротак! — дальше шла очень эмоциональная, но малоинформационная тирада.
«Он что, надеется докричаться до земли?» — недоуменно подумал Маркелов, и в это время неподалеку от ног Рольфа сквозь решетку пола сверкнул малиновый импульс.
— У вас, гниды, что, все мозги через задницу вытекли? — заорал тот, подпрыгнув. — А если и я так?
При виде того, как напарник выхватывает лучевик, Андрей бросился к нему, позабыв о подозрительных звуках. Когда он достиг Рольфа, тот уже азартно палил вниз, хотя разумнее было бы укрыться в помещении — так думал Андрей. Потом он увидел, по кому ведется стрельба.
В переплетении балок мелькало серое тело, очертаниями напоминавшее человеческое. То, что это не человек, становилось ясно уже по способу, каким оно взбиралось наверх: цепляясь за балки, перепрыгивая с одной на другую всё выше и выше, оно двигалось при этом гораздо быстрее, чем, скажем, чемпион мира взбегал бы по обычной лестнице. Хлещущие снизу, а теперь еще и сверху импульсы пока не наносили вреда существу, впрочем, как и Башне — очевидно, что сверхпрочный металл конструкции обладал отражающим эффектом. Как раз эта его замечательная особенность заставляла Рольфа изрыгать проклятия: смертоносные лучи, натыкаясь на препятствия, брызгали в самых неожиданных направлениях. Пока всё обходилось, но стрелки рисковали уложить друг друга. Андрей, не стрелявший из этих соображений, но подвергавшийся не меньшей опасности, обернулся к напарнику:
— Рольф, кончай, а! Эту тварь мы и здесь сможем грохнуть, когда заберется.
Тот только досадливо отмахнулся, продолжая выцеливать: несмотря на возраст, Рольф Бишофф был рисковым и азартным человеком. И очень упрямым. Когда очередной луч отразился от парапета совсем рядом с его локтем, он, казалось, не обратил на это внимания. Зато Андрей очень даже обратил.
— Рольф, говорю тебе, пошли отсюда! Эти идиоты запросто снимут и нас! С тварью мы в любом случае разберемся, идем! — Он мотнул головой в сторону дверей и замер, вновь ощутив беспокойство: существо, взбиравшееся всё выше с удивительной скоростью, явно залезало сюда не впервые. У него могли иметься сородичи, затаившиеся внутри Башни. И слышанные им недавно звуки подкрепляли эту мысль.
— Рольф, в Башне был какой-то шум, оттуда на нас могут напасть. Пойдем, заодно проверим, что там.
— Сходи проверь, — отмахнулся Рольф, — а я пока уложу эту сволочь. Иначе эти, мать их, «снайперы» мне всю аппаратуру угробят, — и отвернулся, продолжая охоту. Оттащить его от ограждения можно было разве что силой, но Андрей и помыслить не мог о том, чтобы применить насилие к старшему. Оставив старого упрямца за его опасным занятием, он направился в Башню.
Он вошел очень осторожно, проверив для начала, не притаился ли кто за полуоткрытыми дверьми. Скудный свет, едва проникающий через замутненные временем стекла, освещал остатки бара и бесформенную груду, бывшую когда-то изящной мебелью. Всё тот же странный скрипучий звук, подкрепленный слабым эхом, заставил его вздрогнуть.
Андрей не считал себя трусом и, скорее всего, им не был, но здешние твари обладали, очевидно, потрясающей силой и отменной реакцией, в чем не приходилось сомневаться. Поэтому никто не упрекнул бы его за то, что он замешкался, перехватывая лучевик поудобнее во внезапно вспотевшей ладони. Требовалось двинуться вперед решительно и быстро, но в это время его вновь отвлек крик напарника — на сей раз это был вопль боли, короткий и мучительный, заставивший всю кровь Андрея отхлынуть от сердца.
Резко развернувшись, он увидел, что Рольф уже не просто перегибается вниз, а медленно и неотвратимо валится через ограждение. При этом одежда его дымилась, а в теле, казалось, было не больше жизни, чем в марионетке со внезапно обрезанными нитями.
Андрей кинулся назад с отчаянным воплем, в напрасной надежде успеть — ему не хватило какого-то мгновения: отбросив лучевик, он ударился со всего разбега поясом о металлическую переборку, ловя руками — увы, только воздух.
Человек, бывший его напарником и в какой-то мере другом, падал на его глазах в полукилометровую бездну.
Андрей стоял, склонившись, не в силах отвести взгляд от всё уменьшавшейся фигурки, бьющейся на лету о более широкое подножие. За миг до этого, пытаясь схватить Рольфа, он надеялся, что пилот только ранен, но лучше бы Рольф в тот момент был уже мертв.
Пальба снизу всё продолжалась, но Андрей в своем оцепенении не реагировал на вспышки, сверкавшие настолько близко, что создавалось впечатление, будто стреляют в него. Он словно выпал из происходящего, в бессильном желании обратить время вспять — на какой-то десяток секунд, чтобы иметь возможность затащить Рольфа в укрытие. Сознание в отчаянии билось об аксиому, что свершившаяся, пусть даже секунду назад, смерть — необратима, она навсегда, и она не приемлет оправданий.
Две когтистые лапы, появившиеся снизу и ухватившиеся за ограждение прямо перед ним, сумели вывести его из состояния эмоционального ступора.
Андрей отшатнулся, поздно вспомнив о своем лучевике. А потом парапет содрогнулся, когда над металлической площадкой рывком поднялось мощное тело, а заодно с ним — ощеренная пасть, набитая клыками, и узкие зрачки зеленых глаз, источающих нестерпимую ненависть.
В следующий миг Андрей Маркелов должен был лежать на смотровой площадке с истерзанным горлом, с вдавленными ребрами и, скорее всего, с выпущенными кишками. Он зажмурился, уже видя это зрелище как наяву.
Миг прошел, а Андрей, к собственному удивлению, был еще жив. Не только недоумение заставило его распахнуть глаза, но еще и пронзительный, раздирающий барабанные перепонки кошачий вопль.
Тварь по-прежнему была перед ним. Но вместо того, чтобы броситься на беспомощную жертву, она, разжав лапы и раскинув их совсем по-человечески, медленно откидывалась назад. То есть падала. Рвущийся из ощеренной пасти вопль оборвался, и Андрей увидел, как тускнеют, теряя всякое выражение, потрясающе изумрудные глаза.
Запах паленой шерсти и горелого мяса, едва коснувшись ноздрей, был почти сразу развеян ветром.
Кто-то снизу всё-таки попал в нее.
Андрей постоял еще некоторое время, следя за падающим телом. Оно уже разбилось о подножие Башни, а он всё глядел вниз. Стрельба оттуда завершилась, но в районе упавших тел наблюдалось какое-то копошение. Скорее всего, это были чистильщики — наземные охотники за тварями. И, разумеется, в их планы не входило убить человека. Но Рольф тоже стрелял; вполне возможно, что он так же нечаяно прикончил кого-нибудь из них. В любом случае Андрею предстояло теперь спускаться вниз.
Он медленно пошел к флаеру. Вспомнил о лучевике и вернулся поднять его. К горлу подступала вязкая горечь, казалось, она проникает в мозг. Обрывки мыслей пробивались сквозь нее к сознанию. Только шершавая рукоять лучевика, легшая в ладонь, напомнила ему о том, что здесь, может быть, не всё еще закончено.
Андрей повернулся к темнеющему дверному проему; то, что оттуда до сих пор никто не появился, было утешительным знаком, хотя и не свидетельствовало об отсутствии опасности. Он должен проверить. Убедиться, как того требовала инструкция..
На сей раз Андрей не стал осторожничать: свое присутствие он давно уже обнаружил, поэтому резко, не скрываясь, вошел в зал. Развернулся, поводя лучевиком; вокруг было тихо и мертво. Странный звук тоже затаился, но Андрей уже примерно понял, где искать его источник. Стремительным шагом он обогнул гору хлама, готовый сию же секунду открыть огонь, рискуя даже подстрелить кого-то безобидного, потому что знал — второй секунды твари ему уже не подарят. Чудеса не случаются дважды. А ведь чуть раньше он думал, что здесь может прятаться человек из диких — их небольшие стаи встречались в заброшенных городах, хотя и редко. Очень редко. За хламом — он даже приостановился — была Х-камера. Небольшая, примерно с грузовой лифт. Открытая. Чуть дальше виднелись двери двух обычных лифтов, закрытые, давно не действующие и не представлявшие интереса. А вот Х-камера…
Эти помещения самых разных размеров, снабженные сложной аппаратурой, были во множестве оставлены предками в заброшенных городах. Новопроходцам предписывалось закрывать их и опечатывать до прибытия специалистов из спецотдела СВБ. При этом строжайше запрещалось экспериментировать с аппаратурой. Среди техников шла молва о нескольких случаях, когда человек, находившийся в камере, бесследно исчезал и обратно, сколько ни мучай аппаратуру, уже не появлялся. Никогда.
Андрей шагнул к камере. На него пахнуло живым теплом и еще чем-то — не сказать, чтобы неприятным, просто непривычным, напомнившим ему каперсы, почему-то с ноткой парного молока. Пол в Х-камере был покрыт бесформенной грудой; вглядевшись, Андрей понял, что это какая-то мануфактура: ковры, одеяла, вроде бы даже гобелены, и всё это свернуто и примято, образуя подобие гнезда.
Вот почему тварь так упорно взбиралась наверх: здесь, на Башне, в Х-камере, она устроила себе лежбище.
Не опуская оружия, Андрей сделал еще несколько шагов: где спит один, там не мешает поискать второго. Возможно, где-то тут затаился ее партнер и наблюдает, готовясь к броску?..
Из Х-камеры донесся шорох. Андрей молниеносно развернулся, направив туда лучевик. Тут рука его дрогнула, и палец на курке ослабел — как ни странно, ведь за мгновение до того в темноте гнезда зажглись два зеленых глаза.
Но маленьких. Очень маленьких.
Он подошел ближе, еще, наконец оказался у самой двери «в гнездо». Существо не нападало. Теперь он отчетливо видел, что оно совсем небольшое, примерно с кошку, но лежит на животе совсем не по-кошачьи, вытянувшись и приподнявшись на лапчонках, словно человеческий ребенок. И смотрит. Смотрит на него с пристальным удивленным интересом.
Выражение лица Андрея, кажется, было не лучше, пока он глядел, как существо зевнуло — рот оказался совершенно беззубым — а потом издало тот самый, не дававший ему покоя настырный скрип.
Андрей почувствовал себя растерянным. И почему-то виноватым. Лучевик его как-то сам собой опустился. Он поднял свободную руку и протянул ее к детенышу, очень медленно и осторожно погладил маленькую головку. Не встретив сопротивления, почесал за ушком — острым, но расположенным сбоку, словно у человека. Детеныш уркнул, свалился на бок и перевернулся уже совершенно по-кошачьи — давай-давай, мол, гладь меня, это я люблю.
Андрей огляделся и потер лоб — собственный, естественно, покрытый легкой испариной, несмотря на ощутимую на высоте прохладу.
Этот детеныш был обречен. И какое ему до этого дело. В городе, может быть, сотни таких, и всем суждено погибнуть — в конце концов, это закон эволюции: выживает сильнейший вид, а человек сильнее.
Сильнее?..
Ну, хотя бы тем, что у него имеется лучевое оружие. В остальном… Чем он так превосходит тварей, способных приспособиться практически к любым условиям, что эволюция изначально отдала ему предпочтение?..
Да просто тем, что он не тварь.
Тяжело вздохнув, Андрей сунул лучевик за пояс, потом наклонился и бережно взял детеныша на руки.
К флаеру он вернулся без приключений. То есть… Словом, на смотровой площадке было пусто, и царила прежняя тишина, будто ничто ее не нарушало лет эдак тысячу.
Но состояние флаера свидетельствовало, что кое-что ее всё-таки не так давно нарушало: связь не работала, и двигатель тоже, поскольку «метким» выстрелом снизу оказался поврежден гравикомпенсатор. Пока Андрей делал одно за другим вдохновляющие открытия, детеныш нежился на комфортном пассажирском сиденье, успел на него нагадить какой-то желтой сывороткой, прежде чем Андрей догадался подстелить ему тряпку, а окончательно привыкнув к обстановке, принялся требовательно скрипеть. К этому времени Андрей выяснил, что спутниковая тарелка, о которой пуще собственной жизни радел Рольф, безнадежно испорчена в результате двух метких попаданий. И теперь неизвестно, когда ему удастся доложить в Контору — но только не о выполнении задания, а об итогах чьей-то азартной охоты: погибший техник связи, расстрелянная аппаратура, ну и, конечно, одна убитая тварь. С такими потерями к завершению очистки восстанавливать здесь будет нечего — в городе камня на камне не останется. В том числе и суперустойчивой Башни. И чистильщиков тоже. Насчет тварей — это еще вопрос.
Андрей поглядел на детеныша — вот кто никак не соотносился у него с определением «тварь». Даже назвать его словом «зверь» у Андрея почему-то не поворачивался язык, хотя всем известно, что тварь и зверь — далеко не одно и то же.
— Молод ты еще, брат, для твари. Сущее дитя, — вздохнул Андрей, погладив короткую шерстку на загривке малыша. «Дитя» заверещало громче, искательно тыкаясь носом в ладонь, и вдруг… Заплакало тонко и жалобно. По-настоящему. Как люди.
На миг у Андрея сжалось горло.
— Что, проголодался? — произнес он треснувшим голосом. И потянулся к встроенному мини-холодильнику с припасами, к «погребу», как прозвали его они с Рольфом.
— Чего бы тебе дать…
В «погребе» содержались банки и пакеты с консервированной едой, вода, батарея пива, и, конечно же, ничего, способного утолить голод младенца.
— Водички, что ли?.. — размышлял Андрей. Он взял пластиковую бутылку, достал из кармана носовой платок, скомкал треугольником и, обильно намочив водой, сунул в рот детенышу. Тот сначала зачмокал, вцепившись в платок мохнатыми ручонками с едва прорастающими мягкими когтями. Потом вдруг замер, удивленно расширив свои изумрудные глазищи.
«Мамины…» — с невольным ознобом подумал Андрей.
Детеныш разжал когти, выронил платок и вновь расплакался — обиженно и уже погромче.
Андрей тяжко вздохнул. Честно говоря, ему тоже до ужаса хотелось заплакать, даже навзрыд. Но разводить слякоть было некогда, да и не к лицу как-то ему, мужчине, связисту СВБ, на пару с малым…
Расстегнув куртку, он аккуратно сгреб горестно всхлипывающего младенца и устроил его у себя за пазухой. Не забыл прихватить скомканный платок. Взял из «погреба» воду и пластиковую упаковку говядины. Потом вышел из флаера и пошел искать, где тут начинается аварийная лестница.

Глава 2

Ядро нашей Галактики, темное гало. Планет согласно универсальному реестру СПБ[2], нет.

Где-то, в самом центре Галактики, где концентрация звездного вещества так высока, что напрочь исключает всякую возможность существования не просто биологической жизни, а даже химических элементов в виде стабильных молекул, тем не менее существует жизнь. Люди. Или не совсем?..
На покрытой идеально ровной зеленой травой площадке, вознесенной на почти километровую высоту мощным горным кряжем, двое расположились в аморфных шезлонгах.
— Доброе утро, Высокий илох! — бодренько потер ручки Сухощавый. Он был весьма средних лет, в странном подобии гавайской рубашки, расписанной тройными спиралями. С некоторого удаления рубашку можно было принять за цветную таблицу для проверки зрения.
Второй — обладатель солидных манер, в широких одеждах, темных с искрой оттенков красного, с сомнением оглядел слепяще-белое, словно бы неоновое небо.
— Утро? Да вы, я вижу, совсем одичали в своих лабораторных изысканиях, илох, — произнес Значительный низким мощным голосом. Он сидел прямо, будто на троне, руки держал на подлокотниках, и шезлонг под ним имел правильную геометрическую форму. — Забыли, что у вас со всех сторон солнца и рассеянное звездное вещество? Впрочем, вы имеете оправдание — проект «Вселенная». Все эти бесконечные серии опытов, альфы-беты и прочие гаммы, генетический отбор. Твари, мутации, кривые концентрации НЕмолекул, критерии выживаемости. Понимаю…
— Понимаете? — с надеждой подался вперед Сухощавый.
Значительный пожевал губами:
— Согласен. Не понимаю. Но принимаю такую форму беседы. И предлагаю для соблюдения неофициального антуража позавтракать.
— Позавтракать? — удивился его собеседник, чуть не клюнув носом в траву.
— Да, — кивнул тот, — раз утро, значит, завтрак. Всё равно, это ведь лишь форма усвоения энергетической субстанции. Впрочем, если хотите, можно назвать это ужином.
Небо незаметно стало меркнуть, но Сухощавый останавливающе вскинул ладони.
— Ну что вы, Высокий, завтрак в горах, что может быть неофициальнее!
— Значит, завтрак, — Значительный кивнул, и небо вновь зашлось термитным пламенем.
В его длани возникла массивная золотая чаша с орнаментом из мельчайших драгоценных камней. Над ней курился ароматный пар. Благоухал запах. Значительный илох поднес ее ко рту и сделал глоток. Вышло гулко, а горное эхо разнесло звук далеко окрест.
— А-а-ах! — выдохнул он, — неповторимый нектар!
— Вы всегда завтракаете из этого, м-м-м… прибора? — ухмыльнулся Сухощавый.
Значительный приподнял чашу на уровень глаз, взвесил на руке, с удовольствием сдавил. Чаша крякнула, но выдержала.
— Вас смущают украшения? — спросил он.
— Что вы, что вы! — замахал руками его собеседник. — Галактический орнамент, знаки власти — символика понятна и легко читаема.
— Тогда что же вас не устраивает?
— Всё в порядке, Высокий илох, слава Боссу!
Сухощавый с удовольствием оглядел окрестные заснеженные вершины и закинул ногу на ногу. Спинка шезлонга тут же выпустила два отростка, отдаленно напоминающих руки, которые заложились ему за голову. В третьем отростке возник высокий тонкостенный бокал с трубочкой, наполненный густо-синим напитком. Трубочку венчал легкомысленный желто-оранжевый зонтик с болтающейся сбоку вишенкой. Сухощавый отвесил шезлонгу поощрительный щелчок.
Значительный посмотрел на бокал собеседника с легким оттенком презрения. Некоторое время они в полном покое и молчании прихлебывали нектар. Затем Сухощавый легким движением пальцев извлек из чистейшего горного воздуха дымящуюся сигару и с удовольствием затянулся.
Глаз Значительного илоха сверкнул недовольно, и мощный порыв ледяного ветра, сорвавшись с соседней горной вершины, смел ароматный клуб дыма, частично вогнав его обратно в легкие Сухощавого. Тот закашлялся и некоторое время ловил трубочку с нектаром губами.
— Сколько же в вас материального, илох, — пророкотал Значительный, движением руки отправляя свою чашу в небытие.
— Вовсе нет, Высокий! — вскричал Сухощавый, крепко прижимая к груди бокал. — Это не Опущение! — На его пестрой рубашке добавилось несколько синих пятен, но он этого даже не заметил: замахал руками, сигара затрещала огнем и уронила ему на брюки россыпь ярких крошек. Спинка шезлонга резко сменила положение на строго вертикальное, и Сухощавого чуть было не сбросило с сиденья к ногам собеседника. В последний момент ему удалось сохранить равновесие в некоем подобии поклона.
— Просто есть маленькие удовольствия, которые я себе позволяю. Это же извинительно, разве нет, Высокий! Видите ли, эти сигары делают из листьев растения, называемого табаком, высочайшего качества, а потом девушки-дельты, девственницы… — причмокнул он губами и вновь затараторил, — скатывают их меж своих грудей, в то время как в помещении поддерживается температура в тридцать шесть и шесть десятых градуса, и влажность восемьдесят семь процентов, что приводит к активному потоотделению, несущему особые феромоны…[3]
Значительный шевельнул снежно-белой бровью, и это шевеление побудило собеседника продолжить:
— А потом, — запинаясь, пробормотал он, — они склеивают сигары слюной… — и замолк, сглотнув собственную слюну под тяжелым взглядом Высокого илоха.
— А ведь это вы лично программировали геном дельтов, верно? Именно с таким прицелом?
— Вовсе нет, клянусь Боссом! Совпадение крошечного кусочка генома! Ложь! Наветы! Трагическая случайность! Ферментный состав выделений дельтов в значительной мере совпадает с нашими вкусовыми пристрастиями, которые обусловлены…
— Довольно! Хватит подробностей! — Значительный нервно сломал подлокотник. — Данную серию дельтов утилизировать полностью.
— Высокий, я изменю! — взмолился Сухощавый. — Зачем же сразу утилизировать-то! Там есть такое удачное сочетание НЕмолекул…
— Довольно! — уже спокойнее повторил Значительный, вспомнив о своем предложении насчет неофициального завтрака. — Видит Босс, я пытался быть неформальным, да, видно, не мое это. Вас оправдывает слишком плотный контакт с этими альфами-гаммами… — Он с удивлением посмотрел на зажатый в кулаке кусок кресла, на выросший на месте выломанного другой подлокотник и ткнул обломок куда-то под шезлонг, где тот охотно поглотился.
— Ладно, докуривайте вашу дельтову сигару. Я вызвал вас не за этим. Вы следите за операцией «Путь к порядку»?
— В общих чертах, Высокий илох. Непосредственный контроль осуществляют альфы Урмо.
Сухощавый воровато извлек из воздуха новую сигару и развалился в шезлонге. На площадке установился ровный слабый бриз, относящий клубы дыма ему за спину.
— Что конкретно вас интересует? — Значительный некоторое время молчал, склонив лобастую голову.
— На каком этапе ход операции?
— Не уверен, что было бы корректно информировать вас через голову непосредственного руководителя…
— Эта часть нашей беседы пройдет в Совете. А сейчас я хотел бы еще раз выслушать ваши аргументы.

1 Следующая страница


Привычка жить 2

— Не поздновато ли, Высокий?
— Для меня никогда не поздно! — отрезал Значительный.
— Аргумент один, и он прост: я за равновесие в Галактике. Равновесие и естественный ход эволюции.
Значительный только хмыкнул, задирая вторую бровь, и Сухощавый наддал жару. Вся его развязность рассеялась как дым, даже одежда сменила вид: теперь это был темно-серый рабочий комбинезон. Слева на кармане проступила эмблема с утроенной спиралью.
— Я понимаю, что это звучит по меньшей мере странно — главный по искусственному отбору и вдруг за естественность! Но и вы поймите… — он смял в кулаке горящую сигару и потряс ладонью. На идеально ровную траву не упало ни крошки. — Пусть граллы вносят деструктивный элемент в Галактику, но, устранив их, мы внесем в процесс глобального развития системы случайный фактор. Перекос тонких материй, прогнозировать последствия которого я не берусь. И никто не возьмется, если, конечно, понимает — о чем речь.
— Поясните, — мягко промолвил Значительный. На его твердом, с резкими морщинами лице за мимику отвечали, похоже, только брови.
— Всё просто: эволюция не терпит пустот, в природе не бывает незанятых ниш. Как только мы освобождаем нишу, занимаемую сейчас граллами, ее непременно займет кто-нибудь другой.
— Граллы — просто маньяки, свихнувшиеся на пожирании — даже собственного потомства. Эволюция сама отсекла бы их, если бы не ваша опека!
Сухощавый лишь отмахнулся:
— Именно в этом опасность. Вывести зло возможно — все генные сочетания мне лично известны — но глупо. Произойдет естественное формирование новых деструктивных элементов, а мы будем не готовы, поскольку не видим их потенциальных источников. Появление граллов НЕИЗБЕЖНО, если мы, конечно, не возьмем на себя труд их отслеживать и уничтожать. Но таким образом мы получим удвоение деструкции, и ничего больше.
— Но Галактика растет[4], — заметил Значительный и повторил задумчиво: — Галактика растет…
— Ну и что с того? Еще несколько тысяч мегатонн звездного вещества? Простое нарастание количественной массы.
— Вы не слишком убедительны, хотя и эмоциональны, — произнес Значительный. — Но вернемся к операции.
— Да, оставим физику Вуале, — покорно закивал веретенообразной головой Сухощавый. — Если «Золотой невод» принес некоторые плоды в виде прироста нашей популяции… Но данные по завершению — это только на основе эмпирических подсчетов самого Урмо. А вот проект «Кристальная чистота» — необратимая ошибка, которая приведет к повышенной деструктивности.
— Вы меня не убедили, илох. Тот же Вуале предлагает простой и дешевый выход: генетическая выбраковка, контроль за рождаемостью, стерилизация.
Сухощавый, видимо, из чувства протеста, вновь вернулся к своему полупляжному виду. Усмешка кривила его лицо.
— Руководство всегда предпочитает простые и дешевые решения. Я только уповаю на то, что вы помните: средняя рождаемость нашей расы составляет примерно три илоха за галактический год. ТРИ ЗА ГОД!!!
— Так вам и генокарты в руки. Неужели вы не сможете протестировать трех юных илохов на предмет выявления деструктивного начала?
Сухощавый сник, но через мгновение вскинулся с новым аргументом:
— Но, Высокий, потребуются значительные мероприятия по ужесточению контроля, в том числе за безопасностью Ядра.
— Всё просчитано! — возразил Значительный.
— Но придется пойти еще и на ограничение туннельного доступа, — не сдавался Сухощавый. — Иначе не закрыть граллам доступ к энергии Ядра. Я, конечно, не допускаю мысли о вознесении Вуале, который ведает туннельной Сетью, он и без того фактически Бог. А Бог, который хоть в чем-то ограничен… Это нонсенс, Высокий илох! Это диалектическое противоречие.
— Значит, придется перетерпеть это противоречие до окончания проекта, — отрезал Значительный, поднимаясь с кресла. — Идемте, Совет ждет.
Небо исчезло вместе с горными вершинами. Их окружил огромный сводчатый зал, освещенный плавающими в воздухе матовыми шарами — уменьшенными копиями неба. По кругу были установлены одиннадцать высоких кресел, пока пустых, но вскоре в разных концах зала стали возникать высокие фигуры. Совет собрался в полном составе.

Глава 3

Земля-А4, Новая Мать, согласно универсальному реестру СПБ. Территория бывшего ОБСЕ. Город П-17/04.

Андрей Маркелов сидел в просторной комнате на древнем подобии кушетки и поглядывал исподлобья на девушку напротив, занимающуюся какими-то подсчетами. Наконец она подняла глаза и спросила:
— Всё в порядке?
Андрей невежливо промолчал.
Если бы всё было в порядке, ноги б его не было в этом городе. И мало кто согласился бы сейчас здесь быть. Даже за тысячу рублей желающих не сыщешь. Не раньше, чем через полгода — так сказал Рольф, а он был смелым человеком…
И уж, конечно, Андрей не ожидал, что в подразделении чистильщиков — людей не столько отважных, сколько вообще отмороженных, а это доказывал сегодняшний инцидент, — он встретит девушку. Даже в качестве секретарши начальника здешнего филиала Службы Очистки Территорий, с которым Андрей только что имел счастье познакомиться. Мясистые щеки и наметившееся брюшко говорили о том, что начальник с некоторых пор предпочитает заниматься очисткой вверенных территорий, не покидая кабинета. Внешний вид шефа дополняли густые рыжие усы — видимо, в качестве намека на героическое прошлое их обладателя.
«Может, любовница? — подумал Андрей с изрядной долей сомнения. — Надо быть порядочной скотиной, чтобы тащить любимую женщину… Нет, любимую — это уже ни в какие ворота. Какой скотиной надо быть, чтобы тащить нежное создание в обиталище тварей только ради собственных паховых утех!»
Детеныш, дремавший у него за пазухой с тех пор, как к концу сорокаминутного спуска сдался и впился в мокрую тряпку, зашевелился и тихонечко подал голос. По рубашке, на штаны и так далее потекло теплое. Потом заскребли коготки — кажется, захребетник пытался выбраться.
Секретарша подняла голову, откинув со лба черную прядь. Светло-зеленые глаза вспыхнули лукавым интересом.
— Ой, а кто там у вас?
Этой девчонке здесь не место. Страшно сказать, насколько не место.
— Котенок, — соврал Андрей, подумав, а могли ли в этом городе выжить нормальные кошки?
— Неужели? — Она улыбалась мило, но явно недоверчиво. — Покажите!
Спрашивается — а какой следующей фразы он ждал?
— Вы сумеете отличить котенка от щенка? — попробовал Андрей оттянуть время неуклюжей шуткой.
— Уверена. Судя по голосу, это не щенок, — сказала она, а потом с сомнением добавила: — И, по-моему, не котенок.
— Он кастрированный, — объяснил Андрей. Благо, что детеныш к этому времени смолк и вроде бы успокоился.
Тут дверь соседней комнаты отворилась, и оттуда стремительно появился рыжеусый шеф. Притормозив посреди приемной, он обернулся к Андрею, как бы вспомнив среди неотложных дел о новоявленной проблеме.
Тот поднялся.
— Да, что и говорить, жаль, — сказал рыжеусый и объяснил, чего ему жаль: — Связь у нас пока только проводная, с перебоями, на вас была вся надежда. Значит, либо СВБ в ближайшее время пришлет новый флаер, либо… придется ждать монорельса. — Он нахмурился и сообщил: — А с флаерами, как мне известно, в Центре туго.
— С ними везде туго, — мрачно проронил Андрей.
— «Везде» их просто нет, — возразил начальник Очистки.
— Спасибо вашим охотникам: и у нас теперь тоже, — сказал Андрей.
— Не волнуйтесь, виновные понесут наказание. Тело вашего напарника будет похоронено как должно. На местном кладбище.
— Спасибо и на том, — горько проговорил Андрей. — А мне что прикажете тут делать, чтобы не попасть на это кладбище?
— В этом отеле масса пустых номеров. Через пару недель придет монорельс, а до того времени вы будете сидеть в своем номере и по возможности не высовываться. — Кажется, начальник Очистки начал терять терпение.
И тут за пазухой у Андрея закопошился детеныш. Поворочался, а потом заплакал. Не по-своему. А как человечье дитя. Андрей увидел, как медленно вытягивается лицо молодой секретарши.
— Игорь Борисович, у него что там… — она даже приподнялась за столом, но догадки своей так и не высказала. Ошибочной догадки.
Рыжеусый поморщился. Раздраженно махнул рукой, как бы отгоняя звуки детского плача:
— Да, и с этой вашей тварью, чуть не забыл… Почему вы ее сразу не пристрелили?
«Человек, говоришь, не тварь? Еще какая!»
— Я же объяснил, — Андрей понизил голос. — По поручению секретного отдела. Небольшую тварь. Для экспериментов. — И перешел на нормальную громкость: — А поскольку я здесь застрял, Игорь Борисович, то, боюсь, мне теперь будет необходимо молоко. Считайте, что за вредность.
В это время детеныш высунул рыдающую мордашку из-за отворота его куртки.
Секретарша опустилась на место с открытым ртом, а рыжеусый прикрыл глаза:
— Эта тварь всё равно у вас не выживет. Так что сдайте ее дежурному. Он разберется.
— Но мне поручено… — попытался возразить Андрей, но шеф Очистки уже обернулся к секретарше:
— Танюша, вызови Семенова. Скажи, проблема с мелкой тварью. Потом обеспечь гостю свободный номер. — И он, не прощаясь, стремительно покинул приемную.
Андрей обернулся к секретарше.
Та, вместо того, чтобы исполнять приказание, вышла из-за стола и приблизилась к Андрею.
Детеныш на его груди ревел уже в голос, от всей проголодавшейся души и надрывно всхлипывал в перерывах.
Девушка опасливо протянула руку.
— Не бойтесь, — сказал Андрей, и она провела ладонью по гладкой серой шерстке.
Детеныш внезапно смолк и искательно повел головой.
— Господи, да это же вырсь… — проронила она полушепотом.
— Может быть. А я Андрей, — сказал он. Девушка подняла на него глаза.
— Таня, — представилась она, опустила голову и воскликнула: — Ой, да он же вас обмочил!..
— Хорошо, что только обмочил, — усмехнулся Андрей, а потом попросил: — Пожалуйста, Таня, не надо никого вызывать. Обеспечьте мне какой-нибудь дальний номер. И, если можно… принесите молока.

Глава 4

Прохладные пальцы коснулись губ, скользнули через подбородок, ласково провели по шее и уютно устроились на груди.
— Надо что-то решать с Маськой, Андрей. — Из соседней комнаты доносился беспокойный скрип.
Андрей чувствовал прерывистое дыхание на своем плече. Постепенно оно выровнялось. Танюшка… Помолчав, девушка сказала:
— Если бы можно было подбросить ее вырсям, в какое-нибудь их, ну… гнездо…
Оба понимали, насколько неосуществимо подобное предприятие, но Андрей был уверен, что это, кроме того, еще и бесполезно.
— Вырсей здесь всех перебьют через полгода, — напомнил он.
Она тихо хмыкнула:
— Только не вырсей. Они уйдут… Они всегда уходят.
— Всегда?.. Откуда ты знаешь? — Андрей повернул голову, пытаясь заглянуть в темноте в ее глаза: — Таня, какой это у тебя город?
Немного помолчав, она со вздохом ответила:
— Третий.
Значит, она попала сюда не случайно. И пребывание в таких местах было для нее привычно. Он спросил:
— Зачем тебе это?.. — не уточняя, что именно. Оба и так понимали, о чем речь.
Татьяна молча отвернулась, потом встала с постели и бесшумно отошла к окну. Стекол в старом отеле давным-давно не было, но установленная мембрана локальной защиты создавала ощущение водяной пленки, струящейся как будто бы по стеклу. Словно за окном шел дождь, и женский силуэт на его фоне слегка призрачно колебался.
— Так получилось, — ответила она, не оборачиваясь. — Это моя работа.
Она явно не собиралась продолжать, предоставляя Андрею и дальше терзаться подозрениями относительно ее рыжеусого начальника. Задать прямой вопрос у него не хватало духу — может быть, из страха получить честный ответ?.. А ведь возможно, что рыжеусый уже о чем-то догадывается. Вчера утром после отправки бригад на очистку он обратился к Андрею в холле нижнего этажа; отель был небольшим и в прошлом, что очевидно, пятизвездочным: здесь повсюду витал дух былой роскоши, даже несмотря на облупленные стены и горбатящийся пол.
— Что-то засиделся я в помещениях, форму теряю, — вроде бы ни с того ни с сего пожаловался Андрею начальник Очистки. — Надо будет выйти с ребятами на охоту, поразмяться. Вот и вы, я вижу, скучаете взаперти целыми днями.
Вообще-то, не высовывать носа из номера — было его собственным советом, хотя выражение «взаперти» могло относиться и к отелю в целом: здание круглосуточно охранялось дежурными подразделениями, по ночам площадь и прилегающие улицы заливались ярким светом прожекторов. Всё это от тварей, естественно, но при этом те люди, что неделями не имели возможности просто выйти наружу, начинали чувствовать себя заключенными.
Устремив на Андрея пристальный взгляд, начальник продолжил:
— Не хотите поохотиться? Если не боитесь, то, пожалуй, я рискну вас взять под свою ответственность.
Андрей тогда не то чтобы отклонил его предложение, просто напомнил, что уже принял разок участие в охоте, вследствие чего и торчит здесь уже вторую неделю. А про себя подумал о Рольфе, убитом на этой охоте, причем вовсе не тварями. И о Маське, конечно, подумал — о скрипеныше, наследии на его голову той же охоты: вынести бы ее как-нибудь и попробовать подкинуть своим. Да ведь окрестных вырсей перебьют не сегодня завтра.
Но если, как утверждает Таня, они действительно уйдут…
Он приподнялся на локте:
— Значит, ты предлагаешь мне выйти в город и поискать логово вырсей?
Некоторое время царила тишина, нарушаемая только сонным поскрипыванием Маськи. Потом Таня обернулась. В руке у нее белела бутылочка из-под медицинского спирта, наполненная, как знал Андрей, разведенной баночной сгущенкой. На горлышко была натянута самодельная соска — палец от хирургической перчатки.
— Надо что-то делать, Андрей, — только и сказала Таня. И исчезла в соседней комнате: пошла покормить Масю.
«Словно собственного ребенка…» — болезненно зажмурившись, подумал Андрей.

Глава 5

Не напрасно сказано: будьте осторожны в своих желаниях, а то они могут и сбыться. Примерно это произошло с Андреем Маркеловым: он получил возможность рассмотреть получше этот город, так понравившийся ему с высоты. Андрей не сомневался, что через полгодика любители старины будут в восторге, теперь же всё впечатление нивелировалось безликим ужасом, таящимся в каждом слепом окне за покосившимися полуоборванными ставнями, за каждым когда-то гостеприимным дверным проемом. Только их и отмечал его взгляд — черные, как пустые глазницы, дыры окон и разверстые голодные пасти дверей. Извилистая улица, похожая на пыльное русло в древних полуразвалившихся берегах, завершалась огромным зданием, куда они всей группой осторожно вошли.
Когда-то это называлось супермаркетом. Теперь сверху вместо стеклянного купола сквозь покореженный каркас голубело небо. Кругом торчали ржавые покосившиеся полки, рядами уходящие вдаль.
Группа чистильщиков — или, как называли себя эти люди, охотников, — с которой вышел в город Андрей Маркелов, состояла из семи человек, включая его самого и начальника Очистки. Игорь Борисович Ярмак не забыл, как выяснилось, о своем предложении разнообразить затворничество охотой, чем не столько удивил, как скорее напряг — нет, не Андрея, а своих подчиненных. Командир группы — довольно молодой жилистый мужик по имени Влас заметно не выносил, когда отменялись его распоряжения, а непосредственный начальник делал это довольно часто, взамен выдавая свои, что сбивало людей с толку, но всем приходилось терпеть.
Однако это мало волновало Андрея. У него на груди под курткой, в рюкзачке, сшитом Таней — вроде тех, в каких носят младенцев, спала маленькая вырсь. Дозы снотворного должно было хватить часов на шесть — так утверждала Таня, иногда, помимо секретарских, выполнявшая обязанности медсестры и имевшая доступ к медикаментам. Андрей не был идиотом и прекрасно понимал, насколько мало у него шансов проникнуть в логово к вырсям — ну, разве что по их трупам, а это его сейчас никак бы не устроило. Но то единственное, что он мог предпринять для спасения Маськи — это выйти с нею в город в надежде на случай, на какую-то невероятную удачу, ну, в конце концов, на то, что удастся выяснить, где чаще всего появляются вырси, и… Оставить ее в тех местах?..
Пока надежды таяли как дым. За вот уже получасовую прогулку по городу группа завалила трех каких-то кожистых каракатиц, каждая величиной с лошадь, пяток голых агрессивных тварей с ярко-красной кожей и поросячьими мордами, лазавших по стенам домов, и без счету крупных, как собаки, тараканов, брызнувших при входе вот с этих самых полок чуть ли не им на головы. Вырси не показывались. Пару раз Андрей пытался задавать наводящие вопросы, но на него только цыкали и едва ли не замахивались прикладами.
Конечно, такими темпами и при таком количестве живности на квадратный километр городу не грозила скорая очистка, но это было только начало: постепенно будет прибывать пополнение людьми и техникой, так что в перспективе полгода — это вполне реальный срок. Но у Андрея с Маськой такого срока не было: до прибытия монорельса оставалось всего лишь несколько дней, в течение которых он должен был как-то ее пристроить.
Ведь твари безжалостно отторгались человеческим обществом: их принципиально не пробовали приручить и даже не брали в зоопарки. Доминирующий вид вынес всем разновидностям генетических уродов однозначный приговор — уничтожение. И Андрей подвергался немалому риску, выкармливая детеныша — мало того, что сам, да еще ставил под удар любимую девушку. Закон предписывал убить тварь и любое ее порождение. Но Андрей Маркелов уже готов был бороться за это существо как за человеческого ребенка.
Выхода не брезжило никакого. Однако Андрей был полон решимости найти его.
Пока вокруг было сравнительно спокойно — подъедавшиеся тут тараканы и им подобные забились по щелям и прижухли — он вновь собрался было задать вопрос. Но в это, время в огромном помещении бывшего супермаркета родился всё нарастающий звук, и было непонятно, откуда он идет.
Охотники тревожно заозирались, поводя оружием. Зловещий шум тем временем перешел в грохот. Стеллажи поблизости зашатались, потом рухнули, и на их месте появилась поистине устрашающая тварь, похожая на гигантскую многоножку, вздыбившую переднюю часть тела, то есть готовую к броску.
Однако бойцы очистки были не из тех, кто цепенеет перед отвратительной гадиной в предсмертном ужасе: тут же в шевелящиеся сочленения на брюхе забили импульсы, ошметки конечностей полетели во все стороны.
Но она всё-таки бросилась.
Люди отпрянули назад, кто-то был сбит с ног. Андрей успел увернуться, а потом чуть не выронил лучевик, только теперь увидев, что находилось на загривке у многоножки.
Там сидел человек, и при падении чудища он ловко соскочил.
— Ах ты, сука! — крикнул Ярмак и выстрелил… по человеку.
В следующий миг многоножка забилась, свиваясь кольцами, обрушая уцелевшие стеллажи и сбивая палящих в нее людей. Андрей оказался в числе устоявших, и он видел, как человек с твари метнулся за спаренным лучевиком, вылетевшим из рук у кого-то из охотников.
Еще не веря своим глазам, но уже понимая, в кого тот собирается стрелять, Маркелов кинулся за ближайшую груду, выстрелил буквально на лету — не по издыхающей многоножке, а по уже вздернувшему оружие человеку, вроде бы попал, упал, не уверенный в этом, переместился вперед на полусогнутых и приподнялся поглядеть, что происходит. Не увидев сверкания лазеров, он решился подняться во весь рост.
Бой завершился буквально в считаные секунды, оставив после себя неутешительную картину. Правда, гигантское членистоногое, частично заваленное содержимым стеллажей, вытянулось неподвижно, то есть можно надеяться, издохло. Но вблизи него лежали трое охотников — также не подававших признаков жизни. И двое из них, как прекрасно видел Андрей, имели лучевые поражения. Остальные члены группы, в том числе и Ярмак, куда-то подевались — может, попрятались?.. И лихого всадника с твари тоже нигде не было видно.
Андрей двинулся вперед, собираясь проверить, жив ли кто-нибудь из лежавших людей, при этом оглядываясь в поисках остальных. Как вдруг буквально в сантиметре от его носа сверкнул импульс, в то же время кто-то снизу схватил его за ногу, заставив упасть. Андрей было вскинулся, нацелив дуло лучевика на предполагаемого врага.
— Куда лезешь? Сядь и не высовывайся! — Это оказался Влас, затаившийся в нагромождении рухнувших ящиков. Из них что-то обильно текло, образуя черную лужу, от которой распространялся отчетливый винный дух. — Ты видел, этот гад подобрал лучевик! Кажется, тоже собрался поохотиться. На нас, — произнес Влас полушепотом, а потом добавил, скрипнув зубами: — Ну, это мы еще посмотрим. Эта сука мне ответит: двоих ребят положил, проклятая нелюдь…
— Надо вызвать помощь, — предложил Андрей, на что тот только поморщился:
— Рация вдребезги. Ничего, сами разберемся. Ты тут сиди. И чтоб никуда с этого места! — Он огляделся, принюхался, потом ткнул пальцем в лужу, лизнул и прокомментировал: — Винище. Смотри не налакайся.
Пригнувшись, Влас заскользил вдоль ящиков с лучевиком наготове. Новых выстрелов пока не было, и вскоре он скрылся среди полок.
Откуда-то справа раздался короткий шум, выстрел, и снова тишина. Оставшиеся в живых охотники выслеживали добычу. А сегодняшняя добыча, вполне человекообразная и уже разжившаяся за их счет оружием, выслеживала их.
Андрей понял, что его совсем не берут в расчет как боевую единицу. Это было обидно, хотя… По правде говоря, он только что впервые в жизни выстрелил в человека. Но, если это и впрямь нелюдь…
«Не забывай, что у тебя в этом рейде своя задача».
Андрей осторожно ощупал грудь, вернее, рюкзачок — в порядке ли Мася? Ощутил ровное дыхание у своего тревожно колотящегося сердца. «Не пробудилась бы до времени», — подумал.
«Кто бы ни был этот человек, он нашел общий язык с тварями», — прошептал крамольный внутренний голос. «Пусть это очевидный враг, — Андрей сжал зубы, — пусть даже нелюдь… Но если бы ты смог отдать ему маленькую вырсь…» Правда, к осуществлению спасательного замысла существовало серьезное препятствие: в данный момент неизвестный крался в лабиринте полок, пытаясь отстрелять членов группы, в том числе и Андрея Маркелова.
В нос настойчиво лез запах алкоголя. Андрей, по примеру Власа, окунул кончики пальцев в лужу и слизнул темно-красное… действительно, вино. Двухсотлетней, выходит, выдержки.
Тьфу, кислятина.
Снова шум и звуки выстрелов: птичьи взвизги лучевых и хлопание пулевых разрядов.
Опять тишина.
«Выпить, что ли?..» — подумал Маркелов, не собираясь, конечно же, лакать из виной лужи. Он рванул полусгнивший картон. Со звоном посыпались бутылки. Добывание спиртного произвело изрядный шум, и Андрей инстиктивно вжал голову в плечи. А в следующий миг кругом засверкало, зазвенело и забрызгало красным — уже от выстрелов. Андрей упал боком прямо в липкое разливанное море, успев перед падением подхватить бутылку. Целую. Стрелял по нему, конечно же, чужой: ведь свои не могли палить на каждый шорох, рискуя перебить друг друга.
И этот некто, будь он человек или нелюдь, носил нормальную одежду, стало быть, не был совсем уж диким. И вполне мог понимать, что именно среди людей может послужить лучшим приглашением к мирным переговорам.
Маркелов поставил бутылку на ладонь и медленно поднял ее над ящиками. Покачал. Шанс на взаимопонимание был невелик, и Андрей не удивился, когда бутылка разлетелась от меткого попадания, окатив его, и так уже напоминающего макрель в винном соусе, дополнительной порцией спиртного. «Всё лучше, чем кровью, — подумалось, — хотя по цвету и похоже».
А ведь он себя обнаружил. И теперь враг должен подбираться именно к нему.
Действовать следовало быстро. Подобрав несколько уцелевших бутылок, Андрей обеими руками в два приема выставил их на верхние ящики, перебрался на четвереньках чуть дальше и приподнялся, надеясь увидеть, откуда в них будут стрелять. Тут в его висок уткнулось дуло, еще горячее от недавних выстрелов. И тихий голос вкрадчиво произнес:
— Брось оружие.
Андрей повиновался, хоть и пребывал в недоумении. Ведь на мушке его держал не чужак, а свой, в чем не было сомнений: он узнал голос, а потом, покосившись, узнал и его обладателя.
— Ты протянул лапы к моей секретарше. Зря, — произнес Ярмак и добавил: — И это не единственная твоя ошибка, молокосос.
Сейчас наконец-то Андрей понял, кого ему в этом городе следовало опасаться пуще многоножек, да вообще пуще каких бы то ни было тварей. Как инстинктивно понял и то, почему шеф Очистки медлит с выстрелом: не колебание перед убийством человека и, конечно же, не проснувшаяся внезапно совесть были тому причиной, а желание увидеть страх соперника, насладиться его унижением. Простое убийство из-за угла — примитив, не идущий ни в какое сравнение с таким удовольствием, не принесло бы шефу удовлетворения.
— Если она ошибка — то лучшая в моей жизни. Я о ней не жалею, — сказал Андрей, неимоверным усилием подавляя желание зажмуриться. Ведь этого Ярмак и ждал. Хотя бы этого. И не терял надежды услышать мольбу о пощаде, оттого и добавлял к жизни соперника всё новые секунды.

Предыдущая страница 2 Следующая страница


3 Мария Симонова, Дмитрий Кравцов

— А о том, что ты оказался скрытой нелюдью и уничтожил своих товарищей — об этом тоже не жалеешь? — спросил Ярмак, ухмыляясь правым усом. — Как досадно, что наши системы распознавания еще так несовершенны!
Андрея бросило в жар от такого переизбытка подлости. Пытаясь оставаться внешне невозмутимым, он сказал, чуть повернув голову, отчего дуло уперлось ему почти в лоб:
— Но двое охотников живы. Они вернутся и подтвердят…
— Они не вернутся, — проронил Ярмак. Еще не веря в сказанное, Андрей произнес:
— Этот дикарь не мог перебить всех.
— Теперь уже точно не сможет. Я о нем позаботился. — Ярмак повел головой.
Покосившись в том направлении, Андрей увидел темное тело, распростертое на полу возле обрушенного стеллажа, придавившего «ручную» гадину убитого.
Неужто рыжеусый собрался сам уничтожить своих людей? Или он их уже?.. А потом доложит в Центр, что это дело рук Андрея Маркелова, оказавшегося скрытой нелюдью. Андрею, конечно, будет уже всё равно, но тогда отца с матерью затаскают по генетическим проверкам, и, конечно же, никакая пенсия им уже не светит…
— Не надейся, — сказал Андрей, — что в СВБ поверят этой байке. Я там постоянно проходил тестирование…
— А тебе известно, что скрытая нелюдь может обманывать тест? — ехидно поинтересовался Ярмак.
— Генетический? — Андрей даже усмехнулся, к тому же терять ему с дулом у виска было нечего: — Как это? Может, поделишься опытом?
Ярмак раздвинул губы в мрачном подобии усмешки, усы его при этом словно бы ощетинились, предупреждая, что терпению, как и болтовне, приходит конец, и следующая его фраза будет скорее всего последней:
— Шалишь! Эта информация не подлежит разглашению. Да для тебя это уже и не имеет значения. — Похоже, что в следующую секунду он намеревался выстрелить.
«Танюшка, прости, я не смог…» — Андрей поднял руки к груди, где дышало маленькое существо — живое доказательство его «общения» с тварями.
…И выстрел сверкнул.
На Андрея дохнуло жаром, и мир на миг показался засвеченной фотографией. Но сам Андрей почему-то не падал. Зато рухнул Ярмак, издавая вместо предыдущего потного амбре отчетливый запах жаркого.
Недоумение Маркелова по поводу чудесного спасения длилось недолго: загадка разрешилась, когда из-за ближайшего завала поднялся Влас и, хромая, подковылял к Андрею. На его бедре чернела отметина — результат чьего-то не слишком меткого попадания.
Ярмака?.. Спрашивать Андрей не рискнул; Влас заговорил сам, отчасти прояснив ситуацию:
— Я-то думал, что меня задело случайным импульсом, а это, оказывается, рыжий гад решил получить повышение за наш счет, — он пнул неподвижное тело шефа раненой ногой, хоть это и заставило его самого скривиться от боли. — Такие-то и есть самые опасные твари, похуже нелюди, — сказал Влас, практически повторив мысли Андрея. Потом сообщил: — Наших никого не осталось. Колька убит в спину — наверняка этой гнидой Ярмаком. Так и скажем, что он был нелюдью. Ты понял, Андрюха? Тел-то всё равно не представить: через час от них тут уже ничего не останется.
— Понял… — только и успел проговорить Маркеров, подбирая собственный лучевик.
В этот момент со стороны многоножки сверкнул еще один выстрел, заставивший Власа рухнуть лицом в пол.
Стреляла, естественно, не дохлая гадина. Андрей едва успел пригнуться, уходя от второго выстрела, и сам выпустил серию импульсов: убитый, по утверждению Ярмака, дикарь тем не менее уже пребывал на ногах и пытался подстрелить оставшихся охотников.
«Нелюди быстро регенерируются», — мелькнула в памяти Андрея строчка из пособия, вместе с воспоминанием о наиболее уязвимых местах противника.
Никогда Андрей Маркелов не завоевывал призов по меткости, но тут, видимо, все его недюжинные способности мигом мобилизовались, либо ему просто повезло попасть первым, причем точно по инструкции, в шею. Голова врага неестественно сползла набок, а потом отпала, ударившись об пол даже раньше, чем рухнуло тело.
«Попробуй-ка теперь регенерироваться», — зло подумал Андрей. И лишь потом вспомнил, что вместе с нелюдью погибла и его единственная надежда пристроить Масю. Конечно, перспектива наладить контакт была более чем призрачной. Но ведь он даже не попробовал!.. Обстоятельства не дали. Теперь шансы вернуть Масю в естественную среду обитания упали до нуля. О том, чтобы отправляться в одиночку искать в городе вырсей, нечего было и думать. Повезет, если удастся просто вернуться на базу.
Андрей склонился над Власом, попробовал перевернуть тяжелое тело, но почти сразу отпустил: черная дырка в боку не оставляла сомнений в том, что тот мертв. Как, видимо, и все остальные члены группы.
Все?..
Андрея обсыпало колючими мурашками, когда со стороны Ярмака донеслось слабое хрипение.
Ранение оказалось не смертельным: начальник Очистки был, вне всякого сомнения, жив, хоть и пребывал без сознания. Обугленная рана не кровоточила, но из угла рта текла розоватая слюна.
Первая мысль — о том, как ему следует поступить с Ярмаком, заставила Андрея содрогнуться от отвращения: как ни странно, к себе. Тот же Влас, уж конечно, без малейших колебаний добил бы начальника — и даже, вероятно, с удовольствием. Андрей огляделся и понял, что ему нет нужды добивать еле дышащего босса: просто уйти будет вполне достаточно. А здешние тараканы и кое-кто покрупнее наверняка не дадут долго мучиться бывшему специалисту по их уничтожению, предоставив Маркелову осуществить задуманный Ярмаком коварный план, но только с точностью до наоборот.
Андрей сознавал, что это было бы наиболее простым и лучшим для него решением проблемы. И то, что он делает вместо этого — то есть прилаживает усатому на шею аптечку, взваливает его на себя и тащит к выходу из бывшего супермагазина — является крайне нелогичным, безмерно глупым и очень, очень опасным поступком. Кроме того, Ярмак был чертовски тяжелой тушей, и таким макаром — на собственном горбу — его всё равно не дотащить до базы.
Чуть не рухнув под тяжестью раненого, Андрей просто вынужден был его уронить. Потом он порыскал по окрестным полкам и довольно скоро нашел необходимое — большой кусок хорошо сохранившегося прорезиненного брезента. Ярмаку просто фантастически везло: он остался жив после меткого выстрела командира группы, он до сих пор продолжал дышать, и он оказался на волокуше, без которой Андрею в любом случае пришлось бы его бросить.
Теперь же Андрей Маркелов занялся вряд ли благим для себя делом: он пытался спасти своего злейшего врага. Пока перед ним был живой, дышащий, страдающий человек, он попросту не мог поступить иначе, несмотря на то, что сама по себе такая ноша изрядно понижала шансы на его собственное спасение.
Оставалось надеяться, что путь до отеля был достаточно хорошо расчищен по дороге сюда — ими, но в основном теми членами группы, которые теперь были убиты.
Дорога назад показалась вдесятеро длиннее: несколько шагов — остановка, оборот вокруг своей оси. Лучевик вскидывается на каждый шорох, за малейшим намеком на движение следует выстрел, иногда предваряющий падение безобразного тела. Одно обнадеживало — зарядов должно было хватить с лихвой: два лучевика системы «кольт-плазмо», каждый с шестью автоматическими запасными батареями, и спаренный «калаш» Власа. Лишь бы хватило сил и нервов на этот изнурительный, всё не кончающийся путь. Забота о Масе сводилась теперь к минимуму: донести бы ее невредимой до дому. Вместе с собой, естественно, хорошо бы тоже невредимым. Что касается Ярмака… если шеф Очистки по дороге отдаст концы, то, похоже, для всех будет только лучше
Но помирать начальник Очистки не торопился: в какой-то момент тяжелая волокуша задергалась, и с нее раздались почти членораздельные звуки.
«Чего он там просит? Лучевик? Застрелиться, что ли?»
Обернувшись, Андрей встретился с мутноватым, плохо сфокусированным взглядом начальника. Ниже жалко свисали бравые в прошлом усы. Под ними шевелились бескровные губы:
— Дай мне… лучевик… Прикрою…
— Ну да, ты, пожалуй, меня прикроешь. Этой вот дерюжкой и прикроешь, — проворчал Андрей.
— Не тебя… Нас…
Было ясно, что в таком положении Ярмак вряд ли рискнет убить ненавистного Маркелова. Кто ж его тогда дотащит. «Однако ноги-то у него целы, — размышлял Андрей, — может, он уже и идти способен самостоятельно, только до времени прикидывается. Пока не получит назад свой „кольт“.
Видя колебания Андрея, Ярмак поднял руку в направлении здания:
— Там!.. — Он указывал пальцем в одно из окон третьего этажа, прикрытое косой ставней. Ставня слегка колыхалась, словно бы от ветра. — Ну же!.. — Он явно хотел выкрикнуть это, но только сипел, наливаясь краской от напряжения: — Стреляй!
Андрей выстрелил. Ставня крупно дрогнула: в верхнюю ее часть впились два грязных когтя, выволокшие за собой наружу темно-зеленое морщинистое тело. Стали видны тонкие жилистые ноги, потом ставня, столетия продержавшаяся на честном слове, сорвалась, и тварь рухнула на тротуар, подняв клуб желтоватой пыли. Маркелов напряженно ждал, держа на мушке зеленую бесформенную груду, но тварь так и осталась в неподвижности.
Глаза Ярмака продолжали шарить по окнам. Да, шеф Очистки не на шутку трясся за свою шкуру, хоть уже и продырявленную насквозь. Андрей же глядел на аптечку у него под ухом, мигавшую оранжевым.
«Значит, состояние и впрямь тяжелое. А зрение, несмотря на это, довольно острое», — подумал Андрей и скрепя сердце протянул всё-таки шефу один из «кольтов». Тот схватил оружие — с губ сорвался вздох облегчения — и тут же задергал стволом, выцеливая возможную опасность.
Стоило Андрею, взявшись за волокушу, вновь сдвинуться с места, как позади раздались пронзительные «тиу-тиу!» лучевых импульсов, поначалу заставлявшие его вздрагивать: всё же мечтою стрелявшего позади человека было прикончить того, кто в данный момент служил ему средством передвижения. Но, даже если рыжеусый и продолжал грезить об этом, то благоразумно отложил свое намерение, вместо этого паля по возникающим позади тварям. Так что Андрей мог больше не оборачиваться для защиты тылов, и их перемещение по городу значительно ускорилось. Спустя какое-то время он перестал воспринимать Ярмака как заведомого врага: пока тот стал для него просто человеком, способным прикрыть его спину. А дальше… О том, что предстоит по возвращении и чем обернется для него спасение начальника Очистки, Андрей старался не думать. Сейчас его мысли больше занимало то, что среди все новых разновидностей тварей, усыпавших по мере продвижения их путь, до сих пор не появилось ни одной вырси.
— А что, вырсей в этом районе уже всех перебили? — покосившись, спросил наконец он у Ярмака.
— Ну да, как же… — прерывисто откликнулся тот, паля в ближайший дверной проем, хмыкнул, когда там в темноте что-то тяжело рухнуло, потом сказал: — Уверен, что это была не вырсь. Эти твари слишком хитры и осторожны. Они никогда не нападают на людей: понимают, заразы, что худо будет, и всегда скрываются. И выследить их почти невозможно — слишком быстры.
— А та вырсь, что была на Башне? Ее же как-то удалось выследить? — Спрашивая, Андрей тоже не забывал постреливать по окружающим строениям, вернее, по мелькающим в них теням, хотя и менее успешно.
— Это большая удача, что ее загнали на Башню, — проворчал позади Ярмак, вперемешку с «тиу-тиу!» своего лучевика. — Потому ребята и продолжали стрелять, даже рискуя задеть людей: вы совсем не вовремя появились там, наверху.
— Думаю, вам больше пришлось бы по душе, если бы они уложили нас обоих, — высказал Андрей предположение, на которое не последовало ответа. Да его и не требовалось.
Еще Андрей понимал, что в его бездоказательный рассказ о гибели членов группы от руки собственного начальника никто не поверит, а если и поверит, то постарается скрыть сей факт, тем паче что расследование проводить бесполезно: тела будут сожраны тварями, а кровь скорее всего будет дочиста вылизана.
Начальник Очистки тоже правильно оценивал ситуацию и настолько был уверен в своей безнаказанности, что даже не заводил об этом речи: для разговоров еще будет время, когда минует опасность. Пока что его целью было выжить, а это во многом зависело от человека, который его тащит. И Ярмак по мере сил помогал передвижению, отталкиваясь ногами, при этом молча ожесточенно палил вокруг, защищая себя, ну и, разумеется, спину этого записного идиота Андрея Маркелова. Только бы тот его дотащил, а там уж… До отеля оставалось совсем немного.

* * *

Откуда-то издалека пришел женский голос, мурлыкающий старую песню «Наколдуй ей любовь».
Андрей открыл глаза: кругом стоял полумрак. Он лежал на постели в своем номере, за струящейся завесой псевдостекла сгушались сумерки. Словно ничего и не было — ни страшной гибели группы охотников, ни изнурительного пути обратно с раненым Ярмаком, просто он видел долгий дурной сон.
Но это не было сном.
Он вспомнил о том, как едва живой ввалился в двери отеля. Как сдал Ярмака с рук на руки медицинской бригаде. Вновь увидел полные слез глаза Татьяны, подхватывающей его в нижнем холле. И то, как помогает она ему дотащиться до комнаты, как достает у него из-за пазухи сонную вырсь…
Подумав о Масе, Андрей рывком сел. Огляделся — в комнате никого не было, но из соседней продолжала доноситься песня.
— Таня! — позвал Андрей.
Песня прервалась, и она появилась. С Маськой на руках. Убаюканная маленькая вырсь полулежала у нее на плече, засыпая и сладко посасывая палец. От этой картины Андрею стало совсем уж нестерпимо. Ну почему Танюшка так к ней привязалась? Ведь, кажется, знает, что взрослая вырсь — злобное, кровожадное существо, запросто способное растерзать человека в клочья.
«Способное, да, — зашептал внутренний голос, — но никогда, как утверждал Ярмак, не нападающее первым, вместо этого избегающее человека, старающееся уйти от него подальше…»
Встряхнув головой, Андрей спросил:
— Сколько я провалялся?
— Ты спал почти двое суток, — ответила Таня. Приблизилась к нему. Села на край кровати и подняла на любимого большие тревожные глаза.
— О, черт!.. — воскликнул Андрей, думая о том, что времени у них совсем не осталось. — Поезд еще не прибыл? — спросил он.
— Вот-вот придет… — Таня покусала губу. — Как же нам быть, Андрей?..
Он растер руками лицо. Мысли после долгого сна были вязкими, словно смоляными. Да и еще Ярмак собирался объявить его нелюдью. Но это ведь до того, как он его практически спас, дотащил до базы. И что теперь?..
— Как Ярмак? — спросил Андрей словно бы равнодушно, одновременно протягивая руку к штанам: чистая пара лежала на тумбочке у постели вместе со сложенными рубашкой и свитером. Таня позаботилась.
— Игорь в лазарете.
Андрея ужасно раздражала эта ее привычка иногда называть босса Игорем. У него не было никакого права ее поправлять, а интересоваться корнями такой фамильярности он не решался.
— Регенерация прошла успешно, он уже в сознании. Спрашивал о тебе.
— Только спрашивал?..
— Андрей… — Таня на мгновение склонила лицо и погладила вздрогнувшую Маську. — Что там у вас произошло? Почему погибла группа Власа? Опытные охотники и вдруг…
Вместо ответа он спросил, делая вид, что полностью занят одеванием:
— А что говорит об этом Ярмак?
— Странно… — она глядела испытующе, — он тоже первым делом задал вопрос, что обо всём произошедшем рассказываешь ты.
Андрей подумал — а есть ли смысл объявлять всем правду? Свидетелей осталось только двое, и его слово против слова самого начальника Очистки будет очень мало значить. Да попросту ничего. А Ярмак, выходит, погодил со своими ложными обвинениями, ожидая, что скажет он. То есть как бы предоставил ему выбор — замять случившееся либо… Либо оказаться под следствием по подозрению в убийстве — не каких-нибудь тварей, а людей.
— Мы столкнулись с нелюдью, — кратко объяснил Андрей и быстро перевел разговор на другую тему, в самом деле сейчас более важную: — Давай подумаем, как быть с Масей. Мой поход ничего не дал. И вот-вот придет монорельс, на котором я буду вынужден уехать.
— А в Москве ты мог бы что-нибудь для нее сделать? — спросила Таня.
— Как?.. — Андрей даже замер со свитером в руках. — О чем ты говоришь?
— Ну, если бы ты взял Маську с собой…
— Во-первых, как я ее довезу? Контрабандой на груди — это в поезде не прокатит. На флаере было бы еще туда-сюда, а так…
Таня как-то призрачно улыбнулась одними уголками губ:
— Ну, у меня тут появилась одна мысль. Вот, посмотри-ка. — Она оторвала от своего плеча и разогнула лапку спящей Маси. Внутренняя сторона предплечья до самого локтя оказалась совсем голой: чистая розовая кожа выглядела совсем как человеческая. — Я частично эпиллировала шерсть, и… Маська прекрасно это перенесла. Видишь — ни малейшего раздражения.
— Ну и что?.. — всё больше недоумевал Андрей.
— Если шерсть эпиллировать полностью, — терпеливо стала объяснять Таня, — то Мася станет в точности как человеческий младенец. Тогда ты скажешь…
— Танюш, ну ты соображаешь?.. — произнес Андрей как можно ласковей, понимая, насколько нелегко ей пришлось, особенно в последнее время. Разумных выходов попросту не осталось, и тогда в ход пошли безумные идеи. — Да не сделаешь ты вырсь похожей на человека, пойми, никак, хоть ты полностью ее обрей!
— Значит, никак, да? Хорошо… — Таня оставалась спокойной, и чуть заметная улыбка вновь коснулась уголков ее губ. — Теперь посмотри сюда.
Она осторожно приподняла голову Маси и повернула лицом к Андрею.
Тот беззвучно ахнул: та сторона Масиной мордашки, что прислонялась к плечу Татьяны, была теперь полностью лишена шерсти, и…
Оно и впрямь было человеческим, ровно наполовину — маленьким, чуть припухшим детским лицом. На другую половину словно надели маску, или нет, словно на ребенка, на всё его тельце натянули мохнатый костюм, с вырезом в пол-лица.
— Не может быть… — медленно проговорил Андрей. — Как ты это сделала?..
— Я же сказала, что эпиллировала шерсть на отдельных участках. Если убрать ее полностью и постричь коготки…
— А ушки?.. — спросил Андрей.
— Я сошью чепчик, — улыбнулась Таня, однако улыбка не коснулась глаз, пристальных, давно не спавших. «И как я умудрился втянуть ее в это… преступление?..»
Андрей со вздохом опустил голову и потер лоб. Да, сейчас он готов был поверить в то, что она способна сотворить чудо с внешним преображением детеныша… твари в человечье дитя. Но смысл?..
— А что дальше? — спросил он, не поднимая глаз.
— Дальше просто, — деловито сказала Таня, ощутившая явное облегчение от того, что он для начала признал сходство вырси с человеком. — Ты скажешь, что это ребенок диких людей. Ты нашел малышку в руинах и принес под курткой. Родители, само собой, погибли. Кому может прийти в голову дикая мысль, что мы побрили вырсь? В поезде генных проверок не проводят, так что с этой легендой ты спокойно довезешь ее до Москвы.
— Послушай, Таня… — Андрей видел, насколько она увлечена своей идеей, как блестят уставшие глаза… И не желают замечать ее изначальной обреченности. — Даже не говоря про узкие зрачки… — начал он.
— Уж поверь, — перебила она, — никто не всматривается в глаза младенцев. Кроме близких родственников, конечно.
— …И про необходимость регулярного бритья… — продолжал Андрей, но она вновь перебила:
— С этим средством достаточно всего лишь одной эпилляции в неделю, — и добавила с долей иронии: — Тебе, кстати, тоже рекомендую. — Она провела пальцами по его щеке, гораздо более колючей, чем нежная щечка Маси.
— Допустим, я ее довезу, — сделал вид, что согласился Андрей, — а дальше? Как ни маскируй Маську под человека, она останется вырсью. Если здесь еще есть надежда как-то вернуть ее к своим, то что я буду делать с вырсью в большом густонаселенном городе?
— Там должна быть масса возможностей, только копни! Может, удастся устроить ее в какой-нибудь заповедник…
— Да не берут тварей в заповедники! — почти выкрикнул Андрей. Мася вздрогнула, обиженно всхлипнув во сне, и он продолжил тоном ниже: — Ты говоришь, масса возможностей? Я тебе скажу, какие там могут быть возможности для вырси: первое — на опыты, второе — на подпольные бои, ну и третье — цепь на шее в подвале у какого-нибудь любителя экзотики. Это только навскидку, вариантов гораздо больше, среди них для вырси ни одного нормального. Ну нет ей места среди людей, в их обществе — нет, понимаешь? И никакой эпилляцией этого не исправить.
Андрей видел, как с каждым его словом никнет, будто под ударами, Татьянина голова, как опускаются в бессильном отчаянии плечи. Она, казалось, нашла из пиковой ситуации неординарный выход, до какого додумается далеко не всякий. Кто поверит, что грудной младенец, маленькое розовощекое дитя — на самом деле голая вырсь? Да вы смеетесь, что ли, или чокнулись?
Теперь погибала и эта надежда…
— Да, конечно, ты прав, — тихо заговорила Таня. — Мася должна остаться. Ничего страшного: пока побудет со мной, а за полгода я что-нибудь придумаю…
«Ничего страшного?.. Да понимает ли эта девочка, во что она ввязалась? Во что я ее втравил», — в отчаянии думал Андрей. И тут же понял, что как раз она-то понимает — именно эта девочка, работающая в страшных городах. Может быть, как никто другой…
В дверь громко постучали.
Они переглянулись, в глазах обоих светился один и тот же тревожный вопрос: «Кто это может быть?»
Стук повторился, став более резким и настойчивым.
Показав Татьяне жестом, чтобы она скрылась с Масей в другой комнате, Андрей пошел к двери. Она тем временем уже сотрясалась от стука.
— Маркелов Андрей Николаевич! — донеслось с той стороны. — Откройте! Нам известно, что вы там!
— Ну, допустим, я Андрей Николаевич, — отозвался Андрей, в груди которого распространялся омерзительный холод страха. Не за себя — за собственную шкуру трясутся иначе. А страх за других, самых дорогих тебе существ, оказывается, сопровождается ни с чем не сравнимой болью. И еще более жутким отчаянием.
— Что надо? — спросил он, уже понимая, что человек с той стороны не может быть представителем Службы Очистки. И что он вряд ли является одним из тех, кто живет в этом отеле.
— Служба Внешней Безопасности! Это проверка! Рекомендую вам немедленно открыть дверь!
«Откуда они? С монорельсом прибыли? — лихорадочно размышлял Андрей, — И сразу ко мне?..»
— Зайдите утром. Я уже сплю! — не находя иного выхода, он просто оттягивал время, уже понимая, что это не поможет.
— У нас есть сведения, что в вашем номере содержится тварь, — сообщили снаружи. — Если вы не откроете, мы вынуждены будем взломать дверь!
Андрей отступил, не отрывая глаз от двери: отнекиваться, да и вообще говорить еще что-либо было бесполезно. Внутри его что-то медленно сжималось, наподобие черной дыры, всасывающей в себя весь жизненный свет, любовь, надежду… Оказывается, всего этого в нем было еще немало — до того момента, как вспыхнул кромсаемый лазером замок. Потом дверь распахнулась от мощного удара, и в номер ворвались вооруженные люди. Двое из них сразу схватили Андрея, один проскочил мимо него в комнаты, еще один, в черном плате, прошествовал туда же мимо хозяина гордой командной поступью.
Андрей прикрыл глаза, жалея, что не может закрыть уши, в ожидании протестующих криков Танюхи и… неизбежного выстрела. Но пока было слышно только, как незваные гости шарят повсюду, роняя предметы. Потом его отпустили и протолкнули в комнату. А Таниного голоса всё не было, как почему-то не было в этой комнате и ее самой, хотя все четверо ворвавшихся уже собрались здесь.
Человек в черном плаще — высокий, лысоватый, явно за сорок, без сомнения их старший — вышел на середину комнаты и остановился перед Андреем.
— Ну что ж, Андрей Николаевич, мы убедились, что твари здесь нет, — сказал он, чем привел Андрея в состояние не только облегчения, но чуть ли не в большей степени недоумения, впрочем, усиленно им скрываемого.
— Но мне также очевидно, — продолжил тот, — что она здесь была! — С этими словами он предъявил на глаза Андрею бутылочку с соской.
Тот нашел в себе силы усмехнуться:
— Да что вы? И куда же, по-вашему, я ее дел?
— Вы сами прекрасно это знаете.
Честно говоря, Андрею, совершенно не осведомленному в данном вопросе, и впрямь хотелось бы это знать.
— Я — нет, — честно признался он. — А тот, кто сделал этот лживый донос, неужто он знает?
— Чтобы понять, куда вы дели тварь, не нужен информатор. Достаточно взглянуть вон на то окно, — и лысоватый кивнул на соседнюю комнату.
Устремив взгляд в указанном направлении, Андрей увидел, что там на окне отсутствует защитная мембрана. Значит, Таня отключила ее и… Сиганула вместе с Масей с третьего этажа?..
— Жаль, что мы не приняли во внимание балконы, — сказал старший. — Однако косвенных доказательств вполне достаточно для того, чтобы…
Андрей уже не слушал его, закрыв глаза ладонью.
Тротуарные балконы — наследие времен, изобиловавших флаерами! Он видел их, когда впервые входил в это здание, подавленный смертью напарника, видел во второй раз, когда вернулся с охоты, изнемогая под тяжестью Ярмака. И оба раза мысли его были настолько поглощены другими проблемами, что он совсем о них забыл.
Человек в плаще продолжал говорить, но Андрея уже не тревожило известие о взятии его под стражу, как не тревожил и сам арест. Танюшка успела соскочить на подвесной тротуар. Она не разбилась, она жива и сумела ускользнуть вместе с Масей. И, конечно же, ее сообразительности хватит на то, чтобы скрыть Маську сейчас, и что-то придумать позже, в течение целого полугода. Главное — они целы, они свободны, остальное не имеет значения. Танюшка и Мася…

ЧАСТЬ ВТОРАЯ

Глава 1

Земля-А4, Новая Мать, согласно универсальному реестру СПБ, г.Обнинск. База подразделения СПАС, территория Учебного Центра.

Лесные птицы еще не начали петь, и сам лес вновь погрузился в безмолвие, а полотно неба уже постепенно поднималось, готовясь вытянуть из-за горизонта тяжелый солнечный шар. В предутреннем полумраке дремало озеро, подернутое легчайшим белесым покрывалом.

Предыдущая страница 3 Следующая страница


Привычка жить 4

Денек обещал выдаться на славу.
— Отвр-р-ратительно!
Капитан Михеев двинулся вдоль построившейся на берегу группы курсантов, методично тыкая пальцем в каждого, словно отсчитывая, но не их, а флуоресцирующие розовые пятна на их боевых комбинезонах.
— Дружинин, мертв! Сауков, в клочья! Берлянд — вторая степень поражения! Кабанов… Кабанов, кру-угом! Так. Запомните, курсант: если для задницы не предусмотрено брони, это еще не значит, что это самая неуязвимая часть вашего тела. Кру-угом! Маркелов, снять шлемофон! Кру-угом! Кру-угом! От вас, курсант Маркелов, здесь присутствует одна голова. А теперь объясните мне, курсант, как могло случиться, что после поражения вашего тела ваша оторванная голова еще на протяжении четверти часа продолжала осуществлять координацию группы? Вы уверены, курсант, что она на это способна?
— Никак нет, господин капитан! Не уверен! Но после поражения учебного противника я счел возможным…
— Отставить! — рявкнул Михеев. Дело в том, что роль учебного противника, перебившего всю группу Дружинина, исполнял сегодня собственной персоной капитан Михеев. — Какого поражения, курсант? Вы все можете видеть, что на мне нет ни царапины!
— Ошибаетесь, господин капитан! На шейной пластине, позади. Сейчас не видно.
Защитные пластины для шеи и нижней половины лица выдвигались из плечевых секций боевого комбинезона. В данный момент они у Михеева были задвинуты. Он нажал кнопку у основания шеи, и они выехали, охватив его шею гибкой броней, но ее задник капитан, естественно, видеть не мог. Сердито зыркнув на Маркелова — погоди, мол, у меня, если врешь! — Михеев развернулся, и вся группа облегченно вздохнула, узрев розовую кляксу на его затылке.
— Дружинин! Докладывай.
— Есть поражение, господин капитан!
— Какого плана?
— Последние четверть часа вы воевали без головы, господин капитан! — бодро доложил командир группы.
— Отвр-р-ратительно! — проворчал Михеев, но на губах курсантов на сей раз цвели улыбки, вмиг исчезнувшие, когда он к ним обернулся.
Теперь им не грозил профилактический марш-бросок с полной выкладкой, и повторные учения после отбоя с новым поднятием по тревоге тоже отменялись.
— Возвращаемся в расположение, — хмуро распорядился капитан. — Маркелов, сразу после завтрака подойдешь ко мне.
— Есть, господин капитан!
В учебке Специального Подразделения Армейской Службы, то есть в СПАСе, Андрей Маркелов пребывал вот уже полгода, и настолько с тех пор перевернулись всё его представления о человеческом мире и о собственном месте в нем, что события полугодовой давности виделись оборванной кинолентой о какой-то другой, подарившей счастье и нанесшей раны, но лишь наполовину осознанной жизни.
Тогда, полгода назад, будучи привезенным в Москву под стражей, Андрей Маркелов не сомневался, что его уделом в очень скором времени станет тюремное заключение на весьма долгий срок. Доказательства его вины были собраны тем самым специалистом из СВБ, и их оказалось предостаточно для возбуждения дела: шерсть, пара грязных пеленок и, наконец, та самая бутылочка с сохранившимися на соске остатками слюны.
— Итак, Андрей Николаевич, вы понимаете всю серьезность своего положения? — утвердительно спросил человек, которого Андрей считал следователем, кивнув на разделявший их стол, где рядком в герметичных пронумерованных пакетиках лежали улики.
Андрей, ожидавший изнурительных допросов, неопределенно пожал плечами. В сущности, он готов был во всём признаться, при этом собирался отрицать даже под пыткой причастность Татьяны, однако его до сих пор ни о чем не спрашивали. И прозвучавшая только что фраза не являлась вопросом, а скорее констатацией.
— Кроме того, выявлены некие подозрительные обстоятельства, свидетельствующие о возможной причастности третьих лиц. — Андрей сглотнул. — Но должен вам сообщить, что возбуждение дела приостановлено, равно как и следствие по нему. — Андрей удивленно поднял глаза от улик. — Являясь нашим работником, причем неплохим, что немаловажно… — Андрей насторожился: так это следственный отдел? Или какой?.. — …Вы получаете право выбрать между судебным разбирательством, результат которого нам очевиден, и… — Человек сделал паузу, которой Андрей воспользовался, чтобы спросить:
— Простите, я чего-то не понимаю. Вы следователь?..
— Нет, — тонкие губы собеседника наметили улыбку. — Я секретарь кадрового отдела Генетического Бюро. Так вот, — продолжал он, — как альтернатива суду вам предлагается служба в специальном подразделении, не буду скрывать — служба более чем опасная, перед которой вы должны будете пройти не менее чем полугодовое обучение. При этом вы исчезнете для ваших родственников и знакомых, не сомневайтесь — под более чем убедительным и не порочащим вас предлогом.
— Навсегда?.. — глянул исподлобья Андрей.
— Н-ну… Возможно, в дальнейшем, завоевав полное доверие в службе, вы сможете получать увольнительные и видеться с ними.
— И следствие по моему делу будет закрыто? — уточнил Андрей на всякий случай основной интересовавший его вопрос.
— Это я вам гарантирую, — кивнул кадровик. — Итак, вам предоставляется выбор, и о своем решении вы должны сообщить мне немедленно.
Размышления Андрея длились недолго — он согласился завербоваться, тем паче что дальнейшее расследование, как он прекрасно понял из намека, грозило выявить «соучастников», а точнее — соучастницу, надежда на свидание с которой отодвигалась теперь в необозримо далекое будущее.
Знания при обучении в СПАСе давались порционно, чтобы не пошатнуть психику курсантов, как позднее понял Андрей. Поскольку каждое новое сообщение разрывало незыблемую дотоле картину мира на тысячи фрагментов, вкрапляя их в новое, более объемное и всё более и более грандиозное полотно. Первым открытием, поразившим Андрея, но, как потом выяснилось — наименее сногсшибательным, было снаряжение бойца СПАСа. Он и не подозревал о существовании такого оружия и такой защиты, даже не мечтал о таких средствах связи, а ведь ему пришлось побывать в шкуре охотника Службы Очистки Территорий — опаснейшей из всех возможных служб, как он считал раньше. Потом он узнал, что человечеством до Слепых Времен была открыта телепортация и что таинственные Х-камеры — это телепортационные кабины, в мгновение ока переносившие людей на любые расстояния. Но самым потрясающим и взрывающим сознание открытием явилось известие о том, что люди перемещались таким образом не только по Земле, но и… по всей Галактике! Которую они в те времена не просто осваивали, а полностью заселяли!!! В Слепые Времена всё рухнуло, человечество утратило свое господство, но телепортация в иные миры возможна до сих пор!!! После таких открытий, подкрепленных весомыми доказательствами, некоторым курсантам требовался курс психологической реабилитации. И многих отправляли на этот курс, по крайней мере так сообщали, но спросить было не у кого, потому что никто из них в Учебный Центр больше не возвращался. Обучение шло своим чередом, и вскоре у самых крепких и психологически устойчивых уже не осталось сомнений в том, что назначение спецподразделения СПАС и то, к чему их готовят — это разведывательные рейды на другие планеты. В те самые «иные миры», казавшиеся доселе Андрею вовек недосягаемой мечтой человечества, на самом же деле когда-то принадлежавшие людям… А теперь — кому?
Неужели тем, кто победил их и изгнал?..
После завтрака курсантов вывели на плац, где Андрей, как было велено, подошел к капитану.
— Ты переводишься в группу С-2, — сказал Михеев, — под начало инструктора Корзуна.
Стоявший рядом с ним человек, также в капитанской форме, шагнул вперед и остановился прямо напротив Андрея:
— Фамилия? — Голос прозвучал сухо, как выстрел.
Андрей задохнулся от щемящего предчувствия и чуть не забыл свою фамилию, но справился:
— Курсант Маркелов! — выкрикнул он.
— За мной, — сказал Корзун и, повернувшись, широкой походкой, небрежно отмахивая пятерней, пошел с плаца по направлению к отдельно стоящему зданию канцелярии. Андрей, еще не веря, с судорожным вздохом обернулся на свой завистливо косящийся курс, и ему пришлось чуть ли не бегом догонять ушедшего. «Категория С-2!» — радостно и тревожно билось в мозгу.
Стажер.

Глава 2

И21 — планета сельскохозяйственного типа, согласно универсальному реестру СПБ. Место телепортации СПАС-4.

Аэробайки тихонько шелестели, рассекая воздух. Пузырь силового поля чуть отсвечивал радужным, наверное, поэтому Андрей видел мир в радостных тонах, несмотря на то, что это был чужой мир. Бешеная скорость полета почти не ощущалась, но тонизировала и придавала ощущение собственной силы, стремительности и неуязвимости.
Его первый поиск!
Лишь на последнем этапе обучения до сведения курсантов группы «С» доводилось, в чем конкретно заключается деятельность СПАСа: целью рейдов на другие планеты было, по сути, снабжение собственной Земли всем тем, что осталось от могучей в недавнем прошлом человеческой цивилизации: заготовленное природное сырье, уцелевшие машины и аппараты, остатки технологий, аккумуляторные батареи и любые мощные источники питания, ну и, конечно же, всевозможные виды оружия. И многое другое, чего и не перечислить. А поскольку покинутые планеты исчислялись сотнями тысяч, то, выходит, только за счет вливаний этими «остатками» человечество Земли — не исторической Родины, а, как знал уже Андрей, имеющей кодовое название Новая Мать — могло еще долго продержаться на достаточно цивилизованном уровне, не скатываясь к первобытно-общинному строю. Однако не всё было так просто — пришел и взял: над обломками цивилизации поработало не только время, но и кишащие на каждой планете разновидности тварей приложили к развалу свои лапы; естественно, они являлись серьезной помехой в работе СПАСа.
Но было и кое-что ещё, куда более опасное.
В задачу СПАСа входили поиск и очистка территорий от существ, обладавших невероятными возможностями непонятной и чуждой человеку природы: шаровые энергетические сгустки, способные поражать на восемьдесят метров, волна уплотненного воздуха с давлением до сорока атмосфер, ультра— и инфра-звуковые колебания, волновое воздействие на мозг… Много там всего было, в этом списке. Существа назывались граллами, а в терминологии СПАСа — объектами, и хоть об этом не говорилось напрямую, но курсантам не требовалось много ума, чтобы понять, что это именно граллы положили конец господству человечества в Галактике. Согласно аналитической справке, в данное время граллы рассеялись по Галактике и расселились поодиночке в тех местах, где на заброшенных планетах сохранились остатки человеческого сообщества. Инструктор Корзун объяснял это тем, что место обитания граллов зависит от наличия кормовой базы. При воспоминании о том, чем питаются объекты, Андрея передергивало: им крутили учебный фильм о граллах, где особенное внимание уделялось именно питанию, хотя отвратительные подробности никак не могли помочь во время поиска. И пускай фильм был полностью смоделирован на компьютере, в группе его прозрачно называли «тошниловкой». Корзун как-то проговорился, что фильм имеет агитационное значение, воспитывая в зрителях лютую ненависть.
…Группа шла четырьмя тройками над холмистой равниной, покрытой редким кустарником. Аэробайки ромбом обрамляли флаер огневой поддержки «Майский жук» — компактную, легкобронированную машину, которую вел командир группы капитан Прошин.
Командир прикрепил Андрея к связисту — сержанту Дукатову, и тот получил приказ лично опекать стажера, хотя безопаснее было бы усадить его в броневик. Но приказы не обсуждаются.
— До объекта пятнадцать километров, — раздался в наушнике голос Прошина. — Временная посадка.
Взглянув на экранчик поискового компа, Андрей увидел клубящийся над линией горизонта серый сгусток. Так вот как выглядит на сканере настоящий объект…
Центральный флаер пошел вниз, и они опустились на довольно ровный участок почвы меж двух холмов. Бойцы, отключив силовые обтекатели, попрыгали на землю, из броневика появился командир.
Всего в бригаде, не считая стажера, насчитывалось шестнадцать человек, прошедших жесткий отбор и тестирование, а также процесс взаимной адаптации. Они составляли грозную боевую единицу, полностью соответствуя требованиям поиска, и при необходимости могли действовать как единый организм; обладая всеми необходимыми навыками, могли заменять друг друга практически в любой ситуации. Но еще они имели одно важнейшее качество, которого пока не было у Андрея: его не получишь ни на одном тренажере или виртуальном модуляторе — опыт.
— Итак, прикинем диспозицию, — сказал, усевшись на броню, Прошин. Он достал сигарету левой рукой, на которой не хватало двух пальцев — безымянного и мизинца. — Объекты в последнее время научились пользоваться услугами ПРО. Наших старых военно-космических комплексов, — пояснил он, похоже, специально для стажера.
— Сейчас проверим, командир, — откликнулся Дукатов.
— Погоди, Василий. Маркелов, давай-ка ты.
Андрей смешался, подавил желание вытянуться в струнку, а ощущение приливающей к щекам крови усилило его смятение. Но навыки учебки взяли свое — он защелкал клавишами, вывел на общий М-канал голограмму.
— Планета имеет естественный спутник «Луна-GHl». Есть семь искусственных спутников связи, из них три класса Е-18, четыре К-21. Все безопасные. Специализированных военных баз нет.
— Это хорошо, — кивнул Прошин. — С помощью Е-18 он может нас разве что засечь.
— Как бы не ушел, — тревожно оглянулся один из бойцов, тоже молодой, но уже заработавший в группе прозвище Проглот. Другой, которого называли Кирпич, поддернул висящий на поясе поисковый комп:
— Так у меня сканер настроен на двадцать семь параметров поиска. Да я при желании еще девять добавлю. Куда он на хрен денется-то! А файерболы, мясорубка… Это всё не проблема. Скажи, Меченый!
Серега Меченый — жилистый мужик с багрово-фиолетовым ожогом на пол-лица, пожал плечами. Он не счел нужным подтверждать слова товарища, вместо этого принялся стирать с цевья лучевика только ему одному видимые пылинки.
— Будем считать, — продолжал Прошин, — что мы вкупе обладаем возможностями, аналогичными объекту. Снаряжение позволяет. Но не стоит забывать, что он способен на известные действия безо всякого техобеспечения. Сам по себе.
— Ну так и батарейки у него сядут быстрее, чем у нас, командир!
Андрей только диву давался, как сержант может шутить перед предстоящей акцией. Сразу видно, что у него за плечами немало успешных поисков.
— Чего, молодой, задумался, Гор тебя побери? Смотри, а ну как сейчас граллы нагрянут, пока ты витаешь в облаках, — тяжело хлопнул его по плечу Серега Меченый.
— А что, их может быть несколько? — встрепенулся Маркелов, торопливо припоминая теорию. Он не был простофилей и понимал шутки. Но здесь реальный поиск…
— Да нет, они даже парами не селятся, — ответил на его вопрос Прошин.
— Совсем не заботятся о продолжении рода, — усмехнулся Меченый, поглаживая оба ствола своего скорострельного монстра. — Настанет время — всех под корень изведем.
Андрей обратил внимание на то, что термины, используемые в СПАСе, отличаются каким-то нездоровым юморком. Еще его поразило несоответствие между пропагандой СПАСа и тем, например, что к памяти легендарных основателей Бюро — Александра Гора и Игоря Каменского — бойцы относились без должного пиетета, если не сказать больше. Не говоря уж о пресловутом «Гор тебя побери».
— Ну, к делу. План операции стандартный. Маркелов — замыкаешь правый фланг, будешь дублировать связиста. Тройка Красного…
Андрей кивнул и надел рабочий шлем. Подключил разъем ментального модулятора и закрыл глаза. Мысленная связь требует полного сосредоточения.
Связист — самый ценный человек во время поиска. И он же самое слабое звено: если объект достанет его или выйдет на общий М-канал группы, или если связист просто неосторожно снимет шлем, то смерть — еще не самое страшное из того, что его может ожидать. Жизнь превратится в непрерывный фильм ужасов в закрытом корпусе госпиталя. Объекты обладают огромной мощью, которой люди даже не надеются достичь без помощи аппаратуры. А аппаратуре нужен оператор, он же координатор действий всей группы. Он же попадает под удар первым…
Какое-то время Андрей ничего не чувствовал, этого временного провала он даже не заметил — в М-поле всё по-другому. Наконец прошла настройка на Прошина. Он ощутил ровную и спокойную мощь несущей М-частоты командира, длинными волнами омывающую его словно бы обнаженный мозг. Канал был устойчивым, мыслеобразы очень четкими. Андрей увидел как бы чуть сверху поляну, стоявшие вкруг машины, чуть ли не биение сердец каждого из бойцов, и всех опознавал. Это было удивительно, ни на одной тренировке он не испытывал столь исчерпывающего единения.
Потом они разбежались по байкам, и Маркелов побежал к своему.
Группа шла низко, буквально облизывая местность. Из-за широкой спины Меченого Андрей мало что видел прямо по курсу, но мыслеволна командира создавала на М-экране своеобразную, но довольно цельную картину.
Впереди постепенно вырастал огромный лесной массив. Андрей мог уже различить каждый отдельный листок на кряжистом дубе, служащем, как он понял, ориентиром. Но вот возник и настоящий ориентир, цель — каменное строение, вздымавшееся в лесу. В сознании командира здание четко ассоциировалось с храмом, а поисковик, обведший это место красным кружком, свидетельствовал, что объект находится именно там.
Как вдруг произошло то, чего Андрей никак не ожидал: защитное поле его байка исчезло, и по широко распахнутым глазам хлестнул встречный поток воздуха. Одновременно что-то звонко тренькнуло по обтекателю. Байк заложил крутой вираж у самой опушки, резко вильнул, отчего Андрея мотнуло, и комок подступил к горлу, а ремни безопасности впились в бедра. Он сбросил скорость и запросил у компа состояние генератора защиты. Унылые нули ничего хорошего не предвещали.
Флаер командира ушел вперед, остальные байки разошлись веером. Раздались сухие щелчки выстрелов: чик-чики-чик — так трещит щебень под десантным ботинком. Посыпались срезанные пулями ветки. Безгильзовые патроны[5] давали слабый звук, но обладали колоссальной убойной силой.
Происходящее так не походило на тренажи и учебные поиски, что Андрей почувствовал себя лишним и в очередной раз пережил чувство досады: все вокруг, кроме него, действовали слаженно, каждый четко знал свою задачу.
А он, притормозив в нескольких метрах над землей, в растерянности даже не понимал — кто в них стреляет? М-дисплей отразил россыпь красных точек. Три, пять, девять… Андрей уже не мог сосчитать количество врагов. Ну не гралл же размножился и рассыпался по лесу? Тогда кто?
Неужели люди?..
Неподалеку спешились и рассредоточились вдоль опушки бойцы третьей тройки. Андрей сжал зубы и вспомнил о собственном задании — ему поручено дублировать связь. Он мысленным усилием поймал утраченную волну.
И как-то сразу пришла спокойная уверенность: внутри образовалась четкая настройка, где он как бы слился со всеми бойцами, электроникой слежения и наведения, с каждым патроном, вылетающим из ствола и устремляющимся в цель.
Байки пикировали сверху, тройка за тройкой, направляя огонь в глубину леса, в то время как обе пушки командирского флаера поливали каменное строение разрывными снарядами пятидесятого калибра. Здание было хоть и старое, но явно немалой крепости, что было видно по количеству истраченных на него боеприпасов.
А красные метки в чаще всё прибывали. Прошин отрывисто отдавал команды, а Андрей следил за стабильностью индивидуальных М-каналов, поражаясь скорости мышления командира. Прервался канал Меченого, но Андрей не успел встревожиться, как Серегин байк вывернул за кормой командирского флаера. И в этот момент от строения, уже оседающего после парного взрыва, ударило волной. В долю мгновения Андрей почувствовал, как все настройки отбрасывает кругообразно, а в следующий миг самого его швырнуло вместе с байком на десяток метров и протащило бы дальше, не успей он вовремя неимоверным усилием выровнять машину.
От стройной картины связи остались какие-то жалкие обрывки. Андрей закрутил головой: байки разлетелись, флаер кувыркался в небе, но вот заложил вираж — цел, командир! — и стал кругами снижаться к обломкам храма.
Андрей устремил взгляд на дисплей: исчезла одна зеленая метка — у нас потери! Кто?!
Цитадель гралла лежит в руинах. Объект уничтожен, погребен. Стрельба стихла. Свои постепенно собираются к опушке, а оставшиеся красные точки быстро расползаются прочь.
Андрей принялся очень медленно нащупывать индивидуальные каналы, хотя более опытный связист группы наверняка уже знал… Если только это был неон.
Броневик прошел над головами собравшейся группы.
— Операция закончена. Объект уничтожен, — сообщил командир по общему каналу.
И почти сразу вслед за ним все услышали сообщение связиста:
— Проглот убит.
Спустя пару секунд вновь пришел голос командира:
— Витек, Красный, Макс — по машинам. Просканировать всё вокруг. — Приказ Прошина был четким и окрашен энергичным побуждающим импульсом.
Командирский флаер опустился чуть поодаль, а байки троих спасовцев взмыли вверх и разошлись над лесом в поисках Проглота. Дукатов контролировал их действия, транслируя обстановку на общий М-канал. Рядом с Андреем скрипел зубами в бессильной злобе Меченый. Андрею казалось, что еще чуть-чуть, и пальцы сержанта раздавят ложе «калаша».
На видеоканалы байков пошла информация от камеры на шлеме Кирпича. Андрей с содроганием увидел неподвижное тело Проглота, навалившееся на изломанный куст. Его почти неповрежденный байк застрял среди ветвей и придушенно взрыкивал, пытаясь вырваться.
Кирпич заглушил двигатель и осторожно освободил машину из древесного плена. Видоискатель камеры укрупнил картинку. «Гор твою мать…» — пробормотал Витек, осторожно переворачивая товарища на спину. Треснули ветки, тело сползло на землю, и Андрей увидел пробитый нашейник комбеза и густую темную кровь, залившую землю, ветви кустарника и нагрудник. Сведенные пальцы Проглота всё еще сжимали лучевик.
Сверху бесшумно опустился байк Макса.
Чуть в стороне скрючился один из нападавших.
С виду обычный человек…
Его пятки взрыли землю, сорвали дерн. Он умирал мучительно, пытаясь распахнуть свое странное одеяние и вырвать смертельное жало — острый сук, вонзившийся глубоко меж ребер.
— Значит, гралла защищали люди?.. — тихо спросил Андрей.
— А ты думал, кто это в нас стрелял? Твари? — огрызнулся Меченый.
— Но почему? Он же их… ими…
— Его служители, — объяснил подошедший Прошин. — У них тут, понимаешь ли, образовался культ. Жертвоприношения и всё такое.
— Граллы обычно так воспитывают свое стадо, — процедил Меченый.
— Слабоватый в этот раз попался гад, — высказался Дукатов. — Людей натравил, паскуда, а сам только и выдал, что одну волну…
— А тебе Петьки мало, да? — совсем окрысился Меченый.
— Отставить! — оборвал Прошин и, отвернувшись, передал для Кирпича:
«Замести следы, забрать Афанасьева, и назад». Поодаль от убитого «служителя» лежали еще несколько трупов. Макс сидел на байке, его напряженная поза выдавала настороженность, но прямой опасности не было — поисковик не показывал наличия крупных активных биологических или энергетических объектов в зоне досягаемости. Вся лесная жизнь затаилась, перепуганная грохотом боя.
Кирпич коротко матюгнулся и полил куст и траву, перепачканную кровью Проглота, пироглобином из баллончика, чиркнул химической спичкой, и высокое жаркое пламя взметнулось буквально на секунду, слизнув малейшие следы кровяных телец убитого здесь Проглота. Кирпич подхватил тело, подобрал автоган и погрузил всё это на байк, пристегнул и запрыгнул на сиденье. Потом все три байка медленно поднялись вверх — двое с седоками, один — ведомый на автопилоте. На месте остались только трупы нападавших и срезанные выстрелами ветки деревьев. Да еще случайно подстреленный пушистый зверек, скорее всего, невезучий мелкий хищник.

Глава 3

Ядро нашей Галактики. Планеты, согласно универсальному реестру СПБ, отсутствуют.

— …Нет, нет и нет, Высокий илох! — Сухощавый совершил несколько переворотов в розовом потоке, отчего его вынесло в голубую струю, а лицо и одежды Значительного, нежащегося в желтом потоке эфирного коктейля, окрасились в зеленый, сделав его похожим на свежий салатный лист. — Вы не вправе выдвигать против меня такие обвинения, когда операция «Путь к порядку» уже запущена! Я собственноручно закрыл граллам доступ к энергии Ядра!
— Но Ядро велико, — глубокомысленно прикрыв глаза, заметил Значительный. — Извлечение из него энергии может принимать самые разные формы и происходить по различным каналам, не так ли? Может быть, вы нашли способ подпитывать ею граллов в обход нашей Глобальной Контролирующей Сети?
Желтый эфир стимулировал Тихую Радость, но у Значительного она, видимо, выражалась по-своему.
С помощью возмущенного жеста рук Сухощавый совершил еще один разворот, желая взглянуть прямо в глаза собеседнику, благодаря чему нечаянно оказался в нежнейшей зеленой струе, стимулирующей Радостный Смех.
— Так вот к чему вы клоните! Хи-хи-кхм. К обвинению уже не третьего, кх-кха-ха-хе! А седьмого порядка, ка-ха-хи! Хе-хе-хе! Кгхм!..
Сухощавый изогнулся, наплевав на то, что приходится совершать не очень пристойные телодвижения, в стремлении поймать протекающий рядом и наиболее соответствующий его теперешнему настроению красный — Праведный Гнев.
— Третьего и седьмого. То и другое, мой Высокий, то и другое. Кстати, попробуйте сочетание красного с зеленым в перпендикуляре — красный, естественно, для нижней половины тела. Нетривиальное, скажу вам, ощущение! — Значительный был само благодушие. — Да, и кроме того, мною обнаружены серьезные нарушения вами Кодекса Равновесия при работе с граллами. — Небрежным гребком левой он переместился из желтого в розовый — Мечтательная Влюбленность.
Сухощавый наконец заполучил красный, но, вопреки совету, для верхней половины. Нижняя пока оставалась в зеленом. Зря он согласился на эфирный коктейль — эта беседа полностью выбила его из — вот именно! — равновесия. Но наконец глаза Сухощавого гневно сверкнули алым светом… Если б еще не эти проклятые, весело дрыгающиеся зеленые ноги!.. Тем не менее он заявил:
— Подобные обвинения требуют доказательств! Которых…
— Которые налицо, дражайший илох, — ласково перебил Значительный.
— …Которых нет и быть не может! — ну вот, теперь он весь «в красном» и способен с достоинством заявить: — Поскольку я кристально чист!
— Если бы не моя к вам непонятная симпатия, илох, — произнес, приняв расслабленную позу и благосклонно глядя на него, Значительный, — то эта беседа должна была бы состояться в Совете. И я склонен предполагать, что она скорее напоминала бы суд. Вы упомянули о доказательствах? Итак, извольте. Начнем со снабжения граллов энергией: вы ее якобы им перекрыли, но уже после этого лично мною зафиксировано пять несанкционированных выплесков. Все пять — в местах обитания граллов.
Мягким движением руки он прервал возражения, готовые было политься из открывшегося рта Сухощавого. Тот с протестующим стуком захлопнул челюсть: достигнутый им с таким трудом Праведный Гнев подоспел немножко не вовремя.
— Теперь о самом серьезном, хотя, признаю, и невольном вашем преступлении — о нарушении Кодекса Равновесия. Нет, речь не о граллах, они — окостеневшая, бесперспективная ветвь, как раз годились в качестве генераторов для оттока Хаоса. Но самые интенсивные выплески граллы производят на людей, которые охотятся за деструктивными элементами, и, надо отдать им должное, достаточно качественно очищают собственную расу от склонности к хаосу. Кроме того, они справедливо считают граллов своими врагами — не забывайте о кормовой базе последних!
Так вот: те люди, которые выживают после энергетического удара, получают часть энергии — и немалую, смею вас заверить, часть. Что же в результате? Раса, обладающая высокой выживаемостью, плодовитостью и одаренностью, получает вашими стараниями плюс к тому еще массу потрясающих способностей, аккумулируемых энергией Ядра! Надеюсь, вы не забыли, что когда-то человечество даже и без этих особых способностей сумело изобрести высокие технологии, открыло телепортацию, вследствие чего люди заполонили всю Галактику и практически перестроили ее под себя?
— Но их же единицы! — не выдержал Сухощавый, рдеющий, наподобие макова цвета, в красной струе, зато в полном соответствии теперь со своим настроением. — Я имею в виду — тех, кто выжил после столкновений с граллами! Их можно пересчитать по пальцам!
Значительный издал утомленный вздох и простым движением ступней переместился в голубой поток — Легкая Мечтательность.
— Единицы? Хм… А не припоминаете ли вы, сколько их было — людей, сумевших нарушить замысел Босса по сохранению статуса человеческой расы, как всё-таки главенствующей?
— Я-то помню! — со значением произнес Сухощавый. — А вот вы, кажется, забыли, что никто и ничто не в силах постигнуть замысел Босса. Ни постигнуть, ни изменить.
— Да, признаю, — легко согласился Значительный. — Оговорился. Скажем так — замысел Марунги[6]. Так сколько их было? — повторил он вопрос, ответ на который знал каждый илох.
— Их было двое, — ответил Сухощавый, нахмурясь, поколебался и с помощью старательно-плавного движения рук в стиле баттерфляй нырнул в фиолетовый поток — Глубокомыслие.
— Два человека… — произнес Значительный, задумчиво покачиваясь в голубой волне Мечтательности, — …чьи имена произносить не принято. Мы словно боимся их вернуть, вызвав тем самым из Неизвестности, куда они удалились, и избегаем вспоминать об этом. Но я всё-таки их произнесу: Ричард Край и Александр Гор. Именно благодаря этим двоим, никогда не получавшим, кстати, ни крупицы от энергии Ядра, мы, илохи, вылупились, подобно бабочкам, из человеческой расы. А теперь, из-за вашей недоработки, этой энергией обладает гораздо большее количество людей. И они продолжают ее получать, поскольку ее продолжают получать граллы. Я — и пока только я! — спрашиваю у вас, илох, — откуда?
— Да простит меня Босс, что я пытался высказаться, не выслушав вас до конца. — Фиолетовый эфир явно пошел на пользу Сухощавому, хоть этот цвет его и не красил. — Сейчас, когда мне понятны ваши побуждения, я могу ответить со всей откровенностью. Ваши опасения напрасны. Всё дело в том, что граллы способны накапливать энергию. Теперь, когда они ее больше не получают, они просто отдают накопленное, именно эти остаточные выплески вы и наблюдали. То же самое будет и с получившими ее людьми: они ее выплеснут, истратят, скорее всего, — на тех же граллов, ускорив тем самым завершение операции «Путь к порядку».
— То есть мы еще и останемся в прибыли. Вашими бы устами да нектар пить, — проворчал Значительный, доказывая, что мечтательности в нем не прибавилось ни на грамм, несмотря на негу, которую доставляло ему купание в голубых струях. Но следующая фраза свидетельствовала о появлении некоей снисходительности: — Однако я верю вам, илох. И погожу выносить этот вопрос на обсуждение в Совете.
— Благодарю, — Сухощавый с достоинством кивнул и упрямо добавил: — Хотя я уверен, что Совет, вняв моим аргументам, полностью оправдал бы мои действия.
— Быть может, — Значительный тонко улыбнулся: — Но прежде он доставил бы вам немало неприятных минут. Не так ли?

Глава 4

Земля-А4, Новая Мать, согласно универсальному реестру СПБ. г. Москва, ул. Тверская.

Предыдущая страница 4 Следующая страница


5 Мария Симонова, Дмитрий Кравцов

Всё может быть.
Вот уже пять минут Андрей Маркелов стоял на мокром тротуаре, подняв глаза на неоновую вывеску заведения. «ВРАТА СТРАСТИ» — гласила она. А голографические панно по обе стороны от дверей не оставляли любителям сюрпризов уже никаких сомнений в том, что это за таинственные «врата» имеются в виду.
Всё может быть. Когда начинаешь искать человека, девушку, через год с лишним после расставания с нею при очень опасных обстоятельствах, когда получаешь из ее конторы справку «уволена по собственному, адрес утрачен», когда у тебя остается одно лишь имя с приблизительной датой рождения, всё может быть.
И даже это.
Зажмурившись, он отер ладонью лицо, влажное от мороси, и вошел в стеклянные, игриво подсвеченные розовым двери.
Просторный холл, обитый бордовым шелком, отделанный складчатым бархатом в тон, уже сам по себе смахивал на те самые «врата» — видимо, как и задумывалось. Помещение разделяла лестница, ведущая наверх, покрытая алой ковровой дорожкой. Звучала негромкая расслабляющая музыка. Направо от входа за полукруглой стойкой сидела… ну, скажем так, девушка в красном платье, при его появлении поднявшаяся: лет двадцати пяти, худая, довольно симпатичная, но с чуть нездорово припухшим лицом. Сильно накрашенные глаза выражали усталое превосходство. Старая молодость — вот как это называется.
Наверное, она призвана была олицетворять Мадам.
— Здравствуйте, — произнес Андрей, направляясь к ней и торопясь опередить всё, что бы она ни намеревалась ему сказать. — Мне нужна Татьяна Епифанова. Она, насколько мне известно, работает у вас.
— А… Может быть?.. — В первые мгновения Мадам словно бы сбилась с программы. — Чашечку кофе? Или коньяк? — всё-таки попыталась она запустить беседу по наезженным рельсам.
— Нет, спасибо, — отклонил предложение Андрей и повторил как можно раздельнее: — Мне нужна Татьяна Епифанова. Она здесь? Я могу ее сейчас увидеть?
Секунд пять нахмурившееся лицо Мадам отражало напряженную работу мысли, потом вдруг разгладилось: женщина что-то поняла — очевидно, классифицировала для себя посетителя. Окинув его скептическим взглядом, она хмыкнула:
— Что, такая спешка? Фанни на выезде. С постоянным клиентом.
Сердце Андрея в очередной раз сбилось с курса.
— Когда она вернется?
— Утром. Если ты собираешься ее ждать… — Мадам безошибочно определила бесперспективность этого клиента, приклеив к нему ярлык влюбленного молокососа, после чего он явно потерял в ее глазах интерес. Однако она так и не закончила фразу, увидев на столе перед собой пятисотенную купюру.
— Мне нужен адрес, — сказал Андрей. К утру ему надлежало быть на базе: это была его первая увольнительная за год, а когда будет новая — неизвестно. Да и будет ли…
— Мы не имеем права давать кому бы то ни было адреса клиентов. Уберите ваши деньги! — холодно проговорила Мадам.
Вместо этого Андрей достал вторую купюру: чего-чего, а денег он за этот год заработал достаточно. И, если понадобится, готов был истратить все на поиски Татьяны. Мадам остановила его, взяв за запястье. И, глядя прямо в глаза, произнесла:
— Повторяю, уберите деньги! Я ничем не могу вам помочь, — с этими словами, она показала одними глазами налево и вверх — туда, где как еще при входе чисто машинально заметил Андрей, была расположена следящая камера.
Женщина отпустила его руку, и он взял со стола купюру.
— Направо, третий переулок. Ступайте и подождите там, — услышал он ее тихое указание.
Спрятал деньги в бумажник, развернулся и вышел.
На улице, освещенной довольно скудным светом реклам, даже в большей мере, чем редких фонарей, было по-прежнему промозгло. Андрей миновал несколько домов и свернул в указанный переулок, по пути беспрерывно думая о Тане: воспоминания о ней неизменно отзывались в душе теплом, одновременно рождая тревогу и щемящее чувство вины. Он не хотел, по-настоящему боялся гадать о том, что произошло с маленькой вырсью — с Масей, действительно ставшей для него олицетворением ребенка. Хотя с тех пор за его плечами было около полусотни рабочих поисков и четыре уничтоженных гралла. За его плечами были шесть погибших товарищей и… без счету убитых тварей. Теперь, когда ему, возможно, предстояло вскоре увидеть Таню, почему-то на ум не шли слова: он всё силился и никак не мог мысленно начать разговор с нею. Одно Андрей знал наверняка: если ему повезет найти ее в этом борделе, то она туда больше не вернется. Он сделает всё от него зависящее — даст денег, потом будет их переводить, чтобы она могла нормально прожить до… До чего? До его нового возвращения в Москву?.. Может быть. Там будет видно. В темный замусоренный переулок, где он стоял в ожидании, торопливо свернули двое мужчин. Один из них отделился и, направившись к Андрею, попросил закурить.
Андрей поднял руку к груди — нет, не за сигаретами, ведь он уже знал, зачем они здесь.
Наверное, это пришло с опытом; хотя бороться ему приходилось не с людьми, но он же постоянно занимался чтением их мыслей. Теперь это походило на безошибочное чутье — очевидность чужого намерения. И не за оружием он тянулся — просто так было удобней упредить удар. Ударить первым Андрею не позволял тот же опыт — наработанный, впитавшийся в кровь непреложный закон: человек, кто бы он ни был, неприкосновенен, он — тот, ради кого ты существуешь и делаешь свое дело. Но это до тех пор, пока он не проявил по отношению к тебе агрессии, пока сам первым не нанес удар.
И неизвестный его нанес. То есть почти нанес — вполне, по обычным меркам, профессионально: удар кулаком был направлен снизу-вверх — не под челюсть, а в основание носа, в расчете не просто сбить с ног, а «выключить» клиента на некоторое время — достаточное для того, чтобы без проблем, никуда не торопясь, с чувством, с толком, с расстановкой обшарить его карманы.
Андрей не стал перехватывать руку; он чуть отклонился, так что кулак прошел в сантиметре от его лица, и ударил сам в аналогичную точку, обеспечив гражданину тот самый крепкий сон без сновидений. Второй «прохожий», уже подоспевший на подмогу к товарищу, избежал, ну, или в некотором смысле избежал его участи, поскольку был необходим Андрею в ясном уме и в трезвой памяти; он просто оказался лежащим на асфальте, лицом вниз, с коленом между лопаток.
— Вы здесь по наводке из «Врат», так?
— Да пошел ты!.. — прохрипел этот крупный мужчина, прижатый щекой к грязному бордюру.
Собственно, этот вопрос не был для Андрея принципиальным — ответ он знал и так. А вот следующий уже представлял для него интерес, поэтому он взялся за голову «клиента» и повернул ее ровно настолько, что тот почувствовал — еще одно легкое усилие в том же направлении, и его шея окажется безнадежно свернутой.
— Ты же знаешь тамошних девочек? Таню Епифанову знаешь? Где она сейчас?
— Какую, мать твою, Таню?..
Андрей чуть надавил, и мужик под его коленом закряхтел:
— Э, ты, погоди! Тебе кого надо-то, какую, на хрен, Таню? Ты толком скажи, я ж их только по погоняловам знаю…
— Епифанову. Ну, Фанни, — вспомнил Андрей прозвище, озвученное тамошней Мадам. Произнести его вслух оказалось неожиданно противно — будто сплюнул какую-то приторную гадость.
— А, Фанни. Ну, знаю. Да не дави ты так! — Андрей чуть ослабил нажим, но выпускать мощную, однако совершенно беззащитную сейчас шею пока не собирался. — На дому она, у клиента: ходит к нам такой рыжий козел, давно на нее запал…
«Рыжий» — слово резануло слух, вспоров, словно лезвием, больную память. Андрей вновь нажал посильнее:
— Адрес этого рыжего. И прошу тебя, не говори, что ты его не знаешь.
На свое счастье, бугай знал адрес — как и предполагал Андрей, это был один из тех, кто нередко развозил девочек «по вызовам», а по совместительству, как выяснилось, обчищал залетевших на огонек остолопов, набитых деньгами, явно у них лишними. Пообещав ему, если что не так, вернуться и довернуть кое-чью жирную шею до состояния, из которого сподручней будет видеть задницу, Андрей «выключил» его простым ударом, затем вышел из тихого переулка, оставив в нем два неподвижных тела. Груза на своей совести он не чувствовал, более того, охотно добавил бы к ним третье — в красном платье. Но Мадам, разумеется, не собиралась самолично являться к назначенному ею месту встречи.
Сев в машину — не во флаер, естественно, а в приземистый колесный «Дарст», одолженный на его первый «выходной» капитаном Прошиным, Андрей очень быстро добрался до места: это было длинное серое здание на Остоженке, с претензией на монументальность и с тремя большими, богатыми с виду подъездами. Как ни странно, из охраны в нужном ему третьем оказался только кодовый замок. С консьержем было бы проще: удостоверение сотрудника СВБ, сунутое под нос с вопросом, дома ли обитатель сто семнадцатой квартиры, сделали бы свое дело. Вообще-то Андрей не испытывал морально-нравственных препятствий перед силовым вторжением, напротив — как раз это было бы для него более естественным, но он еще не забыл о том, что находится на собственной Земле, в своем родном городе и собирается сейчас войти в дом, где живут обычные мирные люди. Пока Андрей колебался — вскрыть ли ему замок, или всё-таки позвонить с заявлением типа: «Откройте, почта!» — дверь сама отворилась, и мимо него проскочила девчонка лет пятнадцати, сказав на бегу незнакомому дяде: «Здрасьте!» После чего Андрей беспрепятственно вошел в подъезд, ощущая себя пришельцем с другой планеты, внедрившимся в общество беспечных доброжелательных граждан милейшего города Москвы.
Нужная ему сто семнадцатая квартира находилась на первом этаже. Остановившись перед дверью, Андрей достал лучевик, поставил его в режим минимальной интенсивности и, нимало не колеблясь, вскрыл замок: доброжелательность доброжелательностью, но он не сомневался — тот рыжий, которого он знает, не станет добровольно ему открывать. Если же бугай соврал… Ну что ж, тогда придется всего-навсего возместить убытки хозяину квартиры за испорченный замок и вернуться во «Врата страсти» за достоверной информацией — время у него еще есть.
Дверь отворилась с тихим скрипом, и он вошел в широкую темную прихожую. Остановился, ориентируясь. Похоже, что он пока никого здесь не встревожил; прямо по ходу за бамбуковой занавеской была комната, освещенная скудно, скорее всего, ночником, направо по коридору из приоткрытой двери лился свет, оттуда слышался шум воды. Мгновение поколебавшись, он направился к ванной, куда была возможность заглянуть, оставшись незамеченным. Если там девушка, и она окажется не Татьяной, он намеревался также тихо уйти, оставив на какой-нибудь тумбочке деньги за взлом.
В ванной была не девушка. Широкая спина и мокрый рыжий ежик человека, стоявшего нагишом перед раковиной, вызвал в памяти Андрея вполне определенные ассоциации. Он шагнул вперед и уткнул ему между лопатками ствол лучевика. Если это он вынудил Таню заниматься проституцией…
Только где же шрам на плече от памятной сквозной раны?..
Человек крупно вздрогнул, медленно выпрямился, и Андрей увидел в зеркале одутловатое лицо — безусое и совершенно незнакомое. Судя по выражению обладателя лица, его чудом не хватил удар, и он продолжает находиться под его угрозой.
Извинения в сложившейся ситуации были бы явно неуместны, и Андрей не нашел ничего лучшего, как продолжать вести себя в духе налетчика: заломив хозяину до хруста руку, он провел его в комнату.
В головах широкой кровати горел ночник. Сама постель была измята, но на ней никого не было. Как и под ней, в чем Андрей на всякий случай убедился. Уже чуть сомневаясь, он спросил:
— С вами здесь была девушка. Где она?
— Н-не знаю. Честное слово, я не знаю, куда она делась! — Несмотря на крупное телосложение, мужчина был здорово напуган. И Андрей его прекрасно понимал, но теперь уже ничего не мог с этим поделать. Такова печальная истина: хорошая репутация ломается вмиг, а заработав реноме, допустим, взломщика и бандита, тебе уже ни за что не доказать, что ты на самом деле белый и пушистый, тем более потерпевшему — нечего и пытаться.
Андрей глядел на раздувающуюся штору. Окно было распахнуто.
Значит, Татьяна, в отличие от клиента, услышала, что кто-то вскрывает замок, и смылась через окно — благо, что первый этаж. Сигануть в случае опасности из окна — это было в стиле Тани Епифановой. Его Тани. Хотя девушка могла выскользнуть и через дверь, пока они были в ванной. Но, главное: он так и не смог ее увидеть. Хотя бы увидеть.
— У вас есть ее фотография? — обернулся он к хозяину — по-прежнему голый, тот робко тянулся к пуфику за лежавшими там штанами, но испуганно отдернул руку.
— Вы можете одеться, — разрешил Андрей, почему-то уверенный, что в карманах у рыжего нет оружия. А и было бы оно там, Андрея это почему-то не очень пугало. — Так у вас есть фотография Фанни? Вы же часто с ней… видитесь?
— Кто вы? — наконец-то спросил рыжий «клиент», судорожно натягивая штаны. — Что вам от нее надо? — Когда он догадался, что бандита интересует исключительно его пассия, страх заметно схлынул.
— Я хотел бы ее увидеть. Просто увидеть ее лицо, вы понимаете? Подойдет и фотография. Она у вас есть? — настойчиво повторил Андрей.
— Если вам нужна фотка, так незачем было ко мне врываться, — по мере одевания мужчина всё более смелел. — В заведении полно ее фотографий, есть даже рекламный ролик, — сердито сообщил он, всё же опасливо косясь на лучевик в руке налетчика.
Андрей провел рукой по лбу. Надо всё-таки было разговаривать с Мадам по ее сценарию: кофе, коньяк, проспектики…
— А у вас, значит, никаких фотографий нет, — сказал Андрей, теряя надежду — увидеть эту Фанни хотя бы на снимке.
— Я не фотограф!
Поняв, что тут ему делать больше нечего, Андрей прошел на выход, по пути бросив на кровать перед хозяином пятисотку: этого должно было хватить не только на новый замок, но и, как минимум, на две бронированные двери — в квартиру и на всякий случай в ванную.
Под противным дождичком он вернулся к машине. С минуту курил, сев за руль.
Когда какое-то дело вот так не клеится, лучше на время его оставить. Переждать. Еще это может быть своего рода знаком — предупреждением, что ты на ложном пути и ничего не потеряешь, если прямо сейчас с него свернешь. Но как знать?..
А если это всё-таки его Таня?.. Отложив выяснение и уехав, на что он ее тем самым обречет? Допустим, ему удастся вскоре выбить новую увольниловку, но не исключено, что «ждать» в этих самых «Вратах страсти» ей придется еще с полгода.
Андрей выщелкнул тлеющий окурок из окна, включил зажигание и поехал обратно на Тверскую.
Перед «Вратами» ничто не изменилось: мирная порнографическая картинка, немногим отличающаяся от полусотни других на этой улице, мимо снуют редкие по такой погоде прохожие. Да и времени прошло совсем немного — возможно, что местные бугаи до сих пор валяются в сотне метров отсюда в темном переулке, никем не найденные. На что Андрей, между прочим, очень надеялся.
Девица, изображающая Мадам, поднялась, как и прежде, при виде посетителя, но на сей раз ее движение было заметно нервным.
— Что вам угодно? — спросила она с таким выражением, будто видит его впервые.
— Мне угодно посмотреть ваш проспект, — сказал Андрей так, словно и впрямь впервые здесь появился. Собственно, с этого ему тогда и следовало начинать.
— Прошу, — она деревянным движением выложила на стойку толстый альбом и указала на кресла в противоположной части холла: — Присаживайтесь. Кофе? Коньяк? — Это ей было легче всего — идти по обычному сценарию.
Особый порядок встречи данного гостя выдали ее глаза. Впрочем, чуткие внутренние струны м-связиста Андрея Маркелова уже просигнализировали о возникшей опасности, но тревожные, густо обведенные черным глаза Мадам невольно для себя сыграли роль безошибочных, ярко размеченных целеуказателей. По ним он понял, что позади с обеих сторон к нему приближаются по меньшей мере два человека, при этом звуки скрадываются мягким ковром и всё той же приятной музыкой.
Принятию быстрых решений Андрей целый год учился у командира — можно надеяться, что не напрасно.
Он рывком перекинулся через стойку, уронив при этом Мадам и успев сосчитать противников — в холле их действительно было двое, и еще один, третий, спускался сверху по лестнице. Оказавшись с той стороны стойки, Андрей пригнулся, и тотчас захлопали выстрелы, рядом завизжала Мадам, а барчик над головой сотрясся и зазвенел от взрываемых пулями бутылок. Ребята были настроены серьезно — похоже, что они даже готовы были пожертвовать Мадам. Андрей уже оценил, что наибольшую опасность представляет тот, кто находится выше других, на лестнице, но его же легче всего было снять. Лучевик уже был в руке, Андрей откинулся к задней стенке и выстрелил, тут же переметнулся назад к стойке, успев увидеть, как человек на лестнице согнулся: «Есть попадание, левая сторона груди». В режиме наименьшей интенсивности лучевой импульс обеспечивал болевой шок и оставлял глубокие ожоги, но редко приводил к смерти. Другое дело, что лучевое оружие было доступно только представителям спецслужб, а эти стреляли из пистолетов обычными пулями. Мадам только-только перестала вопить, встала на четвереньки и куда-то поползла — лишь бы подальше от него, понял Андрей и не стал ее останавливать: выбравшись из-за стойки, она на какое-то время отвлечет внимание. Привыкший работать в единении с группой, он сейчас как никогда остро ощутил свое одиночество — словно отторгнутая часть организма, которой предоставлено действовать самостоятельно. Мозг, не подкрепленный привычными усилителями, бился в поисках несущей волны, пытаясь расширить собственные ограниченные горизонты. Как вдруг…
Как вдруг он совершенно четко увидел, как бывало в поиске — но без шлемофона, без приборов! — обстановку в холле: из двоих оставшихся дееспособными противников один переместился за нижнюю стойку лестницы, второй осторожно подбирался слева вдоль стены. Раненый скрючился на ступеньках. Мадам, выползавшая в это время на всех парах из-за стойки, и впрямь послужила отменным отвлекаюшим фактором: оба дула переметнулись на нее.
Доли секунды! Вскочив, Андрей произвел два выстрела, между которыми неопытный слух почти не ощутил бы перерыва, словно дуплетом: «Ти-у! —Ти-у!» Слева у стены — в живот, и в плечо — того, кто был за лестничной стойкой. Четко, как и наметил. Однако он уже понимал, что не в меткости дело, хотя немало времени было потрачено на тренировки. Дело в этих незримых связующих нитях, в снизошедшем вдруг неизвестно откуда совершенном чутье — времени, расстояния, даже дыхания противников и каждого их следующего жеста.
Еще под впечатлением от случившегося, еще отчасти видящий, он вышел из-за стойки, не забыв сгрести так и лежавший на ней альбом, забрызганный осколками и вином. Музыка, как ни странно, продолжала звучать, но Андрей почувствовал движение — безопасное. Уже на выходе он вскинул глаза: из коридоров на галерее высовывались женские лица. Испуг, тревога и любопытство читались на них, и не поймешь — чего больше. Возможно, среди них была и Фанни — могла же она вернуться в бордель раньше него, допустим, поймав такси.
Отвернувшись, Андрей вышел на улицу. Нет. Татьяна бы его узнала. Окликнула бы, бросилась — ну, хоть что-нибудь, но не таращилась бы сверху вместе с остальными, словно испуганная курица с насеста.
Он быстро направился к своей машине, оставленной на всякий случай за два дома до «Врат». Всё происшествие заняло не больше трех минут, и всё же ему следовало торопиться: кто-то из персонала, да из тех же девушек уже мог вызвать милицию, а неприятности с властями — это совсем не то, чего его служба ожидает от своих бойцов, находящихся в увольнении. Он сел в машину и тронулся, бросив альбом на сиденье рядом. Его здесь, наверное, сочтут маньяком: столько усилий, столько жертв и в результате всего-навсего — кража альбома с голыми девочками. То-то будет радости от такого известия его начальству! А может, и материала к размышлению. Заботясь в первую очередь о спокойствии руководства, Андрей не останавливался до тех пор, пока не миновал городскую черту. Притормозив, наконец, у темной обочины шоссе на Обнинск, он включил в салоне свет и протянул руку к альбому, уже почти не веря в то, что найдет в нем свою Татьяну. Во что ему, честно говоря, с самого начала не хотелось верить.
Не более чем через минуту черный «Дарст» выехал на дорогу, совершил резкий разворот и помчался обратно по направлению к Москве.
Заведение «Врата страсти» призывно флуоресцировало неоном в дождливую ночь, ничем особо не выделяясь в ряду себе подобных, и редкие прохожие всё так же спешили по большей части мимо. Всё выглядело так, будто здесь вовек и слыхом не слыхивали ни о каких перестрелках.
Моложавая Мадам сидела на своем прежнем месте в ожидании посетителей, а они по-прежнему что-то не торопились валить валом. Она думала о том, что после такого сумасшедшего вечера здесь еще не скоро произойдет что-нибудь сногсшибательное.
Потом дверь отворилась, и она медленно поднялась, задаваясь вопросом — кто сегодня сошел с ума? Неужели она? Или всё-таки этот крепкий темноволосый парень, направляющийся к ее стойке с альбомом ее заведения под мышкой?.. Палец, дрожа, потянулся к тревожной кнопке, не нажатой ею в прошлый раз по понятной причине: мальчики должны были по-свойски разобраться с этим молокососом, при чем же здесь милиция? Потом-то ментов, конечно, вызвали, а мальчики теперь в реанимации… Однако и на сей раз палец замер на полпути к кнопке, когда посетитель произнес:
— Не советую вам ничего нажимать. Я из Службы Внутреннего Контроля.
С этими словами он грохнул альбомом о стойку и раздраженно махнул перед ее глазами солидной платиновой ксивой.
— А для вас, — продолжил он грозно, — я был обычным мирным посетителем. И на ваше счастье предпочитаю пока им оставаться.
«Ага, — мелькнул в ее голове проблеск понимания, — этим внутренним контролерам тоже нужны девочки… для „внутреннего контроля“, само собой. Но они предпочитают это не афишировать…»
— Давайте всё забудем и начнем сначала, — с жестким великодушием предложил он. — Итак, я хотел бы увидеть Татьяну Епифанову.
«Ах да, этот, помнится, запал на Фанни. — подумала Мадам. — Или… О, боже, она во что-то вляпалась!..»
— Но я же вам… — начала она и запнулась: «сначала» прозвучало достаточно однозначно, как бы условно вычеркнув все произошедшие между ними перед тем недоразумения. — Я извиняюсь, но Фанни сейчас на выезде, — сказала она практически то же, что в первый раз.
— Что ж, тогда… У вас должен быть ее ролик.
— Ролик? — Червленые брови Мадам недоуменно сдвинулись, потом изогнулись в тайной насмешке: — Ну, если вас устроит ролик…
Молодой человек из СВК со вздохом прикрыл глаза:
— Ролик, фотография, что угодно. Только увидеть, вы понимаете русский язык? Чтобы убедиться, — пояснил он, — не является ли она интересующей нас персоной.
«Всё-таки вляпалась Танька!» — с этой мыслью Мадам указала на альбом:
— Ее фотографии есть там, целое портфолио. Вы разве их не нашли?
— Представьте себе, не нашел. Может быть, вы найдете? — сказал он, распахивая перед ее носом альбом.
Глазам Мадам предстали изуродованные и помятые, а частично выдранные листы. Она поворошила их пальцем:
— Что это?..
— Это прямое попадание.
Он бросил перед ней на стойку пулю:
— Вполне возможно, что ваши девочки спасли мне жизнь. Мне или вам, — поправился он и добавил: — Вы же были рядом.
Потом еще раз вздохнул и произнес:
— А теперь, будьте любезны, поставьте мне ее ролик.
— Да, конечно, — пробормотала Мадам. — Вот он. Прошу.
«Насколько всем было бы легче, — подумал Андрей, — если бы она произнесла эту фразу три часа назад».
Они прошли к креслам для посетителей, над которыми висел большой экран. Андрей опустился в одно из них.
— Кофе? Или коньяк? — как ни в чем не бывало спросила Мадам.
— Кофе, — сдался Андрей, про себя удивившись, что после перестрелки у нее за стойкой могло еще что-то сохраниться.
Мадам поставила кассету и отплыла туда за кофе.
А он моментально забыл о ней, наконец-то вперившись в экран.
Дисплей зажегся, и по нему довольно долго скользили различные фрагменты женского тела — похожего, да. Но он, как бы там ни было, предпочитал думать о нем как о чужом. Слишком много глаз похотливо изучали, а потом лапали эти изгибы, чтобы он нашел в себе силы узнавать их, как те — неповторимые и навек для него единственные. Рождающие в душе это страшное слово — «любовь»…
Ему пришлось помучиться, прежде чем на экране появилось ее лицо. Чему и удивляться, ведь по значимости лицо занимало для здешних завсегдатаев далеко не первое место. Отрадно, что оно всё же имело какое-то значение, поскольку в конце концов появилось: камера поползла вверх, показав крупным планом подбородок, чуть растрескавшиеся губы…
Андрей подался вперед.
В этот момент перед его носом образовалась дымящаяся чашка.
— Прошу, ваш кофе.
Чертыхнувшись про себя, он отвел от лица руку с чашкой.
…Черные прямые волосы. Белая кожа. И… вот они — загадочно прищуренные глаза.
Он откинулся в кресле и перевел взгляд на Мадам — та стояла рядом, глядя на экран. На лице, которое она в данный момент не контролировала, читалось критическое презрение к этой щуплой шлюшке, вовек не способной подняться до настоящей профессионалки, к тому же обеспечившей сегодня кучу неприятностей пригревшему ее заведению и его лучшим работникам.
Андрей взял лежавший на столе пульт и нажал на кнопку. На экране застыла овальная мордашка с загадочными глазами — голубыми незнакомыми глазами незнакомой ему проститутки Фанни.
— Ну, где там ваш кофе, — устало проронил он. — Да, и будьте добры, добавьте в него коньяка.

Глава 5

Земля-А4, Новая Мать, г. Обнинск. База подразделения СПАС.

Вот уже больше двух лет Андрей Маркелов работал в СПАСе, а засекреченной информации, к которой его постепенно допускали, казалось, не убывает. Грандиозная космическая империя, созданная людьми, обратилась в прах буквально в одночасье, и он до сих пор был далек от понимания, как такое могло произойти. Зато теперь он знал, что далеко не на всех планетах Галактики во времена человеческого могущества царили счастье и процветание: миры были разделены на жесткие категории, где наверху, на так называемых «люксах», роскошествовала элита, а уделом самого низа, именуемого планеты-парии, были дикость и первобытно-общинный строй.
Когда здание империи пошатнулось и стало рушиться, именно выходцы с парий составили необходимую армию для спасения уцелевших людей и эвакуации их на достаточно благоустроенную Землю-А4, обозначенную в секретных архивах как Новая Мать. Сама же армия парий базировалась на одной из захудалых планет под индексом Ф24. По завершении эвакуации Портальная Сеть была полностью отключена, и парии оказались запертыми на этой Ф24. Таким образом, для них она, хочешь не хочешь, тоже стала Новой Матерью.
— Выходит, их использовали, а когда надобность отпала, оставили жить в непригодном мире? — Андрей хотел уяснить для себя всё относительно человеческой политики, не меняющейся со стародавних времен: расставить, так сказать, все точки над ё.
— На поверхности всё просто, — откликнулся капитан Прошин, выпуская клуб дыма, — и попахивает, согласен, подлостью.
Они сидели в ординаторской, курили, щурясь в окно на расплывающийся по горизонту багровый солнечный шар.
— Подлость, откуда ни посмотри, ею и остается, — с мрачной убежденностью изрек Андрей.
— Только ты смотришь с одной точки. А в объеме всё куда сложнее… — Прошин почесал бровь беспалой рукой. — Ну, как тебе объяснить… Вот, к примеру, вырсь — есть такая тварь, может, ты слышал?
Андрей замер, не донеся сигарету до рта.
— Слышал, — помедлив, ответил он.
— Ты у нас пока не допущен к архивам Новой Эры, — сказал Прошин и махнул рукой, — ну, с этим теперь не задержится. Не удивляйся, но на первом этапе вырси были нам чем-то вроде помощников. Тогдашний президент Белобородько выделил этот подвид тварей в особую категорию — «собратья». Представь, додумался, тварей — в собратья! Вырсь — друг человека! Да он вообще был странной личностью и очень быстро сошел со сцены. Но после него люди с вырсями еще какое-то время «дружили». А потом… У них свои нравы, свои — ну, черт! — Прошин поморщился. — Типа, обычаи. Своя среда обитания. Короче, мы с вырсями не можем сосуществовать в одном социуме. А если, допустим, и можем взаимодействовать, то в очень узких рамках. Еще вырси категорически не признают подчиненного положения, точнее — собачьего статуса, а ничего большего люди им, сам понимаешь, предложить не могли. В конце концов их, наверное, истребили бы под корень, если бы они сами вдруг не ушли: массово слиняли на необжитые территории. Твари — а поняли, что вместе нам никак не жить и не дружить. То же примерно и с париями, — добавил капитан Прошин и затянулся сигаретой.
— Но вырсей мы теперь убиваем, — сказал Андрей, глядя широко открытыми глазами не на Прошина, а на тонущее в лесном горизонте солнце. Так ему было легче.
— Это же твари, — кивнул Прошин. — А с людьми, какими бы они ни были дикими, худо-бедно можно наладить контакт. Сейчас на Ф24 обнаружен «объект». — Андрей машинально напрягся. — И настолько непростой, — продолжил Прошин, — что, боюсь, нам теперь не избежать знакомства с населением планеты.
— Что, и у тамошних парий образовался культ?..
— Не без этого, — усмехнулся Прошин, но глаза оставались твердыми, холодными. — Их гралла так просто не взять, надо будет прощупывать пути, контактировать с людьми, возможно, даже со служителями этого самого культа.
— Но почему?.. — удивился Андрей, привыкший в отношении граллов исключительно к силовым решениям: а какие, помилуй Гор, политесы можно наводить с нелюдью?
— Долго объяснять. На месте всё поймешь, — буркнул капитан.
Андрей затушил сигарету, спросил:
— Когда отправляемся?
— Завтра, — ответил Прошин.

ЧАСТЬ ТРЕТЬЯ

Глава 1

Земля-Ф24, планета-пария, согласно универсальному реестру СПБ. Местное название планеты — Варда. Замок Гнилая Берлога, темница.

Предыдущая страница 5 Следующая страница


Привычка жить 6

На главной башне пробило полночь, стало быть, дежурство перевалило за середину, чему Кромвел не то чтобы обрадовался, но был не против придавить пару часов вместо однообразного измерения шагами тюремного коридора. Пятьдесят шагов в одну сторону до угла, короткий взгляд в полумрак арочного проема — там одна лестница ведет вверх, во внутренний двор замка, другая уходит вниз, к ОСОБЫМ казематам, где его высочество герцог Имранский содержит самых опасных преступников и людей, не угодивших лично ему. Все они предназначены в жертву Лорду. И пятьдесят шагов в другую сторону, до тупичка, где в нише стоит пожарный щит и ящик с песком, а за ними кроется потаенная дверь, ведущая во внутренние покои замка.
Темница была невелика — узники обычно не задерживались здесь надолго. Кроме десятка камер, где содержались заложники, за которых его высочество Трабан собирается получить выкуп. Вот их-то и охраняли кугуары — личная охрана герцога.
Шелест отлично смазанного засова, скрип половиц, но Кромвел даже не обернулся, он уже несколько секунд слышал шаги за потаенной дверью и опознал идущего. Характерное подшаркивание подошвы мягкого сапога — Визов, закадычный друг. Сегодня он начкар, может, с проверкой пришел или еще что. В той знатной сшибке под Бронхами, где войску герцога Имранского пришлось несладко, Виз получил болт в голень и с тех пор приволакивал левую ногу, что, впрочем, ему совершенно не мешало, и в отставку он не торопился. Вообще же любой кугуар умеет двигаться практически бесшумно, и раз Виз не скрывается, значит, хочет, чтобы его услышали.
Кромвел продолжил движение до угла коридора, как вменялось по уставу.
— Кром… — чуть слышный голос Виза нес в себе свистящие интонации, заученными мурашками пробежавшие меж лопаток: опасность!!! А то, что он применил боевой язык, где информацию содержат интонация, тембр голоса и любые вроде бы даже посторонние звуки, означало, что Виз не исключает присутствия лишних ушей. НЕ КУГУАРОВ.
Не подавая вида, что услышал, Кромвел внимательно вгляделся в сумрак лестничной площадки, не рассеиваемый единственным пыльным шаром-люминофором, развернулся и двинулся назад, постукивая концом ножен по дверям камер, пока не добрался до ниши. Визов явно не хотел, чтобы его видели и спрятался здесь в густой тени. Кром сделал вид, что проверяет застежки на ботинках — нагнулся, по привычке соблюдая безопасную дистанцию до дощатого ящика с песком. Не то чтобы он не доверял старому товарищу, но предают и бьют в спину только свои — эту истину он усвоил с молоком матери.
— Тебе надо сваливать, срочно, — почти просвистел Визов. — Заморыш заложил тебя высочеству.
Вчерашняя трактирная ссора с племянником герцога, которую Кром успел выкинуть из головы, вновь напоминала о себе. Вот мрак! Подумаешь, поучил наглеца, раздражавшего практически всех, способных носить оружие, какой-то уж совсем откровенно-пассивной любовью к солдатам и рискнувшего ни с того ни с сего пролить вино на штаны одному из кугуаров. Да еще и вытирать бросился, чуть ли не слизывать. Кром тогда отреагировал скорее из брезгливости, а дальше само завертелось — доброхоты-лизоблюды вмешались, то-се… Но он ведь сознательно полоснул мальчишку лишь по бедру, чтоб не насмерть, но на долгую память.
Бежать — значит, оставить пост. За это герцог приказывает вешать за ногу над воротами. Остаться?.. Конечно, каждый кугуар имеет законное право на личный суд высочества, но такое вопиющее нарушение устава не оставит места для оправдания и пощады вообще. Виз не может этого не понимать. Значит, и вправду пахнет жареным.
Кромвел услышал чуть заметный шорох за углом и резко выпрямился — несколько секунд назад на лестнице никого не было. В это крыло замка категорически запрещено входить кому бы то ни было, кроме начальника караула, коменданта замка шерифа Враньеша и самого герцога. Визов пришел через потайную дверь, значит, не мог оставить никого во дворе или на лестнице. Если только он не должен лично арестовать Кромвела по приказу герцога, тогда это те самые «не кугуары».
Прощупывать намерения другого кугуара не стоило и браться — дядька Бен учил всех одинаково, соваться на лестницу тоже не стоит.
— А ну вылазь, Виз, — Кром положил ладонь на рукоять меча. — Никто нас не слышит и не видит. Даже заложники дрыхнут. Расскажи толком, что за спешка?
— Утром тебя повяжут. Я сам слышал, как Враньеш получил приказ. И хорошо, если удавят сразу.
Кром лихорадочно просчитывал варианты. Трабан Имранский уж второй месяц пребывает не в духе, а в таком настроении высочество ох как опасен: лютует, подтверждая свое прозвище «Смерть-герцог». Чуть что не по нем, минуя темницу, сразу отправляет на удобрения. Ребята, конечно, малость застоялись — балуют, чем раздражают его еще больше. И если он решил устроить показательную казнь, чтоб приструнить свою гвардию, то лучшего повода не найти: ссора с наследником, дуэль и всё такое. А насчет удавки сразу… Это еще не самое худшее, Виз прав, а вот если отдадут Лорду — лучше об этом не думать, мрак и тьма. Тьфу-тьфу-тьфу.
— Да с чего дым-то?! Ну, ссора, так что — в первый раз что ли! — Кромвел трижды оплевал светлый Гамбар через плечо. Визов заметил его жест и усмехнулся кривовато. — Ну, юшку пустил щенку… Так я объясню, есть же свидетели.
Визов усмехнулся еще шире, странно пуча глаза и давясь смехом:
— Да ничего, мрак и тьма! Ты… ты… ты ж ему конец расчекрыжил! Надвое, словно огурец. Зашили, конечно, но дело сделано. Теперь он — мерин, ты прикинь! Он как штаны спустил, все кто был на совете — так на пол и легли. Все знают, что ты не нарочно, но здесь большая политика. То ли оженить его с кем-то высочество собирался, то ли еще что, не в курсе я. Но высочество так взбеленился, ну ты представляешь.
Кром, естественно, представлял, не первый год на службе: «Мрак! Тогда действительно надо сдергивать, высочество шутить не станет. Но не с поста же!» Какая-то часть его отлично вышколенного сознания продолжала нести службу, однако подозрительный шорох больше не повторился, да и Виз вроде ничего такого не слышал, а то бы уже свистнул тревожную группу. Нет, вон стоит, ухмыляется как ни в чем не бывало.
— Эх, Кром, говорил тебе дядька Бен, чтоб над контролем поработал. Да не успел погонять вместе со щенками. А ты всё — «глазомер, глазомер…» Вот тебе и глазомер!
Кромвел тоже не смог сдержать невеселой усмешки: дядька Бенджам всегда прав, любимая присказка у него «Ума не займешь». Н-да, вот привалило вляпаться в политику — стер он усмешку. Высочество давно стерилен, теперь и племянничек… Прости-прощай мечты Трабана о мантанской короне, а может, заодно и Лорд лишит Имранского владыку своей милости, упаси тьма. Да на хрена Мантане такой король, как этот недоделок Заморыш?! Обиделся, значит, высочество. Нет, лучше было бы совсем замочить племянничка — до чего идиот, такой афронт раскрывать да еще при свидетелях. Хотя ему, небось, в радость перед всем советом заголиться. Теперь молва пойдет гулять, не остановишь! Однако дело выходит серьезное, за политику шкуру живьем сдерут и солью засыплют, сваливать всё одно придется.
— Рви когти, Кром! — подливал масла Визов. — Ты бы слышал, как дядя Бен за тебя вступился, но высочество непреклонен. Куда там — с места не сдвинешь. В распыл, и всё. Только и выторговали, что до утра отложить. Ну, мне дядька Бен мигнул… Потом кое-что можно будет сделать, но это уж, когда высочество охолонет.
— Да, как же, высочество охолонет только в гробу, тьма его за ногу. Особо если я прямо сейчас с поста уйду. Дядька столько не протянет, — скривился Кром, почесывая затылок. — Вот мраков Заморыш!
Шестидесятилетний Бенджам оф Марин, больше похожий на собственную мумию, был дядькой-наставником кугуаров и родителем самой идеи создания отряда супербойцов. Он, конечно, имел немалый вес при Имранском дворе, но Кром всегда предпочитал полагаться только на себя. Посмертная реабилитация вкупе с пенсией родне (которой он давно не имел) ему как-то не улыбалась.
— Короче, я на Южную башню Жеку подослал, он в курсе — в случае чего отвернется. Так что полчаса у тебя есть.
Ага, с Южной башни можно спуститься прямо в ров, была бы веревка. Там всегда стоит щенячья смена, потому как от Нестыни пованивает совершенно нестерпимо, особенно когда ветер с юга. С новобранцами все кугуары норовили выкинуть какую-нибудь шутку, чтоб служба медом не казалась. Старший сержант Джек Порсли может припахать их, скажем, вымыть пол в караулке или подготовить снаряжение к утреннему марш-броску, и щенки бросятся выполнять приказ, совсем забывая, что по уставу караульный не подчиняется никому, кроме самого герцога и начкара. Обычно за это сажали на трое суток в холодную. Периодически подобным проверкам подвергали всех молодых.
Кром хмыкнул, подумав, что даже в экстренной ситуации Визов не забывает о воспитательном моменте, недаром он правая рука дяди Бена. Но завтра щенкам холодной не отделаться, если они, конечно, поведутся на Жекины подходы. А если нет — ну что ж, снять без шума и вся недолга…
Кромвел в последний раз прикинул — что и как — и протянул Визу ладонь.
— Ну спасибо, дружище, не забуду. Я тебе теперь должен. — Вообще-то Кром не любил быть в долгу, а по всем понятиям Виза надо было бы прикончить прямо сейчас, чтоб уж точно все концы в небо. Но друг всё-таки… — Ты иди, давай — неровен час кто увидит. А я выжду еще пару минут.
Визов кивнул и бесшумно растаял в полумраке на лестнице. Теперь он двигался ПО-НАСТОЯЩЕМУ.
Кром перевел дух и кинул в рот сигарету — уже плевать, что не положено на посту курить, недолго осталось. В принципе, он вполне готов к побегу: керамический меч, духовой самострел о трех стволах и кинжал — оружие — и легкий кожаный доспех, флягу можно прихватить по пути. Монет маловато, да и керамитовый нагрудник не помешал бы, но не идти же теперь в казарму. Веревку достать не проблема — вон на пожарном щите висит кошка со шнуром в сорок локтей, для Южной башни как раз должно хватить. Жаль уходить, служба была терпимая даже для него, южанина. Но высочество Трабан, каков темный сын! Забыл, как его грудью прикрыли при Бронхах! Не-ет, старому козлу надо напомнить, что шрам на ключице до сих пор ноет дождливыми осенними ночами. Что бы такого устроить?..
Кром подумал немного и идея наклюнулась: заложники — можно прихватить кого получше. Тем и насолить высочеству, напомнить о неблагодарности.
Определившись и отбросив последние сомнения, он решительно двинулся вдоль ряда камер, заглядывая в зарешеченные окошки. В четвертой с краю находилась подходящая добыча — юная девица из высоких Гордых, которая давно вызывала любопытство у всего гарнизона Гнилой Берлоги. Ходили слухи о волосах до пояса, пышном бюсте, а Кешка-разведчик, штатный враль, как-то шепотом поведал, что предался утехам орального характера прямо сквозь решетку, подставив ящик с песком, чтоб уравнять свой небольшой рост, высоту смотрового окошка и нежный и умелый рот пленницы. Подробности выглядели сомнительно, особенно, если посмотреть на размеры ячеек решетки, но всё равно многие примерялись повторить подвиг разведчика, и байки множились, как блохи на бездомном псе. Уступать мелкому шустрому Кешке никто не желал. Кром тоже пытался в предыдущее свое дежурство, правда, безуспешно — девицу даже увидеть не удалось. Кешка уверял, что знает специальное слово, такое, что любая баба не откажет. Все этому верили, зная его любвеобильность.
Интерес к единственному заложнику женского пола был стабильно высок — каждый был не прочь скоротать скуку дежурной смены с умелым ртом…
Кром прислушался — давешний шорох засел в настороженном сознании этаким заусенцем. Нет, всё тихо, да и Виз только что поднялся по лестнице. На всякий случай оглянувшись, Кром приложил ухо к двери камеры и расслышал легкие, шелестящие шаги. Девица не спала — как бы не расшумелась. Но он предпочитал решать проблемы по мере их поступления, поэтому это его не смутило. Он осмотрел косяк и мощный навесной замок, которые надежно препятствовали побегу узника. А вот снаружи дверь отжать труда не составит — петли сюда выходят. Он вернулся к пожарному щиту, выбрал из трех багров какой помощнее. Сплюнул окурок в ящик с песком, не попал — растер каблуком — и, поплевав на ладони, вонзил острие багра в деревянный порог. Подсел, поднатужился — только крякнули петли, да засов дрогнул.
С третьего натиска дверь подалась, громыхнула и слетела с петель, оставшись висеть на засове, а Кром не медля, нырнул внутрь, уже примерно зная по звуку, где сейчас находится пленница. Сгреб ее в охапку, стараясь пресечь попытку зашуметь, но не сразу сумел зажать рот.
— Наконец-то! А почему… — выдохнула девица, проявляя удивительную для полночного времени выдержку и любопытство, но суть вопроса задохнулась в мозолистой Кромвеловой ладони.
— Ша. Молчи, мрак тебя и тьма! — прошипел он ей прямо в глаза, всё остальное лицо Гордой скрывалось за его волосатым запястьем и кожаным отворотом куртки. — Хоть звук издашь, обоих на куски порвут.
Она кивнула, и Кром поверил — отнял ладонь, отметив про себя, что волосы у нее вовсе не до пояса, а чуть ниже плеч — врали слухи! — приложил палец к губам и поманил ее за собой. Гордая послушно вышла из камеры. Собственно, с чего ей особо упираться — небось в заложниках жизнь не сахар.
Времени было в обрез, и он просто закинул добычу на плечо и пошел по коридору, сторожко прислушиваясь. Лестница и так-то освещалась из рук вон плохо, а сейчас шар светил еле-еле. Кром для подстраховки вынул кинжал с керамическим жалом в двадцать пальцев длиной. И не пожалел — в сумраке шелохнулась смутная тень, и он — «За мной пришли, утра не дождались!» — сверкнула заполошная мысль — отработанно выбросил вперед и чуть вверх вооруженную руку, поймав неизвестного точно на острие. Еле слышно хрустнули вшитые в куртку нападавшего керамитовые пластины, разошлись, уступая жесткому лезвию. Послышалось бульканье и выдох, хрипение — это когда Кром выдернул оружие и нанес секущий удар в горло. Тело мешком рухнуло и сползло на несколько ступеней вниз. Сверху на площадку прыгнул второй, но почему-то замешкался, и Кром с разворота вогнал кинжал ему точно в глаз. Тот даже не охнул.
Гордая взвизгнула приглушенно, за что Кром довольно сильно шлепнул ее по попавшемуся под руку мягкому месту и замер, прислушиваясь, но, похоже, никого больше не было. Тогда он стал осторожно подниматься, переступив через труп. Гордая опять издала сдавленный звук, увидев черную лужу, уже начавшую заливать ступеньки, но сдержалась и избежала очередного шлепка.
На площадке Кром опять застыл, потом опустил добычу на пол, поставил на ноги прямо под вторым светошаром и повернул к себе лицом:
— Да тихо ты, в тьму твою мать!!! Что, монтанского не понимаешь?! — зашипел ей прямо в лицо, сжимая тонкое плечо. Резко встряхнул и вынул из кармашка на поясе Орал-Би — губчатый загубник, парочку которых он купил за серьезные деньги в Коркорде и постоянно носил с собой. — Не можешь себя контролировать, так я это сделаю.
Загубник был хитрый — он вполне годился в роли кляпа. Высокая впитывающая способность держала рот сухим, а с пересохшей глоткой особо не поорешь. К тому же он раздувался от влаги, но хитрость состояла в том, что Орал-Би отлично пропускал воздух, обладая осмотическим эффектом — в нем можно было даже нырять, что особо ценно в глазах любого южанина. Кляп позволял продержаться под водой почти три минуты. Скоро пригодится — во рву, до которого еще, правда, добраться нужно.
— А ну разевай рот! — шепотом рыкнул он, показывая девице кляп и даже был удивлен, что она вроде как понимающе кивнула и послушно раскрыла рот, а когда Орал-Би оказался на месте, Кромвел мимоходом пожалел, что не рассмотрел — так ли нежен ее рот. Теперь же она стала похожа на сумчатого орангутана, наряженного для смеха в простое короткое платье.
— Стой здесь, я сейчас. — И мягко спрыгнул на нижнюю площадку, склонился над трупами, обшаривая.
Он подумал, что можно будет разжиться чем-нибудь полезным, ну, скажем, кошельком с сотней монет, фляжкой или еще чем. И ему повезло — всё это было в наличии, даже сухпай на сутки в герметичном контейнере. Заодно Кром обнаружил, что убитым в глаз противником оказался не кто-нибудь, а сам начальник караула и правая рука дядьки Бенджама — Визов! Не позволяя себе задуматься над этим фактом, он шепнул: «Прости, дружище, вот и сквитались…» — быстренько обшарил второго, которого не опознал, зато разжился у него пьезозажигалкой и взбежал вверх.
Гордая послушно ждала. Кром опять подивился такому послушанию, взял ее на руки, тоненькая (ни о какой пышной груди речь опять же не шла, и здесь надула молва) и легкая, она была не тяжелее походного пледа в скатке:
— Тихо, не рыпайся. А то я брошу тебя в ров, — пригрозил он, отработанным движением перебрасывая ее через плечо.
Она кивнула и обвисла, как свернутая шея рождественского гуся.
Кром осторожно выбрался во внутренний двор и стал забирать влево вдоль стены. Надо было пройти не больше двадцати шагов, а там лестница на Южную башню, откуда Жека должен был отослать часовых. Еще один повод помянуть Визова добрым словом.
Двор замка, построенного еще старыми людьми[7], представлял собой не совсем правильный четырехугольник, Кром с трофеем на плече оказался в его юго-западном углу, причем колодезная постройка и сенной сарай скрывали его от глаз тех, кто мог бы выглянуть из окна караулки или с надвратной башни. Красноватый свет восходящего Саттара в этот закуток тоже пока не проникал. Всё складывалось в точку, время выбрано в самый раз.
Из-под стены сарая сверкнула саттаровым бликом пара глаз — Мамуля, старая сука, пра-пра-внуки которой спали сейчас в изножий кровати герцога, вихляя щетинистой спиной, подковыляла к Кромвелу и ткнулась мокрым носом в ладонь. Кром почувствовал онемение лица — в ночном воздухе отчетливо расплывался запах нейролептического яда — и сильно сжал девицыно бедро, посылая ей жаркий мысленный приказ: «Замри!» Оставалась ждать — узнает или не узнает его мегапсина — и молиться мраку, чтоб Гордая не дернулась или не вякнула чего, увидав рядом этакое страшилище.
Мамуля, страдавшая уже всеми возможными старческими недугами, размышляла, кажется, не меньше года, но опознала — с мягким «вжи-иик» спрятались меж костяных пластин отравленные жала — лязгнула приветливо раздвоенным хвостом и поплелась назад к сараю. Кром медленно выпустил сильно обедневший кислородом воздух из легких и наконец разжал руку. Ответом послужил осторожный не то вздох, не то всхлип.
«А она ничего — стерпела…» — одобрил про себя, отлично представляя собственную хватку, и заскользил к лестнице, стараясь держаться вдоль самой стены.

Глава 2

Земля-Ф24, местное название — Варда. Место назначения СПАС-4.

— Ну что, блокируем портал? — спросил Андрей Маркелов. Он оставался самым молодым в группе, состав которой претерпел за два года изменения, но костяк составляли всё те же ветераны поиска. Бригада, прибывшая на Ф-24, состояла всего из восьми человек, не считая командира, среди них были сержант первого класса Виктор Савельев по прозвищу Кирпич и Сергей Ипатьев, он же Меченый. Теперь Андрей знал, что в одном из поисков Сереге прямо в лицо угодил файербол, и экранирующая ванадиевая сетка забрала расплавилась у него на лице. Пласт-хирурги, конечно, восстановили сожженные ткани и имплантировали новый глаз, но ожог упрямо проступал на коже, и глазной белок покрывался частой вязью кровавых капилляров, невзирая на все старания докторов. Ему предлагали полное обновление тканей за госсчет, но Меченый неожиданно и наотрез отказался. Андрей вообще не очень-то понимал трепетное отношение ветеранов поиска к повреждениям, полученным в ходе акций: вот и Прошин давно бы мог нарастить себе утерянные пальцы, но почему-то не желал этого делать. Кое-кто в СВБ поговаривал, что это своего рода отличительный знак, таким образом спасы демонстрируют свою крутизну.
Командир почесал нос беспалой рукой, повернулся к портальной камере, возле которой бойцы складывали поисковое снаряжение. Вновь потер нос. Вопроса он, казалось, даже не слышал.
Маркелов с удивлением наблюдал за командиром. Он привык видеть капитана Прошина уверенным в себе на все двести процентов и ни одной сотой долей меньше. Как же иначе: полный кавалер ордена Александра Гора, тридцать пять уничтоженных граллов и прочее, чего не перечислишь. Такой человек должен выглядеть, как гранитная скала. И вот на тебе — командир пребывает в явном замешательстве.
— Ну так что, капитан? Через три с половиной минуты пойдет запрос, — опять неуверенно окликнул его Маркелов.
— А? Что? А, да, давай закрывай… — проговорил Прошин и опять отвернулся.
Маркелов задвинул дверь и, пробежавшись пальцами по клавиатуре, защелкнул щиток. Бойцы потянулись наверх из замаскированного бункера, служащего СПАСу складом, гаражом, экспресс-лабораторией, пунктом дальней связи и оперативно-аналитическим центром.
Перенесли снаряжение под поляризующую маскировочную сеть, растянутую над достаточно ровной поляной. Потом бойцы расселись на жухлой траве перекурить. Разговаривать не спешили в ожидании слова командира: все знали, что дело предстоит особой сложности, каменели скулы бывалых бойцов, а сухой прохладный ветерок швырял в глаза пригоршнями пыль, словно предупреждая: ой и не сладко, ребята, вам здесь придется!
Три бойца, вооруженные спаренными «дуплетами-ЗМ» — лучевик плюс пулемет с безгильзовыми патронами, патрулировали окрестности, пользуясь для обмена информацией исключительно звуковыми сигналами.
Если поблизости окопался объект, то не стоит раньше времени использовать связь, дабы не быть обнаруженным. Андрей не забывал, что два месяца назад группа потеряла сразу трех бойцов. Двое погибли в стычке с граллом, один получил тяжелую контузию при сходе лавины и в коматозном состоянии был доставлен в госпиталь Бюро. Помнил он и о том, что предыдущий связист группы сошел с ума, неосторожно сняв экранирующий шлем. Именно благодаря последнему факту Андрей Маркелов остался в подразделении капитана Прошина, и искренне гордился бы этим, если бы не знал, чем закончилась карьера его предшественника в группе СПАС-4.
Прошин оглядел бойцов, задержал взгляд на Андрее:
— Маркелов, аппаратура настроена?
— Так точно! — Андрей вскочил, поправляя куртку с экранирующими пластинами на груди и спине, и подхватил автоган. Канал связи он на всякий случай держал в режиме ожидания. Сейчас Прошин должен поставить задачу.
— А что, командир, — натужно двигая могучим подбородком, с напором заговорил Кирпич, — чего мы жмемся-то? Ну, подумаешь — объект. Что нам, впервой что ли с нелюдью встречаться? Место известно. Активируем флаера, рванем на форсаже и накроем его одним махом. Чем он от других отличается, а, командир?
— Во-первых, объект обладает необычайной силой, — Прошин сплюнул травинку. — Аналитики утверждают, что его способности превышают средний уровень на семьдесят четыре процента. К тому же гад сыт под завязку и отлично питается. Здесь у него стадо, голов примерно пять тысяч.
— Да ладно, командир. Питание мы ему перекроем, не вопрос, — Кирпич многозначительно поправил автомат. — Ты лучше про его способности обскажи почетче.
Прошин пожал плечами, поерзал, устраиваясь на траве поудобнее, огляделся по сторонам, словно ожидая, что из-за каждого чахлого кустика, которые окружали вершину холма, как кудряшки плешь, сейчас выглянет по ненормальному и несытому граллу. Андрея его поведение всё больше тревожило, да и остальным было явно неуютно, за исключением Кирпича. Повышенное излучение Кирпичом оптимизма выглядело, по мнению Андрея, не очень естественно.
— Объект обладает эффектом мерцания, то есть способен исчезать, возможно, полностью переходить в энергетическое состояние. Не исключена способность к телепортации…
— Да засечем, командир! В первый раз, что ли? — Прошин поморщился:
— Второе: аналитики утверждают с вероятностью почти пятьдесят шесть процентов, что этот объект — КРАЙНИЙ.
Савельев нервно побарабанил пальцами по приборной панели поискового компа, альбинос Сани сморщил лицо, даже Володя Афанасьев по прозвищу Красный перестал жевать и подтянул к себе поближе семиствольный автоган системы «Коловрат».
«Последний…» — перевел про себя Андрей и почувствовал, как мурашки поползли по спине. Охотники вообще-то избегали слова «последний» из суеверия. «Последний, тьфу ты — крайний — объект, — поправил он себя: войне конец! КРАЙНИЙ[8]! Эта информация и впрямь была ошеломляющей. В СПАСе из уст в уста передавалось поверие, что каждый убитый гралл передает свою силу оставшимся, что, мол, все они соединены между собой какой-то неизвестной науке связью. И, если это так, то возможности крайнего вообще трудно себе представить. Но почему тогда не отправлен сюда весь личный состав СПАСа? Где мощная подпитка десантом?
— Пятьдесят шесть процентов? Солидная вероятность… — медленно проговорил Кирпич, и всякая бодрость слезла с него, как зимняя кожа с бредь-змеи. Остальные тоже подобрались, оружие осмотрели, по сторонам оглянулись, будто и впрямь ждали увидеть крайнего в непосредственной близости.
Прошин кивнул и откинулся, облокотившись на локоть. Бойцы располагались по кругу, вытягивая ноги, Санни подложил под спину рюкзак. Почти все курили. Афанасьев зарядил пасть белковым брикетом, движение его челюстей наводило на мысль о стальных жерновах. А весельчак Чиккен ловко крутил в пальцах старинный дедовский портсигар. Вся команда знала, что вместо сигарет он носит там двадцать четыре ампулы «Жидкой женщины», снабженные микроинъекторами, и это служило постоянным поводом для подначек.
— Теперь следующее, — командир вновь обратился к Маркелову, — Андрей, поведай, что там с планетаркой?
Андрей мотнул головой, привычно пробежался по панели портативного комма. Вывел голограмму планетарной системы с двумя лунами и несколькими искорками искусственных спутников и зачастил, читая с дисплея поступившую из базы информацию:
— Искусственный спутник Ф24 — Белый: бывшая станция ВКС для среднего ремонта и база материального обеспечения кораблей типа «Джампер». Инженерное состояние — минус пятьдесят четыре процента. Энергоснабжение доков — ноль, энергоснабжение промзоны — ноль целых, тридцать четыре тысячных, внепространственная связь — ноль, активность портала — ноль, состояние инженерных коммуникаций — ноль, одиннадцать сотых, компьютерная сеть — ноль, наличие свободного кислорода — ноль, биологическая активность — ноль целых, две сотых. Комплекс восстановлению не подлежит. Естественная луна Ф24 — Красный: научно-производственный комплекс…
— По всем — ноль? — мягко прервал его Прошин. Маркелов кивнул. — Понятно. Что Аргусы?
— Аргусы… — пробормотал Андрей, пролистывая на экране отчет. — Ага, вот: данные облета планеты с автоматического модуля. Орбитальная система связи и наблюдения «Аргус». Два спутника функционируют примерно на семнадцать процентов, остальные шесть по нулям… Вот еще! Военный спутник серии «Meга-Хантер» функционирует на двадцать семь процентов. Орбита геостационарная.
— Всем ясно? — спросил Прошин. Бойцы сумрачно переглянулись.
— Да уж, яснее некуда, — подал голос старшина Потапов.
Значит, к собственным возможностям объекта следовало приплюсовать мощь военного спутника, висящего, как всем было очевидно, прямо над местом его обитания.
— Логово нелюди, — сказал Санни, — обозначено так точно, что особо искать не придется. Но и мы для него, выходит, не прозрачные. Что ж сюда только полгруппы кинули? И даже не предупредили?..
— Это, Солнцев, не нашего ума дело — аналитики включают в справку то, на что хватает вашего допуска. Такова инструкция.
— Ну да, а мы пешки. Можно и в распыл пустить.
— Отставить! — рявкнул Прошин. — Мы здесь, чтобы решить поставленную задачу, — раздельно проговорил он и обвел взглядом пасмурных бойцов. — Здешнее население, как всем вам известно — потомки парий бывшего Восточно-Европейского Союза. Это облегчает задачу вступить с ними в контакт: возможно, они поклоняются граллу, но даже в этом случае наверняка большинство не чает, как от него избавиться.
Андрей пока не очень понимал, как будут они искать общий язык с полудикими людьми и каким образом это поможет СПАСу-4 разобраться с граллом.
Прошин вздохнул, сорвал новую травинку и сунул в рот.
— Здесь есть остатки старых технологий, — спокойно проговорил он. — Не исключено, что у нас появится возможность сбить Хантер. Но, если гралл установил полный контроль над спутниками, придется несладко. Одному Хантеру хватит и неполных тридцати процентов мощности, чтобы распылить нас еще на подходе к логову. Да еще два не совсем слепых спутника гуляют по орбитам. Но есть и плюс для нас — значит, гралл привязан к логову и не покинет его без острой нужды. Слушай приказ. Разбиваем лагерь. Маскировку не нарушать. В ближайшие сутки отправимся на свидание с местным герцогом.
У всей бригады буквально отпали челюсти, у Красного даже сигарета изо рта выпала.
— Так что ж мы к нему прямо так в гости и заявимся, а, командир? На байках и во всеоружии? — подал голос Санни.
Прошин не обратил внимания на нарушение субординации.
— Пока мы исходим из худшего — как минимум, объект держит в поле зрения три спутника. Появление в окрестностях техники станет для него звоночком, а для нас, скорее всего, эпитафией. Не-ет, рановато еще гаду знать, что здесь уже пришли по его душу, — Прошин усмехнулся, выжимая ответные ухмылки бойцов. — Зона видимости Хантера известна, так что режим радиомолчания полный. Энергетическое оружие обесточить и не применять без моего приказа. Ясно? Всё. Разойтись, заняться обустройством лагеря.

Глава 3

Ф24, местное название планеты — Варда. Замок Гнилая Берлога. Окрестности.

Стена замка была построена из какого-то неизвестного Крому материала — гладкого, без единой трещины, напоминающего стекло неимоверной толщины. От него исходила ощутимая прохлада. Кром был уверен, что назначение стены было изначально совсем другим — не для отражения штурма. Но все сооружения старых (а Кром повидал их в походах немало) отдавали неуловимой странностью. Зато деревянная лестница новой постройки охотно скрипела под ногами, если не знаешь куда наступить. Вот это привычная предосторожность — дополнительная сигнализация, близкая и понятная любому искушенному в военном деле. Заборола на башнях тоже были деревянными.
Несмотря на то, что он шел с дополнительным весом в виде Гордой, по-прежнему покорно висящей через плечо, подъем по деревянным широким ступеням был не слышнее падения снежинок зимней ночью — Кром ступал точно на отполированные множеством подошв шляпки гвоздей. Три лестничных пролета он преодолел за шесть глубоких вдохов, только последние шаги были долгими и протяжными, время словно сгустилось, и Крому приходилось раздвигать его грудью.
Он осторожно выглянул на площадку башни.
Обе луны были скрыты главной башней, а тонкие проколы звезд на черном бархате неба не давали достаточно света. Что-то разглядеть помогала специальная тренировка, задействовавшая все шесть чувств, на площадке был только один человек. Жека.
Кром угадал силуэт его спины — широкие плечи расслаблены, локоть легко опирается об обвязку заборола, сама поза говорит о мечтательном настроении кугуара. Кром мог бы поклясться, что на лице Жеки блуждает легкая ехидная улыбка. Он смотрел вниз между двумя зубцами (тоже новой постройки), честно выполняя оговоренное с Визом. Кром испытал к нему чувство благодарности, такое же острое, как дротик, который с легким щелчком вырвался из ствола его самострела и четко вошел Жеке прямо в основание шеи.
Во дворе раздалась приглушенная ругань, и Кромвел поспешил подхватить мягко оседавшего Жеку. Замер, и время совсем остановилось. Потом он различил голос Враньеша и по звукам определил, что солдат всего пятеро. В других обстоятельствах его это бы ничуть не смутило, но не теперь. Не мог утра дождаться, мраков сын! Похоже, они к казематам потопали. Сейчас обнаружат Виза и того, второго, и…
Теперь отступать стало совсем некуда.
Время снова рвануло вскачь — Кром скинул Гордую с плеча и споро приладил кошку. Дернул чуть вниз, заставляя керамитовые зубцы покрепче вгрызться в старое дерево. Мертвый Жека послужил ступенькой — извини, приятель, и спасибо за всё. Кром обвязал Гордую вокруг пояса, используя для смягчения свою куртку. Он сторожко поглядывал по сторонам и прислушивался. Солдатня уже убралась в темницу, и вот-вот взревет тревога. Горизонт был подсвечен тревожным багрянцем — на Дымном хребте вновь шло извержение вулкана. От Нестыни тянуло тухлыми яйцами. Отводной канал удавкой окружал замок и снова впадал в речку в сотне локтей от Южной башни.
Никакая живность, в том числе и хищная, во рву не водилась, только желтая серная тина.
«Дрянь-речушка, — подумал Кром, — хлебнешь этак кружечку водицы и будешь сутки харчами хвалиться, хлебнешь другую и нате, пожалуйста, раздутый труп».
Кром набрал полную грудь воздуха.
— Держись крепче. Если сорвешься, — прошипел он, видя как Гордая морщится от гнильцы, которой тянуло снаружи, — не дергайся. Веревка выдержит. А если дернешься, тебя ударит о стену. Рот не разевай и кляп не выплевывай, воду не глотай. Дыши ртом через кляп, работай языком. Ясно?
Она кивнула.
Кром присел, и Гордая шустро вскарабкалась ему на спину, устроилась поверх меча, обхватив за шею руками. Хватка показалась Крому достаточно цепкой. Впрочем рассуждать совсем не время — он вставил себе в рот второй Орал и перенес ногу за край заборола. Первый узел удобно лег в ладонь, всего узлов было ровно сорок — по каждому на локоть длины веревки.
Спуск прошел гладко, они мягко съехали по покрытому жестким дерном валу прямо в ров. Вода обожгла кожу холодом — кроме Нестыни, ров питался из подземных ключей — и пахла тиной с сернистым привкусом. Кром вдохнул знакомый с детства болотный запах, лег чуть набок и стал грести редкими, но сильными махами.
С берега раздался тихий переливчатый свист, и Кром машинально нырнул, стараясь уйти как можно глубже, но помня при этом о керамических кольях на дне. С ношей за плечами получилось не так чтобы очень, но ничего, бывало и похуже. Довольно ощутимое течение подхватило его в мягкие объятия. Кром спокойно отсчитывал удары сердца, следя, чтобы хватило запаса воздуха в Орале, но Гордая от неожиданности забилась и сильно сдавила ему шею. Пришлось выныривать раньше, чем он рассчитывал.
Кром надавил языком на кляп, выжимая из него тухлую воду, оглянулся, да разве чего разглядишь в такой темноте — он был уверен, что пронырнул достаточно далеко. На берегу кто-то ждал? Да нет, скорее всего это Жекины щенки приказ выполняют. Интересно, чем он их припахал? Небось послал вокруг замка кроссом.
А вот и основное русло — сразу чуется, тройная тьма! Над поверхностью воды вились прокисшие испарения. Кром оглянулся: замок отсюда выглядел непомерно высокой и черной громадой, там пока всё было тихо. Вода в Нестыни была теплой, как моча, струящаяся из великанского члена там, в предгорьях Дымного хребта. Плыть по течению несложно, главное не хлебнуть водички, но от этого пока защищает Орал.
Ну всё, теперь пора — Кром сжал край воротника, раздавив крошечный шарик (второй был вшит в пояс штанов) и сразу ощутил, как возросла плавучесть — в плотно простроченные трубками швы одежды пошел сжатый воздух. Всё же южане не совсем уж дикари, как считают в Мантане, и они немало взяли от технологий старых. Гордая ворохнулась, устраиваясь поудобнее, и сразу же волна накрыла Крома с головой. И ведь не обложишь ее по периметру, мрак и тьма — Орал мешает. Кром активнее заработал языком, заставляя кляп прокачать воздух, по губам поползла вонючая даже на общем фоне пена. Теперь, когда плеска не услышат, Кром старался помочь течению резкими саженками.
Монотонная работа не мешала думать: понятно, что при неподготовленном побеге уйти быстро и далеко можно только вниз по Нестыни. Кром сразу же решил выбрать это решение — самое простое и очевидное для преследователей — именно за его очевидность: ни один кугуар не выберет самый простой и легко читаемый вариант. Законы скрытого ухода требовали как можно быстрее пересечь ров и скрыться в окрестных лесах. Так Кром бы и поступил, будь он на вражеской территории. Хм, он теперь во всём Имране, как на вражеской территории… ну да ладно — Мантана большая. Третьим вариантом было подняться вверх по течению и уйти в заболоченные папоротниковые леса, где ни одна мегасобака не возьмет след. Для него, южанина, это было бы тоже приемлемо: в привычных условиях он будет иметь сто очков форы перед погоней, ну, не сто, но пятьдесят верных. И тем не менее — вниз, по течению вонючей реки.
Ну, конечно же, придется положиться на мраково везение, куда ж без него в таком положении. Что-то тормозит шериф — в замке до сих пор тихо. Если б тревогу уже объявили, на реке было бы слышно. Ну и славненько, пусть они еще немного попребывают в неведении, про себя воззвал к Саттару Кром, удваивая усилия. Если в погоню герцог отрядит дядьку Бена, тот вполне может угадать намерение своего лучшего ученика, но Кром надеялся, что погоней возьмется командовать сам шериф Враньеш, начальник гарнизона. НЕ КУГУАР.
Невысокие каменистые холмы, поросшие непроходимым лесом, стиснули Нестынь, и вода побежала быстрее. Гордая, конечно, плыть не помогала, но и почти не мешала, вроде как вещевой мешок. Главное было не позволить потоку себя закрутить, но Кром, настоящий южанин, с детства плавал как рыба. К тому времени, когда наступит усталость, он надеялся найти укромное местечко не слишком далеко от замка. Расчет прост: погоня будет торопиться вниз по реке, считая, что беглец ушел достаточно далеко, а значит, не станет прочесывать берега, и, пропустив ее, можно будет спокойно удалиться в любом направлении. В том, что погоня не замедлит, Кромвел даже не сомневался, а может, она уже началась, несмотря на то, что замковый ревун молчал, что внушало Крому сдержанный оптимизм. Ну а дальше, как руны лягут: если сразу не найдут, то будут прочесывать окрестную территорию. По мере расширения поиска бдительность преследователей станет рассеиваться по естественным причинам. Если повезет, возьмут неверный след — шансы два к одному, не так уж плохо. Если, как он надеется, поиски не дадут результата, то постепенно и вовсе превратятся в формальность — ну, разошлют грамоты по всему Имрану, ну, расставят посты на скрещениях дорог, пошарят по торговым ярмаркам и трактирам. Вот тогда-то и можно будет потихоньку ускользнуть. Так что пока проблема одна — найти убежище и продержаться до наступления этого желанного «когда». Удачно, что замок стоит в глухих местах, высочество отродясь не окультуривал окрестностей — это было не его амплуа.
Орал уже намок до предела, дышать через него стало почти невозможно, рот сводило от гадостного привкуса, в голове шумело. Если продолжать в том же духе, то они, конечно, далеко уйдут по течению, но уже в виде быстро разлагающейся в теплой нестыньской воде органики.
— Слезай! — прохрипел Кром, выплюнув в воду загубник и чувствуя, как наливаются тяжестью руки, а охотничьи ботинки начинают тянуть ко дну.
Гордая сползла со спины, чуть не потопив свое «плавсредство», то бишь Крома, который терпел, придерживая ее так, чтобы лицо оставалось над поверхностью воды. Главное — он был доволен проделанным расстоянием: в самый раз, не близко и не далеко, мили две. Дальше рисковать не стоит, теперь можно повернуть к берегу. Кром стал подгребать наискосок, наметив себе ориентиром чернеющий даже на фоне ночи бочажок с зарослями серного хвоща.
Почувствовав дно, подхватил обвисший трофейчик под мышки и потащил к чуть заметному проходу, старясь не коснуться ядовитых, насыщенных испарениями колючих ветвей. Локтей через семьдесят они выбрались сквозь узкую щель в стене хвощей на свободное место. Обширный ивовый куст приветливо зашелестел листвой от нечаянного прикосновения, и Кром обрадовался — раз здесь растет ива, значит, отравленная полоса позади, можно передохнуть. Он опустил Гордую на чахлую траву, присел и сам, уронив налившиеся усталостью руки. И тут же ночная прохлада запустила свои цепкие ледянистые пальчики, судорожно выбирая из складок мокрой одежды остатки тепла. Пришлось вставать. Над водой курился густой желтоватый туман, с берега похожий на топленое молоко. В бочажок тянулся тонкий язык, легкий сквознячок трепал его, заставляя извиваться, как щупальце болотного кракена, шарящее в поисках добычи.
Кром принялся стаскивать с себя снаряжение и одежду — так можно было скорее согреться. Был и другой способ… Он глянул на Гордую, которая лежала на боку, бессильно откинув руку чуть в сторону, и решил, что этот способ можно пока отложить. Ну, ясно, надышалась с непривычки. Мрак и тьма, какая морока с этими высокородными: чуть что, сразу в обморок. Гляди-ка — не гребла, по веревке не ползла, никого не убила, а валяется в отрубе, словно троекратно проделала всё перечисленное.

Глава 4

Ф24, местное название планеты — Варда. Замок Гнилая Берлога. Внутренние покои.

Шерифу Враньешу не спалось — разрываясь между дурными предчувствиями и приказом его высочества герцога Имранского, он мерил длинными шагами свои покои. От стены до стены, туда и обратно — тесноватые, стоит заметить, для его коренастой фигуры. Шериф был опытным солдатом и понимал, что арест кугуара не пройдет гладко без согласия ВСЕХ кугуаров герцога и уж обязательно при одобрении их наставника, этого жуткого старика, похожего на мумию древней рептилии, что украшала собой кабинет герцога Трабана. Вот только глаза у старика не красные, а черные и пронзительные, словно две дырочки в первозданную тьму. В отличие от мумии вполне реальный Бенджам оф Марин ничего украсить собой не мог, напротив — он отравлял жизнь шерифу одним фактом своего пребывания во вверенном замке еще почище, чем вонь Нестыни, всем давно привычная из-за своего постоянного присутствия.
Враньеш опасался дядьки Бенджама. Тьфу, мрак, всякое болтают о наставнике герцогской гвардии — кровавый и безжалостный убийца, отмеченный, говорят, Печатью Лорда, да не будет помянут он в этот предрассветный час. Враки, наверное. Но всё же есть что-то жуткое в его манере замирать в полной неподвижности, вроде как даже и не дыша.
Одобрения от наставника ждать, похоже, не приходится. Ишь, как он вскинулся, когда герцог приказал арестовать этого южанина! Видишь ли, привилегии кугуаров вспомнил, личный герцогский суд, то да се. Ничего, будет тебе утром суд, будет и дыба. Авось скормят… Нет, не стоит вновь поминать Темного даже в мыслях.
Шериф воровато оглянулся, по всем правилам оплевал Гамбар через плечо. Налил вина — показалось кислым. Жеванул белую кору — горько. Пару раз пыхнул трубкой и отложил. Смутно. Ох, и смутно всё, мраком твою тьму. Его одолевали нехорошие предчувствия. В сущности, Враньеш отлично понимал, что дело тут не в кугуарах — они действительно отличные воины. И даже не в старом Бенджаме и его черных, чернее самой тьмы, глазах и Лордовой Печати. И уж тем более не в жгучей ненависти ко всем южанам, немало крови попортившим Враньешу за три года службы на южной границе Имрана.
Все дело в них — ПРИВИЛЕГИЯХ!!!
Он, Враньеш, тянувший лямку с самых низов, от простого рядового линейной части и дотянувший ее до шерифа и замкового начальника, отчаянно завидовал этому отребью: набирают невесть кого, явных разбойников, а нянчатся с ними, как с дитятями королевских кровей, обучаа-а-ют…
Вот! Шериф, тертый ветеран десятка кампаний, завидовал их умению!
И ни при чем здесь мраков племянник его высочества — поделом ему. В глубине души шериф даже был рад увечью развращенного сосунка, хотя сам бы никогда не решился поднять на него оружие, спаси Саттар!..
Поняв, что душевная смута не даст ему дождаться утра, шериф кликнул вестового и приказал поднять четырех своих лучших людей — он решил хотя бы пройтись по замку, проверить посты. То, что эту ночь службу несли именно кугуары, придавало неспокойствию оттенок неуверенности — а ну как сговорятся они до утра да и спрячут этого Кромвела. Приказ герцога, отданный ему — ЕМУ, Враньешу — окажется под угрозой срыва. И это просто выводило шерифа из себя.
На лестнице загремели сапоги, шериф подхватил портупею с мечом и двуствольным пневматическим самострелом, надвинул на глаза кожаный шлем и вышел из покоев. При виде начальника заспанные солдаты подтянулись.
Враньеш окинул их строгим оком, особенно продувную бестию Лукара, за острый язык прозванного Хлыстом. Посверлил для порядка тяжелым взглядом, но смягчился, заметив, что Лукар прихватил не только табельное оружие, но и неуставную рогатину с багром, которой владел виртуозно. Знает службу, Саттаром его по башке.

Предыдущая страница 6 Следующая страница


7 Мария Симонова, Дмитрий Кравцов

— Так. Проверяем посты. Эти, мрак их, «элитные» наверняка опять какую-нибудь поганку заворачивают, вместо того чтобы службу тащить, как положено. Смотреть в оба глаза, чтоб не вышло, как в прошлый раз.
Это он сказал тоже для порядка — все четверо были тертыми, а об этом прошлом разе никто в казармах и заикаться не рисковал, но кугуары действительно сильно перегнули тогда палку, отрабатывая ночной захват языка, переглушили полвзвода и поснимали всех часовых на стенах, хорошо не до смерти.
На лестнице они встретили Берегена, тащившего свой жирный зад на молельную площадку, и привычно опустили глаза, чтоб, не приведи тьма, не коснуться высокого служителя Мрака взглядом. Ходило поверье, что от этого волосы выпадают и вообще по мужской части проблемы случаются. Спустившись до самого выхода, все пятеро, не сговариваясь, трижды оплевали Гамбар и вышли во двор.
Пека раздвинул створки потаенного фонаря, и узкий луч обежал двор. Это было лишним — обе луны стояли в зените, и во дворе можно было читать, если бы хоть один из солдат был обучен грамоте. По камням зацокали когти встревоженной дополнительным освещением Мамули, и солдаты замерли по стойке смирно, как если бы навстречу шел сам Смерть-герцог — перед ним-то по уставу положено, а ежели эта не признает, то живо сократит срок жизни до минуты в страшных мучениях. Но чудовищная псина осталась равнодушной к почестям, она просто сменила место лежки, перебравшись от колодца под стену конюшни. Всхрапнули было кони, но, давно привычные к резковатому запаху Мамулиного яда, быстро успокоились. В замке опять установилась тишина.
— Пронесло, тьма твою мать… — прошипел Пека, отирая холодный пот, и пригасил фонарь.
— Пронесло, так сходи зад подмой, а то не поймешь — от тебя несет или от Нестыни, — прошелся было юморком Хлыст, но шериф скептически хмыкнул, и солдат прикусил язык.
— К казематам, — немного севшим голосом скомандовал Враньеш и первым, не совсем солидной трусцой, пересек двор.
Шериф в первую голову хотел проверить пост в темнице — на месте ли Кромвел, которого ему предстояло арестовать уже через… он бросил взгляд на светящийся циферблат главной башни — через четыре с небольшим часа. Позади топала солдатня, бряцало оружие, и сквозь зубы поминал тройным накатом Мамулю и всё ее потомство Морган, которого Лукар при встрече с дряхлым порождением мрака тюкнул аккурат в самое темечко концом тяжелого багра.
Войдя в тюремный корпус, Враньеш прислушался и не уловил ни звука — проклятые кугуары двигались по своей системе неискажения пространства, словно пары над нестыньской водой зимними ночами. На всякий случай, чтоб южанин сдуру не начал палить в них из самострела, шериф шумно высморкался. Солдаты одобрительно выдохнули. Никто из них не торопился вниз, к казематам, наперед батьки-командира. Неясное предчувствие обрело почти осязаемое очертание и материальность, а тусклый и мертвый свет пыльного люминофора заставлял всерьез задуматься о бренности бытия.
Шериф дернул рукой, давая сигнал Пеке пошире открыть шторки фонаря, они вроде бы щелкнули, но светлее не стало. «Вот мерзавец — делает вид, что выполнил приказ…» — раздраженно шевельнулось в мозгу шерифа, готового треснуть труса этим самым фонарем, но в глубине души он понимал нежелание солдата лезть на рожон. Он тщательно оплевал Гамбар через плечо и почесал в затылке. Жутко хотелось выпить, да что там скрывать-то — хотелось напиться до рвоты и полного забытья. Вот тебе и повышение, радуйся, шериф!
Тоскливо переведя дух, Враньеш отобрал у Пеки фонарь, повел тусклым светом по ступенькам и стал медленно спускаться вниз. Остальные, которым тоже деваться было некуда, тяжко затопали следом.
Представившаяся на плошадке картина заставила шерифа замереть в изумлении. Шедший следом Пека ткнулся в жесткую, напрягшуюся спину начальника и выглянул через его плечо.
— Мрак твою мать!!! — только это и смог он сказать, вылупившись на распростертые тела в характерных мундирах. Пека никогда в жизни не видел сразу двух мертвых кугуаров.
— Ну чего стали, Саттар тебя заешь?! — заорал в голос Морган. — Слушай, Хлыст, да ты уже задрал меня своей кочергой!!! — обрушился он на замыкавшего шествие Лукара, который ощутимо ткнул его багром чуть пониже обреза куртки.
Тот сразу же возразил нецензурно, но Враньеш в корне пресек зарождающуюся перепалку. Он, не глядя, въехал в живот сопящему Пеке, припомнив ему трусость и нежелание идти впереди начальника.
— Передай дальше! — рявкнул шериф, и тумак по цепочке дошел до Лукара, заставив последнего уронить рогатину. А когда он попытался подхватить оружие, то мстительный Морган влепил ему еще от себя увесисто по шее. Рогатина прогремела по ступенькам и первой оказалась на площадке. Следом скатился сам Лукар.
Солдаты расступились, пропуская не в меру ретивого товарища, и вновь сомкнулись за шерифской спиной, продемонстрировав неплохую выучку батальеров[9].
Шериф дождался, когда ошеломленный падением Лукар обнаружит, что уперся руками прямо в лицо трупа, насладился выражением его лица и заполошным сучением ног. Попытки Хлыста подняться ни к чему не привели — сапоги разъезжались на скользких от крови каменных плитах. Враньеш отвел в сторону ствол самострела, просунувшись над его плечом в опасной близости от щеки:
— Убери пушку, не ровен Саттар, пальнешь в него, — внешне невозмутимо сказал он Пеке и только тогда уверенно шагнул на площадку.
Хлысту наконец удалось подняться, и он быстренько посторонился.
Враньеш неплохо владел собой, когда это требовалось. Солдатам нужно было видеть твердого и уверенного в себе командира. Он неторопливо нагнулся, приложил пальцы к шее одного убитого, другого, убедился в диагнозе. Затем потрогал кровь, предусмотрительно натянув перчатки: оба кугуара могли быть убиты отравленным оружием. Кровь еще не застыла окончательно. Это что же, минут десять назад? Шериф понял, что они чуть-чуть разминулись с убийцей. Совсем чуть-чуть!
Он лихорадочно соображал, но мысль о том, что кто-то походя снял двух кугуаров прямо на посту, да еще шериф опознал в одном из них, убитом жестоким ударом в глаз, начкара Визова — парализовывала волю не хуже, чем личное явление Лорда. Тот, кто сумел сотворить подобное, вполне мог уже захватить замок и вырезать весь гарнизон, пока они просто спускались по лестнице в темницу. Но другая мысль отрицала наличие врага — полное спокойствие Мамули. Значит, во дворе чужих не было. Тогда это может быть только внутренняя кугуарская разборка, возможно, южанина хотел арестовать сам Визов по приказу жуткого старика Бенджама, да не вышло. Но вот он факт налицо — кугуары режут друг друга! Так, глядишь, они совсем взбесятся и возьмутся за остальных.
Это был личный шанс шерифа избавиться одним махом от ненавистного спецназа и его наставника, да вот как бы самому без головы не остаться. Решение выходило трудным, почти неподъемным, врожденную осторожность, которую многие принимали за тугодумство, Враньешу приходилось сейчас преодолевать с превеликим трудом. Но шериф осилил себя:
— Морган. Дуй в караулку — поднимай тревожную группу, пускай пока осмотрят двор, но тихо. Тревогу не поднимать. Убийцу надо взять без шума.
Враньеш осветил своих солдат фонарем и ни на одной физиономии не увидал жажды покидать уютный, надежно защищенный крепкими стенами и залитый кровью тюремный подвал. На лице Моргана, вместо готовности выполнить приказ, читалось: это кто же такой, что уложил ДВУХ кугуаров и как, интересно, ты, шериф, собираешься его взять, да еще без шума. Собственно, и Враньеш думал о том же — по спине его до сих пор носились мурашки, вызывая желание сунуть лезвие кинжала за шиворот и почесаться.
— Что стал?! Бегом!!! А то живо у меня этажом ниже окажешься! — гаркнул шериф, видя, что солдаты растеряны. — Лукар, ты с ним. Бегом, марш!!!
Это подействовало: солдаты знали, что означает нижний этаж с ОСОБЫМИ казематами. Корм для Лорда. Только вякни, и не проживешь даже десяток ударов сердца. Пяток и то не проживешь. Лорд является за добычей молниеносно, особенно перед рассветом.
— Что я, крайний, что ли? — пробормотал, подбирая свою рогатину, Хлыст, до того сосредоточенно вытиравший выпачканные в крови руки о замусоленную тряпицу. Металлический запах крови перебивался спиртным: подозревая яд, солдат не пожалел на дезинфекцию водки из личной фляги.
— А там, во дворе, между прочим, не только эти… убийца, — поправился он, делая добрый глоток, — а еще и Мамуля. Зачем лишний раз нервировать старушку?
Шериф выхватил самострел, ткнул оборзевшего солдата в грудь:
— А ну, пошел! Оба пошли, я сказал! Вы у меня что, перечить?!!
Когда они, хоть и нехотя, но подчинились, шериф окликнул:
— Пека! — помедлил, но следующий приказ и подавно никто в одиночку не возьмется выполнять — скорее предпочтут свидание с голодной Мамулей. — И ты, Ажан! Бегом к Бенджаму, зовите его сюда. Ну, живо!
Солдаты неторопливо затопотали вверх по лестнице, и Враньеш услышал, как нервно и пьяно хохотнул Хлыст:
— Ну, Пека, ты прям как знал — не стал подмываться. Небось, чтоб два раза не возиться…
Шериф сплюнул и только теперь осознал, что остался один. А убийцы вполне могли и не выходить во двор, а затаиться в коридоре, где должен дежурить южанин. Точно! Он и есть убийца. И где же он мог затаиться? Ну, скажем, за пожарным щитом. А может, ошибка, и южанина уже тоже… Враньеш отмахнулся от жалкой мыслишки и поежился — меж лопаток пот струился не хуже мутного весеннего потока. Надо бы проверить камеры, но Враньеш никак не мог заставить себя сделать первый шаг в коридор. За заключенных головой отвечает шериф, и Смерть-герцог не станет слушать всякие там оправдания, а живо отправит в нижние казематы.
Мысли путались и явно заходили на очередной круг. Враньеш тряхнул головой и решил — была не была. На ватных ногах он преодолел последний пролет и выглянул в коридор, где его ждал новый удар: на полу валялась сорванная с петель тяжелая казематная дверь — какая-то из камер была взломана. Мрак и еще три раза мрак! Тот, кто доложит об исчезновении заложника герцогу, будет казнен через десять ударов сердца. Ну и что теперь делать? Родная рота в глухих южных болотах на самой границе Имрана вдруг показалась ему чуть ли не пределом мечтаний. Неплохо бы оказаться сейчас подальше от Гнилой Берлоги, и Гамбар с ней — с карьерой — тут бы голову уберечь.
А может, убийца прячется в камере и поджидает? Шериф почувствовал, что ему не хватает дыхания: всё это время он даже забыл делать это банальное — вдох-выдох. Уф… первый осторожный шаг дался с колоссальным трудом, потом пошло легче, он крался, держа в вытянутой руке самострел, так и норовящий вывернуться из мокрой, как мышь, ладони. Другой рукой Враньеш держал фонарь. Кружок света выделывал по полу невероятные кренделя, когда возле пожарного щита материализовалась темная высокая фигура. В сумраке она выглядела прямым воплощением смерти. Не надо было Лорда поминать, ох не надо! — мелькнула у шерифа заполошная мысль, а палец сам нажал спусковой крючок. Оба дротика вылетели одновременно, но черный силуэт чуть сместился, и шериф услышал бессильное цоканье зарядов о пожарный щит.
Он остался беззащитен, замахал фонарем, чувствуя себя загнанным зайцем, зажмурился и услышал голос:
— Ты тороплив, шериф Враньеш. Ну, да ума не займешь, — старый Бенджам оф Марин шагнул вперед, и его сухое до ужаса лицо оказалось в полосе света фонаря. — Не трясись, вряд ли он до сих пор в замке. Надо высылать погоню. Но никакой тревоги: рев от нее на все окрестности слышен. Пусть думает, что мы еще не хватились.
Шериф почувствовал, как подкашиваются ноги, оперся о стену, испытывая вместе с тем и огромное облегчение. Рядом с Бенджамом не страшен, пожалуй, и Лорд… — он с досадой шлепнул себя по лбу за неуместное поминание и старательно оплевал Гамбар.

Глава 5

Ф24, планета-пария, согласно универсальному реестру СПБ. Опушка Хмурого леса.

Андрей отключил М-связь и отстегнул разъем шлема, с раздражением заметив, как подрагивает рука.
Только что под покровом ночи на лагерь было совершено нападение. Не открытое, когда враг поднимает шум, и благодаря М-связи каждому из давно и крепко сплоченной бригады автоматически становится ясно, кому и что следует делать. На сей раз противник, непонятно откуда взявшийся, подошел бесшумно и пытался перерезать охранение. Жорку Крутого спасло лишь то, что они действовали простыми ножами, а он — не то чтобы по инструкции, а скорее по ночной прохладе — не стал опускать нашейные пластины комбинезона. И не только его спас этот «хомут», но, возможно, и всю группу, настолько быстро и почти неуловимо двигались нападавшие в довольно густом и на вид непроходимом лесу. Не открой Крутой заполошную стрельбу и не разбуди тем самым весь лагерь, неизвестно еще, чем бы всё закончилось. Именно благодаря пулевому оружию, о наличии которого ночные гости, видимо, не подозревали, удалось, ранив, взять одного из нападавших.
Андрей не привык к такой вот партизанской войне, когда не твари, а люди, которым ты ничего плохого не сделал, а, напротив, собираешься спасти, подбираются к тебе во мраке с намерением перерезать горло.
— Черт, да откуда здесь взялись эти дикари? — Красный подергал свой огненный чубчик и растерянно обвел взглядом бойцов, собравшихся у командирской палатки, куда привели пленного. — Словно заранее о нас разведали и до ночи в засаде сидели.
— Пария, что ж ты хочешь, — процедил Кирпич. — Здесь всё время воюют и грабят. Странно, что они тут дошли до феодализма — всё ж таки продвинутый общественный строй с сельским хозяйством и всяким прочим…
— Всё правильно, — пояснил Потапов. — Как раз для феодализма типичны грабеж и насилие. Как мы их проморгали — вот в чем вопрос?
— Да они тут хитрые, как черти, и бесшумные, точно звери. Там по опушке вроде какая-то колея проходит, типа, дорога. Вот и промышляют разбойнички, небось, каждую ночь. А тут — мы.
— Думаешь, это не объект их натравил?
— Я пока ничего не думаю. Вот Шаман посмотрит и всё обскажет.
У капитана Прошина было в группе такое прозвище — Шаман. О его корнях Андрей ничего не знал, любопытствовал, конечно, пару раз спрашивал у «стариков», но получал в ответ только отговорки и странные взгляды.
— А чего на него смотреть? — хмуро спросил Андрей, не очень представлявший себе дальнейшую судьбу пленного: не здесь же его держать, под охраной, в отдельной палатке. Допросить и отпустить обратно в лес — всё, что остается. Всё равно его подельники уже знают, где лагерь. «Не пришлось бы в связи с этим сниматься…»
Озабоченные размышления Андрея прервало появление командира: Прошин вышел из палатки, за ним Крутой вывел пленника — тот был, естественно, со связанными руками и контужен, отчего слегка пошатывался: пуля чиркнула по голове, проделав в коротких русых волосах слева изрядную просеку, сочащуюся кровью.
Прошин остановился перед бойцами, пленного Крутой поставил чуть в стороне; лицо у того было, словно каменное — лишено всякого выражения, хотя сейчас, по идее, должна была решиться его судьба.
— Значит так, поясняю, — начал Прошин и кивнул на пленного: — Это не разбойники.
— Гралловы засланцы, так я и знал, — проворчал Потапов и сплюнул.
Командир бросил на него недовольный взгляд. Произнес раздельно:
— Это люди герцога Имранского. В замке герцога совершено убийство, преступник сбежал, и они теперь его ищут.
— А по ходу режут всех встречных, — подал голос Чиккен, но умолк, наткнувшись на строгий взгляд командира.
— Убийца прихватил какую-то важную заложницу, и они почему-то были уверены, что мы к этому причастны: вроде как сидим в окрестностях и поджидаем, пока он ее к нам доставит.
Пленный быстро глянул на говорившего. Заметивший это Андрей определил выражение его лица, как пытливое недоумение.
Прошин тоже поглядел на пленного и обратился к нему:
— Я говорю тебе, что мы пришли с севера, из-за Бугристых Земель, и не имеем никакого отношения к этому похищению. Мне поручено навестить герцога Имранского и поговорить с ним. Мы прибыли как гости. Сейчас ты поведешь нас в замок.
Пленный нахмурился, окинул чужаков смурным взглядом по очереди, словно подсчитывая, и вдруг чуть ухмыльнулся:
— Гости, говорите? Из-за бугров? Ладно, поведу, — в его произношении звучал незнакомый, режущий слух акцент: более твердые согласные, гласные же одни словно урезаны, другие, наоборот, — растянуты. — Руки только развяжите, — сказал он.
— Не обессудь, но придется тебе побыть со связанными руками. На всякий случай, — сказал командир. — Кругов, Солнцев, сторожите нашего проводника, остальные ко мне на летучку.
Бойцы подобрались, понимающе переглянулись: «Значит, сейчас», — подумал каждый. Подъем по ночной тревоге был для них делом обычным, и то, что предстоит идти на задание — немедля, а не завтра, как планировалось — ни у кого не вызвало недовольства, а уж тем паче возражений: так сложилась ситуация, их обнаружили и на них вновь могли напасть, принимая группу чужаков, обосновавшихся в лесу, за участников каких-то местных интриг. И они получили проводника, на что раньше никто и не надеялся. Ну, разве что… Шаман?..
Лагерь свернули быстро: с таким расчетом его и ставили, чтобы можно было в случае чего молниеносно сняться. Снаряжение перенесли в «холм», позаботившись о том, чтобы пленный этого не видел, хотя вряд ли у кого-то здесь имелись достаточные технические средства, чтобы проникнуть в бункер.
Рядом была колея, но до замка проводник повел их не дорогой, а темными лесными тропами, и не раз по пути группа настороженно замирала по сигналу кого-то из бойцов: каждый помнил об отступившем отряде, и все опасались засады, или слежки, потому и реагировали на любой шорох.
Наконец, впереди показался не то чтобы просвет, а просто завиднелось явное окончание леса. Хотя по мере приближения к замку лес был уже не тем, что вначале, а превратился в нечто совсем иное. Проводник было двинулся дальше, но командир его остановил: сначала требовалось осмотреться.
Бойцы осторожно высунулись из чащи, состоящей здесь из плотно растущих гигантских хвощей нездорового бурого цвета; перед тем всем пришлось использовать носовые фильтры, поскольку ощущение было такое, словно прямо под носом разлагается труп.
Не сказать, чтобы они подошли к замку удачно: пологий поначалу склон круто обрывался в речушку, по левую руку вдоль течения начиналась гряда холмов, густо поросших щетиной того же хвоща, а прямо впереди, как на ладони, открывался вид на пойму. Над речкой курился ядовитый пар. Андрей, весь остаток дня изучавший информативную справку по местности, уже знал, что здешняя река берет начало в предгорьях действующего вулкана и в воде велико содержание сернистых соединений. На противоположном берегу, на крутом утесе, черной громадой, отливающей предгрозовой синевой, высился замок.
Как точно аборигены прозвали это место — Гнилая Берлога. Если кто-то из врагов герцога задумает ее штурмовать, то жалкие лестницы и катапульты здесь не помогут — просто не достанут до стен, и остается только верная смерть — прямой штурм ворот с расположенной справа узкой дороги, больше похожей на тропу, где в ряд встанут не больше трех бойцов. Андрей взглянул на экран портативново компа. Дальномер показал координаты до намеченной цели, потом пошла всевозможная информация о замке. Ого! А не так всё просто: комп, сверившись с базой данных портала, классифицирует строение как энергостанцию, да еще с не до конца исчерпанным потенциалом. И ведь энергогенераторы до сих пор исправны: мезонные системы работают по тысяче лет в режиме непрерывной эксплуатации. Андрей пустил переброску информации через М-комм Шаману. Продумать и взвесить — его дело. Рядом шумно возился, продираясь сквозь жесткие хвощи, Кирпич. Наконец он угомонился, выставив ствол своего скорострельного монстра. Пихнул Маркелова в бок локтем:
— Слышь, а гадина-то себе подходящее местечко выбрала, — ощерился он в темноте, словно местный вид хищника. Маска биофильтра болталась под подбородком, как будто Витьку и такая убойная вонь нипочем.
С другой стороны показался Чиккен.
— Ты это про герцога, что ли? — спросил он, срывая со ствола хвощинку, и хотел было сунуть ее в рот, но осмотрел с сомнением и отшвырнул в сторону.
— С чего ты решил? Хотя, черт его знает, может, гралл тут герцогом заделался. Сидит в замке и трясется в ожидании нас.
— Думаешь, гралл нас боится? — спросил Андрей.
— А ты принюхайся как следует. Чуешь? От меня так не воняло, когда я первый раз с объектом нос к носу столкнулся. А тут и полку ассенизаторов не управиться.
— Тихо! — донеслась до всех по М-каналу команда Прошина. — Всем собраться, внимание втрое. Мы выходим.

Глава 6

Ф24, местное название — Варда. Берег реки Нестынь.

От свежего воздуха, свободного от нестыньского смрада, немного кружилась голова. Оставшись совершенно обнаженным, Кром сделал несколько активных дыхательных упражнений, очищая легкие и разгоняя кровь, пока от плеч не повалил пар. Потом он перекинул перевязь с кинжалом через голову. Первым делом проверил сохранность оружия, перезарядил самострел, потом бегло прошелся по небольшому пятачку, осматриваясь, и остался доволен. Чутье не подвело — крошечная треугольная полянка с обеих сторон была закрыта каменистыми склонами из песчаника, вид на реку был загорожен хвощиной зарослью. Сверху нависал косогор. Заметить это место будет затруднительно даже с высоты птичьего полета. Кром хмыкнул — а сможет ли заметить их Глаз Охотника[10]? Этого он не знал, но надеялся, что мракова машина всё же не столь зоркая.
Жрецы высочества каким-то образом могли видеть (и очень четко) отдаленные места, иногда отстоящие от замка на сотни миль. В своих набегах Смерть-герцог часто использовал эту колдовскую наблюдательность, отчего слыл превосходным стратегом. Один подвыпивший мастер-оружейник как-то показал Кромвелу еле-еле заметную серебристую точку, вихлясто ползущую по небу, и пытался объяснить, что на самом деле это какое-то устройство, вроде подзорной трубы размером с надвратную башню, которая по невидимой нитке передает на Варду то, что видит… Это и был Глаз Охотника. Как можно подвесить в небе надвратную башню и заставить не упасть? Этого Кром постигнуть не мог, но запомнил, что машина не видит в пасмурную погоду, однако ночь ему не помеха. Сегодня, как назло, было ясно.
Кром сплюнул и продолжил осмотр. Место укромное, да еще по косогору, где из разлома косо выступала известняковая глыба, сочилась вода. Каплями стекала по камням и собиралась в углублении, размером с бадью. Переливалась через край и тоненькой струйкой бежала к реке. Отстегнув перевязь, Кром нагнулся, зачерпнул немного воды, лизнул — холодная. Подождал, почмокал губами. Никаких вредных примесей, похоже, не содержалось. Тогда он набрал полные пригоршни и, как смог, смыл с себя сернистую коросту, стянувшую кожу.
Гордая слабо пошевелилась, похоже, силы не торопились к ней вернуться.
Кром извлек фляжку Виза и присел над своим нечаянным трофейчиком. Ах, бедняжка, даже Орал вынуть не смогла. Оно и понятно — надышалась Нестынью наверняка и наглоталась вдобавок. Он осторожно потянул кляп, потом поднес к ее губам фляжку — энергетический тоник должен взбодрить трофейную девицу. Не помогло. Тогда Кром взялся за искусственное дыхание рот в рот, и это дало куда лучшие результаты. При иных обстоятельствах он бы не ограничился вдуванием воздуха… Но сейчас Гордая, да и любая другая баба, не вызвала никаких эмоций — Кромвел тоже еще не отдышался по-настоящему. Голова была тяжела, клонило в сон, но спать пока никак нельзя.
Наконец Гордая шевельнулась, и Кром уселся на корточки. Она раскрыла глаза и уставилась на него, как на явление самого Лорда. Уже начинало светать, и он смог разглядеть в ее взгляде сумбурный набор чувств. Гордая силилась что-то сказать, но отравленный организм был настолько слаб, что она только легонько вздохнула и погрузилась в забытье.
Пока девица валялась в отрубе, Кром пошел к ручью, смастерил из ивовых веточек и мокрой земли запруду и прополоскал свою одежду, стараясь избавиться от того запаха, будто в курятнике год провалялся. Потом просушился, как мог, и приступил к Гордой: стащил с нее платьишко — под ним ничего, кроме нее самой, не оказалось. Ну и худющая, тройная тьма! Маленькая, как нераспустившийся бутончик. Не сладко, видать, ей пришлось в гостях у Смерть-герцога. Хотя Кром предпочитал женщин куда пышнее, но, как говорится, на безрыбье и кракен сойдет. Пусть только оклемается немного, там можно будет и обкатать трофейчик-бутончик.
Он внимательно осмотрел тело Гордой на предмет царапин, ушибов и прочего, что могло бы в совокупности с гнилой водой Нестыни создать проблемы в дальнейшем, и ничего, слава тьме, не обнаружил. Здесь задерживаться дольше положенного он не собирался, а бросать заложницу было бы жалко. Ее в конце концов всегда можно будет продать или попробовать получить выкуп. Свое имущество Кром предпочитал беречь до поры.
Он спустил из запруды воду, дождался, пока наберется свежая, и прополоскал платье Гордой, покачивая головой: это ж надо, кому сказать — не поверит: Кромвел оф Миркодас, изгнанник из рода Журавля, кугуар высочества, бабе одежку стирает. Но находиться рядом всё равно как с навозной кучей охоты мало. Хватит и вонючей Нестыни в сотне локтей.
В зыбком рассвете Кром взялся осматривать снаряжение, поцокал языком над загубником — Орал закаменел и приобрел отчетливо ржавый цвет. Он больше ни на что не годился. Оружие, однако, было в полном порядке. Фляга полна тоником, да еще из ивовой коры можно неплохой стимулятор настоять, был бы спирт, но сойдет и вода. С пищей дело похуже: двойной паек, и всё. При экономии хватит на три дня. Всё ж таки дрянь-речка, по берегам живности не больше, чем в воде, то есть совсем никакой. А на косогор лезть — нужно ненастья дожидаться.
И еще одно его тревожило: он так и не слышал, чтобы в Гнилой Берлоге взвыл ревун, а ведь истошный вопль тревоги должен был разнестись не на одну милю. Не иначе как их исчезновение обнаружено, и погоня уже рыщет, но до сведения беглеца этот факт решили не доводить.

Глава 7

Ф24, местное название — Варда. Замок Гнилая Берлога. Приемные покои Смерть-герцога.

Шериф Враньеш развил чрезмерно бурную деятельность, суть которой — сплошная видимость. Бенджам понимал его: это убийство было для шерифа первым реальным поводом подтвердить свою необходимость и деловые качества. Любой солдат линейных войск всегда черной завистью завидует привилегиям гвардии, а Враньеш до дрожи ненавидел кугуаров и с удовольствием отделался бы от них всех одним махом. Только слепой не увидит признаки разложения и предательства — начиная от увечья наследника, продолжая резней и заканчивая похищением ценной пленницы. Шериф, естественно, видел это и уже потирал руки, предвкушая свой триумф. Однако Бенджам чувствовал его сомнение, оно просто окутывало Враньеша с головы до пят, как паранджа скрывает до времени невесту.
Ну и пусть суетится. Вот, опять он ожег наставника ненавистным взглядом. Устроившаяся у ног Мамуля почуяла агрессию — она ведь тоже была кугуаром в своем песьем царстве — и ощетинилась. Бенджам нагнулся и потрепал старушку по чешуйчатой холке и мокрому носу.
— Пусть его, девочка, — мягко проговорил он. — Пусть.
Бенджам оф Марин, наставник специальных солдат герцога, думал. Он стоял и смотрел на неподвижные тела своих питомцев: Вила и Жеки — и думал. Нет, не об измене, не о потерянных учениках, каждый из которых был достоин со временем занять его место. Не о том, как это вышло, что два отличных бойца, кропотливо отобранные им по тайным признакам и обученные всему, что знал и умел Бенджам оф Марин, стали просто ничем, трупами. И не о тех самых признаках, по которым он находил будущих кугуаров. Последнее время Бенджаму всё чаще приходили мысли о Силах, что вертят всей Вардой, и об их природе. Он чувствовал, как расклад меняется впервые за двести лет с тех пор, когда упала звезда Светлых, и остался только Лорд. Нечто новое готовилось вмешаться в ход вещей — Сила или случайный фактор, а может, и то и другое — и тому было множество признаков, которые он мог увидеть благодаря своему знанию. Тайному, черному умению, что в народе называют Печатью Лорда.
Печать помогала видеть скрытое от иных глаз. Он не любил эту способность, возможно, даже ненавидел, а уж брезговал — это точно. Но пользовался. Как воспользовался бы мечом, взятым из окоченевшей ладони убитого врага взамен своего сломанного. Этого было не понять никому. Он не знал — враг ли ему Лорд, равнодушен ли, но одно знал точно — это не человек.
Бенджам не видел истинного предназначения — своего и учеников, кугуаров. Его отряда боялись, его самого уважали и ненавидели, ему завидовали. К нему прислушивался сам герцог, но Бенджам оф Марин всегда был вовне. Одиночкой. Отверженным. И сейчас он ощущал, как перераспределяется Сила. Приближалось НЕЧТО. Изменение. Может быть, даже всей Варды. И каждому была отведена роль в этом изменении, как чувствовал старый дядька Бен. Может быть, он и обучал отряд, чтобы неизвестной силе нелегко было уничтожить отмеченных мраком.
А если наоборот? Чтобы было кому уничтожить Мрак?.. Всё может быть.
Но Старый Бенджам не знал точного ответа. Немало воды утекло с тех пор, как он начал служить герцогу Имранскому. И его ни тогда, ни сейчас не смущало характерное прозвище, данное его высочеству Трабану людской молвой — Смерть-герцог.
Люди… Что они понимают? Люди слабы. Им просто необходимо поклоняться. Силе. И не важно, как будет она зваться — Свет, Мрак, Хаос, Порядок… Нужен объект поклонения, могучий и непознаваемый, чтоб было где черпать поддержку и на что свалить беды. В Имране поклоняются Мраку. Но когда эти солдаты или крестьяне со смаком ругаются мраком и тьмой, оплевывают Гамбар и боятся поминать даже в мыслях Лорда — чем они отличаются от Гордых, у которых свои ругательства, свои правители и один на всех ненавистный Лорд? Вот то-то.
Бенджам как чувствовал, что неприятности будут не только в замке, и точно: командир четверки, вернувшейся с восточной оконечности леса, доложил о потере одного бойца от рук окопавшегося там неизвестного отряда. Надо было срочно посылать туда побольше хорошо вооруженных людей, но доклад об их необычном оружии заставил Бенджама нахмуриться и погодить с решением.
Можно было бы решить, что проникновение в замок организовал хитрый и жестокий враг, а врагов у Смерть-герцога набралось немало. Теперь вот измена свила гнездо даже в Гнилой Берлоге. Но чутье, развитое многолетними тренировками и усиленное Печатью, говорило Бенджаму, что дело гораздо серьезнее и глубже, чем могло показаться с первого взгляда.
Вестовой чуть ли не тенью подобрался к неподвижному наставнику:
— Почтенный Бенджам… — осторожно произнес он. — К восточным воротам подошел отряд из девяти человек в сопровождении нашего кугуара. Его высочество вызывает вас. Они из… — Бенджам обернулся, и слова застряли в глотке солдата.
Мамуля предупреждающе встопорщила пластины на загривке, а ее жала затрепетали с плохо скрываемой чувственностью. Возбужденная общей суетой мегасобака была переполнена желанием внести свою лепту, то есть толику яда в чей-нибудь организм.
Солдат осторожно шагнул назад, стараясь не вдыхать.
— Передай его высочеству, что я сейчас буду, — скрипучим голосом произнес старик и потрепал Мамулю по морде. Тварь радостно завертела боками, разбрызгивая капельки яда во все стороны.
Перепуганный такой картиной посыльный метнулся к главной башне и исчез за массивными дверями с проворством мухи. Мрак, а ведь он хотел еще что-то добавить. Какая-то информация ускользнула от дядьки.
Бенджам вздохнул, еще раз глянул на тела Жеки и Виза и пошел следом. Параллельным курсом двинулся с другого конца двора шериф Враньеш, опасливо поглядывая на старика.
С того момента, как Враньеш выпустил в наставника кугуаров два дротика, они не обмолвились ни словом. Теперь шериф волновался, как бы его высочество не поручил расследование Бенджаму.
Дядька Бен улыбался мысленно — он и не собирался взваливать на себя такую обузу. Ему нужен был ключ, чтобы понять и охватить всю интригу целиком. Этим ключом мог быть исчезнувший узник четвертой камеры. А могли быть и те люди, что сейчас подошли к замку, ведомые его пропавшим, якобы убитым кугуаром. Печать не давала ни малейшей информации о них, а значит, они могли быть тем самым сторонним фактором — первым предвестником изменений.
Герцог, несмотря на более чем позднее время, находился в своем приемном зале и не выглядел взволнованным. Спал он совсем помалу, и одной из его привычек — кстати, не самой худшей — было засиживаться до утра. Вся жизнь в замке подстраивалась под этот странный цикл. Покушения на жизнь его уже давно не пугали, а, наоборот, разжигали жажду мести и укрепляли стремление к своей цели. Тем более его не пугали весьма и весьма нечастые гости, появляющиеся в замке — а этот отряд, насколько понял Бенджам, был совсем немногочислен.
Мундир черно-красных цветов сидел как влитой на не по годам плотной фигуре герцога, длинные седые волосы были собраны в хвост. Выдавала раздражение его высочества лишь неурочная чаша крепкого вина на столе. Среди свитков карт и донесений она выглядела чужеродной. За его спиной переливалась стразами мозаичная карта Мантаны — работа старых людей.
Шериф и наставник вошли и остановились на положенном этикетом (и соображениями безопасности) расстоянии восьми метров от его высочества.
— Доложи наши потери, шериф, — звучно и строго произнес герцог, оставив пока в стороне вопрос о незваных гостях, ожидающих у ворот замка.
Бенджам про себя усмехнулся: высочество демонстрирует свое презрение, считая, что всякие там проходимцы, будь они даже чьими-то посланниками, могут и подождать. Бенджам знал нечто, что заставит герцога переменить свое мнение, но не торопился это выкладывать. Тем паче что не к нему первому изволили обратиться. Позже.
Враньеш тщательно откашлялся:
— Ваше высочество, на текущий момент наши потери составляют три бойца убитыми и один пропавший без вести. То есть его считали пропавшим, но…
— Почему на текущий? — перебил герцог. — Ожидаешь еще одного нападения?
— На восточной окраине леса обнаружен лагерь неизвестных, ваше высочество. Вероятно, это и есть злоумышленники. Могу предположить также, что целью проникновения была не жизнь вашего высочества, а похищение пленницы.
Смерть-герцог переменился в лице:
— Кто бежал? — Теперь его голос звенел, как перетянутая струна.
Враньеш вновь откашлялся, выиграв себе несколько секунд для размышления: канцлер Густав, невзирая на все допуски, наотрез отказался выдать ему реестр заключенных, что, с одной стороны, говорило о высочайшей важности пленников. С другой стороны, шериф, как и все солдаты гарнизона, слушал Кешкины байки о прекрасной пленнице и его эротических приключениях через решетку камеры номер четыре. Но стоит ли раскрывать свою осведомленность? Несмотря на то, что в эту ночь дежурили не его люди, а личная гвардия высочества, Враньеш не чувствовал в себе уверенности. Он оправил портупею и сделал пару других столь же осмысленных движений. Он так и не определился насчет собственной линии поведения, а теперь время упущено. Вот если бы сразу поднять тревогу, чтоб все забегали… Эх, не хватило решимости. Враньеш решил выждать еще:
— Исчез пленник из четвертой камеры, мой герцог, — выдохнул он.
Бенджам уловил весьма болезненную реакцию Смерть-герцога: он давно изучил его манеры и по полной неподвижности лица понял, что для высочества это удар. Может быть, даже очень ощутимый. Враньеш же решил, что молчание повелителя — добрый знак, и продолжал, отбросив свои колебания. Он кинулся, словно вниз головой в Нестынь:
— Ваше высочество, кроме пленника, исчез один из ваших кугуаров. Я думаю, что это он похитил пленника, убил других и бежал сам. Все улики…
«А ты и рад, мраков сын», — подумал Бенджам, не меняя официальной неподвижности лица. Он не особо вслушивался в доклад шерифа — тот излагал очевидные факты и ничего нового добавить не мог при всём желании. Бенджама больше интересовала реакция высочества, но герцог, похоже, был погружен в какие-то смутные размышления. Зато часовые кугуары за спинкой кресла внимали речи Враньеша с нескрываемым интересом.
— Я уверен, что Кромвел действовал в сговоре с вашими врагами, сир, — со всё большим жаром ораторствовал шериф. — Неизвестные в лесу оказались одетыми в непробиваемую броню. Похожую делают только у нас в мастерских. Как могла она попасть к врагу? Только через замаскированного пособника. Или пособников. — Враньеш опасливо покосился на застывшего, подобно деревянному истукану, наставника и сбавил тон: — Канцлер готовит ревизию всех замковых складов… — Шериф подумал, что не о том он, и вернулся на намеченную стезю: — Вы под угрозой, мой герцог. Враг близко, возможно, он совсем рядом. За спиной!
Смерть-герцог крутнулся в старинном кресле, обозрел свои тылы, где враг мог представлять собой разве что карту, и вернулся в первоначальную позицию. На его лице играла усмешка, не предвещавшая ничего хорошего:
— А по-моему, там никого нет. Ладно, шериф, свои соображения вы мне изложите позже. А пока скажите, кто это к нам изволил пожаловать среди ночи?
— Отряд из девяти человек, вооруженных… немного странно. Их командир утверждает, что они пришли из-за северных Бугров. — Шериф победно покосился на Бенджама, точно зная, что хотя бы этой информацией тот еще не владеет.
А ведь с ними…
— С ними тот самый кугуар, — продолжал Враньеш, — которого…
— Из-за Бугров? — Герцог недоуменно приподнял брови и вновь развернулся к карте: — А что у нас за Буграми?..
Бенджамин оф Марин наконец счел необходимым подать голос:

Предыдущая страница 7 Следующая страница


Привычка жить 8

— За Буграми у нас варвары, — ответил он.
— Что, к нам пожаловала делегация варваров? — Герцог крутнулся обратно. Выглядел он удивленным: — Любопытно… Не думаешь ли, мой верный Бенджам, что Нам следует проучить этих наглых дикарей? Или к Нам в гости скоро станет являться каждый, кто только что слез с дерева? Чтобы они впредь и думать забыли соваться в Имран, тем паче потрясать перед моими воротами своим примитивным оружием… — Он вопросительно взглянул на шерифа: — Каменным?
Шериф замялся: постовые передали «странным», а подробностей не докладывали.
— У них старинное оружие, — вступил Бенджам. — Но не каменное. И не примитивное. Далеко не примитивное, — многозначительно добавил он, сверля глазами герцога. Тогда тот медленно выпрямился и даже чуть приподнялся:
— Ты хочешь сказать…
— Я хочу сказать, что эти варвары добрались до старых арсеналов.
Шериф Враньеш прикусил губу, проклиная про себя это вечное всезнание Бенджама.
— Но на Варде был и остается только один военный комплекс! Ни севернее, ни южнее Имрана ничего подобного нет! И быть не может!
Бенджам пожал плечами:
— У древних были свои секреты. Возможно, — он скривил губы в подобии усмешки, — варвары отрыли что-то в своих Буграх. А поскольку ваши в высшей мере достойные предки истощили склады нашего старинного оружия, отвоевывая для вас Имран, то нам нечего сейчас противопоставить даже этой небольшой группе варваров.
— И поэтому, выходит, я должен впустить их в замок? — взъярился герцог.
Враньеш на всякий случай отступил на шаг, Бенджам же, как всегда, сохранял абсолютное и какое-то знобящее спокойствие:
— Проявив доброжелательность, вы можете многое узнать. — Он прищурился: — Удачно, что они пришли с миром.
— С миром? Ха! Откуда я могу это знать? — продолжал психовать его высочество.
— Иначе, боюсь, ни наши ворота, ни наш гарнизон, ни даже ваша гвардия не явились бы для них серьезным препятствием.
— Мои кугуары не имеют себе равных! — процедил герцог.
Это был, конечно, невольный комплимент Бенджаму. Но он-то понимал, что сейчас речь идет не о боевых умениях.
— Не имеют, — ничуть не колеблясь, согласился он, — но всё же они не из железа. А старинное оружие с легкостью режет и его. Прикажите им надеть особые доспехи — и вы сможете с большим спокойствием разговаривать с чужаками. В любом случае — не стоит дольше томить их у ворот.
Герцог сдвинул брови, откинувшись на спинку кресла, и как-то сразу изменился: стал величествен и собран.
— Враньеш, поднимай гарнизон и всех кугуаров, не занятых в погоне. Тревогу не включать. Экипировка экстремальная. Ставь людей к воротам и у всех дверей, лучших — сюда в зал. Псов непременно. Как сделаешь — доложи и открывай ворота.
Шерифу, стоявшему, сжав зубы, в стороне, не требовалось напоминания, что всё вышеперечисленное должно быть исполнено с максимальной скоростью. Вовремя он в разговор не вступил, и этот мраков сын Бенджам так запугал герцога, что теперь ни о каких возражениях не могло быть и речи. На то, что этих опасных варваров привел в замок не кто-нибудь, а его кугуар, герцог даже не обратил внимания, как пропустил мимо ушей намеки Враньеша на измену — да-да, именно кугуаров! А если этот визит пройдет гладко, то он и вовсе о ней забудет! Враньеш был полон решимости этого не допустить, хоть пока и не знал как.
Герцог расхаживал по мозаичному полу, сделанному из древних твердых пород дерева. Таких древних, что они исчезли в Варде задолго до рождения и герцога, и самого Бенджама. На стене переливалась всеми цветами искусно выложенная стразами карта Мантаны — артефакт прошлых времен. Раньше она подсвечивала участок, которого только стоило коснуться указкой. Давно это было — дядька Бен тогда еще был молод и полон жара деяния. Герцог остановился и внимательно оглядел только что вбежавших телохранителей, всего человек двадцать. По знаку Бенджама они застыли вдоль стен.
— А твои парни отлично обучены, а, Бенджи? — с обманчивым добродушием проговорил герцог. «А если бы ты подал им сейчас другой знак, они бы его поняли как надо, верно?» — вот что означали его слова. Старания Враньеша оказались не напрасными: у Смерть-герцога зародилось сомнение в дядьке Бене и в его кугуарах.
Бенджам подавил вздох.
Следующими в зал вбежали мегапсы, и голос Смерть-герцога стал шелковым, как удавка наемного убийцы:
— Так что там насчет предательства, расскажи мне. — Наставник выразительно посмотрел на кугуаров, на герцога:
— За них говорит преданная служба вашему высочеству на протяжении многих лет, — ответил он.
— Ты мне тут не разыгрывай преданность, Бен. Или я не знаю, что тебя они слушают куда внимательнее, чем своего повелителя. Но ведь мамулино отродье реагирует даже на намек, на одно только намерение. И ты отлично знаешь, что с этими тварями Лорда, не будь он в этот час помянут, не смогут тягаться даже твои кугуары.
Бенджам понял, что герцог в случае реальной измены рассчитывает только на псов, и усмехнулся про себя: никто не знал, что первое умение, которое он давал кугуарам, это убивать с любовью. Такое намерение недоступно ни мегапсам, ни жрецам Берегена, что бы он там себе ни воображал. Иногда мелькала тень мысли, что намерение его учеников не распознать и самому Лорду. Но лишь тень…
Терпение всегда подводило герцога в такого рода противостоянии с Бенджамом. Он резко остановился и посмотрел на наставника в упор. Лицо его было бледным:
— Скажи прямо, ты допускаешь измену? Что говорит Печать?
— Кугуары — люди, мой герцог, — пожал плечами Бенджам. — А люди имеют слабости. Я чувствую, что всё гораздо сложнее, чем выглядит. Вмешались неучтенные факторы.
— Что за факторы?
— Не знаю. Не вижу. Случайные. Кто сидел в этой четвертой камере?
Герцог вновь принялся мерить зал широкими шагами. Плечи его обвисли. Таким Бенджам видел Трабана только после поражения под Бронхами, когда из всей армии одни кугуары не потеряли головы и вынесли повелителя из самого пекла. Он заговорил, словно сам с собой:
— Принцесса Акина сан Плей Келли. Наследница Мантаны, понимаешь. Ей до совершеннолетия оставалась-то пара недель. А тут этот твой южный дикарь…
— Ума не займешь, сир. Не стоило вашему племяннику провоцировать кугуара, да еще так. Естественно, парень бежал. Думаю, Кром ушел с поста, почуяв, вы ведь знаете, как обострены чувства моих людей, почуяв, что вы отдали приказ…
— Не морочь мне голову! Почуяв… А то не мог Визов предупредить своего приятеля. И тот, убрав его самого, зачищая концы, ударился в бега. Только не говори мне о сплоченности и чувстве локтя твоих выкормышей. Да этот бешеный южанин, не моргнув, мог перерезать весь гарнизон и собственных родителей в придачу. В том числе и тебя! Но зачем он прихватил принцессу, мрак его побери?
— Позволите ответить? — Наставник был больше озабочен визитом чужаков, но пока не решил говорить герцогу всего, что подсказывала Печать.
— Да уж будь добр, Бенджи.
— Сдается мне, что принцесса была похищена после его ухода. Кто-то воспользовался ситуацией, зная, что теперь все подозрение упадет на Кромвела.
— Но, кроме него, все были на месте! Значит, Визов предупредил его об аресте, дождался ухода, вывел из замка принцессу, а потом вернулся в темницу и зарезал себя и сообщника. Я почти верю в это, особенно зная твоих головорезов. Нет, Кромвел виновен во всём — сначала покалечил моего племянника, потом умыкнул принцессу — явное указание на происки Гордых. Ведь с этим ты не станешь спорить, верно? И уж он, как пить дать, замочил Виза и остальных. Так я приду к мысли, что твои воспитанники вообще ни гроша не стоят, кроме Кромвела. Он поднялся на башню и убил постового. А в лесу его ждали остальные сообщники. Видишь, я еще способен соображать, так что не пытайся скрыть от меня ни одну малость, Бенджи.
— Не было никаких сообщников: в лесу стояли лагерем те самые варвары, что вот-вот пожалуют к вам в гости. Поиски Кромвела ведутся во всех направлениях: думаю, что скоро его с принцессой вернут в замок.
— А не боишься ты, мой старый верный Бенджам, что твои кугуары переметнутся вместе с Кромвелом? — Вкрадчивостью голоса герцог стал напоминать горного кота, сидящего в засаде. — А что, если наш туповатый Враньеш прав, и измена угнездилась в самом сердце моей гвардии — в тебе, Бенджи… Что тогда?
Бенджам вместо ответа просто смотрел на герцога. Просто смотрел.
Герцог боялся принять Печать, но понимал, что без Лорда Имран падет под напором с юга. Страх перед реальной Темной Силой был отменным сдерживающим фактором.
Он был вынужден верить Бенджаму — одному из отмеченных Лордом.
— Найди мне их обоих, Бенджи! Найди! Из-под земли достань, — с жаром произнес Смерть-герцог. — Слишком много я поставил на карту.
Старый кугуар потер ломящую, как всегда в непогоду, поясницу, мечтая о ванне с целебной нестыньской водой. Прихоть судьбы: для всех вода из вулканической реки опасна, не говоря уж о запахе, а для старого Бенджама она — спасение. Прислушался к ледяному отпечатку на лопатке — Печать толкалась изнутри, словно частица животного Мрака, что поселилась в нем, норовила прорваться наружу. Вот только зачем? Пожрать ли своего носителя, разрушить что-то в замке, в Имране, или просто уйти… Сбежать?
— Печать подсказывает мне, сир, что мы ставим не на ту карту. Дни Великих Сил сочтены в нашем мире. Древняя магия тьмы скоро совсем покинет Варду, как это сделали двести лет назад Светлые илохи, когда упала горючая звезда. Я чувствую это, сир.
Несмотря на отметину Лорда, дядьке Бену не нравился союз, который был намерен заключить его повелитель с Мраком. И здесь не было ничего личного. Чутье? Видение? Бенджам не вдумывался, он привык доверять своим инстинктам. И тому же учил своих подопечных.
— Слушай, Бенджи, ты умеешь читать тайные письмена лучше, чем вся моя свора жрецов. Так скажи мне — на что поставить?!
— Ставить нужно только на своих. Большего я сказать не вправе. Приказ ваш я выполню: сделаю всё, чтобы доставить вам принцессу Плей Келли. Только не очень понимаю, как вы хотите выдать ее за Замо… за вашего племянника.
— Лорд обещал мне обновить наследника, или что он там делает, чтобы человек стал здоров, как прежде. Но эти проклятые Саттаром Гордые разнюхали об этом чуть ли не сразу же. — Лицо Смерть-герцога вновь застыло, но дядька Бенджам читал как с листа:
«А уж не Береген ли, главный служитель, переметнулся?» Верховный жрец, конечно, глуп, как и всякий фанатик, но намерения предать своего повелителя в нем не было. Хотя аппаратурой связи ведал именно он, в его ведении был также и Глаз Охотника.
— Понимая, что затея с племянником провалилась, они помогли похитить девчонку! Ее нужно найти, кровь из сердца! Но и Заморыша нужно вылечить. Я хотел отправить его с кугуарами, а оказалось, что измена поселилась в дюйме от меня — среди личной гвардии. И что прикажешь теперь делать? Ждать, когда Он явится сюда сам? Скажи, Бенджи, что?!!
Наставник понимал Смерть-герцога: просить от Лорда то, что выше человеческих сил, и оказаться неспособным даже на доставку. Это равносильно потере лица, прощай и корона Мантаны, высочеству с его колоссальной гордыней не позавидуешь.
Герцог тяжело опустился за стол, уже свободный от бумаг, куда слуги по цепочке передавали остывшие яства с ужина. Гостей полагалось угостить — обычай, для многих ненавистный и раздражающий, особенно среди ночи, а по мнению Смерть-гецога очень удобный в любое время суток: в случае разногласий, непонимания или иных причин, политических или личных, слуга по его знаку всегда мог разлить гостям стоящее наготове отравленное вино, либо, как вариант, пищу можно было отравить заранее. Подумав, что так на сей раз и следовало поступить, да дела отвлекли, герцог повел рукой на соседнее кресло:
— Ладно, Бенджи, садись. Посмотрим, что там за копатели прибыли к нам с Бугров.
— Из-за Бугров, — поправил Бенджам.
— Неважно. Главное — что они там накопали.
В конце концов, у него еще оставался вариант с вином, так что о последствиях этого визита не стоило чрезмерно беспокоиться.

Когда ворота открылись, поднялись решетки, и гости, озираясь, прошли в освещенный факелами двор, встречавший их там шериф Враньеш поймал себя на мысли, что эти северные варвары, оторванные от развитой цивилизации, не одичали окончательно в своем холодном Забугорье, а совсем даже наоборот. И что ж тут удивительного, если теперь они мечтают о завоевании теплых стран с помощью вот этого вот, висевшего на их плечах действительно странного оружия. Обладая им, они поглядывали на кугуаров, выстроившихся вдоль их пути, с плохо скрываемым превосходством. «И напрасно», — подумал Враньеш. Потому что доспехи чужаков, удобные на вид, оставляли, по мнению шерифа, желать лучшего: уж очень легок и гибок был металл. Кугуары, кажется, разделяли его мнение: пусть Враньеш и не научился чуять намерение, но знал их достаточно хорошо, чтобы даже без улыбок на лицах определить насмешку. Тут шериф вынужден был признать правоту Бенджама: само наличие насмешки свидетельствовало о том, что чужаки пришли в замок, ну, не смешить кугуаров, конечно, но уж никак не для того, чтобы убивать, жечь и грабить.
Герцог Трабан Имранский восседал за столом, по правую руку от него сидел наставник гвардии Бенджамин оф Марин, а вошедший перед гостями шериф Враньеш надеялся занять место по левую. За ним, держась плотной группой, но в целом довольно раскованно и независимо, в зал вошли девять человек. Действительно, как и докладывали Бенджаму, в первую очередь обращали на себя внимание их необычные оружие и доспехи.
«Это не варвары», — тут же определил для себя Бенджам. Герцог же пристально разглядывал их снаряжение, уже подумывая о своей дежурной бутылке с ядом. Тот очевидный факт, что одной бутылкой тут не обойдешься, не был проблемой для его заветных погребов.
Гости, не успев как следует рассмотреть обстановку и хозяина, все как один опустили расширившиеся глаза: четыре мегапса — мамулино отродье — заняли позицию между ними и герцогом. Кугуары, напротив, остались неподвижны, по уставному держа самострелы на сгибе локтя левой руки.
— Его высочество герцог Имранский! — торжественно объявил шериф гостям, и они наконец-то оторвали взгляды от псов и подняли их на хозяина.
Герцог доброжелательно вздернул бровь:
— Добро пожаловать в мой замок. Мы всегда рады гостям. Даже в такое позднее время, — не преминул ввернуть он. — Скажите, кто вы и что вас привело к Нам.
Один из чужаков, стоявший чуть впереди остальных, кивнул, как бы обозначая приветствие, и назвался:
— Капитан Борис Прошин. Мы прибыли издалека, с севера….
«Откуда же они явились на самом деле, с таким вооружением? И с таким странным акцентом?..» — размышлял Бенджам.
— Запамятовал, как там называется ваша страна? — спросил герцог.
Бенджам решил было, что высочество проверяет гостей, потом вспомнил, что герцога никогда не интересовали холодные северные земли, а забугорники и вовсе отродясь носили в Имране одно название — варвары. И точка.
— Англия, — ответил капитан, ничуть не замявшись. Его люди преданно глядели на него во все глаза.
«Англия, хм, что-то такое вертится… А может, мы и впрямь проморгали сильного противника на севере?» — думал Бенджам.
— Ну что ж, путь вами проделан неблизкий. — Герцог хлопнул по столу ладонью, мегапсы тут же навострили уши. Защелкали вдвигаясь-выдвигаясь жала, в зале запахло остро и свежо. Они не видели угрозы, а чужие не излучали намерения. И ужаса они, как ни странно, тоже не излучали, а только явную и какую-то брезгливую опаску.
— Вы можете сесть, — дозволил герцог. — Давайте поговорим за, кхм-хм, ужином.
Англы расселись на принесенные слугами большие табуретки, оружие свое они положили на колени. Их капитан сел поблизости от герцога, но левое кресло рядом с его высочеством оставалось свободным. Враньеш продолжал топтаться поблизости от облюбованного места: присоединиться без дозволения к столу герцога, вообще нечасто трапезничавшего в чьем-либо обществе, он не смел. Однако Трабан не торопился трапезничать, лишь сделал пока несколько глотков из чаши. Совсем не тянуло к блюдам и дядьку Бена, которому кусок в горло не лез со стола герцога после высказанного тем подозрения в его измене.
Гости тоже что-то не спешили набрасываться на еду: они сидели, молча переглядываясь, косились на бродящих вокруг стола псов и на неподвижных кугуаров и даже не притрагивались к кубкам. Лишь один что-то всё время жевал, но это что-то было явно не из предложенных блюд.
Неизвестно, насколько эти англы были варварами: да умели ли они вообще обращаться со столовыми приборами? Но в субординации и в дворцовом этикете они явно знали толк: руками в тарелки они не лезли, и подобающее молчание царило до тех пор, пока не заговорил сам хозяин:
— Так что же привело вас в наши края? — полюбопытствовал герцог, официально открывая беседу.
— Наш король Людовик Пятый, — ответил капитан Прошин, и его люди дружно опустили головы — вроде как кивнули, а может, это была дань уважения их королю, — хочет наладить контакты с югом. Англия — большое государство, она может стать для Имрана очень выгодным союзником.
Бенджам никак не мог определить, лжет ли гость, или говорит правду — что-то мешало, этакие странные помехи. «Англия-то, возможно, и может, — подумал он, тайком скользя глазами по прибору, закрепленному на голове у ближайшего из гостей, — а вот мы…»
— Но ваш Людовик, хм, Пятый надеется извлечь из этого какую-то выгоду и для себя, не так ли? — сказал герцог, побарабанил пальцами по столу, потом спросил в лоб: — Что ему надо на юге?
Прошин пожал плечами — жест как бы удивленного непонимания: зачем политику задавать такой элементарный вопрос?
— Его интересует расширение политических и торговых связей с сильными государствами. Это же естественно. Но мы уже поняли, что в Имране существуют серьезные проблемы: у вас окопался Темный Лорд, который, м-м-м… берет странную пошлину.
Присутствующие имранцы словно получили легкий шоковый удар. Герцог переменился в лице. Так и стоявший слева от него Враньеш отпрянул и поднял руку в охраняющем жесте. Бенджама и того передернуло, и он почувствовал, как по его невозмутимым кугуарам пробежал легкий озноб.
От капитана, конечно же, не укрылась реакция окружающих на его слова.
— Прошу прощения, — склонил он голову. — Я знаю, что у вас не принято говорить об этом.
— Даже шепотом! — вдруг четко произнес Враньеш.
— Но шила в мешке не утаишь, а мы в пути повидали немало людей, — сказал Прошин. — И пришли к выводу, что деятельность Лорда, — все опять вздрогнули, — это то единственное, что нам следует хорошенько уточнить, рассмотреть и взвесить, прежде чем вступать в какие-либо соглашения с Имраном.
«Вот зачем они здесь! Убийцы… — не подумал, а именно почуял Бенджам, с новым вниманием изучая взглядом их оружие. — И вот кто им нужен…» — подумал он еще, обливаясь изнутри Мраком, струящимся из Печати. Смерть-герцог, бледный и как-то враз осунувшийся, отпрянул на спинку своего кресла:
— Я вижу, вы не притрагиваетесь к пище, — заметил он, как бы переводя разговор на другую тему.
Но Бенджам-то знал, что эта тема в устах Смерть-герцога вполне органично вытекает из предыдущей.
— Очень жаль, — откликнулся Прошин, — но прошу вас понять: наши обычаи строго запрещают нам принимать пищу в ночное время.
«А они не так глупы, как могло показаться, когда их капитан с ходу ляпнул про Лорда», — отметил про себя Бенджам.
— Понимаю, прекрасно понимаю… — мимолетно улыбнулся герцог. — Однако вы у меня в гостях и можете ничего не опасаться. Отведайте хотя бы имранского вина.
Герцог потянулся к своей чаше, глотнул из нее уже не в первый раз, однако сейчас он сморщился, резко обернулся и крикнул:
— Лукар, что за дрянь ты нам налил? Принеси-ка гостям моего лучшего вина!
Тут его взгляд наткнулся на шерифа.
— Ках-ках, — намекнул тот наконец на свое достаточно отстраненное положение.
— А, Враньеш, ты еще здесь? — словно только что заметил его присутствие Трабан. — А расследование тем временем стоит на месте? Ты что-то говорил о врагах за моей спиной, так иди и раздобудь мне доказательства. Канцлер пусть подготовит соответствующие полномочия — объявить приметы беглецов на перекрестках, назначить награду и всё такое. Если не найдешь улик — ответишь за свои слова головой. Ступай!
Вот тут герцог совершил ошибку: это прилюдное унижение и изгнание из зала, при явном приближении Бенджама, было той каплей, которая переполнила чашу терпения шерифа Враньеша. Вместо того чтобы подчиниться приказу, он шагнул вперед и даже не стал откашливаться:
— Мне не надо далеко ходить, сир. Все доказательства перед вами. Сегодня бежал кугуар-изменник, и сегодня же в окрестностях замка появились эти англы. А потом другой кугуар, якобы пропавший, привел их в замок. По-вашему, все эти совпадения — случайность? Я говорю — это заговор! Заговор англов с Гордыми и с вашими кугуарами! Посмотрите на них!
Бенджам смотрел. Давно уже смотрел.
Англы положили руки на свое оружие. Просто положили, без намерения, а явно на всякий случай: для них всё происходящее было в диковинку.
А вот его кугуары…
Первым не выдержал Коваль по прозвищу Бисер — передернул затвор и направил самострел в грудь наветчика. Сразу вслед за этим щелкнул хор затворов, и с десяток самострелов, точно компасы на север, нацелились на шерифа.
…И только на шерифа, грозясь превратить его в ежика.
Беда была в том, что англы восприняли жест кугуаров на свой счет: все разом вскочив, они вмиг переметнулись на свободное пространство зала и образовали там круг, ощеренный со всех сторон внушительными сдвоенными стволами.
Кугуары вынуждены были сменить цель на явно более опасную: дула самострелов дернулись, в центре на перекрестье прицелов была теперь группа гостей.
Мегапсы, мечась между своими и чужими, щелкали жалами, но…
НЕ НАПАДАЛИ!
И Бенджам вдруг понял причину: убийцы, называющие себя англами, излучали не намерение, на которое только и реагировали псы, а ожидание. Они ожидали агрессии со стороны противника, как разрешения на право собственного удара! Такая тактика может быть свойственна либо глупцам, либо по-настоящему, до снисходительности сильному врагу.
Один лишь Бенджам оф Марин сейчас понял: стоит кому-то из его кугуаров нажать на спуск — и эти странные гости убьют быстрее, чем грянет второй выстрел, всех: кугуаров, Смерть-герцога, идиота — Враньеша, самого дядьку Бена… Убьют так, как он учил своих — с любовью…
Понял и успел подать кугуарам тайный знак — замереть, не двигая и пальцем.
Особенно пальцем.
Рядом с ним Смерть-герцог в ужасе вжался в кресло, глядя расширенными глазами на растерявшихся мегасобак — свое безотказное оружие, почему-то давшее осечку. А те просто не понимали, откуда исходит угроза. Для них явной целью и источником агрессии мог быть разве что шериф Враньеш, уже ретировавшийся в надежное место — за кресло герцога, за его спину, прямо в стан гипотетических врагов.
А англы всей группой медленно отступали к дверям.
Внезапно их капитан остановился, тут же замерли и остальные.
— Мы не считаем вас врагом, Трабан Имранский! — громко произнес капитан Прошин.
«Еще бы! — подумал Бенджам. — Иначе никакого Трабана уже не существовало бы в природе!»
— У нас своя цель, — сказал Прошин, — и если вы не в состоянии нам помочь, то хотя бы не мешайте. — Он сделал паузу. Сощурился, точно целясь в герцога, а потом произнес раздельно, и каждое слово ударяло присутствующих, словно металлический шар:
— Не надо ставить на Лорда, Трабан.
Смерть-герцог будто окоченел в своем кресле, вцепившись в подлокотники, словно при сильнейшем урагане. Он неспособен был что-либо ответить.
Тогда дядька Бен, кривясь, поднялся.
— Нам не нужно кровопролития, — негромко произнес он, но его слова услышал каждый, даже стоящий в самом дальнем уголке зала. И каждый мысленно перевел дух, когда Бенджам оф Марин сказал:
— Я сам провожу вас до ворот.

Глава 8

Ядро нашей Галактики. Планет, согласно универсальному реестру СПБ, нет.

Совет заседал уже более трех часов, и не было этому конца. Нет, это не походило на тоскливое вялотекущее заседание со строго размеченным регламентом и с повесткой дня, с бессмысленными дебатами по проектам никому не нужных законов и с выступлениями, попеременно — напористых и занудных ораторов.
Совет фонтанировал идеями, с наслаждением грохотал спорами, переливался изящными пикировками. Он сверкал молниями гнева и фонтанировал солеными остротами. Совет был великолепен и самодостаточен, он любовался в себе и собою.
Маялся один только Сухощавый.
— …Так что, думаю, разумнее будет уничтожить эту непредсказуемую расу сразу после полного завершения проекта.
Выхваченная фраза Урмо заставила Сухощавого встрепенуться и вступить, нет, буквально ворваться в дискуссию:
— Что? Я не ослышался? Уничтожить людей? Да вы спятили, дражайший илох! — Он собрался высказать еще несколько предположений по поводу душевного здоровья Урмо, но был прерван громким выкриком Заботливой Яманы — иледи в широких бледно-зеленых одеждах. Впрочем, иногда сквозь складки ткани проглядывало холеное смуглое тело:
— Илох, не употребляйте на Совете подобных выражений! В них заложено зерно Хаоса, а наша Сила имеет корни в его противоположности, то есть в ПОРЯДКЕ.
— Ах, в порядке? — усмехнулся Сухощавый и выкатил грудь — непроизвольное движение, когда накатывали метафоры. — Великолепное дитя собирается пожрать свою несовершенную мать — и это вы называете порядком? Уничтожить граллов руками людей, а потом уничтожить людей — это, по вашему, порядок? Это чистота?
Он знал, что весы решения Совета может склонить любая мелочь.
— Да вы ничего не поняли, илох, — со снисходительным добродушием возразил Урмо. — Видно, совсем не слушали, а? Люди практически уже выполнили свою функцию в Галактике, и теперь мы предполагаем заменить эту расу другой, более совершенной, смоделированной, кстати, в ваших лабораториях. Слово «дельты» вам ни о чем не говорит?
Видно, Урмо хорошо подготовился к сегодняшнему заседанию, не иначе как альфы подняли ему архивы проекта «Био-пушка».
— А данный конкретный вид, — самодовольным тоном продолжил Урмо, — имеет выраженную склонность к самоуничтожению. Мы только чуть подтолкнем естественный ход событий.
— Но подмена одной расы другими, пусть и более совершенными — колоссальная работа! — донеслась реплика кого-то из Неравнодушных.
— Что это значит для нашего ведущего генетика? — ухмыльнулся Урмо, опять же льстя самолюбию Сухощавого. — Да с нашими возможностями, задействовав лишь миллионную частицу энергии Ядра, мы можем заново заселять Вселенную хоть каждый галактический год.
— Привилегия заселять Галактику принадлежит одному лишь Боссу, — не поддался на лесть Сухощавый. — Не слишком ли вы вознеслись, илох? С такой высоты недолго и шмякнуться!

Предыдущая страница 8 Следующая страница


9 Мария Симонова, Дмитрий Кравцов

— Не выражайтесь в присутствии Совета, илох, — насмешливо вступил один из высоких — черный лицом и одеждами Мендоса.
— Вы еще не слышали настоящих выражений! А я просто использую метафоры для образной картины реального положения дел, — пояснил Сухощавый.
А что ему еще оставалось, если логические доводы Урмо перекрывал заманчивыми перспективами: Галактика, заселенная пластичными, легко управляемыми расами, и их Новые Создатели, илохи — в центре. Сухощавый чувствовал, что многие члены Совета были бы очень даже неравнодушны к такому статусу.
Ямана всплеснула руками, отчего на миг в складках одеяния очертилась ее красивая небольшая грудь, промелькнул коричневый сосок.
— Но это же так согласуется с основами бытия Галактики: СВЕТ, ПОРЯДОК, ЧИСТОТА!
Сухощавый глянул на нее с оттенком сочувствия. Он понял, что ему хотели заткнуть рот его любимой серией «дельта». Вообще-то Урмо предпочитал иметь дело с серией «альфа» — безэмоциональной расой с мощными аналитическими способностями и наиболее разнообразным набором НЕмолекул.
— Конечно, деструктивного отката не избежать в любом случае, — сделал небольшую уступку Урмо, — но почему бы нам не пойти новым путем и не попробовать использовать его в наших интересах?
— И вы говорите об этом так спокойно, илох?! — прогремел голос Значительного, как будто бы тоже только что проснувшегося.
Но Урмо не смутился:
— Согласитесь, что деструкция — это тоже сила, способная двигать горы! Так почему бы с ее помощью не попытаться сдвинуть что-нибудь другое, более полезное нам?
— Да вы и впрямь примеряете к своей голове лавры Босса, не замечая, что проскакиваете через них, как микроб сквозь обруч, — значительный тоже любил уколоть оппонента удачным сравнением, и, главное — одергивать его даже в шутку никто не решался. — Вернемся к людям, — вздохнул он.
— Но вы же сами признаете, что у них напрочь отсутствуют НЕмолекулы, определяющие приспособляемость к условиям среды. Из-за своей непластичности они опасно активны и малоуправляемы, склонны изменять среду обитания под себя, что вносит деструктивность в структуру Галактики. Они агрессивны, наконец!
— О какой непластичности идет речь? — заинтересовался наименее изощренный в словесной эквилибристике член Совета Тупак.
— О непластичности человеческого генома, высокий илох, — пояснил Урмо.
— Ага, — отозвался Тупак, и Урмо продолжил, окрыленный обретением нового союзника:
— Такие ошибки нужно исправлять кардинально! Попробуем дельтов, а потом необходимо будет заселить Галактику более надежными расами серии «альфа»… — Он понял, что, увлекшись, немножко выдал себя, и закончил, любезно поклонившись Сухощавому: — …которые столь успешно зреют в недрах вашего Комбината, илох.
Кого-кого, а Сухощавого он этой дешевой лестью не обманул и не купил.
— Ваши грандиозные утопические прожекты, илох, — холодно проговорил Сухощавый, — подвергают Галактику опасности рекомпенсации.
— Подвергают? Ха-ха! — не сдавался Урмо. — А что вы скажете о многократных попытках деструкции Марунги — не кем-нибудь, а, заметьте, людьми?!
— Деструкция Старшего из Высших? — ужаснулась Ямана. — Босс мой, да для такого преступления даже не предусмотрено классификации!
— Что ж поделать, такова его работа! Потому и не предусмотрено, — развел руками Сухощавый. — Кстати, я выдвигаю Марунгу экспертом по оценке перспективности человеческой расы. Его новое воплощение почти закончено, но, боюсь, что по окончании процедуры ему придется пройти курс реабилитации.
— Вот они, последствия неоднократных убийств! — посетовала Заботливая и озаботилась: — Каково сейчас состояние Стабилизирующего?
— Пока неустойчиво. Но имеется некоторый прогресс. Думаю, что через несколько дней Марунга будет готов представить Совету свои заключения.
— Хорошо, на том и порешим, — кивнул Значительный. — Нет ли у кого из присутствующих возражений против кандидатуры эксперта? — Он обвел всех внимательным взглядом, подпустив в него суровости.
Но Урмо было не унять:
— Вот видите — после работы с людьми Старшему из Высших нужна реабилитация! А столь рьяная защита его низших убийц, Высокий илох, — он обернулся к Сухощавому, — попахивает Опущением[11]!
Урмо решился! Обвинение в Опущении — это очень серьезно. Все голоса оборвались, и в Зале Совета воцарилось полное молчание.
Сухощавый глянул на Значительного, призывая его воззвать к логике и разуму. Самому ему стало казаться, что сейчас он разобьет голову о стену, воздвигнутую из чьего-то упрямства и непомерных амбиций.
Значительный со вздохом обратился к Урмо:
— Игры в эволюцию биологической жизни в Галактике весьма сомнительны, илох. Думаю, вы пребываете в плену эмоций. Рассмотрение вопроса отложим до полного выздоровления эксперта. Жду ваших прогнозов через два… нет, через три галактических часа, — заключил он и исчез из зала Совета, положив тем самым конец заседанию. Следом стали растворяться и другие Высокие.
Урмо оставалось только помянуть в сердцах Босса — он со всей неотвратимостью видел, что проиграл. Вот если бы найти своего эксперта в противовес Марунге…
Совет расходился. Урмо, проходя мимо Сухощавого, не удержался:
— Ну что ж, раз дельты бесперспективны для посева, и вы сами это признали, будем ходатайствовать об их утилизации. Не людей, значит, дельтов — Равновесие прежде всего. А вы пока подготовьте план ликвидации ваших ненаглядных. Что-нибудь гуманное, чтоб не расстраивать нашу драгоценную Яману. Например, ма-а-аленький такой вирус.
Сухощавый хотел было спросить: «Такой же маленький, как вы, по сравнению с лаврами?» — но сдержался, поскольку к нему плавной походкой приближалась Заботливая. Он невольно залюбовался, хотя сам перепрограммировал ее геном в этом виде, устраняя изъяны. И сейчас в его взгляде была не только гордость мастера своим шедевром…
— Ах, илох, вы расстроены. Этот Урмо, он совсем потерял чувство меры со своими альфами, — нежным голосом пропела она и осторожно коснулась эмблемы на его кармане кончиками тонких пальцев. Утроенные спирали ДНК заизвивались от прикосновения как живые[12]. — А скажите, как продвигается мой заказ? Я уже сгораю от нетерпения посетить ваши вольеры на предмет тестирования…
Ее огромные зеленые глаза расширились, играя зрачками.
«Ну и ток же от нее идет, почище, чем от Ядра…» — подумал Сухощавый, на мгновение отрываясь от своих горьких размышлений. До исправления Заботливая по черствости не уступала альфам; он тогда не удержался и внес ей в геном немного чувственности. Совсем чуть-чуть. Результат ошеломил даже его.
— Пробная серия еще не готова, иледи, — сглотнув, промолвил он. — Еще три-четыре поколения имбриндинга, и, может быть, тогда…
— Ах, вы всё тянете, илох..
— Ну что вы, дорогая иледи. Просто необходима шлифовка. Видите ли, я еще не совсем удовлетворен коэффициентом… — всё тише и тише, чувствуя непреодолимое желание сжать ее в объятиях, бормотал Сухощавый.
— Надеюсь, это будут не ваши любимые дельты, илох? — Не отнимая пальцев она подошла вплотную, и Сухощавому стало совсем трудно дышать. — И уж, конечно, не эти отвратительные существа — люди…
Он уже собрался было напомнить ей, что и она когда-то была человеком, женщиной, причем далеко не совершенной, кажется, домохозяйкой, как вдруг подумал, что как раз этот факт и лежит в основе ее неприязни.
Внезапно до него дошло: «Босс мой! Как же я был слеп. Ямана в сговоре с Урмо, сегодня они разыграли партию как по нотам. Они даже предвидели мои возражения! А стоило мне выдвинуть свой аргумент, как эта похотливая сука всех сбивала своими якобы уточнениями. А я — слепец! Осел, Ядром меня по голове!»
Не он, а эта сладкая парочка стоит на грани Опущения! Неужели этого никто не видит?!
Сухощавый прижмурился, боясь, как бы Сила не брызнула из его глаз. Отстранился, подавшись назад, избегая прямого касания и зная, что тогда он точно не сдержится. Желание и гнев закружили его, переплетаясь в огненной спирали.
— Иледи, я буду готов представить вам первый экземпляр через каких-нибудь несколько часов. Жду вас на третьем уровне, вы знаете где, — сдавленно произнес Сухощавый, а про себя подумал: «Ну, погоди, заботливая ты наша, у меня еще есть время кое-что подправить в твоем заказе! И я даже знаю — что».
Нет, он не собирался искажать совершенство этих прекрасные черт, а тем более форм, когда-то им самим смоделированных на базе ее прежних, изрядно расплывшихся. Пожалуй, меньше чем чуть-чуть: теперь он точно знал, сколько следует «отмерить».

Глава 9

Ф24, местное название планеты — Варда. Бункер СПАС-4 в хмуром лесу.

Команда Прошина расселась за столом в тесном помещении с бетонными стенами, находившемся в двадцати метрах под землей. Возможно, им сразу следовало обосноваться в бункере, но уж очень мало тут было места, да и по прибытии всем захотелось выбраться на воздух. Там было опасно, нет слов, но в этом состояла их работа. И там, наверху, им уже удалось собрать кое-какую информацию, получив заодно хорошую дозу адреналина и массу впечатлений. Основным источником всего вышеперечисленного был, конечно же, визит к герцогу Имранскому.
— Нет, ну ты подумай! — возмущался Кирпич, теперь уже смеясь, хотя в замке им было не до смеха. — Принеси-де гостям лучшего вина! Видно, посчитал, что мы совсем умом убогие. Или слепые, что не заметили, как он на наше снаряжение глаз положил.
— Травануть — самый безопасный способ, — авторитетно заметил. — Ни тебе проблем, ни кровопролития. А трупы потом в ров, сначала обчистив до нитки.
— Да уж, нечего сказать, Смерть-герцог! Трабан Хитрожопый! — отводил душу Кирпич. —Неужто здесь на такое покупаются?
— Разумеется, никто не покупается, — откликнулся Прошин, сидевший во главе стола наподобие председателя, каковым он, собственно, и являлся. — Все прекрасно понимают, что им наливают яд. Понимают и пьют.
— Что-о? — Лицо Кирпича вытянулось, на губах заиграла недоверчивая улыбка. — Добровольно?..
— Им не оставляют выбора, — пояснил Прошин.
— Ну почему же, выбор всегда есть, — недобро хмыкнул Санни, тряхнув белесой, словно одуванчик, шевелюрой. — Либо пей, либо тебя прирежут. А герцог, видно, не любит пачкать свои дорогие полы.
Однако особое впечатление произвел на всех даже не Трабан Имранский, а старик, что сидел с ним рядом, с темным, как томленое дерево, лицом, провожавший их потом до ворот замка. Вот от кого действительно веяло Силой, а гвардия герцога и гарнизон замка повиновались без слов самому малому его жесту. Сейчас у каждого из группы на уме почему-то вертелся именно он.
— А старик-то этот, — начал Красный, — казалось бы, в чем жизнь, а как глянет — оторопь берет.
— По-моему, это он их всех держал, — задумчиво произнес Потапов. — Не знаю чем, но держал, словно клещами. Не позволял на нас рыпнуться. Без него, скажу я вам, ребята, была бы у нас там бойня.
— Прям какой-то темный кардинал, — внес свою лепту в обсуждение старика Серега Меченый.
Андрей, до сих пор молчавший в ожидании серьезной «разборки полетов», не выдержал и тоже подал голос:
— Вот именно, что «темный», — сказал он и выложил на стол свой сканер.
— Пока мы шли до ворот, я втихаря прокачал старика по всем параметрам. Ну и…
Он выдержал паузу, набирая запись.
— Ну давай, не томи, — нетерпеливо подначил его Красный. — Что «и»?
Андрей поднял глаза и обвел всех озабоченным взглядом:
— А то! Не человек он! И запись почему-то не сохранилась.
Прошин подобрался:
— Какие были показатели?
— Одиннадцать параметров.
— Значит, и не объект, — сказал Прошин.
— Не объект, — согласился Андрей, — но я такую вариацию до сих пор не встречал.
— Вспомнить сможешь?
— Если по кодексу… — начал было Чиккен, скребя лоб.
— Тихо. По кодексу все мы знаем, что подтверждение двух и более параметров требует проверки на генном уровне. Свыше пяти параметров считается установленной нелюдью и подлежит уточнению. Но такого приказа у нас не было. Только один объект.
Потапыч пожевал губами, покосился почему-то на Андрея:
— Так ведь кодекс-то…
— Знаю, Потапов, кодекс требует уничтожить всю нелюдь в пределах видимости, до какой только сможешь дотянуться. Но есть особые случаи — это пока секретная информация вне вашего допуска, — он тоже глянул на Андрея, и у того возникло ощущение, что все, кроме него, что-то знают и не договаривают. — Вам важно знать одно, — продолжал Прошин, — это не гралл, а наша задача здесь — уничтожить гралла.
— Да и как бы мы этого деда, скажи на милость, уничтожили, — сказал Чиккен, — когда только благодаря ему унесли оттуда ноги?
— Ну, ноги-то мы в любом случае унесли бы, — возразил Прошин, — но по трупам. Ползамка бы точно им снесли, не исключено, что и герцога положили бы. Так что старик нас, можно сказать, осторожно изъял из своей Берлоги, как сапер противопехотную мину. Понял ведь, один всё понял, старый черт!
— И знали бы, не убили, — вздохнул Потапов, — а теперь до него тем более не дотянуться. Пусть живет. Главное, что он людей не жрет, как гралл.
Андрей промолчал: почему-то вместо обычной ненависти, какую положено питать к нелюди, он испытывал к старику настоящее уважение и ничего не мог с этим поделать. Видно, реальность стала размывать пропагандистские шаблоны. Кодекс уже не был для него неоспорим.
Прошин просмотрел параметры, набранные только что по памяти Андрея.
— Сам, конечно, не жрет, — сказал он, — но с граллом, если верить этим показателям, он как-то связан. И герцог с ним тоже как-то связан. А это значит, что объект в очень скором времени узнает про нас. Или уже знает, если у них там сохранилась аппаратура связи со спутниками.
— И если они в ней что-нибудь смыслят… — проворчал Кирпич.
— Будем исходить из худшего, — изрек Прошин. Все кивнули согласно: эта «оптимистическая» предпосылка, как ни странно, имела свойство не только спасать жизнь, но порой даже приводить к победе.
— Итак, гралл о нас знает, — резюмировал Прошин. — Но что конкретно ему известно? Да практически только то, что мы явились и рыщем где-то по его территории.
— А у него не может быть информации о нашем портале? С Хантера, например? — задал хохмач Чиккен действительно серьезный вопрос: всё же сидели-то теперь в непосредственной близости от портала.
Прошин покачал головой:
— Это один из порталов Гильдии Убийц, ну, об этой шаре потом как-нибудь узнаете, кому интересно. Важно, что портал не был зарегистрирован в здешних базах данных — ни в земных, ни в спутниковых. И он экранирован от любых радаров.
— А если Трабан доложит граллу, где был наш лагерь? Это ж тут рядом, в двух шагах! — не унимался Чиккен. Других это тоже интересовало кровно, хотя и понимали, что капитан не зря сказал: «Знает только, что рыщем», — а знал бы гралл больше, они б тут не сидели.
— Да мало ли, откуда мы сюда притопали? Но, допустим: решит он на всякий случай долбануть по этому месту со спутника. Ядерным? Но эдак он всё свое стадо угробит. А обычные нас не возьмут — глубоковато. Хоть ты весь Хмурый лес переверни вверх корнями, нас всё равно не достать. Доля риска, конечно, остается, но без этого не обойтись, где ты ни засядь. Здесь она даже меньшая — всё же портал прямо под боком, в случае чего в любой момент можно уйти. Главное, что он узнал, сводится к голому факту: мы уже здесь. А мы давно знаем, что он здесь. Знаем, где его логово. Знаем о его возможностях, о его оружии, знаем даже, что оно заряжено всего на тридцать процентов мощности.
— Командир, вопрос, — поднял руку Чиккен. — И как это получилось, что мы его до сих пор не прикончили? Пока он про нас ничего не знал?
К удивлению Андрея капитан его не осадил и даже не нахмурился, а ответил. Причем честно:
— Просто он был сильнее.
— Был?.. — спросил Меченый, да и остальные встрепенулись, поняв намек: что-то изменилось в раскладе сил после их визита в замок. — А теперь как? — спросил Серега.
— А теперь у нас есть вот что, — Прошин взялся за свой портативный комп. Нажал что-то там, сям, и стол между ними засветился — середина его столешницы представляла собой экран, настроенный сейчас на инфракрасный порт командирского компа. На этом экране появилась карта Мантаны — современная, какой они ее не раз уже изучали. Потом на нее наложилась другая, тоже им небезызвестная и еще стоявшая в памяти: они видели ее в замке, в приемном зале над креслом герцога.
Программа совместила обе карты — новую и древнюю, подкорректировав погрешности, затем на пестром поле стали появляться надписи: комп давал расшифровку старых символов.
Бойцы склонились над столом, на некоторое время воцарилось молчание. С губ Кирпича сорвалось несколько фраз, не несущих какой-либо информации, просто выражаюших удивление и в некоторой мере восторг.
— Итак, посмотрим конкретнее, что мы имеем, — сказал Прошин, и его рука заскользила по экрану от одной отмеченной на нем точки к другой: — Вот Гнилая Берлога: как видите, наш герцог обосновался на бывшей энергостанции, здесь же находилась военная база. А вот тут у нас логово гралла. Неплохо устроился, гад: Центр Координации работы спутника и наземных служб обеспечения. А вот то, что нас на данный момент интересует больше всего, — он ткнул поочередно в два места, где не было надписей, и значков-то никаких никто до этого не заметил. Только теперь, приглядевшись, увидели две одинаково изогнутые закорючки, похожие на рельеф местности.
— Это стационарные ракетные точки, системы противокосмической обороны, — сказал Прошин, не сумев скрыть довольной улыбки. — Особо засекреченные: даже в моем компе нет информации по данным обозначениям. Ибо было и остается слишком секретно. Это дает нам надежду, что они до сих пор сохранились. Ну, хотя бы одна из них.
Капитан говорил дальше, и бойцы слушали его, широко открыв глаза, навострив уши, и больше не перебивая.

Глава 10

Ф24, местное название — Барда. Замок Гнилая Берлога. Зал для приемов.

Герцог Имранский бродил и бродил кругами по залу, истирая древний пол. Сознание его разрывалось. Всё, произошедшее за последние сутки в его замке, больше не желало складываться в стройную, пусть и с белыми пятнами, картину, а моталось в голове какими-то ободранными фрагментами — кружилось, прыгало и перемешивалось в кашу. И эта каша из образов была густо наперчена одним лишь словом — враги.
Похищение принцессы кугуаром — враги. Убитые кугуары — враги. Шериф Враньеш — бесконечные заявления о врагах. Англы с их чертовым старинным оружием — враги в квадрате, его и Лорда. Не напавшие на них мегасобаки — враги или происки врагов.
А ведь он был на волосок от смерти!
А куда записать это — словно ответ на терзающие его сомнения: «Не ставь на Лорда, Трабан!» Но кто это сказал? Враг! Если бы не Бенджам — он их всех словно загипнотизировал! — в зале бы началась стрельба, и первого, или одним из первых — герцог в этом не сомневался! — конечно же, убили бы его.
Только Бенджам оф Марин и, как это ни странно, Темный Лорд не ассоциировались в его сознании с врагами. Бенджам, что бы там ни говорил Враньеш, был отмечен Мраком, значит, он на нашей стороне, к тому же он его вчера спас. А Темный Лорд, хоть и был мерзок даже по меркам Трабана, но предлагал ему союз и реальную помощь. Надо бы с ним связаться через Глаз Охотника и рассказать об англах, но среди жрецов затесался враг, передающий всё Союзу Гамбара — врагам! И теперь придется ждать, пока Он сам заявится.
Но что делать с остальными?! Как искоренить хотя бы тех врагов, что окопались в непосредственной близости?
Да, шериф Враньеш! Он беспрестанно талдычит о врагах, что само по себе подозрительно: самый искусный враг как раз так бы и поступал, устраняя верных герцогу и отводя подозрения от себя. И, между прочим, это он чуть не спровоцировал бойню во время приема своим заявлением, что все вокруг — враги, в том числе и гости.
Вот с него-то и надо начинать — решил герцог: проверить, а потом услать на поиски врагов.
Он кликнул караульных кугуаров и велел впустить в зал пару псов, а потом вызвал шерифа.
Враньеш явился бледный аж в прозелень, напряженный и с таким выражением на лице, будто в хозяйском кресле под картой Мантаны его ожидает вовсе не герцог, а сам Лорд Мрака.
Впрочем, Трабан выглядел сейчас немногим симпатичнее, и мегасобаки служили ему достойным обрамлением.
— Скажи-ка мне, Враньеш, — начал Смерть-герцог со звенящей вкрадчивостью, — что заставило тебя сделать это прилюдное заявление?
Враньеш молчал, лишь открывая и закрывая рот, как вытащенная из воды рыба.
— Почему ты не мог дождаться, пока гости отужинают и спокойно лягут спать, — продолжал герцог, — а потом уже подойти ко мне и наедине высказать мне свои подозрения? Я бы их рассмотрел, и если бы нашел обоснованными, то мы тут же решили бы проблему — быстро и безо всякого шума. И врагам не удалось бы скрыться, что они сделали, выходит, благодаря тебе. И только тебе, любезный шериф Враньеш. Не так ли?
Шериф на протяжении этой речи пошел по бледно-зеленому фону алыми пятнами, словно мегапсы уже заранее сделали свое дело, а потом только пришли охранять герцога. Казалось — ткни в него сейчас пальцем, и он рухнет, как подрубленный хвощ. Говорить в таком состоянии он явно не мог, и герцог, понимая это, продолжил, надеясь его взбодрить:
— А не специально ли ты так поступил, Враньеш? В расчете на то, что кугуары и англы перестреляют друг друга, а заодно прикончат твоего герцога? — При этих словах он сделал знак своим телохранителям.
Оба кугуара, синхронно взведя самострелы, с явным удовольствием нацелили их на Враньеша. Мегапсы тоже ощетинились и подались вперед, защелкав жалами: сейчас они чуяли не врага, полного намерением, а исходящую липким страхом дичь.
— Нет, сир, нет!!!
Ну вот у шерифа и прорезался голос. Его высочество Смерть-герцог мог и мертвого поднять из гроба, допросить, а потом засунуть обратно.
— Вы приказали мне удалиться, но я не мог оставить вас среди врагов! — быстро говорил, почти выкрикивал Враньеш. — И тогда я выступил… Я готов был заслонить вас своим телом!
— Ах, вот в чем дело. Значит, это меня ты искал за креслом? То есть нечаянно заслонился моим телом, ведь я был в этом кресле, мой храбрый шериф Враньеш. Я был в нем, — повторил герцог, разведя руками, как бы призывая всех присутствующих в свидетели.
Глаза шерифа заметались, наливаясь предсмертным ужасом, и наткнулись на псов.
— Во всём виноваты собаки! — заявил он. — Они в тот момент бросились ко мне! И я…
— Ах, да, — ухмыльнулся герцог, — ты же рвался в бой! А собаки, конечно, не знали, что ты хочешь сражаться за меня.
— Да, именно так, сир! — с жаром отчаяния подхватил подсказку шериф. — И поэтому я вынужден был отступить… за ваше кресло, чего не прощу себе до конца жизни! Лучше бы меня тогда разорвали псы, чем пала тень вашего подозрения!..
Глаза шерифа увлажнились, причем не притворно: он в самом деле предпочел бы псов перспективе попасть на ужин к Лорду.
— Итак, лучше бы тебя разорвали… — как бы в приятном размышлении об этой картине произнес герцог. — Что ж, это никогда не поздно устроить. Помни об этом.
Он сделал знак, и кугуары нехотя опустили оружие. Плечи шерифа непроизвольно расслабились и обвисли.
— Так и быть, — решил Трабан, — я даю тебе последний шанс доказать свою преданность: раскрой этот заговор, раздобудь мне факты и назови имена. Только это поможет снять с тебя подозрения. Помни, что на одной чаше весов находятся преступники, на другой — твоя голова. А теперь ступай.
Шериф поднял голову: на лице его отразилось ярое желание уже сейчас обозначить преступников, в глазах читалось: кугуарам нельзя доверять! Вот что хотел крикнуть шериф, но попятился, не отводя взгляда от двинувшихся на него ощетиненных псов. Мегасобаки словно почуяли, на кого он только что свалил вину за свою трусость.
Допятившись до дверей, Враньеш развернулся и сломя голову бросился вон из покоев, подальше от страшных тварей, жуткого герцога и от его ненавистной охраны. Страх в душе постепенно сменялся возмущением: предали другие, а отвечать будет он. Головой! И отрубать ее не придется, потому что… Он вспомнил, чем питается Лорд, и сглотнул набежавшую дурноту. Враньеш был солдатом, может, и не самым смелым, но в меру осторожным и опытным, иначе герцог не приблизил бы его к себе. Но здесь на сцену выступали такие силы, находящиеся настолько за рамками всякого понимания, что мозг вместо поиска решений начинал пульсировать в смертном ужасе.
Когда шериф оказался вне пределов чьей-либо досягаемости, его захлестнула черная обжигающая злоба. Дайте только срок! Ему надо во что бы то ни стало изловить беглого кугуара. И тогда он им всё припомнит. Погодите, придет время — он погрозил в потолок пудовым кулачищем. И этот тошнотворный страх припомнит тоже. Всё!

Глава 11

Ф24, местное название — Барда. Берег реки Нестынь.

Кром проснулся по привычке рано, чувствуя себя не то чтобы полным сил, но значительно бодрее: сон снял усталость и часть напряжения, несмотря на то, что спать пришлось на голой земле. Пленница же и вовсе провалялась в подобии забытья чуть не до середины дня: он ее не будил, поскольку рассчитывал еще какое-то время отсидеться в этом укромном месте.
Продрав глаза, она поначалу вела себя тихо, ползала до ручья и обратно, оглядывалась и помалкивала, приходя в чувство. А потом вдруг — вот уж чего Кром совсем не ожидал! — принялась командовать.

Предыдущая страница 9 Следующая страница


Привычка жить 10

«Так, ожила», — подумал Кромвел, знавший для усмирения баб отличный способ, которым привык пользоваться везде, где бы их ни находил — а находились они не так уж часто, потому что от замка до ближайшего борделя было двое суток пути, а в немногочисленных деревнях баб прятали и стерегли почище золота.
— Я Акина сан Плей Келли Монтанская! Слышишь ты, варвар?! — Кром наблюдал, как гордо она встряхивает волосами, демонстрируя некоторое величие. — И я приказываю тебе немедленно доставить меня в Огрин[13]!
«Трофей необходимо срочно обкатать, а то хлопот не оберешься», — решил Кромвел.
Пусть юбок в окрестностях было мало, но он не пропускал ни одной, попавшейся на глаза (потому крестьяне их и прятали, зная об этой привычке кугуаров — хватать всё, что приглянулось и плохо лежит или бежит), имел в этом деле немалый опыт и не привык откладывать дело в долгий ящик. Он крепко прижал Гордую к варде, не оставляя ни грана пространства, ни малейшей возможности нанести удар в пах или в лицо — другие части тела (своего, естественно) его сейчас мало волновали. И неторопливо подготавливал позицию для решающего броска, заодно давая ей почувствовать свое превосходство. Он действовал, как опытный и уверенный в себе боец. Нажимая коленом, заставил ее развести бедра; подол куцего платьишка поддернулся вверх, и этого как раз хватило, чтобы мощным и даже безжалостным толчком войти в нее, преодолевая тугое сопротивление.
Гордая не издала ни звука, только вытянулась всем телом. Кромвел почувствовал, как напряглись сухожилия у нее на запястьях. Гордая оказалась довольно сильной. Кром некоторое время оставался неподвижен, давая ей осознать новую ситуацию, и прихватил за волосы под затылком. Потом чуть отстранился, совсем чуть-чуть, чтоб она учуяла каплю свободы и надежду вырваться. И она принялась вырываться, извиваясь всем телом, а освободившейся левой рукой тут же попыталась выдавить ему глаз.
Кром всем лицом зарылся в душистую груду ее волос, чувствуя смешанный запах варды и травы, растертой их возней, и не прекращал свое упрямое поступательное движение до тех пор, пока не совпал с ритмом ее брыканий. Это было хорошо, так хорошо, что и она наконец осознала это. И замерла. Стыд? Смущение? Растерянность? Кромвел тоже остановился, заглянул ей в лицо, в прозрачную глубину широко распахнутых глаз, потом чуть качнул бедрами — мол, ну что, давай, вырывайся — и она ответила…
Кром почувствовал ее часто-частые сокращения и перестал сдерживаться, вонзаясь всё более мощно.
И почти сразу стилет наслаждения ударил в подвздошье, пронзил позвоночник, рассылая по всему телу импульсы сладостной расслабленности. Тогда он коснулся губ Гордой и тут же отпрянул — рефлекс заставил уклониться от укуса. Но она не кусалась, лишь широко раскрытыми глазами смотрела на него в упор.
Гордая отвела голову, буквально отбросила к левому плечу, и Кром уловил, как вдруг изменилось ее настроение. Что-то она увидела там, и Кром даже знал что: совсем рядом, кажется, только руку протяни, прислонился к коряге его кинжал. Она решила, что сможет до него дотянуться. Кром почувствовал, как возбуждение опять разгорается, и опять ринулся в атаку. Теперь Гордая помогала ему сознательно, у нее была своя цель, и она направляла общее движение так, чтобы… Чтобы!..
Но наслаждение настигло ее раньше, и когда она поняла это, то в последнем отчаянном броске выбросила руку, но до оружия не дотянулась. Не хватило всего-то пол-ладони. Она застонала от сладости и отчаяния и покорно ответила на финальный поцелуй. Потом Кром поднялся с колен, а она так и осталась лежать с откинутой рукой, в которой уже не было стремления к цели; широко раскинутые ноги ослепительно белели.
Он оценил композицию, усмехнулся и поднял кинжал — на этот раз он положил его близковато. Даже слишком близко. Опять же прав старый Бенджам — одного глазомера мало, нужно поработать над контролем.
— Вон там ручей, иди сполоснись, — сказал он, унимая дыхание и видя, что Гордая и не собирается ни сменить свою полураздавленную позу, ни просто пошевелиться. И что-то дрогнуло в его закаленном сердце под воздействием только что пережитой дозы адреналина. — Слышь, чего говорю, — произнес он намного мягче. — Сполоснись-ка.
— Да?! — капризно откликнулась пленница, как будто только и ждала его голоса. Она резко приподнялась на локтях, отчего поза приобрела вызывающе-непристойный оттенок. — А вот моя няня говорила, что подмываться холодной водой девушкам вредно.
«Тьфу, мрак и тьма, где ж тебе горячей-то взять, кроме как в Нестыни? — растерявшись от собственной мягкости, подумал Кром. — Тоже мне, принцесса без горошины…»
— Ну как хочешь, — сплюнул он и уселся в сторонке, чувствуя приятную усталость в мышцах. Дотянулся до тюка со шмотками, достал кусок сухаря и стал с наслаждением его грызть.
— Как там, говоришь, тебя звать-то? Акишка?
— Акина сан Плей Келли!
— Келли?
— Акина сан…
— Забудь. Будешь Келли. Стану я язык ломать. Значит, ты, говоришь, настоящая прынцесска? Это хорошо… И подмываться не хочешь? — Кром цедил слова подчеркнуто безразлично и как бы в пространство. — Стало быть, будет мой сынок прынцем…
Гордая подскочила, словно ужаленная аспидом в белую попку, но вместо того, чтобы опрометью бежать к ручью, она кинулась на него с кулаками!
Кром перехватил со свистом рассекавшие воздух запястья, подержал пяток ударов сердца, внутренне поражаясь той силе, с которой она пыталась вырваться. А с виду такая хрупкая… Гордая принялась лягаться, как взбесившаяся кобылка, и когда она всё же умудрилась легонько чиркнуть его пяткой по боку — собственно, Кром не особо-то и уклонялся по все той же причине некоторой расслабухи — чуть оттолкнул ее от себя. Гордая попятилась, споткнулась о тюк с одеждой и плюхнулось на траву. Она низко опустила голову и так по-детски стала тереть глаза кулаками, что у Крома окончательно дрогнуло его знаменитое на всю Гнилую Берлогу самообладание. Одновременно ему пришло в голову, что можно уже и продолжить обкатку «трофейчика».
Кромвелу приглянулась ее смесь энергичной строптивости с детской непосредственностью. И ведь поди ж ты, произошедшее ничуть ее не подломило, хотя глаза искрились слезами.
— Что? — оскорбленно проговорила она. — Справился со слабой девушкой? Больше-то вы ни на что не способны, хваленые кугуары! Мрак и тьма, мрак и тьма, — скривив губы, передразнила она действительно любимое проклятие любого из солдат герцога, — а воевать можете только с женщинами.
То ли она была глупа как пробка, что осмеливалась говорить такое кугуару, то ли, внешне бодрясь, на самом деле внутри сломалась и искала смерти.
Кром и впрямь подумал, а не окунуть ли ее башкой в Нестынь — кугуары привыкли дарить смерть всем желающим, тем более так рьяно. Но в этот момент ему почудился какой-то звук со стороны реки. Он сделал быстрое движение к Гордой, зажал ей рот ладонью и мгновенно подхватил кинжал:
— Молчи!
Звук повторился. Похоже, на реке кто-то переговаривался.
Гордая чуть откинулась, отстранясь от руки.
— А если я сейчас закричу? — вредным шепотом осведомилась она, и Кром заметил, что слезы уже просохли. — Это ищут меня. Вот закричу, и что тогда?
— Тогда я брошу тебя тут и уйду, — спокойно ответил он. — Пусть подбирают.
— Да? — Гордая недоверчиво вытаращила глазищи.
— Это люди герцога, может быть, человек десять. С ними ты не скоро уйдешь с этого укромного места. Или понравилось? Тогда кричи. У них фантазия богатая, изведаешь много нового, — пообещал Кром, вспомнив брехню Кешки. — А мне крикливая без надобности, — добавил он, делая вид, что собирается уходить. Она схватила его за рукав, шепча испуганно:
— Если бросишь, то не получишь за меня ни гроша выкупа!
— Значит, не получу, не велика потеря. А тут и без выкупа все мечтают первыми тебя найти: солдатня в замке давно наслышана о твоих прелестях, — на всякий случай еще припугнул он, потом сказал: — Ладно, сиди тихо.
Кром проверил — заряжен ли самострел — просто по привычке; он всегда был заряжен. И осторожно скользнул сквозь заросли хвоща ближе к реке.
Вниз по течению Нестыни плыла лодка, в ней сидели шестеро, и еще один стоял посредине, шаря взглядом по прибрежным зарослям. «Уф, не кугуары…» — перевел дух Кром. Да кугуаров они бы и не услышали до самого приближения вплотную, а эти тихо переговаривались. Лодка подплыла ближе, и Кром уже мог различить лица: стоявшим был шериф Враньеш собственной персоной и глядел он почти в ту сторону, где находился проход в стене хвощей. Значит, ищут поблизости от замка. Догадались, дядька Бен подсказал? А шериф, значит, мечтает выслужиться и самолично поймать беглеца. Идиот, неужто он думает, что семерых стражников хватит, чтобы повязать кугуара? Должны быть еще лодки…
Мрак и тьма, еще шесть ударов сердца, и лодка поравняется с этим местом. Заметят!
Кром затаил дыхание и стал осторожно поднимать самострел: если только они изменят направление движения и направятся к берегу, первый дротик получит шериф. Кром всегда мечтал пришить эту сволочь, он не забыл резню на Утином болоте, когда Враньеш отдал приказ пленных не брать. А там были только старики и женщины. И дети… И плевать, что в замке поймут, в какой он стороне — можно уйти особым шагом, каким воин покрывает до пятидесяти миль за сутки. Правда, Гордую придется бросить…
Лодка стала поворачивать, шериф покачнулся и выругал кого-то. Ему ответили — мол, я тут при чем? — и в лодке загалдели наперебой. Она остановилась, пока шериф разбирался, беспорядочно размахивая руками, потом развернулась и стала удаляться вверх по течению. Видно было, как отчаянно налегают на весла гребцы.
Кром сплюнул трижды через правое плечо, прождал еще немного и, убедившись, что больше на реке никого нет, отправился назад. Повезло, мрак и тьма. Этим воякам, кстати, тоже. Еще на подходе он не почувствовал на полянке ожидаемого присутствия Гордой.
Она исчезла, мрак через промрак! Испарилась, тьма ее побери!
Машинально он оплевал Гамбар через плечо и осмотрел полянку — ни следа. Кром замер посредине, попутно обнаружив, что вместе с «трофейчиком» исчезла фляга, его куртка и тючок с припасами. Мрак и тьма! Пресветлые боги предусмотрительны не в меру. Он крутнулся из стороны в сторону, прощупывая окружающее пространство всеми шестью чувствами, и с огромным облегчением различил чуть слышный цок камешка, скатившегося с косогора. Вот мракова девка! И моментом воспользовалась и снарядиться не забыла.
Восхищенно крутя головой, Кромвел точнее определился с направлением и бесшумным шагом бросился в погоню.

Глава 12

Земля-А4, Новая Мать, согласно Универсальному реестру СПБ. Пригород г.Москвы, дачный поселок Мамонтовка.

Деревья играли листвой, и по лобовому стеклу бежали пятнистые тени. Сверив номер дома, Андрей затормозил напротив высоких деревянных ворот, посигналил и стал ждать, пока они откроются.
Вчера был Хмурый лес, вонючая Нестынь и замок Гнилая Берлога с полудикими людьми, только и думающими о том, как бы отравить или прирезать друг друга. Вчера Андрей и представить себе не мог, что через сутки окажется на этой тихой зеленой улице, в светлом и немножко сонном Подмосковье. И сейчас еще не совсем верилось. Если бы поспорил вчера с ребятами по поводу завтрашнего местонахождения — его собственного, да и остальных членов группы, мог бы выиграть большие деньги, но с тем же успехом ему могло прийти в голову поспорить, допустим, что завтра Темный Лорд благополучно сдохнет сам, к примеру, отравившись герцогом Имранским.
Когда капитан Прошин доложил в Бюро о результатах последней акции, группу отозвали с Ф24 на сутки: примерно столько времени требовалось на подготовку специального флаера серии ICESHADOW, на котором можно было совершать перелеты, не опасаясь спутниковых радаров. По иронии судьбы эта серия производилась когда-то древним государством Англия, занимавшим в свое время немалую часть Галактики. Теперь таких машин остались единицы, и перед использованием каждая из них подвергалась тщательной проверке. В принципе до огневых точек можно было добраться и пешком, но это составило бы трое суток пути по пересеченной местности — это до ближайшей, до другой же на целые сутки больше. Естественно, имело смысл подождать флаер, оснащенный всевозможными антирадарными устройствами, в числе которых было специальное покрытие, делающее его практически невидимым. Таким образом СПАС-4 на целые сутки остался без дела, бойцы на это время, из соображений безопасности, были отозваны и получили таким образом совершенно неожиданный выходной.
Поэтому Андрей был здесь. Поэтому, а еще потому, что в этом доме, которого ворота сейчас медленно распахивались перед ним, должна была проживать Татьяна Епифанова.
Он не переставал искать ее: делал запросы в различные организации, ходил по адресам и повидал уже множество Татьян, причем не только Епифановых, но и, возможно, таковых в девичестве. Среди них были разные: успешные, богатые женщины с удачной карьерой и простые официантки, была водительница трамвая, была монтажница высотных сооружений, а в последний раз он познакомился со счастливой матерью двух очаровательных девчушек. Увольнительные Андрею выпадали, как и прежде, нечасто, и он использовал их, проверяя лично всю информацию, поступающую на его запросы.
Сообщение о данной Татьяне было анонимным. Ни одно из задействованных им агентств таких сведений не имело — обстоятельство подозрительное, тем не менее информация откуда-то взялась, и он должен был ее проверить.
Он ожидал, что при въезде на участок ему будет учинена проверка, хотя бы автоматическая — ведь о своем визите он заранее не оповещал, а психология обывателей проста: мало ли кто может гудеть перед твоими воротами, что ж, каждому за здорово живешь их распахивать? Но створки просто разъехались перед его машиной, словно его здесь ждали. Или хозяева были чересчур дружелюбны и не боялись никого за периметром.
Андрей медленно въехал на участок, большую часть которого занимал дикий сад. Впереди, утопая в зелени и в цветах, стоял бревенчатый двухэтажный дом, обнесенный застекленной верандой. Машина уже приближалась к дому, как вдруг слева из кустов выступила девушка и преградила путь автомобилю. Босая загорелая девчонка, в розовом платье с цветочками, едва доходящем ей до колен.
Это не могла быть Татьяна Епифанова, пусть и очередная, ошибочная — слишком уж она молода, лет пятнадцати, не больше. В ее поведении незаметно было любопытства или страха, что его, довольно чувствительного ко всякого рода эмоциональным проявлениям, немного насторожило: она просто молча стояла на дороге, загораживая ему подъезд к дому.
Естественно, Андрей затормозил и, чуть поколебавшись, вышел из машины.
— Здравствуйте, — сказал он как можно дружелюбнее и направился к ней. — Скажите, Татьяна Епифанова здесь живет?
Девушка не отвечала, лишь пристально изучала незваного гостя ясными зелеными глазами. Короткие пепельные волосы не прикрывали маленьких аккуратных ушей. В мочках поблескивали так любимые девчонками сережки-гвоздики.
Андрей остановился, повинуясь внезапному внутреннему сигналу: «Замри! Опасность!»
Почему? Откуда? Чем могла угрожать ему, бойцу СПАСа, эта неприветливая девчонка? Может быть, здесь и вправду ждали, но кого-то другого?
— Не бойся, — сказал он. — Меня зовут Андрей. Я приехал к Татьяне, просто забыл предупредить… Она здесь?
Девочка приподняла губу, обнажив в оскале ряд белоснежных зубов. Она по-прежнему молчала, но ему почему-то послышалось, что она издает тихое предостерегающее рычание.
Что-то, похожее на подсознательную память, заставило Андрея похолодеть и даже слегка отпрянуть. Он мысленно одернул себя. Чутье предупредило его об опасности, и поведение девочки действительно выглядело угрожающим. Но он видел перед собой хрупкое существо, щерящее зубы, — только и всего. Тем не менее Андрей оставался в растерянности, не зная, как с ней дальше разговаривать и имеет ли это вообще смысл, когда от дома донесся крик:
— Машенька, всё в порядке! Это ко мне! — Девочка повернула голову и поглядела через плечо на дом. Андрей тоже устремил туда взгляд, в это время девчонка словно пропала: конечно же, она просто скользнула обратно в кусты, но настолько плавно и быстро, почти неуловимо для глаза, не шелохнув и ветки, что создалось впечатление, будто она испарилась.
В другое время Андрея насторожили бы подобные способности в человеке и непременно навели бы на мысль о генной проверке, но сейчас он уже не думал о девчонке, глядя на женскую фигурку, стоявшую в дверях веранды. Похожую. Очень похожую. Можно было сказать и больше, но, разыскивая ее, он приобрел привычку не сразу доверять глазам.
Она спустилась с крыльца и сделала жест, словно собиралась взмахнуть приветственно рукой, но вместо этого прикрыла пальцами задрожавшие губы.
— Танька!.. — произнес Андрей, срываясь с места.
Она сделала несколько слабых шагов навстречу, потом он ее подхватил, обнял, и она замерла, прижавшись лицом к его плечу, уткнулась, и он кожей почувствовал струящиеся слезы.
Успокаивая, он гладил ее плечи, хотя и сам был на волосок от того, чтобы заплакать — от радости или от щемящей боли, от смешения столь разных чувств, способных уместиться в человеческом сердце.
Только пройдя, обнявшись, на веранду, оба они поверили в реальность происходящего. И всё же Таня не отпускала его рук, словно боялась, что он исчезнет.
— Где же ты был? Почему не приходил?.. Так долго?.. — спросила она и прервала сама себя: — Нет, не говори! Ты не мог, я знаю…
— Я тебя искал, — сказал Андрей. — Если бы ты знала, сколько я повидал Тань Епифановых.
Она подняла еще мокрое лицо и заломила бровь:
— Похожих?..
— Разных… Но встречались и похожие. Внешне. Тогда бывало особенно тяжело… — Он поморщился, вспомнив Фанни, которую даже не видел вживую, только на пленке.
— Почему ты пропала, почему не оставила никакой информации? — задал он в свою очередь вопрос, не дававший ему покоя все эти годы, занятые работой в «поиске», и параллельно — бесплодными поисками ее.
Она глубоко, судорожно вздохнула. Произнесла, отстраняясь:
— Погоди, я сейчас заварю чай.
Оторвалась от него и сразу же изменилась, вмиг отдалившись словно бы на сотню миль.
Андрей понимал, что ей надо немного успокоиться. Да и самому ему не мешало привести в порядок внутренний сумбур. А ведь он давно готовился к этой встрече… Да нет, наверное, просто боролся с чувствами каждый раз, замирая внутренне перед очередной возможностью, возрождавшей надежду ее увидеть. А со временем чувства становились всё более противоречивыми.
Сейчас, например, пока она отошла за чаем, он подумал о том, что у нее, вполне возможно, мог за это время появиться… муж. И мало ли кто еще живет в таком большом доме — та странная девочка, например: она бродила по саду и, очевидно, тоже жила здесь.
— Таня, ты одна, или… — он не решился задать прямой вопрос о ее семейном положении и закончил абстрактно и в какой-то мере по-солдатски бестактно: — В доме есть еще кто-нибудь?
— Нет, мы сейчас одни с Машкой, — как-то сдавленно проговорила она, ставя перед ним на стол чай, достала из буфета какое-то печенье и вазочку с вареньем. Всё это не глядя. Но наконец подняла глаза: — Я ее попозже к нам позову, ты не против?.. Она чай очень любит. Он ароматный, она давно прибежала бы, но стесняется…
«Стесняется» — это слово совсем не подходило к девочке, угрожающе ощерившейся на незнакомого человека. Из деликатности Андрей не стал пока расспрашивать о ней, полагая, что Таня сама расскажет то, что сочтет нужным. Его же гораздо больше интересовали события уже почти трехлетней давности — что призошло после того, как его забрали, а она бежала через окно с маленькой вырсью на руках?
Но она молчала. И тогда Андрей, собравшись внутренне, начал сам:
— Таня, расскажи, что тогда случилось? Я все эти годы с ума сходил: знал только, что после моего ареста ты вскоре уволилась и… бесследно пропала.
Она медлила с ответом, лицо ее сделалось болезненным. Кажется, осознав это, Татьяна пригубила чай, спрятавшись за чашкой.
— Это Ярмак? — мрачно спросил Андрей. — Он знал о Маське и заложил меня. А когда вырси у меня не нашли, он понял, что ее могла забрать только ты. Он тебя уволил, да?
— Андрей, милый… — сказала Таня и на мгновение умолкла, словно споткнувшись на этом слове. Поднесла пальцы ко лбу и сделала безнадежный взмах.
— Я была в отчаянии, — тихо и как-то монотонно начала она. — Игорь, конечно же, всё знал, но не стал про меня никуда докладывать. Вместо этого, как только поправился, вызвал к себе и объяснил всю безнадежность моего положения. А потом предложил… Предложил всё замять, так что ни одна живая душа не узнает…
Андрей всё понял. И опустил чашку на блюдце с такой силой, что едва не расколотил ее. Выплеснувшийся чай растекся по столу коричневой лужей.
Он и раньше подозревал, что Ярмак мог шантажировать Таню. И то, что она в результате могла сломаться. Но не желал рассматривать подобную возможность даже как вариант.
— Та-ак… — произнес он, не в силах глядеть ей в глаза и уперев взгляд в столешницу. — Значит, ты купила себе свободу. А Масю, конечно, в расход? — утвердительно спросил он.
Татьяна странно на него посмотрела. Помедлив, сказала:
— Моим главным условием было, что он и пальцем не тронет Масю. И, мало того — поможет ее увезти.
Андрей наконец-то поднял на нее глаза, полные больного непонимания.
— Куда увезти?.. — спросил он. — В другой мертвый город? — Андрей прекрасно помнил их последний разговор, когда они сошлись на том, что для вырси нет места в человеческом мире.
Татьяна отрицательно качнула головой, потерла пальцами переносицу:
— Бесполезно было просить Игоря выйти в город и подкинуть ее вырсям. Он бы просто ее убил, а я никак не могла бы это проверить. В Париже выхода не было. И я привезла Масю в Москву.
Андрей глядел на нее, сдвинув брови, в то время как изнутри его грызла какая-то огнедышащая тварь — грызла и жгла, жгла и грызла.
— Но и здесь у тебя с ней не могло быть выхода, — медленно проговорил он.
— У Игоря в Москве очень обширные подпольные связи, — продолжала она. — Я настояла, чтобы он устроил Маську на операцию. То есть это был цикл операций: ей раз и навсегда эпиллировали шерсть, потом удалили коготки, изменили форму ушек и много еще чего подправили. Я тебе говорила, что в Москве можно сделать всё, даже с вырсью, как выяснилось — за очень, очень большие деньги. И он это сделал, для меня… — Таня склонила голову, потом вскинула ее с коротким вздохом: — Маська действительно стала выглядеть, как обычный человеческий ребенок, — сказала она, подняв на него свои зеленые, почти как у вырси, глаза, источающие мрачный свет, в котором не намечалось надежды.
На Андрея медленной приливной волной накатило понимание.
Эта девочка, нет, всё-таки девушка в розовом платьице с цветочками, показавшая ему в оскале красивые, на вид вполне человеческие зубы…
Кем еще она могла быть?
Но…
Он чувствовал, но не хотел признаваться себе, что ему было бы гораздо легче, если бы Мася давно погибла.
Тогда всё было бы проще.
— Но тогда… — с усилием проговорил он, — …ей сейчас должно быть от силы три года.
— Это же вырсь, Андрей, — Таня устало опустила глаза. — Не человек. И растет она, как выяснилось, не по-человечески быстро.
«И двигается тоже…» — подумал, но не успел сказать Андрей. Вместо этого он сглотнул, увидев в дверях веранды худощавую фигурку.
Только что там никого не было — и вот она уже стоит, оперевшись плечом о косяк, словно давным-давно слушает, склонив голову чуть набок.
Татьяна, сидевшая вполоборота к двери, заметила его взгляд и обернулась, потом разом встрепенулась, словно обрадовалась:
— Ну что, Машуль, набегалась? — Девочка не отвечала.
— Ты не стесняйся, это Андрей, мой старый друг. Вот, приехал к нам в гости… Будешь чай? — Она подвинула по столу заранее принесенную третью чашку: — Давай-ка, подходи. Только не торопись. Помнишь, как я тебя учила: плавно, красиво…
Девочка оторвалась от косяка, картинно выпрямилась и стала церемонно приближаться к столу — действительно плавно и красиво, но почему-то не очень естественно: ощущалась в ее движениях старательная напряженность, как если б человеку велели двигаться раза в три медленнее, чем он привык.
Андрей глядел во все глаза: вот она с аккуратной медлительностью опускается на краешек стула, вот осторожно берет чашку и, стрельнув в гостя мгновенным, как вспышка, зеленым взглядом, подносит ее к губам.
А ведь она не только выглядела, как человек — как самая настоящая девочка-подросток на пороге созревания — но и, судя по всему, прекрасно понимала человеческую речь. Андрей всё силился и никак не мог соотнести ее с тем маленьким зверенышем, которого он принес с Башни, пригрев за пазухой. А потом, выходит, невольно свалил ответственность за ее судьбу на другого, близкого ему человека. Чем практически сгубил Таню…
— Ты, наверное, торопишься… — сказала Татьяна, отводя взгляд.
…И, получается, окончательно ее потерял… Он поднялся, поймав на себе пристальный изумрудный взгляд: Мася — да нет, какая там Мася — девочка Маша отставила чай и, похоже, уже некоторое время смотрела на него. Зрачки в зеленых радужках были по-человечески круглыми.
Операция?.. Вживленные контактные линзы?
— М-мол-локо, — вдруг мягко произнесла она, немного растягивая согласные. — Андр-рей. М-мил-лый. Пом-мню.
Таня закрыла ладонью лицо:
— Я рада, очень рада была тебя видеть, — сказала она, не отрывая руки от глаз. — Будешь еще в наших краях, заезжай.
Андрей, как во сне, встал, покинул веранду и пошел к своей машине. Как в липком и горьком сне, когда где-то рядом шелестит, цветет и благоухает жизнь, а ты бьешься под плотным колпаком в душном пространстве, в котором невозможно жить… Но ты живешь. И задыхаешься, не находя пути, и ни малейшей возможности вырваться наружу.
Всё, что он мог теперь для нее сделать — это уйти и никогда больше не появляться. Его появление способно было вызвать на ее глазах слезы — и ничего больше. Вот как всё обернулось… После нескольких лет безуспешных поисков и напрасных надежд он нашел любимую женщину. И уезжал. Или бежал?.. Быть может, скорее всего, так. Но прошлое, преобразившееся в настоящее, всё равно беспощадно его настигало.
Он готов был гнать, не останавливаясь, до самой Москвы. Но выезд на главную улицу оказался перекрыт двумя легковыми автомобилями — одним длинным, словно акула, и вторым значительно более коротким. Это обстоятельство вовсе не выглядело случайностью, но Андрей сейчас далек был от каких бы то ни было подозрений: он всё еще оставался там, на веранде с женщиной и с девчонкой — с теми двумя единственными существами, кого ему в этом мире назначено было любить… И потерять.
Танюшка и Мася… Маша.
То, что он остановился и посигналил, можно было отнести лишь за счет чистого автоматизма.
Стоило ему затормозить, как дверцы меньшей из машин открылись, и из нее вышли четыре человека, нимало не напоминающие мирных граждан, покинувших салон, чтобы подышать воздухом. Андрей и на это не обратил внимания.
Один из них наклонился к открытому боковому окну и произнес:
— Не надо оружия, господин Маркелов. Нам поручено пригласить вас для разговора.
Тут только Андрей с некоторым удивлением заметил, что его правая ладонь лежит на рукояти лучевика. Если бы кто-то из них достал оружие, он бы так же автоматически уложил их, потом объехал и, никогда о них больше не вспомнив, втопил бы педаль скорости, продолжая бегство — не от прошлого, нет, а от собственного бессилия что-либо изменить в настоящем.
— Кто хочет со мной говорить? — равнодушно спросил он.
— Узнаете. Только пересядьте, пожалуйста, в ту машину. Ненадолго.
Говоривший был вполне вежлив и не излучал намерение, лишь настороженность, но это еще не служило достаточным поводом для того, чтобы его продырявить.
Андрей потер лицо ладонями, словно силясь проснуться. Кажется, немного отошел и тогда резко покинул кабину. Любопытства в нем не было, как не было и страха — лишь желание поскорее разобраться и отделаться, по возможности без жертв. Его вежливо попросили отдать оружие, он подчинился. Перед ним распахнули заднюю дверцу более роскошной машины.
Едва только сев в нее, Андрей внезапно утратил свою отрешенность.
Напротив, лицом к нему сидел Игорь Борисович Ярмак. Андрей сразу узнал его, несмотря на нынешнее отсутствие усов. В остальном тот почти не изменился — пожалуй, немного обрюзг. На переднем сиденье пребывали двое телохранителей — оба с лучевиками, направленными точнехонько в голову приглашенного.
Ярмак обезопасился по максимуму. Если бы не это, вряд ли у него был шанс, пригласив Маркелова, выйти из этой машины живым. Так что в данном случае никто не назвал бы его перестраховщиком.
— Здравствуй, Маркелов, — уронил Ярмак, глядя в сторону. Говорил он таким тоном, будто видел Андрея ежедневно и уже смертельно от него устал. — Ну что, повидался? — Спрашивая, он нажатием на кнопку поднял стекло, отделившее их от слушателей, что не мешало тем продолжать целиться в гостя.
У Андрея слегка потемнело в глазах от невозможности немедленно добраться до горла собеседника. И ни при чем была железная установка не трогать человека до его первой агрессии, только осознание, что сжать это горло он, скорее всего, не успеет.
Естественно, он не ответил. В общем-то, Ярмаку ответа и не требовалось: факт пребывания здесь Маркелова говорил сам за себя.
— А девчонку видел? — продолжал Ярмак. Сама постановка вопроса сподвигла наконец Андрея на ответ:
— Так ты уже созрел для того, чтобы называть ее девчонкой? — В самом деле, такое определение по отношению к вырси звучало, по меньшей мере, странно в устах Ярмака.
— Я сам сделал всё, чтобы она стала такой… похожей на человека. Это была моя расплата. А ты остался в стороне, — отстраненно и как будто бы безэмоционально произнес Ярмак. — Я знаю, где ты теперь работаешь. Ты мало потерял, оставив тогда Таню с этим тваренышем на руках.
— Всего-навсего самое дорогое, — возразил Андрей. — Но дело не во мне. А в том, что ты сделал с ней.

Предыдущая страница 10 Следующая страница


11 Мария Симонова, Дмитрий Кравцов

— Я делал всё, чтобы она была счастлива. Исполнял всё, что бы ни попросила. Ради ее прихоти я превратил тварь в человека… Или этого мало? — Он взглянул на Андрея с выражением болезненного вопроса в глазах. — И тебя это не коснулось — выходит, что только благодаря мне.
Андрей скрипнул зубами:
— Если бы всё зависело от тебя, мне бы впаяли пожизненное.
— Но не впаяли же, — пожал плечами Ярмак. — Зато Татьяна с тех пор живет под постоянной угрозой. Благодаря тебе. — Он уже говорил сквозь зубы: — Все мы благодаря тебе с тех пор ходим по краю — только потому, что ты не пристрелил мелкую гадину, а притащил ее в отель.
— Настоящая гадина была в отеле с самого начала, — отчеканил Андрей, вспомнив в числе прочего гибель группы Власа. — И эту гадину я действительно приташил на Базу, после ее неудавшейся охоты на меня. В этом и состояла моя главная ошибка.
— Не будем отвлекаться от темы, — голос Ярмака продолжал оставаться спокойным, хотя он, похоже, не разжимал зубов. — Во всём случившемся виноват ты. Поэтому я и дал тебе наводку на Татьяну. — Тут он выпрямился и с заметным усилием заговорил нормально: — Да, это я послал тебе ее адрес. Я хотел, чтобы ты увидел, как теперь она вынуждена жить: практически в изоляции, полностью привязанная к заботе о девчонке. Пока она Таньку слушается, но существует постоянная опасность, что она удерет и что всё так или иначе откроется. А запирать ее, сажать на цепь Татьяна запрещает.
— Надо же, и ты тоже слушаешься? — криво усмехнулся Андрей.
Ярмак болезненно поморщился, отвернулся.
— Есть разные способы от нее избавиться. Но, если с Машкой что-то случится, Татьяна мне этого не простит, — он резко обернулся к Андрею: — Ты ее когда-то притащил, а теперь ты должен ее забрать.
Андрей внутренне признавал, что доля ответственности за девочку лежит на нем. Но в том-то и дело, что он совершенно не представлял, в чем теперь может заключаться его участие в судьбе Маши. А Ярмак, видишь, придумал.
— Как я ее заберу? И куда? — задал Андрей бессмысленный вопрос.
— Не прикидывайся глупцом. Я же сказал, что знаю, где ты работаешь. И мне известно, что такое Х-камеры. Ты можешь перекинуть ее на какую-нибудь другую планету. Или сделаешь то, что тебе следовало сделать в самом начале…
— Я не могу сделать ни того ни другого, — отрезал Андрей. — Это попросту не в моих силах.
Ярмак многозначительно поглядел на своих телохранителей и проронил:
— Сможешь.
— Никакие угрозы не помогут, — предупредил Андрей.
— А их и не требуется, — то ли скривился, то ли усмехнулся Ярмак. — Танька уже выбивается из сил, ей с каждым днем всё труднее. Да что я говорю, сам небось заметил ее состояние: невроз, частые смены настроения. Сначала на шею тебе бросилась, а потом выгнала, ведь так?
Андрей молчал, понимая, что на даче наверняка установлены следящие камеры.
— Если ты не заберешь девчонку, Танька просто сойдет с ума. К тому же она постоянно рискует оказаться в тюрьме. А скоро девчонка окончательно выйдет из-под контроля. Просто помни об этом и решай проблему, которую ты создал, — Ярмак протянул листочек: — Это телефон для связи: как созреешь, сразу сообщи мне. Без звонка не вздумай появляться: тут у нас далеко не всякий может свободно ходить и ездить.
— А ты, я гляжу, высоко взобрался по служебной лестнице, — заметил Андрей: — Лимузин, штат охраны, дача в Подмосковье…
— Тем больнее мне будет падать, — проронил Ярмак, всем своим видом давая понять, что разговор окончен.
По его знаку перед Андреем открыли дверь. Пока он дошел до своей машины, оба автомобиля развернулись и унеслись по главной улице, подняв облака белесой пыли. Андрей вспомнил о своем лучевике, но не успел всерьез озаботиться, как почти сразу увидел его брошенным на водительское сиденье.
Не торопясь садиться в машину, Андрей облокотился о капот, закурил. Стремление бежать от прошлого, от настоящего, от себя пропало.
Прошлое не гонится за тобой по пятам. Оно копит силы и таится в засаде где-то на твоем пути. И в какой-то момент ты получаешь от него щелчок, тумак или расшибаешь об него голову. Вот и всё…
Он был обязан что-то придумать, но не видел решения. Потому поначалу и бежал — от бессилия изменить ситуацию, не в состоянии помочь Тане в проблеме, бывшей когда-то их общей. А теперь… Как он может взять девочку? Куда? На Барду? Не говоря уже о строжайших генных проверках в СПАСе, ее и близко не подпустят даже к Базе, а не то что к порталу. Хотя физические возможности девочки должны быть велики, о таких не приходится мечтать даже бойцам СПАСа. Если бы не та давняя ссора с вырсями, такие помощники ой как пригодились бы сейчас во многих сферах деятельности, и в СПАСе в том числе. Может быть, в первую очередь. Интересно, что сказал бы на это капитан Прошин?..
Капитан. Мысль о нем была подобна островку твердой почвы в трясине неопределенности.
Прошин знал о былой дружбе людей с вырсями. Он выгородил старика, имеющего параметры нелюди — пусть по каким-то стратегическим соображениям, но… Собственные способности Шамана порой заставляли Андрея внутренне холодеть.
Капитан был единственным человеком, способным понять. И, может быть, подсказать выход.

ЧАСТЬ ЧЕТВЕРТАЯ

Глава 1

Ф24, местное название планеты — Варда. Замок Гнилая Берлога.

— …Я голоден, герцог.
Глаза Лорда выглядели абсолютно неживыми. Синеватая кожа лица отливала оливковым в свете люминофоров.
Трабан Имранский, хоть и звался Смерть-герцогом, но до этой НЕЛЮДИ ему было, как до Саттара пешком. Он передернулся при воспоминании об одной-единственной трапезе Лорда, при которой присутствовал. Но внешне даже не повел бровью — чуть склонил голову в сторону страшного гостя и кликнул Берегена, старшего из жрецов Мрака.
Одетый в темные одежды, усеянные изображениями Саттара в разных фазах, жрец распластался ниц перед двумя владыками.
— Проводи высокого Лорда в правое крыло и исполняй все его желания, — с некоей надеждой, что Лорд решит подпитаться надоевшим хуже нестыньской вони Берегеном, приказал герцог, глядя на мясистую спину жреца.
Итак, Лорд пообещал для поиска англов задействовать спутники на орбите. И племянничка пообещал самолично забрать на лечение, но герцог не стал пока говорить ему об исчезновении принцессы. Внутренне Смерть-герцог рвал и метал — планы завоевания всей Мантаны срывались, и он не знал, что теперь сказать своему страшному союзнику. Соединив узами брака племянника и принцессу, герцог надеялся стать регентом. Он-то как никто понимал, что без реальной власти над Мантаной он не нужен Темному Лорду (разве что в качестве пищи). А в страшных снах ему иногда виделось, что сам он отнюдь не союзник, а подданный Лорда. Но эти сны герцог гнал подальше, и самолюбие одерживало верх над ночными кошмарами.

Глава 2

Ф 24, местное название — Варда. Лагерь Союза Гамбара, Западная Мантана.

Группа СПАС-4 получила долгожданный флаер, тут же прозванный бойцами «Льдышкой» за напоминающую сосульку форму и практическую невидимость: даже визуально при взгляде на аппарат начинало немного рябить в глазах. В кабине было четыре места, так что команде предстояло разделиться поровну: половина должна была улететь, но для начала не к одной из ракетных точек, а на запад, в стан возможных союзников. Серьезное сопротивление мог оказать не только гралл с прислужниками. Герцог Имранский, скорее всего, бросит ему на помощь свою армию, что теперь всем было очевидно. Задачей другой половины группы было добраться тем временем пешим ходом до логова гралла, затем затаиться в окрестностях и ждать.
Для визита в Западную Мантану Прошин отобрал Андрея, Кирпича и Чиккена. Они погрузились во флаер и вылетели, остальные, во главе со старшиной Потаповым, тронулись в неблизкий путь через леса.
Лететь предстояло часа два, и по дороге Прошин просветил бойцов относительно местного расклада сил. Мантана являлась крупным государством, но раздробленным феодалами. Основное противостояние происходило между Смерть-герцогом, с одной стороны, и Союзом Гордых (Союзом Гамбара) — с другой. СГ обладал более многочисленной армией, но страшно боялся гралла.
— И та и другая сторона — сволочи, — резюмировал капитан, — преследующие одну цель — ВЛАСТЬ.
— И граллу власти подавай, — высказался Кирпич, — небось над всей Вардой мечтает царствовать.
Прошин покачал головой:
— Гралл — он и есть гралл, ему все человеческие дела по барабану. Но люди интересуют гралла как пища, причем регулярная, а в Имране рождаемость ни к черту. Поэтому он, естественно, стремится к расширению своих территорий.
Лагерь Союза Гамбара представлял собой по размерам настоящий небольшой город, вернее сказать — военный городок. Увидев его с высоты, Прошин не стал пролетать над лагерем, а предпочел опуститься подальше: хоть «Льдышка» в небе была почти незаметна, но у вояк глаз острый, да и не стоило давать повод для слухов и подозрений: всё же летательных аппаратов на Барде не сохранилось вовсе, и гостей, прибывших на такой удивительной птице, могли заподозрить в связи с Темной Силой, олицетворяемой, естественно, Лордом.
Приземлились в стороне, на лесной полянке. Пока бойцы разбивали свой маленький лагерь из двух палаток, капитан завел «Льдышку» под сень леса, где она стала абсолютно незаметна, ну разве что кто-нибудь из шпионов наткнется на нее лбом. Но откуда здесь взяться шпионам? Теперь можно было отправляться «в гости». И тут не обошлось без предосторожностей: к Лагерю Гамбара шли долго, сделав изрядный крюк, чтобы не выдать местоположение собственной стоянки.
Городок был пестр: палатки самых разных цветов и размеров перемежались небольшими временными строениями, встречались и настоящие добротные дома. Прохожие разглядывали небольшую группу с интересом и подозрением. На вопрос, где располагается местное начальство, отвечали, но как-то нехотя, а потом шли следом. Так что вскоре вокруг пришельцев образовался небольшой эскорт.
Нужный им дом был, как и следовало ожидать, самым видным, широким и двухэтажным, с охраной у дверей. Прошин отрекомендовался им начальником делегации из-за Северных Бугров. Один из стражников скрылся за дверями, и после некоторого ожидания их пропустили внутрь.
Возможно, капитан Прошин зрил глубоко в корень, когда говорил, что та и другая сторона — сволочи, но если у герцога их встретили рядами охраны, потом чуть не отравили, а на закуску едва не открыли по ним стрельбу, то здесь вокруг возможных союзников, сразу после показательной демонстрации ими возможностей оружия забугорных стран, началось нечто неописуемое: был объявлен экстренный сбор всех военачальников, причем в парадных доспехах. Те явились, украсив себя яркими плащами и плюмажами. За большим столом в зале совещаний гостей усадили на почетные места, предложили им вина и хлеба для укрепления сил после дальней дороги. Затем, когда все собрались, было объявлено:
— Главный Прорицатель Великий Мэллори!
В зал торжественно вошел старик — весь в морщинах, с длинной белой бородой, но осанистый и с глубоким въедливым взглядом. Встречали его с большим почтением. Он занял место во главе стола и принялся буравить гостей, точно сверлами, удивительно черными для его возраста глазами.
— Гля, Андрюха, — жарко зашептал в ухо Маркелову Чиккен, — а старичок-то непростой. Похоже, что он тут всем заправляет, а не эти павлины в доспехах.
Андрей согласно кивнул, с любопытством оглядывая зал и присутствующих. Рядом тихонько щелкнул поисковый сканер: Кирпич, памятуя о первом «опыте приемов» у герцога, проверял собрание по параметрам — искал нелюдь.
Итак, совещание было открыто, и первым делом дали слово гостям. Выступил, конечно же, капитан Прошин. Дальше всё вообще пошло как по писаному: все были обеими руками за союз с Англией, обладающей весьма мощными образцами старинного оружия, всех необыкновенно вдохновило намерение англов положить конец деятельности Темного Лорда и ему самому, заодно и потрясло заявление о том, что англы собираются заняться этим в самое ближайшее время, не откладывая в долгий ящик.
Под занавес над столом воздвигся Главный Прорицатель Мэллори и объявил, что он видел знамение, предвещающее скорое падение Лорда Мрака. Затем он торжественно благословил союз СГ и Англии.
По окончании официальной части в честь гостей и заключения союза был устроен пир.
Пышно, благочинно, празднично. И как-то подозрительно гладко.
Всё же военное руководство СГ не могло питать полного доверия к чужакам, явившимся с мощным оружием, но при этом довольно немногочисленной группой. Поэтому спасовцы, наученные герцогом, брали еду только из общих блюд и пригубляли, весьма символически, только круговые кубки.
В конце приема было принято решение собрать на закате дня еще одно совещание, чтобы окончательно обговорить порядок и время выступления войска на Имран.
Когда англы удалились в свой лагерь, в зале состоялся другой, тайный, совет. Если бы гости могли слышать, что на нем происходит, они убедились бы в небеспочвенности своих подозрений. Вожди сомневались в искренности пришельцев, многие выражали сомнение в их способности уничтожить Лорда, нашелся и такой, кто назвал их визит происками Темных Сил и предложил тихо перерезать всю делегацию. Этого последнего прервал сам Мэллори:
— Разве тебе дано заглянуть дальше меня? — грозно сдвинув брови, спросил старец.
Оратор смешался под его тяжелым взглядом.
— Истинно говорю вам: в них нет Тьмы. Той, с которой мы поклялись бороться не щадя живота своего. Есть иная, — пояснил он. — Но!!! У них свои цели. Высокие Властители Света не запрещают использовать Тьму в борьбе против Тьмы. Тогда количество Тьмы в нашем мире сократится.
Он обвел совет горящими глазами:
— Мы предоставим им помощь. Если Темный будет уничтожен ими, то с Трабаном мы справимся сами. Тогда нужда в англах отпадет, и мы подумаем, как избавиться от них и избежать нашествия их варварского государства. Ведь, освободив Имран от Лорда, им ничего не стоит устремиться в Мантану. Но за Буграми нет старых военных баз, там не может быть слишком много оружия. Варвары нам помогут, но им не видать Мантаны!
— Не видать! — преданно и грозно откликнулся совет.

Глава 3

Ф24, местное название — Варда. Лагерь СПАС-4 в окрестностях Союза Гамбара.

— Командир, пусти прогуляться. Ну, пожалуйста…
Глазки Чиккена лихорадочно блестели — наконец-то ему выпал шанс сменить суррогат на натур-продукт. По выходе из «военного городка» мимо него неторопливо прошли три женщины в просторных светлых одеждах.
— Я тут понюхаю, что к чему. — Шаман усмехнулся:
— Ладно, иди, только вот Савельева прихвати для компании. А то знаю я тебя — влипнешь в историю и нас всех втянешь.
— Когда это я команду подводил, Гор меня побери? Что, меня без провожатого уж и отпустить нельзя? — обиженно протянул Чиккен, но обида была наигранной. Бойцу не терпелось пуститься вдогон за женщинами.
— Хорошо, иди, разведка нам не помешает. И помни: мы здесь чужие, а чужих нигде не любят.
Андрей в палатке занимался делом: составлял отчет о переговорах, просматривал записи. А в голове вертелось: «Надо бы поговорить с капитаном с глазу на глаз. Рассказать о Маше…» До сих пор у него такой возможности не было.
В палатку забрался Кирпич:
— Андрей, иди, командир вызывает, — пророкотал он.
— Ага!
Вот и может представиться случай, если Шаман не слишком загружен насущными проблемами.
Андрей сбросил на компакт неоконченный отчет, стерев из мыслей зародившиеся сомнения — и насчет подозрительности таких распростертых объятий, какие они и не чаяли встретить в Союзе Гамбара, насчет малочисленности СПАСа, насчет еще одного подозрительного старика и прочее, и прочее — вышел и быстрым шагом направился к палатке Прошина.
Андрей переступил ее порог и неуверенно потоптался у входа. В круглом сводчатом помещении царил полумрак и абсолютная тишина. Самого капитана здесь не было. «Может, он в спальном отделении?» — подумал Андрей оглядываясь. Вообще-то десантная палатка сконструирована так, что за считаные секунды можно распланировать в ней несколько отделений, мебель нужной конфигурации и тому подобное. В палатках бойцов были мягкий стол и нары и даже питьевой агрегат в углу напротив входа. И самое приятное, что в палатке, наконец-то, можно было освободиться от экранирующего комбеза, который, кроме прочих качеств, защищал от возможного пси-воздействия объекта.
В палатке Прошина имелись только нары. «И почему командир не обеспечит себя удобствами?» — удивился в который уже раз Андрей, вглядываясь в полутьму по углам. Но там никого не было: ровный, чуть пружинящий пол и люминесцентный круг на потолке по центру, всё.
— Проходи, Андрей, — неожиданно раздался спокойный, чуть утомленный голос Прошина. — Садись. Есть разговор.
Маркелов вздрогнул, зашарил глазами, а командир уже сидел прямо на полу у стенки. Андрею он указал сесть рядом, по правую руку. Тот сел, выбитый из колеи, совсем позабыв про свои вопросы.
— Ближе.
Пришлось подвинуться, так что Андрей ощутил легкий запах пота, исходящий от Прошина. «Значит, точно не мерещится», — усмехнулся он про себя, всё же с тайным вздохом облегчения.
Сидеть было неудобно и непривычно, ноги затекали, а капитан всё не начинал разговор. Андрей решил терпеть и постарался подогнуть ноги так же, как он — крест-накрест. Мешали высокие десантные ботинки. Медлительность Прошина добавляла в сердце горькую и мутную каплю тревоги. Андрей слышал, что бойцы СПАСа иногда сдают без видимой причины, просто нервная система не выдерживает высочайших нагрузок поиска. По-научному это называлось пси-усталостью. Естественно, у него не было причин сомневаться в личной храбрости и прочих качествах командира, но обстоятельства заставляли задуматься. А ну как Прошин именно сейчас поддался этой самой пси-усталости?
Два года назад, когда курсантов категории «С» в еще не обмятых комбинезонах построили на плацу Учебного Центра, Андрей сразу выделил из группы офицеров одного — высокого и поджарого, с твердым прищуром оглядывавшего идеально ровный строй. Офицер резкими шагами, словно охотящийся волк, направился к стажерам. И по мере того, как он приближался, те, кажется, даже забывали дышать. Немолод и с сединой, но глаза тверды, как жала победитовых сверл. Он тогда остановился прямо перед Андреем. «Выбрал». Андрей почувствовал себя так, словно его не просто взяли на стажировку, а разом повысили в звании. Что же теперь происходит с командиром?..
Андрей глубоко вздохнул, уже почти решившись высказать свои сомнения прямо ему в лицо, но Прошин посмотрел усталыми глазами, спрятавшимися в паутине морщинок, и Андрей подавился приготовленными словами.
— Не больно-то нам тут на самом деле поверили, — начал капитан. — Но Великий Мэллори замолвил свое слово, а значит, и все за. Вот как дела обстоят, Андрей. Ребята сачкуют, а ты в отчет уткнулся?
Маркелов лишь пожал плечами.
— Ладно, пусть отдохнут сейчас, потом будет негде и некогда. А мне нужно проверить твою технику в экстремальном режиме. Я знаю, что ты всё держишь под контролем, — успокаивающе опередил он Андрея, — и работаешь, как правило, без осечек. Но дополнительная проверка необходима.
— Я готов, капитан, — Андрей хотел было вскочить, но беспалая рука легла на плечо и удержала.
— Не суетись, Андрей, спокойно включи М-связь и сделай что я тебе скажу. Только спокойно. Это очень ответственный поиск, так что делай всё не торопясь, — капитан уже подключил свой М-канал. Да, не зря всё-таки Прошина за глаза называют Шаманом — его пси-возможности были, пожалуй, под стать мощи иного объекта. «Стоп-стоп!» — одернул Андрей неподобающие мысли: начальник поиска не может попадать под статьи Кодекса Гора, четко разграничивающего людей от нелюди — основной цели Генетического Бюро. Андрей открыл глаза и посмотрел на капитана. Веки того были полузакрыты, дыхание — ровным. Андрей уже не удивлялся этой абсолютной концентрации командира, которую оценил еще будучи стажером, а затем в многочисленных совместных поисках. — Отлично, Андрей. Отключайся, — почти физически воспринял Маркелов мыслеприказ и с облегчением отстегнул разъем шлема. Легкое удивление от такого короткого сеанса мимолетно ожгло.
Прошин не торопился открывать глаза. Его пальцы проделывали какие-то быстрые и еле заметные манипуляции, складывались на доли секунды в непонятные фигуры и тут же расцеплялись.
— Дай-ка мне фляжку.
Андрей отстегнул флягу от пояса и протянул было командиру, но замер на полпути. КОМАНДИР НЕ РАЗЖИМАЛ ГУБ!
Машинально Андрей проверил разъем и убедился, что тот отключен. М-канал не задействован. Но как же…
Его взгляд упал на непрекращавшие своего движения пальцы капитана. Что это? На левой руке трепещет крылышками призрачная стрекоза! Словно бы бледно, красный огонек готовится оторваться и взлететь. Полумрак в палатке мешал рассмотреть подробности, но Андрей мог бы дать на отсечение голову вместе с экранирующим шлемом, что… Он видел ВСЕ пальцы на левой руке капитана Прошина! ВСЕ!!! И они отливали бледно-красным, словно огни святого Эльма.
Андрей застыл — внешне и внутренне.
Что это значит?! Пси-воздействие первого класса?! Этого же просто не может быть! Это же умеют только объекты! Согласно Кодексу Гора, это означает… Инструкция требовала поднять тревогу, рука сама тянулась к лучевику на поясе, но…
«Всё в порядке, Андрей. Ты меня слышишь, и Кодекс здесь ни при чем, иначе меня бы не выпустили в поиск. Я прошел все необходимые проверки».
Ровный и уверенный голос звучал прямо в его мозгу. Андрей так и сел бы, где стоял, если б уже не сидел. Оставалось только падать, чего, естественно, он делать не стал: это было бы уж слишком.
Прошин открыл глаза и устало улыбнулся.
— Спокойнее, Андрей, — произнес он уже вслух, и Маркелов отдернул руку от кобуры. — Обдумай всё как следует, и если у тебя будут вопросы — я отвечу.
Командир взял флягу, отвинтил крышку и сделал маленький глоток. Андрей не мог отвести глаз от его левой руки — пальцы, держащие ее шершавый кожаный бок… Их опять было три. Точнее, Андрей видел два — большой обхватывал флягу с другой стороны. Но только что их было пять!!!
Оставалось только помотать головой. Да, ведь он слышал приказы командира напрямую, при отключенном М-канале! Вот это не так-то просто было принять за бред. Вопросы? Они все разлетелись по закоулкам мозга, и только давит, толкает под локоть доведенное до автоматизма стремление выхватить лучевик и уничтожить капитана Прошина, как подпадающего под статьи Кодекса Гора. Убить своего командира! Тут уж не до вопросов, когда сознание начинает разрываться на части.
Прошин пружинисто вскочил, прошелся, разминая ноги. Андрей забыл о своих проблемах, о своем так и не начатом разговоре, ему хотелось как можно быстрее покинуть палатку, душа полнилась смятением. Командир словно почувствовал его состояние — спросил про отчет. Андрей нащупал и выдернул из кармана разгрузочного жилета компакт, протянул и опрометью выскочил наружу. На ходу у него в голове наконец-то родился первый вопрос: «Как же я не засекаю командира своим сканером?..»
Он нырнул во вторую палатку и сидел там, взявшись за голову, пока не появился Чиккен.
Вернулся «разведчик» быстро. Кирпич, добродушно похмыкивая — видно, успел тяпнуть граммульку из своего неприкосновенного дезинфекционного пайка — вполголоса позвал Андрея, когда Чиккен — весь какой-то помятый и вроде бы вывалянный в пыли, к тому же нога за ногу — подошел к палатке и плюхнулся на траву.
Кирпич, предвкушая рассказ, присел рядом, выбрался из палатки и Андрей, весь какой-то измученный.
— Гля, устал-то как, небось всю шишку источил, — Кирпич подмигнул Андрею.
— Да, у этого не заржавеет… — проворчал тот, пытаясь выглядеть, как обычно, чтобы избежать вопросов и подначек про странный вид: бойцы очень внимательно относились к состоянию друг друга.
— Ну, Чиккен, не томи, как там они?
— Кто?
Тут только Андрей заметил, что в глазах Чиккена плещется жуткое разочарование, искрой играет обида.
— Ты дурку-то не валяй, — пихнул его Кирпич, — бабы тут как?
Чиккен скривил лицо и вскочил, словно слово «бабы» заменило приказ «К бою!».
— Да какие тут, Гором их так, бабы?!! — заорал он во всю мочь. — Да разве это, Гора им туда, бабы?! Они тут, как мужики переодетые!
— А что, у них это дело поперек? — хмыкнул Витек. Чиккен горько отмахнулся и немного снизил накал:
— Это не войско, а монастырь какой-то. Я думал, всё, как у людей, ну, бордель там, то-се. Кого ни спрошу из солдат — пялятся, как на инопланетянина. Ну, думаю, а спрошу-ка я у какой-нибудь бабы. Поймаю и спрошу. А здесь все ненормальные. Я к ним с подходом, а мне в морду. Едва увернулся.
Подошедший Прошин сказал:
— Ты в этот монастырь со своим уставом не суйся. Поотжимайся вон, больше сил сбережешь. Это всех касается! Быть готовыми через час. И чтоб при полном параде. Оружие начистить, доспехи тоже. Будем с местными военачальниками обсуждать стратегию.
— Может, нам еще и перья куда-нибудь вставить? — буркнул Чиккен.
Кирпич взял его под локоток:
— Да не бери в голову, братуха, — с усмешкой проронил он. — Портсигар-то хоть не обронил?
Чиккен схватился за нагрудный карман, и испуг на его лице сменился умиротворением.
— Портсигар-то всегда верен и кулаками не машет! — уел приятеля Кирпич.
— А… Все бабы — дуры, одни жидкие тебя понимают, — подвел итог Чиккен.
Когда пришло время явиться на совет, оружие все и впрямь начистили, доспехи тоже сверкали. За перьями, само собой, охотиться не пошли — и без того выглядели краше всех в лагере. Ну уж пооснащенней-то это точно.
Очередной совет прошел всё в том же воодушевленном ключе: застоялись они тут, видно, желая и страшась пойти войной на Лорда, нужен им был хороший толчок, а может, и пинок под зад, слегка уже расплывшийся у некоторых военачальников от бездействия.
В свой лагерь вернулись затемно. Костер разжигать не стали, чтобы не демаскировать стоянку, просто собрались в командирской палатке.
— Ну вот, завербовали союзников. Завтра, стало быть, к вечеру выступают, — сказал Шаман, глотнув из железного стаканчика местное слабое пивко, которым они разжились в городке. — Я предупредил, что мы снимемся немедленно — время не ждет — и будем ждать их там. Против Имранского у нас будет подмога, а Лорд — наше дело. Но! — Он поднял палец и обвел бойцов острым взглядом. — Все они тут себе на уме. Предупреждаю: как только мы выполним свою задачу, вчерашние союзники могут вмиг обернуться врагами. Может, в дальнейшем Варда и попадет в сферу наших интересов, а пока пусть они сами разбираются. А то, сдается мне, старик совсем не прочь на этой волне потом на нас навалиться, и уже с нашим оружием бросить войско на север, на «Англию», чтобы разогнать там варваров и завладеть арсеналами, которые мы якобы нашли.
Все молча слушали, Андрей глянул на М-канал поисковика: на экране рисовалась лишняя точка. Кто-то подслушивал! Вот так союзники.
Он уже открыл было рот, но спокойный голос прозвучал в мозгу:
«Я знаю, Андрей. Тихо».
Маркелов встретился глазами с капитаном Прошиным и опять с досадой прикусил губу — доходит до него как до жирафа. Все уже в курсе, но никто и бровью не повел, только ему нужно какое-то указание.

Предыдущая страница 11 Следующая страница


Привычка жить 12

«Всё нормально, Андрей, он только что появился. Будь готов, сейчас мы его прижмем».
Капитан кивнул. Кирпич с Чиккеном осторожно поднялись. Один встал у входа в палатку, другой проскользнул к запасному клапану. Действовали они синхронно и бесшумно. Выдохнули и оба выскочили из палатки. Короткая возня, мельтешение на общем М-канале, и скрученый в бараний рог шпион, пытающийся с достойным упорством затормозить каблуками, уже внутри. Кирпич швырнул его на пол.
— Вот. Шпионил! Подслушивал! — рявкнул он, бешенно вращая глазами. — Ну что, прямо сейчас башку ему открутить?
Витек нависал над маленькой фигуркой, словно готовая рухнуть в ущелье скала. Шпик попытался вскочить, но Кирпич ловко пнул его под зад, заставив заскулить и вновь скорчиться на полу.
— Лежать, гад! — Он сунул под нос пленнику пудовый кулачище.
Только теперь Андрей разглядел горе-шпиона: худенький юноша, почти мальчик. Под глазом у него наливался предгрозовой чернотой синяк, а расквашенный нос жалобно хлюпал. Чиккен посмеивался, разглядывая молодца не зло, а скорее насмешливо.
Прошин рывком поднялся на ноги и склонился над пленником, отстраняя здоровяка:
— Спокойно, Виктор. Не засти свет. — Шпион уставился на него вытаращенными испуганными глазами. Прошин присел на корточки. Улыбнулся.
— Никаких диверсий он не совершил, а предусмотрительность старого прорицателя вполне понятна. Мы еще не настолько хорошо знаем друг друга. Верно, парень?
Пленник, похоже, не понял смысла сказанного, поскольку отрицательно замотал головой. Он явно ожидал пыток и изо всех сил готовился умереть молча.
— Не бойся, дурачок, никто тебя не тронет, — сказал Шаман. — Иди к своему Мэллори и передай, что мы вам не враги и не конкуренты, завоевание Мантаны нас не интересует. Мы убьем Лорда Мрака и уйдем. Ну всё, подбери сопли и ступай.
Кирпич шагнул в сторону, открывая проход.
Мальчишка бросился на волю, как зверек из распахнувшейся клетки, и буквально выкатился вон, сопровождаемый улюлюканьем и залихватским свистом Чиккена.
— Ну вот, от лишних ушей отделались, — сказал Прошин, когда все расселись, — теперь можно поговорить о дальнейшем плане.
Через полчаса бойцы вышли из палатки и стали сворачивать лагерь. Их путь лежал к засекреченной ракетной точке.
Пришло время вплотную приступить к ликвидации Хантера, военного спутника, работающего на фалла.

* * *

Ночной полет над темным массивом Варды длился около полутора часов. Автопилот «Льдышки» отлично справлялся со своими обязанностями, держа курс в соответствии с картой на заданную цель. Бойцы успели немного покемарить, Прошин тоже отдыхал, следя вполглаза за приборами.
Хорошо, что у них теперь была возможность вот так, практически отдыхая, преодолевать сотни километров диких нехоженых земель за сравнительно малый промежуток времени.
«А каково там сейчас нашим, продирающимся через леса?» — в полудреме думал Андрей. Они держали связь, в последний раз Потапов докладывал, что марш идет нормально, стычек с местными в дороге пока не было, бойцы не слишком устали, и позади уже осталась большая часть пути.
Когда зеленая линия, отмечающая на экране пройденный путь, приблизилась вплотную к заданной точке, Прошин окриком разбудил команду и сообщил о скорой посадке.
Стали снижаться над лесом, делая круги, в поисках каких-либо примет стационарной базы. Разумеется, они ее искали не визуально, а вперившись в экраны, где на плане местности появлялись результаты сканирования. Вот вспыхнула и замигала красная точка — в этом месте сканер обнаружил признаки металла. Всего лишь точка, но команда радостно перевела дух: даже если глубины здесь нашпигованы железом и техникой, всё это настолько хорошо экранировано, что ни с флаера, ни тем более со спутника ракетного комплекса не обнаружить. Для этого надо было знать.
Лес внизу был редковат, так что с посадкой проблем не возникло. Несмотря на темноту, они довольно быстро нашли местоположение секретного люка.
Саперными лопатками сняли на этом месте дерн, затем стали копать более плотный, слежавшийся слой почвы. Лопата Чиккена первой ударилась о металл, что было встречено радостными возгласами, и работа пошла быстрее.
Вскоре полностью освободили люк: квадратный, примерно полтора на полтора метра. Прошин вскрыл контрольную панель и забегал пальцами по кнопкам.
— А если не откроется? — подал голос Кирпич, уже успевший закурить: огонек сигареты слегка прыгал в темноте, выдавая его волнение. — Командир, а? Да откуда нам код-то знать? А дыру тут и до утра не проделать, только все батареи посадим на хрен.
— Конкретного кода на этот люк я, конечно, не знаю, — «обрадовал» команду Прошин, затем продолжил: — Но в старых архивах СВБ, до сих пор строжайше засекреченных, даны комбинации, подтверждающие экстренный допуск к любым военным объектам с правом принятия на себя командования. Ну мало ли, понимаешь, какие могли возникнуть ситуации. Сотрудник СВБ всегда мог взять контроль в свои руки.
— Да чего далеко ходить, вот как сейчас у нас, — встрял с примером Чиккен.
В это время люк завибрировал и стал с натужным гудением отъезжать в сторону.
— Неглупы были наши предки! — ликуя, констатировал Чиккен. — Оставили своим ключики от заветных погребов!
Обступив люк, они заглянули в него со всех сторон: там начинались лестница и коридор, круто уходивший вниз. Сейчас от входа вдаль поступательно зажигался свет.
— Андрей, вперед, — скомандовал Прошин, — за ним Чиккен и Кирпич, я замыкаю. — Командиру еще требовалось «задраить» за командой люк. Он тоже волновался, судя по тому, что назвал бойцов по прозвищам, а это случалось нечасто.
К маячившей далеко впереди двери спускались минуты три. Когда Андрей ее достиг, в голове у него раздался голос Прошина:
«Нажми пятерку».
И всё. Но дверь действительно отъехала после нажатия одной лишь цифры, чему Андрей уже не удивился: с Шаманом удивление постепенно переходило в перманентное состояние, когда всё необычное начинает восприниматься как должное.
Дальше шел коридор со многими дверями. Тут уже Прошин вышел вперед и проследовал к самой солидной на вид двери, тыкнул опять в пятерку, и дверь открылась. Здесь их глазам предстал полукруглый зал с несколькими большими экранами над командным пультом — уже гудящим и перемигивающимся разноцветными огоньками.
— Расконсервация идет полным ходом, — пояснил Прошин, как ни в чем не бывало проходя и усаживаясь в центральное кресло. Всего кресел было пять. — Система включилась сразу же, как только мною был набран экстренный код допуска. Пятерку я выбрал как личный командирский допуск — это вам на всякий случай. Рекомендовалось выбрать код посложнее, но зачем?
Остальные, облеченные командирским доверием и практически, если что, полномочиями, тоже расселись. Андрей занял месго справа от капитана. Над ними раздался ровный, хорошо поставленный женский голос.
— Комплекс полностью активирован и готов к работе, — сообщил он.
— Доложить наши возможности, — приказал Прошин.
— Двадцать пять ракет-автоматов серии «Небесный Меч». Восемь в нерабочем состоянии, остальные приведены в боевую готовность.
— Характеристики ракет!
— Пятикилотонный ядерный заряд, разделяющаяся головная часть, система видеосвязи…
— Стоп! — прервал Прошин и спросил: — Имеются безъядерные установки системы «земля — земля»?
Андрей и остальные поняли: это была бы неплохая возможность уничтожить гралла, немедленно, даже не сходя с этого места — просто ударить по логову ракетами. Но уже само то, что главный компьютер не доложил о подобной системе сразу, свидетельствовало, скорее всего, о ее отсутствии.
— Таких установок не имеется, — подтвердил голос.
— Доложить об исскуственных небесных объектах, — продолжал Прошин.
Повисла небольшая пауза, потом голос начал:
— Военный спутник серии «Мега-Хантер»…
— Стоп! Карту земли с зоной его действия! — велел Прошин.
Зажегся главный экран, где появилась давно знакомая всем карта местности. Метки располагались в точности как там: была отмечена энергостанция — ныне замок Гнилая Берлога — и, разумеется, координационный центр, нынешнее логово гралла. Сам ракетный комплекс, где они в данный момент находились, холодно и компактно светил остроконечной зеленой звездочкой. И всё это полностью и с лихвой охватывала красная окружность, обозначавшая зону видимости Хантера. Где-то там, в центре тревожно горящего кольца, обретался Крайний. Возможно, сидел за ужином.
— По последним данным, — заговорил Прошин, — контроль над спутником Хантер, а также над двумя функционирующими спутниками системы «Аргус», захвачен врагом. Приказываю сбить!
Бойцы замерли в ожидании — а ну как откажется?..
— Выполняю, — сказал голос.
По пульту пробежала волна огней — пошел командный импульс!
Теперь действовать предстояло автоматике, человек мог только проконтролировать ход операции.
Пол под ногами не задрожал, но Андрей отчетливо представил, как высоко над их головами вспучиваются бугры, потом земля расступается, и из ее недр поднимаются тупоносые ракеты, почти две сотни лет ждавшие своего часа. И вот наконец они, одна за другой, с грохотом и воем отрываются от стапелей и устремляются ввысь, чтобы наконец совершить то, ради чего были созданы.
По экранам побежали цифры, потом, когда ракеты достаточно отдалились, на центральном появился общий план — схема происходящего.
Андрей видел, как зеленые точки разделились, идя каждая к своей цели: одна пошла вдогонку за Аргусом, уже перевалившим на дневную сторону, другая направилась навстречу второй мигающей отметке.
Но основной целью был боевой спутник — багровый кружок — и к нему на высокой скорости направились сразу две ракеты.
— Видеосвязь с ракетами земля — Хантер! — приказал Прошин.
Два экрана налились угольной чернотой, редко посыпанной искрами. Потом в центре, на глубоком бархате космоса, стала быстро расти сияющая точка, постепенно превращаясь сначала в пятнышко, затем приобретая всё более отчетливые угловатые очертания.
Мега-Хантер, древний спутник-убийца. Раскинутые в стороны, хищно изломанные крылья солнечных батарей. Залихватский берет радара, ниспадающий на правую бровь, щербатый оскал соленоидов силовой защиты, давно разряженной, — ну прямо ветеран-десантник. Три пучковые пушки. Гамма-излучатель мощностью до десяти гигаВатт. Лазерная установка. Где-то внутри бьется изношенное, но всё еще живое сердце — гравигенератор, основной источник питания. Тридцать процентов колоссальной мощности хватит за глаза и на ракеты, и на извергнувшую их огневую точку.
Где-то на заднем плане, на самом краю окружающего планету нимба атмосферы, вспыхнула крошечная, но ослепительно яркая вспышка.
— Цель Аргус-3 уничтожена, — ровно доложил голос.
Гибель одного из спутников связи была неплохим известием, но все ждали большего, никто даже не озаботился заказать просмотр на отдельном экране. Все вперились в главный.
Хантер всё еще висел на своей позиции, и он уже почувствовал неладное. Ракеты сначала прошли мимо, потом развернулись и зашли на цель со стороны открытого космоса.
Андрей видел изъеденный космической коррозией бок, видел, как неуверенно шевельнулся радар; через рваные пробоины в плоской чаше голубым пламенем плеснула планета. На секунду Андрей прижмурился, ощущая, как с визгом вращаются сейчас ржавые механизмы Хантера, пытаясь поймать в электронный прицел источник угрозы.
Было видно, что на одной из ракет раскрылась, как чашечка тюльпана, головная часть, и через мгновение боеголовка сорвалась со стапеля, скользнула вниз к огромному глазу планеты.
Короткие корректирующие выхлопы дюз боеголовки, хищный нырок туда-сюда, как если бы щука приноравливалась ухватить усталого, замшелого от долгой спячки сома — и боеголовка твердо пошла к Хантеру. Его радар всё еще пытался захватить цель, когда раскрылись створки другой ракеты, выпуская щучью близняшку на волю.
Хантер оказался совсем слепым, должно быть, его автоматика наружного слежения была слишком изношена. Он выпустил беспорядочную очередь сиреневых позитронных пучков, не причинивших ракетам никакого вреда, но на большую мощность пучковая батарея оказалась не способна. Нет, он не сдавался, просто давным-давно иссякло горючее в маневренных двигателях, и спутник не мог развернуться к атакующим действующей боевой частью. Что ж, всё правильно — гралл просто переориентировал его оружие на наземные цели, поэтому спутник не был готов к атаке из космоса.
Боеголовки достигли дистанции верного поражения — красный кружок с насечками и крестиком посредине совместились, и две стремительные пули ударили в потускневший ободранный борт спутника.
На месте Хантера вспухло размытое, быстро расширяющееся пятно. Когда оно достигло камер, изображение погасло. На экранах вновь появились цифры.
— Бабах! — радостно воскликнул Чиккен.
Андрей считал с экрана подтверждение поражения двух целей и оглянулся на капитана: ну, мол, спроси же — что там с третьей, ушедшей на дневную сторону?
Прошин сидел, склонив голову, побледневшее лицо было покрыто крупными каплями пота. На его беспалой руке Андрею опять почудилась красноватая стрекозка. Ему стало зябко, но тут голос главного компьютера доложил:
— Цель Аргус-7 уничтожена. Поставленная задача выполнена. Жду дальнейших распоряжений.
— Командир, мы его сделали! — ликовал Кирпич. Прошин поднял лицо — казалось, он постарел на десять лет и выглядел так, словно только что собственными физическими усилиями помогал ракетам и чуть было не взорвался вместе с ними.
Поняв без слов, Андрей протянул ему флягу.
Отпив два-три глотка, Шаман обвел взглядом экраны, пульт и своих бойцов. И наконец ответил на слова Кирпича:
— Пока не сделали. До основной цели остался один рывок.

Глава 4

Ф24, местное название — Варда. Берег реки Нестынь.

Два дня Кром шел по пятам принцессы. Нет, он ее не догонял и не преследовал, просто двигался неподалеку и наблюдал, как ее высочество борется с трудностями, какие вряд ли выпадали до сих пор на ее долю. Зачем он так поступал? Во-первых, она выбрала правильное направление — на запад, по течению Нестыни: наверное, считала, что если будет идти всё время в ту сторону, то в конце концов придет в Огрин — что ж, логично! — куда собирался податься и он. Во-вторых, ему было интересно, насколько ее хватит. И, наконец, в-третьих, он таким образом был избавлен от скандалов, капризов и прочих прелестей ее явно несносного характера и надеялся, что лишения в течение одного-двух дней научат ее уму-разуму и сделают смирной, аки овечка.
Напрасно надеялся.
Принцесса попалась крепкая: она продержалась два дня и только после вторых суток стала постепенно сбиваться с курса, беспрерывно спотыкаться и… плакать.
Вот этого Кром почему-то совсем не ожидал.
Услышав тихие всхлипывания из-под куста, под который она — нет, не села отдохнуть, а свалилась безвольным кулем — Кром решил, что настало время себя обнаружить. И вышел из-за этого самого куста, за которым скрывался последние пятнадцать ударов сердца. При этом его движения впервые сопровождались шорохом.
Услышав этот шорох, она испуганно вскинула голову: может, ее нагнали разбойники, или дикий зверь — в любом случае хорошего ей ожидать не приходилось. Она увидела Крома, и последовавшее опять же его удивило.
Вскочив, Гордая бросилась от него вверх по вздымавшемуся рядом крутому склону с торчавшими корнями.
«И куда только подевалась усталость?» — хмыкнул про себя Кром.
— А ну слезай оттуда, дуреха! Сорвешься.
— А вот и не слезу, — донеслось сверху, и она перевалилась через край обрыва, отдышалась там и крикнула: — Не двигайся, а то я столкну этот камень тебе на башку. Я не шучу!
Голос Гордой звенел намереньем, но Кром, в это время уже взбиравшийся следом, только усмехнулся — он отлично видел, что камень прокатится значительно правее. Игру пора было сворачивать. Он, подчеркнуто шумя и изображая рык голодного кугуара, рванулся вверх. Она пискнула, и камень обрушился вниз, увлекая за собой небольшую лавину из комьев земли. Крома, как и предполагалось, камень не задел, и он сделал последний бросок. Через миг он уже повалил Гордую и подмял ее.
— Попалась! — выдохнул и едва успел уклониться от резкого удара коленкой в пах. — Теперь не дергайся.
Он перевернул ее и связал руки, но, когда поднял с земли, Гордая всё равно попыталась оплевать ему глаза. Такая неукротимость вызывала у Крома чувство, чем-то схожее с восхищением. Девица выбилась из сил и всё же действовала почти правильно, ей самую малость не хватило умения. Из нее мог бы выйти толк — поймал Кром себя на мысли и усмехнулся: да какой толк может быть от бабы? Только один. Баба-кугуар — от подобного предложения вся гвардия животики бы надорвала. Нет, два толка — еще за нее можно получить деньги, потребовав выкуп или продав на рынке Коркорда.
Прежде чем продолжать путь, следовало всё же дать ей отдохнуть, да и подкормить немного, а то такой попутчик будет тормозить почище двадцати килограммов маршевого снаряжения.
— О, смотри-ка! — воскликнул он.
Гордая сморщила нос, увидев в траве огромную красную шляпку с белыми точками:
— В версерберки решил податься? — презрительно уронила она.
Кром медленно, словно боясь спугнуть добычу, высоко поднимая ноги и осторожно ставя их на землю, подобрался к грибу.
— Мухомор, мухомор, где твой брат белый?.. — быстро-быстро забормотал он, повторяя заговор раз за разом и зорко осматриваясь.
Острый запах гриба щекотал ноздри, но он держался. Чихнуть — спугнуть удачу. И добыча не замедлила себя явить: под корнями хлипкой сосенки приподнял опавшую хвою небольшой боровичок. Есть! Кромвел срезал гриб и показал его Гордой.
— Это еще что? — буркнула она, но сделала пару шагов к нему. Оголодала. Небось дай ей этот гриб, так и моргнуть не успеешь, как девица полностью запихает его в рот.
— Стой там! — Кром вглядывался в траву прямо под ее ногами. Нет, не показалось — аккурат у ее ног устроился еще один боровик. — Шаг назад!
— Да как ты смеешь мне прика… — завела старую песню Гордая, вопреки его надеждам, что она станет тихой, и он мягко прыгнул, отодвигая ее в сторону. Есть второй гриб!
Он усадил Гордую под сосну и удостоверился, что она не сможет ни содрать, ни перетереть веревку.
Теперь следующий мухомор, вновь монотонное бормотание заговора, и через час у них будет отличный ужин, да еще и на утро останется чем подкрепиться.
Найдя в распадке ручей, он устроился неподалеку, и Гордую, конечно, пристроил в непосредственной близости. Погоня могла еще рыскать по окрестным лесам, но тут был овраг, спускающийся к Нестыни — с двух сторон высоченные склоны — и он, положившись на удачу, развел костер. Грибы Кром мог отлично приготовить над огнем, мог есть и сырыми. Лучше всего, конечно, воспринимал их жареными с картошечкой в сметане, но пока и на прутиках сойдет.
Гордая, как и следовало ожидать, от ужина не отказалась, обглодала в момент свои прутики, которые пришлось подносить ей к губам, выхлестала половину воды из фляги и, закрыв глаза, опрокинулась на бок. Устала, наелась и, вот именно — на боковую, сама к употреблению не очень-то пригодная. Задвинув подальше мысль о ее дальнейшей обкатке, Кром тоже прилег у костра. И заснул — мгновенно, однако очень чутко.
Разбудил его шорох — и не какой-нибудь там крадущийся: принцесса сердито пинала пяткой в прошлогоднюю листву.
— Не хочу! Не хочу!
Было темно, от догоревших углей едва-едва веяло теплом. Кром поднялся, проверил веревки на ее руках, немного подтянул, потом сказал:
— Заткнись! Спать мешаешь.
— Не хочу! — Она рывком перешла в сидячее положение. — Мне холодно! Не хочу спать! Не хочу с тобой идти! Не хочу тебя видеть перед собой! Не хочу!
«Залепить ей, что ли, как следует?» — Это промелькнуло в мозгу за пол-удара сердца до того, как в темном небе расцвел гигантский белый цветок. Неожиданно стало светло как днем, но при этом повисла такая мертвая тишина, что Крому показалось, будто их накрыли стеклянным колпаком. Гордая словно исчезла. Он поглядел — нет, просто замерла, задрав голову вверх. Только чернел овал раскрытого рта. Кромвел тоже глянул в небо.
Цветок медленно раздавался в размерах, заливая Варду неестественно бледным светом. Нестынь на миг стала молочной рекой в черных берегах.
Светопреставление продолжалось недолго, не успело сердце замереть и вновь пойти, как мир накрыла неимоверная тьма. Кром решил, что ослеп и оглох от неизвестного явления, которое можно было принять за демонстрацию могущества сил Света. Но, скорее всего, это было совсем иное могущество. ОН всякое такое очень даже может…
— Видала?.. — произнес он хрипловато, оглушившим его самого голосом. — Знак! Чтоб ты заткнулась. И слушалась меня.
Гордая молчала, поджав коленки, иногда всё еще потерянно взглядывая вверх.
Похоже, она впервые не нашла что ответить.

Глава 5

Ядро нашей Галактики Темное гало.

Как же трудно плести интриги после столь долгого перерыва — смертельно трудно.
Столько лет Сухощавый илох занимался чистой наукой, и вот теперь перед лицом угрозы уничтожения его любимого детища приходится вновь нырять в омут с мутными перспективами. Вынырнуть можно на границе Галактики обреченным на чисто химический способ питания и с бессильной яростью наблюдать одряхление собственного тела…
Сегодняшнее убранство покоев — всё как у людей, под людские представления о богатстве (даже роскоши) — тоже часть интриги. Цель — пробудить в Белобороде[14] ностальгию и склонить его на свою сторону.
Сухощавый наблюдал через тайную щелку, как две молоденькие обворожительные дельты суетились вокруг столика, занятые сервировкой, однако не забывая постреливать глазками на задумчивого гостя, застывшего посредине яркого ковра. То одна, то другая как бы невзначай старалась коснуться его, но тщетно.
Как же?.. Разве они не хороши, разве не стройны их ножки и не притягательны грудки? Но нет, стоит Молчаливый, что-то вертит в пальцах. А на прелестниц ноль внимания.
Вообще-то гости в чертогах Сухощавого были большой редкостью: уединенность лаборатории не способствовала частым посещениям, разве что клиентами, и дельточки готовы были развлечь всякого из них. А этот седобородый целиком поглощен собой, фи.
Надув губки, они отошли в дальний угол покоя и приглушили свет перламутрового шара. И замерли, как пугливые козочки. В их движениях было что-то трогательное и проказливое, Сухощавый не уставал ими любоваться.
Зал, стилизованный под людские вкусы, выдавали только аморфные кресла. И они, эти кресла, были обижены явной опаской, с которой гость на них покосился: перестали делать вид, словно они — обычные стулья, развесили псевдоподии и теперь походили на усталых осликов.
Сухощавый решил, что пора вмешаться. Он вошел. Но на него гость тоже не обратил внимания. Пришлось кашлянуть.
Молчаливый вскинул голову, из переплетения пальцев вырвалась ослепительно яркая птица, переливаясь всеми цветами радуги, сделала круг над головами дельточек и заметалась под сводом потолка. У девушек вырвался восхищенный вздох. Они сразу заулыбались и захлопали в ладоши.
Сухощавый беззвучно постучал пальцами по ладони, имитируя аплодисменты:
— Браво, илох! — Он плюхнулся в кресло, радостно встрепенувшееся, как только почуяло в себе наличие седалища.
Дельточки тут же подбежали и уселись на ковре у его ног.
— Я всегда уважал умение Творцов, но вы превосходите всех, мне известных, даже Вуале. Надеюсь, вы не против того, чтобы слегка подкрепиться?
Молчаливый оглядел россыпь фруктов и ягод и отстраненно уставился на истекающий соком плод манго размером с голову. Потом вздрогнул, когда в его пальцы сам по себе вполз высокий прохладный бокал с синим нектаром, и пробормотал:
— Ох… Никак не могу привыкнуть к вашим фокусам, илох… — с опаской поглядывая то на бокал, то на кресло, выражающее приязнь всеми своими псевдоподиями. Видя его старания, Белобород решился и упал в кресло, словно в пресловутый омут, только не головой вниз, а прямо противоположной частью. Не утонул — аморф расплылся многоцветной кляксой, явно подражая мятущейся под потолком птице, но успел подхватить Молчаливого в мягкие объятия и даже долю секунды как бы укачивал, успокаивая.
— Серия «дельта» — лучшее мое творение. С тех пор, как эти прелестницы были мною созданы, многое удалось улучшить. — Сухощавый с видимым удовольствием пропустил шелковистые волосы одной из дельточек сквозь пальцы. Она подняла лицо, ожидая ласки и поцелуя, но Сухощавый сейчас смотрел только на гостя:
— Взгляните на них, илох!
Он взял девушку за подбородок и чуть повернул. Молчаливый стрельнул глазами на дельточку, глянул на другую, и девушки оторвались от коленей Сухощавого, потянулись, расправляя ладные фигурки.

Предыдущая страница 12 Следующая страница


13 Мария Симонова, Дмитрий Кравцов

— Разве они не прекрасны? Неужели вас, немалое время облеченного бременем власти над человеческой расой, не трогают эти красота и хрупкость? Которым вот-вот грозят уничтожением. Да, мне нужны союзники, илох! И не просто союзники — мне нужен… — Он чуть не сказал «соучастник». — …мне нужен друг и соратник до того, как Марунга покинет чертоги Мендосы.
Молчаливый опустил глаза:
— Знаете, я ведь почти не помню свою прошлую жизнь, — медленно проговорил он, виновато улыбаясь. — Но и малых отголосков в памяти мне вполне хватает, чтобы леденеть от ужаса! Это было так… — он пощелкал пальцами, и с каждым щелчком с их кончиков срывались яркие бабочки, — нечисто! Я представляю, каково пришлось тем, кто до сих пор пребывает в чертогах Мендосы. Это было, как… Как пребывание в бадье с дерьмом, — сказал Белобород, заставив Сухощавого чуть ли не подпрыгнуть. Он вспомнил Яману: «Ах, такие выражения не соответствуют…» — и так далее. Сейчас он чуть было не уподобился ей.
— Нет, я не союзник вам, илох, — заключил Белобород, — и вряд ли когда-нибудь им буду. Простите.
Сухощавый задумался: надежда испарялась, как тяжелые изотопы в пламени Ядра. Он лелеял надежду, что Белобород замолвит словечко Значительному — своему патрону по ведомству Неба — но, похоже, ошибся. Молчаливый не выступит на Совете за дельтов. Расчет оказался неверным. А сам проект «Дельта» — вот эти, например, прекрасные девочки, которых он полюбил всем сердцем — будет признан бесперспективной серией. Что это означает, ясно даже этой безмозглой птичке под потолком. Дельтов не станет. А противодействие решению Совета грозит не просто Опущением, а переводом в разряд особей, подлежащих уничтожению.
Белоборода ему было жаль, но и венец своей работы он не собирался уничтожать собственными руками. Но ведь должны быть и другие варианты, нужно только их найти.

Глава 6

Ф24, местное название — Варда. Лагерь СПАСа в Хмуром лесу.

Хотя у гралла больше не было спутников слежения и главное — он лишился Хантера, то есть, можно сказать, обеззубел, на обратном пути «Льдышка» сделала широкую дугу, обходя стороной проклятое логово: не стоило забывать о собственных немалых способностях объекта: вдруг почует и нанесет удар, а для его отражения они пока были не готовы. Когда бывший наземный Центр остался позади, Андрей запеленговал по М-связи координаты группы Потапова, одолевшей уже две трети пути к логову. Прошин направил флаер на небольшую проплешину, выглядевшую с высоты однородно зеленой. На самом деле в ее середине стояла четырехместная палатка: брезжило раннее утро, и отряд еще не снимался с лагеря.
«Льдышка» аккуратно опустилась рядом с палаткой, и через несколько секунд аппарат буквально атаковали свои: капитана и остальных принимали чуть ли не на руки, обнимали, хлопали по плечам. Не было вопросов: гибель Хантера наблюдала, конечно же, вся Мантана, и далеко за ее пределами ночное светопреставление наверняка тоже было заметно. Сегодня местный эпос получил колоссальную подпитку: теперь сквозь века пройдет легенда о знамении, предвестившем, как надеялись все в СПАСе-4, скорый конец Темного Лорда.
После бурной встречи капитан собрал летучку, почему-то не на открытом воздухе, а в палатке, где стало тесновато, когда вся группа набилась в нее.
— Ну, ребята, будут нам теперь и техника, и подмога посерьезней, чем этот Союз Гамбара, — начал Прошин. — Всего этого, конечно, придется подождать, но теперь уж совсем недолго.
Присутствующие почти синхронно вздохнули: уж очень хотелось ударить по граллу прямо сейчас, по горячим следам, пока он деморализован потерей по крайней мере половины своей мощи.
— Как бы не ускользнул гад, — высказал общее опасение Потапов. — Должен ведь понимать, что раз сбили его охранный спутник, то следующий удар будет по логову.
— Ничего не поделаешь, с нашими силами его не взять: эта сволочь и без спутника еще ого-го на что способна, плюс к тому может предварительно натравить на нас людей. Так что лагерь пока приказываю закрепить здесь, ближе не соваться. А мы с Маркеловым летим на Мать. На Базу.
— Я готов! — чуть не подскочил Андрей. Остальные досадливо поворчали. Конечно, такую реакцию вызвала не кандидатура Маркелова, а сама необходимость отсрочки.
— Но перед этим, Андрей, к тебе есть разговор, — сказал командир. Остальные многозначительно переглянулись, но выходить не спешили. Кирпич покашлял в кулак. Значит, это касалось всех, и все поняли, о чем пойдет речь. Один Андрей почему-то был не в курсе.
— У тебя поисковик включен? — зачем-то спросил Прошин.
— Всегда, — Андрей взялся за прибор на поясе, отстегнул — раз командир спрашивает, то уж, наверное, не зря. Он видел, что бойцы напряжены и стараются на него не глядеть, делая вид, что не проявляют особого интереса к происходящему.
Наверное, каждый из них уже прошел через это. Это — что? Обряд посвящения? Андрей сжал прибор, ощущая, как в предчувствии деревенеют руки. Прошин, дотянувшись, подкрутил что-то в настройках.
Андрей глянул на монитор и остолбенел: согласно показаниям, вокруг него кишмя кишели граллы. Объекты! Нелюди! Картина понуждала отпрянуть, прижаться спиной к надежной опоре и открыть веерную стрельбу. С трудом он подавил порыв, наработанный интенсивными тренировками. Пока что он еще верил своим глазам, а видел он бойцов СПАСа, товарищей.
Клубящиеся черные кляксы, пульсирующие красным контуром, окружали его плотным кольцом, точно так, как расположились бойцы в командирской палатке. И… в смертельном кольце не было просвета, не было его зеленой метки! Там, где ей полагалось быть, находилась такая же клякса.
Возможно ли, чтобы так странно сломался поисковик?.. Видимо, да, потому что согласно его показаниям, в близлежащем пространстве людей вообще не имелось.
Он поднял глаза и обвел товарищей ошалелым взглядом.
— Ну что, есть вопросы? — Прошин протянул руку, переключая диапазон на волновой уровень. — Тогда гляди сюда.
Андрей с опаской глянул на экран и удивился в очередной раз: теперь вокруг него не было ни одной твари. Все свои. Потом один силуэт опять налился чернотой — командир снова складывал пальцы в свои хитрые фигуры. Это что же, он мог превращаться в нелюдь во всех диапазонах, по желанию?..
— А… — произнес Андрей и умолк: что тут спросишь, когда рушатся основы. Есть люди и нелюди. Видишь нелюдь — убей. Так кто же перед ним? Кто он сам? Почему?..
Прошин погасил красный мотылек, словно бы спрятал его в кулаке, сказал:
— Попробую тебе кое-что объяснить. У нас в группе все контактировали с нелюдями, многие получали повреждения от объектов. И эти повреждения так вот проецируются на поисковом компе. Мы несем в себе отпечаток, но без генетических изменений. Мы люди. А отпечаток дает нам некоторые дополнительные возможности — что называется, открывает чакры. Тебе, я уверен, доводилось ощущать в себе что-то необычное.
Вихрь мыслей и воспоминаний разбежался рикошетами по закоулкам мозга, и на каждую загадку теперь находилось объяснение.
— Но как же проверки? Как же Кодекс?! Неужели в Бюро об этом не знают?! — Маркелов слабо шарил рукой по груди, то ли ища сигареты, то ли пытаясь нащупать аптечку, чтобы вколоть себе стимулятор для прочистки «чакр».
По Кодексу нелюдью считался каждый, внешне имеющий признаки человека, но с генетическими отклонениями от общепринятой структуры ДНК. Основным признаком были наномолекулы, побочным — какие-либо сверхспособности (повышенная живучесть, регенерация, устойчивость к волновому, термическому, химическому воздействию и проч.)
— Руководство всё знает. И закрывает глаза. Потому что иначе пришлось бы уничтожить весь поиск, имевший дело с граллами, а если набирать новых, их постигнет та же участь. И потом это незаменимые качества именно для нашей работы. Но мы люди, Андрей. Верно, ребята?
Бойцы не возражали, однако вид имели какой-то обреченный. И Андрей понял почему: объект был крайним.
— А что потом?.. — спросил он и спохватился: всё-таки не стоило задавать этот вопрос. Но это же как-никак касалось и его!
— Потом… — медленно повторил Прошин, и лицо его словно бы вновь постарело на десять лет. Остальные смотрели на командира так, как будто он был для них соломинкой и последним зарядом в стволе одновременно. — Потом будем действовать по ситуации.
У Андрея мелькнула тень мысли, против кого «потом» собирается действовать капитан, но он об этом даже думать не стал, а поскорее загнал мысли подальше в подсознание. В целом он чувствовал себя так, словно получил заряд парализатора: звуки отдалились, будто бы стеклянная стена отрезала его от мира, зрение утратило резкость. Андрей не мог шевельнуться — он был извне, не вместе со всеми, а один, словно выброшенный на пустынный берег.
Прекрасно понимая его состояние, товарищи попытались выразить поддержку и сочувствие: кто-то хлопал по плечу, что-то говорили этакое ободряющее, улыбались. Не так-то просто осознать, что по сути своей он смертник, одноразовый и опасный инструмент, который лучше выбросить от греха подальше лишь только исчезнет потребность в нем. Чиккен что-то сунул ему в вялую ладонь, потрепал по затылку и вышел. Остальные тоже расходились, а Андрей остался сидеть, с удивлением глядя на тонкую золотисто-коричневую ампулу, по которой вилась голографическая надпись: «Жидкая женщина».
Он машинально сунул капсулу в нагрудный карман и поднял глаза на капитана. Ему только что показали, кто он есть — кем он стал в СПАСе после трех лет самоотверженной службы: человеком без будущего, а по общим понятиям и не человеком вовсе. И перед ним сидел такой же обреченный. Да что там: Шаман, судя по его способностям, схватил куда большую «дозу», чем все они, вместе взятые. Вот почему он выгородил того старика с зашкалившими параметрами.
Теперь Андрей отбросил колебания — Шаману и в самом деле можно было рассказать о своей неразрешимой проблеме. Позже он мог и не решиться.
— У меня есть разговор, командир. Три года назад я подобрал детеныша вырси…
— Я знаю, как ты попал в СПАС, — сказал Прошин. Андрей в общем-то подозревал, что капитан многое о нем знает. Но явно не всё. И он коротко рассказал о своем последнем увольнении в Москву.
Реакция Шамана была неожиданной: выслушав, он вдруг захохотал, чего Андрей до сих пор никогда не слышал, и хлопнул его по плечу:
— Человек с печатью нелюди и вырсь, переделанная в человека. Иные должны поддерживать друг друга, а, Андрюха? Это ты мне хотел сказать, так? — Тут его лицо стало серьезным. — Не дрейфь. Я пришел к пониманию этого трудным путем. В Москве девчонка обречена.
— Как и мы теперь… — мрачно проронил Андрей.
— Ну, насчет нас я не делал бы таких скоропалительных выводов. А вырсей нам, как-никак, когда-то определили в «собратья». Так вот: пока на Базе для нас будут готовить технику, мы с тобой дернем в Москву и заберем твою Марию. Думаю, это не займет много времени.
— В Подмосковье… — ошарашенно поправил Андрей. Скорость принятия командиром решений всегда вызывала в нем восхищение и самую настоящую белую зависть, однако такого варианта он не ожидал, потому что…
— Но на это надо получить разрешение Бюро… — пробормотал он. — А как же генетический контроль?..
— Это не твоего ума дело, — Шаман усмехнулся загадочно. — Не ломай до времени голову, и, уж пожалуйста, ни о чем не спрашивай. Просто положись на меня.

Глава 7

Земля-А4, Новая Мать. Дачный поселок Мамонтовка.

«Льдышка» аккуратно опустилась на знакомый Андрею дачный участок.
Сам Маркелов до сих пор пребывал в некотором шоке. Они покинули Варду не более часа назад. Там они вместе с аппаратом опустились на специальном лифте в бункер и задвинулись в портал. Потом, естественно, оказались на Базе, где Прошин ненадолго вышел, велев Андрею ждать внутри. Вернувшись, он сообщил, что об уничтожении Хантера доложено, и все приготовления к дальнейшим действиям ведутся. А потом просто сел за руль и, никуда не торопясь, вывел «Льдышку» сначала с территории ангара, а затем и с территории Базы, сделав охранникам ручкой, а те в ответ всего только и предприняли, что повторили его жест.
Всё, что потребовалось от Андрея — это назвать координаты места. Остальное время он молчал и ни о чем не спрашивал, памятуя просьбу Шамана, да и немало огорошенный всем происходящим. Вместе с тем он испытывал внутренне огромное облегчение, слегка коловшее совесть: решение проблемы как-то незаметно переложилось на чужие плечи. В то же время он отдавал себе отчет, что справиться самому ему было бы не по силам. Теперь ему тоже предстояло кое-что, очень и очень для него нелегкое, а именно — разговор с Татьяной.
К их появлению на участке она отнеслась со странной смесью радости и огромного внутреннего напряжения, которое можно было ощутить и без особых способностей — просто по улыбке, по взгляду, по нервным движениям рук. Маши нигде не было видно: должно быть, спряталась, оробев перед невиданным летательным аппаратом.
Или уже сбежала?..
Андрею хотелось бы верить в первое, несмотря на то, что ее бегство избавило бы его с Прошиным от многих проблем.
— Ты достаточно долго заботилась о Марии, — без обиняков начал он, когда они втроем уселись на веранде. — Теперь моя очередь.
— Но… — начала Татьяна и задохнулась: к глазам ее неожиданно подступили слезы.
— Вы можете быть уверены, что с девочкой не случится ничего плохого, — вступил Прошин и хлопнул по плечу угрюмого друга: — Андрей вам в этом поручитель. Она просто… ну, увидит мир, — улыбнулся он, — и… может быть, получит возможность что-нибудь для себя выбрать.
— Машенька! — позвала Таня, даже не очень громко. — Подойди сюда!
Спустя несколько секунд девочка возникла в дверях — как всегда, бесшумно и словно бы из ниоткуда. Прошин пристально смотрел на юношескую фигурку, прислонившуюся к косяку так, будто уже с полчаса здесь стоит, хотя появилась только что, как бы из воздуха.
Поразмыслив о чем-то, Шаман перевел взгляд на Андрея.
— Ты должен спросить у нее, — сказал он. — Ты и никто другой. Иначе ничего не получится.
Андрей кивнул, повернулся и произнес внезапно охрипшим голосом:
— Маша… ты поедешь со мной?
Она плавно повела головой, потом двинулась вперед — церемонно, как ее учили. Подошла к Татьяне и внезапно, словно подломилась, упала у ее колен, обняв их.
Решение девочки читалось без слов.
— Что ж, — безэмоционально произнес Прошин, — мы, пожалуй, пойдем. Извините, очень малый лимит времени.
Они поднялись почти синхронно, вышли с веранды и направились к флаеру.
Андрей шел, по-солдатски расправив плечи, хотя, если бы не привычка, волокся бы ссутулившись, как старый гриб. Почему?.. Ведь забота о девочке окончательно перестала быть его проблемой?.. Однако в душе его прочно и, похоже, надолго обосновалась невыносимая горечь.
На полпути к флаеру стояли люди. Один из них был на шаг впереди остальной компании, человек эдак в десять, полукругом выстроившихся позади него.
Это, конечно же, был Ярмак, про которого Андрей, честно говоря, начисто забыл, как и о его просьбе позвонить перед визитом.
Прошин рядом с Андреем глубоко и судорожно вздохнул.
— Я же просил сообщить, — глухо проронил Ярмак и сделал резкий жест головой — знак, по которому окружавшие его люди вскинули стволы.
И вдруг пошатнулись. Все. А потом разом заорали, начав падать.
Они вопили так, словно им вскрывали без наркоза животы и вытаскивали внутренности. И валились наземь, посылая прерывистые очереди в безоблачное небо.
Когда они попадали и умолкли, стоящим остался только один. Шаман двинулся вперед и прошел мимо него, едва не задев плечом, но не задел — аккуратно и явно брезгливо посторонился.
Андрей двинулся с места чуть позже, обошел застывшего неподвижно Ярмака, с трудом удержавшись, чтобы не дунуть на него — авось зашатается и рухнет этот старый охотник, теперь, видимо, не носивший с собой оружия. Зачем? Оружия предостаточно валялось кругом, и Андрей помнил об этом, когда оказался к нему спиной.
Тогда он увидел застывшую возле «Льдышки» узкую фигурку.
Прошин уже забирался внутрь, а она стояла, оперевшись спиной о борт, склонив по своему обыкновению голову к плечу.
Она просто попрощалась с женщиной, заменившей ей маму. А теперь ждала, чтобы улететь с ним.
Когда Андрей подошел, девочка развернулась к катеру, и он машинально протянул руки с намерением подсадить ее. Если он что-то и подсадил, так это порцию воздуха: девочки под руками не оказалось, она уже была внутри аппарата.
Андрей не оборачивался: об оружии-то он помнил, но знал, что Ярмак не выстрелит. Зачем стрелять? Всё в конце концов получилось так, как он хотел — ненавистная девчонка улетала навсегда благодаря Маркелову. А убийство этого последнего можно отложить до следующего раза.
«Следующего?..» — Андрей сдвинул брови, опускаясь на сиденье рядом с капитаном. Кажется, он впервые четко прочитал — нет, не намерение, а именно чьи-то мысли, для него не предназначенные — мысли Ярмака. Выходит, тот не сомневался, что Маркелов еще вернется. Хотя сам Андрей не испытывал такой уверенности.
Маша устроилась позади, взобравшись с ногами на сиденье. И притихла там, словно ее и не было — на всё то время, пока они летели до Базы. Молчал и Прошин, и Андрей тоже не подавал голоса, хотя можно было спросить, почему командир уложил телохранителей, пощадив при этом их хозяина. Одно было ясно — что не из жалости.
— Он еще нужен ей, — вдруг произнес Прошин.
Андрей всё понял и не стал переспрашивать. Он сам был нужен в другом месте. А потом… До этого «потом» еще надо было дожить.
К Базе опустились четко, — на стоянку флаеров земной службы, точнехонько к пропускному пункту, ведущему на территорию непосредственно Бюро. Теоретически можно было приземлиться прямо у ангара, но, хоть «Льдышка» и являлась стопроцентным антирадарником, ее можно было засечь визуально, и тогда, несмотря на ценность аппарата и даже на возможный урон от его обломков, ее вполне могли разнести в воздухе на эти самые обломки: прежде всего инструкция, запрещающая допуск в секретную зону, и только потом разбирательства.
Охранник направился к головной части, где Прошин уже опускал окно. При этом он взглянул через плечо.
— Малышка, делай, что хочешь, хоть пой, главное — ни на кого не кидайся, — произнес он и похлопал себя по нагрудному карману. Вытянул несколько жетонов и какие-то бумажки, выхватил ту, что торчала выше всех, и представил ее приблизившемуся к окну лицу.
Охранник, весь какой-то радостный, поглядел на бумажку в линеечку с записью от руки — потом покосился, окидывая взглядом салон.
Андрей тоже поглядел назад, ловя себя на том, что невольно задерживает дыхание.
Маша приподняла губу, показывая незнакомой роже свой великолепный оскал.
— Порядок, господин капитан! Вы, как всегда, на передовую? — спросила рожа, излучая сдержанный фанатизм.
— Туда, — обронил Прошин, трогая.
У дверей ангара их ждала еще одна проверка: молодой человек со строгим лицом подошел к окну и придирчиво осмотрел другую бумажку, в клеточку, испещренную цифрами. Затем и он кинул взгляд в салон.
Маша показала зубы и тихо зарычала.
— Всё в порядке, господин капитан. Проезжайте, — охранник отошел и сделал кругообразный жест рукой.
Ворота стали открываться.
«Льдышка» медленно влетела внутрь и, двигаясь потихоньку по свободному коридору среди стоявшей по обе стороны техники, подошла к порталу.
У портала находились дежурные, естественно, хорошо знавшие капитана Прошина и всю его группу, но всё равно, прежде чем выпустить флаер на задание, они обязаны были произвести тщательную проверку.
Прошин повернулся к Андрею:
— Давай на мое место и отправляйся на Варду, а мне еще надо здесь задержаться: принять технику и личный состав. Лети с Марией к ребятам, они поймут. Накорми ее, в камуфляж одень — пусть побегает, осмотрится. К утру ждите пополнения. — С этими словами он покинул кабину и пошел навстречу дежурным. Результат был уже заранее предсказуем: те даже не подошли к флаеру, а спустя минуту перед «Льдышкой» открылся портал.
Машину пропускали, даже не заглянув внутрь, и это несмотря на строжайшие порядки в Бюро: никто не сделал бы тебе такое одолжение, не спустил бы проверку на тормозах за здорово живешь, по дружбе. Даже с такими популярными личностями, как Прошин, да что там — даже с генералами действовали всегда очень четко, исключительно по инструкции.
Андрей прекрасно понимал, что Шаман каким-то образом подчинил себе волю контролеров. А до этого он, не шевельнув и пальцем, уложил телохранителей Ярмака. В свете таких возможностей грядущие перспективы группы СПАС-4 уже не выглядели столь однозначно безнадежными.
Очевидно, что вся группа попадала под второй раздел Кодекса Гора. Но! Генетическое Бюро имело все шансы изрядно утратить влияние после уничтожения последнего гралла. А кто же станет добровольно отдавать власть и влияние? Для дальнейшего успешного функционирования Бюро должно было найти новые объекты. А тут и далеко ходить не надо — вот они, бывшие самоотверженные бойцы, приобретшие весь букет характеристик нелюди. В старину это называлось охотой на ведьм.
Будущее СПАСа выглядело до сих пор достаточно мрачным, если не сказать больше. Теперь же, когда потенциальные «ведьмы» научились с легкостью преступать жесткие законы и инструкции и без труда нейтрализовать возможную агрессию, так еще неизвестно, как всё может повернуться. Впрочем, особо светлым грядущее тоже не казалось.
Оно стало неясным.

Глава 8

Ф24, местное название — Варда. Замок Смерть-герцога.

Как и следовало ожидать, Лорд не польстился на жирного служителя, а жаль: то, как тот истолковал Знамение, всколыхнувшее Гнилую Берлогу, подобно растревоженному осиному гнезду, приводило герцога в недоумение, граничащее с яростью. Да, конечно, необходимо было успокоить людей и вселить в них уверенность, и Береген — главный Прорицатель — выступил перед ними со своим Словом, возвестив, что сие Знамение, воссиявшее над Имраном, означает не что иное, как скорое нарастание власти, богатства и могущества самого герцогства и его мудрого повелителя и предвещает сохранение имени Трабана Имранского в веках. Конспект этого «предсказания» написал собственноручно герцог — очень даже неплохо, как он считал, для поднятия духа армии — но ему-то самому необходимо было знать правду! Хотя бы потому, что это проклятое Знамение ознаменовало в первую очередь полное исчезновение связи с Лордом, что само по себе уже не предвещало ничего хорошего. А этот не в меру занесшийся от близости к Темному Береген начал и герцога потчевать той же самой, им же самим сваренной приторной кашей. А там не замедлил заявиться и сам Лорд и потребовал от герцога армию для защиты своего замка. Армию герцог, конечно, снарядить не отказывался, но и о племяннике своем намекнул: не мешало бы, мол, ускорить лечение. А между тем беглая принцесса до сих пор так и не нашлась, несмотря на все старания Враньеша.
Судьба Враньеша, казалось, висела на волоске. Но так только казалось: герцога устраивал шериф, пребывающий в вечном страхе. Пусть он и не нашел пока принцессу, но под постоянной угрозой быть съеденным работал куда интенсивнее, чем мог бы любой другой, поставленный на его место.
Что-то неотвратимо надвигалось, теперь это чувствовал каждый, а не только Бенджам оф Марин, высказавший недавно пророчество об уходе Высших сил из мира Варды. И главное — герцог Имранский начал всерьез опасаться, что кошмарное создание, которое он взял в союзники, главным образом понапустило страху, а на самом деле возможности Темного не так уж велики, раз он вынужден просить помощи против горстки англов с их старинным оружием. Он начал сомневаться в могуществе Лорда.

Глава 9

Ф24, местное название — Варда. Берег реки Нестынь.

— Ты должна научиться не распускать понапрасну язык, — поучал Кром принцессу, сидевшую со связанными руками перед небольшим разведенным им костром. Вообще-то теперь он связывал ее только на ночь, потому что днем это сильно замедляло их передвижение. Они уже значительно продвинулись; Кром знал, что впереди должен быть замок Темного Лорда, который он, естественно, рассчитывал обойти стороной, а там еще денька три пути — нет, с Гордой, пожалуй, все четыре, а то и пять — и вот она, Западная Мантана, где уже можно будет не прятаться по лесам. Да и народ там живет побогаче и поцивилизованней. Кром всё больше склонялся к мысли о том, что надо бы не продавать Гордую, а сразу же направиться в Огрин и получить там за нее награду. Потому и старался быть с ней не слишком грубым, больше не предпринимал решительных действий для обеспечения страны бастардом, и заводил беседы на разные темы.
— Ты же видела, как я убиваю, — продолжал он, поворачивая над огнем ощипанную тушку белебейки, — и с тех пор наговорила мне столько, что человек с меньшей выдержкой уже десять раз свернул бы тебе шею. Там, в замке, никто из кугуаров и пикнуть не успел, как был уже мертв. А ты…
— Мерзавец! Зачем ты убил их? Они же были твоими друзьями!
Кром со вздохом покачал головой: понятно было, что его увещевания прошли впустую.
— Я и прикончил их, как друзей, — пояснил он, — без злобы. Таково уж воспитание кугуара: нас учат чувствовать намерение. Если бы я только подумал об убийстве — Жека бы почувствовал. Пришлось бы шуметь, еще неизвестно — ушли бы мы тогда.
— Ясный Гамбар! Сколько у тебя этих «бы»!
— Таково уж наше положение, если ты заметила. Но, если бы нас схватили, всё бы, конечно, стало куда определеннее.
Он поднялся, чтобы снять с огня уже готовую тушку, источающую аппетитный аромат. Взгляд с привычной настороженностью скользнул по окружающей чаще и вдруг замер, углядев в ней красный проблеск.
Кто-то совсем неподалеку жег костер!
Резко развернувшись, Кром сбросил ужин прямо на землю и принялся раскидывать и затаптывать собственный костер.
— Ты что?.. — попятилась Келли, понимала, что, скорее всего, он увидел в лесу опасность, но вдруг просто сошел с ума?..
— Тихо! — прошипел Кром. — Тут рядом костер, думаю, это люди герцога. Я пойду проверю. А ты сиди тут, — с этими словами он споро и крепко обмотал ей еще и ноги: был уже случай, когда, вернувшись с разведки, он не нашел ни ее, ни ценного снаряжения, повторения подобного он не хотел. — И чтоб ни звука! — грозно шепнул он напоследок, взял самострел и бесшумно нырнул в лес.
Но свет пропал — возможно, там тоже затоптали огонь? Однако Кром запомнил, где мелькнуло, и просто двигался в ту сторону — неслышный, как тень, но сам слышащий всё: если бы кто-то, заметив его костер, пробирался навстречу, будь то даже кугуар, пусть и не один, его или их ждала бы смерть, не зря же сам дядька Бен назвал Кромвела лучшим своим учеником. Но он не заметил ни единого признака крадущегося человека.
В деревьях показался просвет. Небольшая полянка была погружена во тьму, но вскоре Кром понял, откуда взялся тот проблеск света, так моментально погасший. Там видны были очертания палатки и какого-то остроносого аппарата, почти идеально сливающегося с местностью. Но Кром его увидел. В центре на пятачке сидели два человека. Брезент не пропускал ни крупицы света, хотя внутри палатки он горел достаточно ярко — Кром заметил это, когда из нее вышел второй из этих двоих. Кромвел сразу понял, что это люди не из Гнилой Берлоги, хотя их лица были плохо различимы. Какие-то путешественники? В такой близости от замка Темного? Вряд ли. Шпионы Гордых? Кром не имел ни малейшего понятия, кто это может быть, но считал, что имеет право их перещелкать, кем бы они ни были, раз уж рискнули здесь появиться. Он успел заметить, что у них отличное снаряжение — ему совсем не помешало бы такое, да и припасов, наверное, в палатке найдется немало.
«Сначала этих двоих, — решил он, — потом подкрасться и уложить тех, кто еще есть в палатке. А если где-то тут в лесу стоит охранение, то и ему недолго осталось».
Кром поднял самострел. Палец лег на курок четко, ничуть не подрагивая. И вот-вот готов был выстрелить, но…
Но за мгновение до выстрела его как будто снесло и отбросило, да так мощно, что состояние падения сознанием совсем не зафиксировалось: вот он еще стоял, целясь, и вдруг валяется метрах в трех от прежнего места у дерева, остановившего его полет. При этом выстрелить-то он выстрелил, но очень сомневался в точности попадания. И главное — не сразу понял, как такое с ним вообще могло произойти. Пока перед ним не возникло нечто, трудноуловимое глазом, вроде бы с очертаниями человеческой фигуры, имеющее пару зеленых глаз, тускло горящих в темноте. Нет, оно не подошло, а словно бы материализовалось, как, он слышал, умеет появляться один лишь Лорд. Кугуарам тоже приписывали это умение, и они действительно приблизились к максимальной грани стремительности, доступной человеку. И Кром намерен был немедленно воспользоваться своим умением.
При падении он не выронил самострела, а сейчас вскинул его и сразу выстрелил по призрачной фигуре. Однако та не упала. Просто скрылась из поля зрения в самый момент выстрела, а потом вновь исказила пространство, на сей раз гораздо ближе к нему.
Камуфляжный костюм, меняющий цвет в соответствии с окружающим — это бы Крому было еще понятно: кое-что подобное из старинного снаряжения сохранилось в замке. Но такое быстрое перемещение превышало человеческие возможности, это он вмиг определил взглядом специалиста. Практически у призрака видно было лишь лицо, на котором горели потусторонним светом зеленые глаза, сосредоточенные на Кроме. И еще на этом лице очень четко белели ощеренные зубы — ровный белый оскал… Возможно, человеческий, но Кром почему-то отчетливо увидел острейшие клыки. «Оно» склонилось к Крому, трепеща ноздрями и сквозь оскал донеслось шипящее, но вполне членораздельное:
— Ух-ходи.
Кром рывком перекатился на живот, вскочил и бросился прочь — назад, к своей стоянке. В чужом лагере уже всполошились и могли броситься в погоню, да что там! Этому порождению мрака, охраняющему чужаков, ничего не стоило его догнать. Тем не менее он прилагал все возможные усилия к наибыстрейшему бегству. И при этом Кромвел уже на бегу отдавал себе отчет в том, что «оно» больше всего смахивало на… на женщину, девчонку!
Он возник возле Келли — о, далеко не так призрачно возник! — распорол ее веревки двумя взмахами ножа и резко поднял на ноги.

Предыдущая страница 13 Следующая страница


Привычка жить 14

— Что? Что там, Кром? — испуганным полушепотом спросила она.
— Бежим!.. — без долгих разговоров проронил он, увлекая ее, спотыкающуюся, в лес. О брошенном ужине он даже не вспомнил, а когда чуть позже подумал, то понадеялся, что, возможно, хоть это жаркое отвлечет жуткое существо и на какое-то время его задержит. О том, что она велела ему уходить, а значит, вряд ли собиралась прикончить его, Кром подумал значительно позже, уже оставив между собой и чужим лагерем порядочное расстояние.
— Кто там был, Кром? Отвечай! — едва переведя дух, потребовала принцесса.
«Девчонка-демон, вот кто!..» — подумал Кром, затравленно озирая окружающие заросли. «Такого в наших лесах отродясь не водилось…» — еще подумал он. С самого отрочества, когда Кром был довольно слабым, а потому всегда злым и жестоким пацаненком — за что дядька Бен и признал его перспективным — он не испытывал такой беспомощности.
— Лучше тебе этого не знать… — ответил он Келли, понимая, что если девочка-демон решит всё же их преследовать и уничтожить, если ей будет дана такая команда, то Гордая вряд ли успеет даже как следует испугаться.
— Не смей!.. — сказала она, но почему-то тихо и вопреки обыкновению не слишком-то уверенно. — Не смей со мной так разговаривать!..
— Ладно, — криво ухмыльнулся он: захотела, так пусть получает: — Здесь поблизости замок Темного… — Он плюнул через плечо. — Ты о нем знаешь. И в окрестностях бродят его охранники — все это бывшие люди, которых он когда-то пощадил и превратил в демонов. — Кром подумал, что его устами создается сейчас новая легенда. — Я увидел одного из них, но мне повезло остаться незамеченным — иначе он вмиг разорвал бы мне горло. Да и тебя, я думаю, вскоре нашел бы. Потому мы и бежали, но нам всё равно не уйти отсюда достаточно далеко среди ночи.
В другое время она ему, может, и не поверила бы. Но недавнее паническое бегство и явный испуг лучшего из кугуаров герцога кое о чем свидетельствовали. Кром взглянул раздумчиво на притихшую принцессу и даже не стал ее связывать перед ночевкой.
Когда усталые, голодные и издерганные, они стали укладываться спать, Кром вдруг не услышал, а именно почуял что-то, творящееся, как ни странно, не на земле, а в небе — там происходило какое-то слитное, почти бесшумное движение.
Задрав голову, он увидел темные тени, скользящие по звездному небосводу. Они заложили красивый совместный вираж и скрылись из поля зрения.
«Мрак и Тьма! Не зря же люди столетиями не суются в эти места!» Мрачные байки, окружающие как замок Темного Лорда, так и в немалой степени его окрестности, Кром всегда считал изрядно преувеличенными. И вот…
— К-кром… — К нему на четвереньках подползала Гордая. — Кром, мне страшно!
Он обнял ее правой рукой. И — черт возьми, вот уж чего от себя не ожидал! — ласково погладил по голове.
Первый раз в жизни погладил женщину безо всякого намерения определенного плана, а просто как слабое существо, нуждающееся в его защите.
Это было ново и ошеломляюще неожиданно: внезапно непонятно откуда на него снизошли необычайные, неведомые доселе уверенность и сила. Он минует замок Темного Лорда. Если понадобится — прикончит самого Лорда и пройдет прямо по нему, по его бездыханному телу. Или, если не повезет, сам станет бездыханным телом. И всё это не ради герцога, славы, престижа или амбиций, а просто потому, что кто-то слабый и беззащитный уткнулся ему в плечо, прошептав: «Мне страшно, Кром!..» Это еще требовало осмысления.

Глава 10

Ф24, местное название — Варда. Лагерь СПАСа в Хмуром лесу.

Андрей выскочил из палатки, надевая шлем. Проверка боеготовности М-связи всегда действовала на него успокаивающе, лучше любых транквилизаторов, и уж наверняка лучше всякой там «Жидкой женщины».
Но оказалось, что никакого нападения нет. Уже нет. О том, что такая попытка была, говорил узкий дротик, вытащенный из нагрудной пластины Меченого.
— И батарея комбеза сразу разрядилась, — сказал Серега, когда большинство из них уже сидели в палатке, исключая охранение — проштрафившееся и получившее от Потапова втык, тем не менее не усиленное после инцидента. Лагерь, как теперь понимали все, с обретением Маши оказался под надежной защитой.
— Что же это?.. — спросил Санни, отдав Меченому дротик.
— Старые технологии, Шаман же предупреждал, — высказался Крутов. Он стоял за плечом Меченого, разглядывая вражеский боеприпас. Потом взял его в руки и передал по кругу.
— Какие к черту старые технологии! — вступил Потапов. — Много эти дикари в них смыслят!
Кругов взял у него из рук узкое трехгранное жало:
— Вот! Может, они ни фига и не смыслят, но от этой ерунды защита села сразу же. Керамит[15] — это суперантистатик, до Слепака из такого материала собирали каркасные Купола. Поэтому и батарея генератора накрылась. И в Машку стреляли таким же.
Похоже, что нападавший был всего лишь один, и Маша его спугнула. Догонять его не стали: немножко понаблюдав Машу сегодня днем — сначала настороженную, а потом, по мере привыкания, возбужденную чем-то новым — все понимали, что вряд ли у этого человека, кто бы он ни был, возникнет охота снова сунуться к лагерю.
— Откуда знаешь, что это керамит? — не сдавался Потапов.
— Оттуда. У меня дядька в Бюро техником портала работает. Внепространственный переход создает вокруг себя какое-то там остаточное поле, или что-то такое. А этот материал его поглощает. Если из него, скажем, кинжал сделать, он и батарею комбеза посадит и броню вспорет за милую душу. Тут, мужики, другая закавыка — если его термически обработать, он и против лучевика устоит.
Все переглянулись, усваивая новость. Общая логика была понятна: если логово оснащено старинными технологиями, могут возникнуть дополнительные проблемы.
— Старинные технологии! Это что же, гад наш лагерь обнаружил и разведку подослал?
— Сниматься всё равно поздно: вот-вот прибудет Шаман с подкреплением.
— Я говорю, хреново: раз батареи садятся, про силовую защиту можно забыть…
— А ты собери сотню таких ножичков, да сваргань себе бронетрусы. Плевать на силовуху, а вот лучевиком такую броню не возьмешь — это да!
— Лучевик не возьмет, а огнестрелка на что?
— А в замке у герцога на них такая броня была или нет?
— Да забудь ты про броню — мы выполняем приказ…
— Как это забудь?!
Андрей в разговор не вступал. Ясно было, что бойцы недовольны. Слово «напуганы» он гнал прочь, но нельзя отрицать очевидного: использование старинных технологий подтвердилось в очередной раз, пусть и пока только в виде холодного оружия. Особенно не радовала идея керамитовой брони, которую не возьмет лучевик, если она, конечно, существует в реальности, а не выдумка Крутого.
Андрей зарылся в видеоматериалы, сделал запрос о производстве керамита и его запасах на планете. Ответ был краток из-за ограниченности информационного массива, но обескураживал: здесь планировалось строительство более разветвленной портальной сети. Значит, керамита предостаточно. Вот тебе и раз!
— Выходит, нелегкий будет бой, — произнес он со вздохом, и все разом смолкли, обернувшись к нему.
Проблема была еще и в том, что не могли они на сей раз просто разбомбить логово, похоронив гралла под обломками: с его способностями — мерцания и прочего, может, даже телепортации, Бюро удовлетворит только конкретное, стопроцентно мертвое тело. Чтобы без тени сомнения — а присутствует ли это тело под тоннами руин? Или, может, оно еще в свеженьком, живом состоянии успело куда-то телепортироваться? То есть бывший Координационный Центр придется брать штурмом.
Бойцы расходились в невеселом настроениии: кроме всего прочего, каждого сверлила мысль, что даже и уничтожение Крайнего, то есть, казалось бы, полная и абсолютная победа, обернется для них пока неизвестно чем, но вряд ли заслуженными почестями.
Прошин уже сообщил по связи, что подкрепление на месте и почти готово к вылету, осталось дать последние инструкции. У СПАСа практически не было времени, чтобы отдохнуть перед решительной битвой. Требовалось лишь немного подождать. Андрею не хотелось устраиваться в палатке. Не то было настроение. Он вышел на воздух.
Ночь была беспросветно-темна, а россыпи незнакомых звезд над головой только подчеркивали торжество мрака над Вардой.
Ничего, кроме звезд, не увидев, Андрей тем не менее двинулся в нужном направлении и безошибочно подошел ко «Льдышке». Сел на траву под узкую плоскость и закурил. Демаскировка, конечно. Но, похоже, что Маша, резвящаяся на воле, являлась гораздо большей гарантией безопасности лагеря, чем какое бы то ни было охранение.
Глаза постепенно привыкли к темноте, и он не очень удивился, различив свернувшуюся у своих ног фигурку, затянутую в камуфляж — сам по себе камуфляжный костюм представлял собой что-то вроде струящейся материи, при одевании плотно облегающей фигуру, как бы прилипая к ней.
— Устала, Машуля? — тихо спросил Андрей, едва удержавшись, чтобы не погладить ее по голове, склоненной к коленкам.
Она повернула лицо: чуть светящиеся глаза выразили сначала удивление и вдруг неуловимо изменились — в них словно бы проскочила изумрудная искра. Маша показала зубы, но не щерясь, нет: на этот раз она смеялась. Тихонько, но так заразительно, что Андрей тоже хмыкнул.
А ведь он и не знал, что она умеет смеяться. Устала, мол, как же. Жди.
— А я, знаешь, немножко устал, — признался он, имея в виду даже не этот день, а всё то, что навалилось на него в последнее время, с началом этой безумной охоты. Но что за охота начнется потом?..
— Скоро сюда прибудут еще люди и машины, — сказал он, — потом мне надо будет улететь, надеюсь, что не надолго. А ты останешься в лагере за хозяйку. Далеко в лес не убегай. Если услышишь гром вдалеке — не пугайся, это просто мы делаем свою работу. Как только закончим, сразу вернемся за тобой, — сказал он и подумал: «А куда потом?..» Этот вопрос волновал всю группу, но все теперь предпочитали подходить к нему по методу капитана Прошина: «Потом будем действовать по обстоятельствам». То есть, если проще — исполним до конца свой долг, а там уж как-нибудь… Выкрутимся.
Внезапно Маша насторожилась, хотя ничто не нарушало тишины, и подняла голову.
— Это к тебе? — сказала она, произнося слова с небольшим усилием, в своей мягкой растянутой манере.
Поглядев вслед за ней вверх, Андрей понял, что отдых на сегодня окончен. И, кивнув на ее вопрос, ответил:
— К нам.
Но ее уже рядом не было.
Флаера двигались практически бесшумно, но в таком количестве они производили звук, подобный шелесту листвы под ветром. Полянка для них была маловата, и часть байков скользнули с неба в лес. Броневик опустился, конечно же, на поляну, заняв чуть ли не всё свободное пространство. Вскоре из него появился Прошин.
— Как Маша? — первым делом спросил он у подошедшего к нему Андрея и оглянулся, словно отыскивая ее глазами в темноте. — Освоилась тут?
— Ничего. Привыкает, — ответил Андрей. Маша растворилась в темноте, зато со всех сторон к броневику приближались бойцы — «старики» и только что прилетевшие, тоже не салаги — свой же спасовский вспомогательный десант.
Совещание было кратким: предварительному плану атаки и штурма предстояло, естественно, корректироваться в процессе боя, в зависимости от обстоятельств. Сейчас главным было, чтобы каждый понимал свою конкретную задачу в рамках всей операции. За спиной Андрея толпились бойцы тройки Меченого — Крутой, Кирпич и Чиккен, мечтающие оседлать свои байки, приведенные автопилотом. Дышали в затылок, порой тихо перешептывались.
— Да, кстати, от замка Гнилая Берлога на помощь к граллу движется армия герцога, — сообщил капитан. — Но к положенному сроку она никак не успевает, к тому же на полпути ее, возможно, перехватит Мэллори со своей армией. Это для сведения. В остальном всё ясно? А теперь по машинам, — скомандовал Прошин, и все разбежались, только Андрей задержался с вопросом, который Шаман упредил:
— Мария пока останется в лагере, на обратном пути ее подберем.
Собственно, так Андрей и рассчитывал.
Место Андрея было на сей раз не на байке, а в «Льдышке», имевшей немалый боезапас, а пилотировать ее предстояло старшине Потапову. Сам Прошин, конечно, вновь угнездился в броневике. Остальные бойцы рассыпались «по седлам».
Уже забираясь в кабину, Андрей в последний раз огляделся — не видно ли Маши? Не увидел, но всё-таки помахал рукой на прощание — мол, не волнуйся, помню о тебе и обязательно за тобой вернусь.
Снялись и взмыли всей эскадрильей в звездное небо. Почти сразу «Льдышка» с эскортом из десяти флаеров отвалилась вправо, броневик ушел влево — атаковать наметили с двух сторон, однако не прямо в лоб друг другу, что вообще в военном деле не приветствуется по понятным причинам: из-за риска попасть под огонь своих, атакующих с противоположной стороны.
На ночном фоне поисковик показывал поле объекта как пульсирующее темно-багровое пятно. Что ж, несмотря на потерю спутника, Лорд до сих пор находился в логове, на что СПАС и рассчитывал: там были сосредоточены его оставшиеся силы, переместиться куда-либо еще значило потерять и это. Разведчики всё равно нашли бы его с помощью поисковиков, и тогда граллу пришлось бы противостоять им лишь собственными способностями. Косвенно это могло означать, что если гралл и мог телепортироваться, то не на слишком большие расстояния, но в этом вопросе оставалось много неясного.
Бывший наземный Центр с высоты напоминал правильный квадрат. При приближении к цели экран ночного видения показал множественные надстройки: наращенные стены, башни по углам, имелась даже главная башня — донжон в центре. Теперь это выглядело как настоящий неприступный замок, сооруженный, может быть, еще до гралла, а может, это гралл отстроил себе обиталище силами служителей. Суть в том, что вся эта позднейшая архитектура была усыпана, словно оспой, красными точками — очевидно, теми же служителями, приготовившимися к обороне. Вероятно, они тоже были оснащены какими-то сенсорами, либо обладали отменным зрением, потому что уже издалека открыли огонь по стремительно приближающимся аппаратам: по обтекателю чиркнуло что-то, непонятно — то ли это был дротик, но вполне возможно, что и пуля.
Байки моментально разошлись веером, одновременно Потапов «нырнул» и пригасил скорость, а потом выстрелил бронебойным, задачей «Льдышки», так же, как и броневика, было не снести крепость, а понаделать в ней бреши, чтобы легче осуществить десант, ну и деморализовать противника сокрушительными взрывами, нанеся заодно непоправимый урон замку и его гарнизону. Взрыв прогремел, обрушив часть стены, потом значительно левее показался броневик Прошина и тоже долбанул, результатом чего стала изрядная брешь под угловой башней. Байки унеслись вперед и уже поливали гарнизон отвесным огнем, тот отвечал довольно беспорядочно. «Льдышка» и броневик маневрировали, продолжая планомерно долбить дыры в стенах.
Андрей, как всегда, корректировал связь. Вот один из бойцов вышел из строя — ранение средней степени. Вот еще двое, один за другим — повреждения байков. Еще одно легкое ранение… Он сообщал, а Прошин отдавал приказы о прикрытии раненых и ликвидации просветов в атаке.
Когда необходимый ущерб замку был нанесен — помимо пробоин, была разрушена центральная башня и снесены две боковые — и уже ждали команды Прошина десантироваться, весь гарнизон вдруг куда-то попрятался. Бывалые бойцы СПАСа приготовились, зная, что это может означать: в битву вступает гралл. И он, действительно, не замедлил проявить свою мощь.
Пошли ВОЛНЫ.
С тех пор, как Маркелов впервые охотился на гралла, в поисковые аппараты было внесено небольшое усовершенствование: ма-аленький такой блок, дающий во время волнового удара резкий скачок мощности, при условии, что машина расположена прямо перпендикулярно к волне. Так что все аппараты, в том числе и «Льдышка», совершили молниеносный маневр, а компы подкорректировали наилучшие позиции для противостояния удару. Оставалось только пристегнуться, так как при столкновении было не избежать тряски, а при выходе некоторой болтанки. Но всё лучше, чем полет кувырком в полностью дезориентированной машине, возможно, что и на километры, а могло попросту разнести на запчасти — в зависимости от силы волны и от положения флаера.
Однако продолжалась эта тряска-пляска довольно долго: волны шли одна за другой, и главной задачей компьютера было успевать заново зафиксировать машину в нужной позиции. Автопилот «Льдышки» работал четко, выравнивая аппарат носом к волне наподобие компаса.
Переждав последнюю волну, десятую по счету, Андрей выяснил, что один байк не устоял — его унесло чуть ли не на пять километров и всё еще тащило, но пилот и машина пока оставались невредимыми. Послав ему мысленное пожелание держаться, Андрей переключился на ближайшие проблемы. А они еще далеко не закончились, как и сюрпризы гралла.
Прошин отдал команду десанту, надеясь успеть в перерыве между «сюрпризами» — надо же было граллу перевести дух! — и байки ринулись к замку. Но не успели: на самом подлете из проделанных в стенах дыр стали выскакивать огненные шары и молниеносно устремляться к целям. То есть к ним, к байкам.
От этого оружия гралла — файерболов — спасала защита, но сейчас она у многих исчезла из-за попаданий керамитовых дротиков. Требовались непрерывные импульсные попадания в течение четырех-пяти секунд, чтобы файербол взорвался, вся беда в том, что он мог достигнуть тебя раньше. Оставалось маневрировать, резко уходя с их пути, а потом, удирая, расстреливать, либо сразу кидаться наутек с той же целью.
Над логовом Лорда началось светопреставление. Прошин, уже спешивший туда на своем непрошибаемом броневике, попутно отдавал команды тройкам. Бойцы действовали слаженно, не растерялись в суете, но существовал риск, что они, паля по шарам, подстрелят нечаянно друг друга. Они справлялись успешно, но на смену сбитым шарам вылетали гирлянды новых, словно гралл выдувал их как мыльные пузыри из трубочки. Командир приказал байкам разлететься подальше, а Потапову, наоборот, идти вместе с его броневиком к замку, чтобы отвлечь файеры на более крупные и, главное — хорошо защищенные цели.
Байки прыснули в стороны и вверх, по пути расстреливая увязавшиеся за ними огненные снаряды, а броневик и присоединившаяся к нему «Льдышка» вышли на первый план и стали дефилировать над замком, молотя по новым шаровым каскадам из легких лучеметов. Фейрверк получился отменный, учитывая, что взрывались файерболы с громкими хлопками. Скоро шаровое безумие пошло на убыль, новые больше не появлялись, и обе машины опустились на территорию логова. Когда последний файер погиб, по-камикадзевски врезавшись в защиту броневика, к ним присоединились байки, часть из них влетела в пробоины.
Всё, высадились!
Оставалось найти и уничтожить гралла. Таков и был приказ Прошина, услышанный всеми.
— Андрюха, за мной! — распорядился старшина, покидая кабину. Андрей было ринулся, но тут с задних мест до него донесся знакомый чуть растянутый голос:
— Ан-ндр-рей!
Он сдернул М-связь, чего делать ни в коем случае не следовало, но мало ли, слетела на несколько секунд — и обернулся: на него смотрели зеленые глаза, явно заинтересованные в происходящем.
Маша не осталась в лагере. Она пробралась во флаер!
Вообще-то девчонке бы оружие в руки и небольшой инструктаж, и цены б ей в таком десанте не было. Но… Не было ни лишнего оружия, ни, главное, времени на инструктаж.
— Жди здесь, приборы не трогай, наружу ни шагу! — велел он, нацепил обратно связь и, подхватив автоган, выскочил из флаера. Тот закрылся, и Андрей надеялся, что она не заметила, какие действия надо предпринять изнутри для его открытия. Потому что наружная блокировка действовала только для желающих ворваться в кабину. А для находившихся внутри проектировщики предусмотрели возможность эвакуации в любой момент, им и в головы не могло прийти, что появится необходимость запирать кого-то в боевой машине.
«Маркелов, цел?» — услышал он первым делом вопрос командира и ответил: «Порядок!» Но самого Прошина уже не увидел: бойцы рассыпались по дверям и пробоинам, отовсюду уже доносились звуки выстрелов. «Давай за мной!» долетел мыслеприказ Прошина, и Андрей побежал к ближайшей каменной лестнице, примерно уяснив путь по принятому от капитана образу. Наверху остались двое бойцов, поставленных Прошиным охранять технику.
В замке горели люминофоры, в их свете метались служители, выскакивая из самых неожиданных мест — первый, кого уложил Андрей, вывалился из двери, больше всего напоминавшей пожарный щит. Второй, правда, просто вылетел из-за угла и тут же нашел свою смерть, но не от рук Андрея: выскочивший вслед за ним огненный шар ударил беглеца в голову и взорвался вместе с нею. Обезглавленное тело упало к ногам Андрея, он через него перескочил — впечатляться времени не было — и ринулся дальше. Как выяснилось, по логову метались не только служители: по коридорам носились файерболы, поражавшие теперь без разбору своих и чужих — в основном, этим и объяснялась паника гарнизона. Их предали, как только они сделали свое дело. Кстати, чужих шары как раз не очень-то поражали, поскольку энергию сгустков поглощала почти полностью защита комбинезонов. Но всё же батареи при этом изрядно подсаживались, поэтому предпочтительнее было избегать прямого контакта. Едва успев расстрелять один файер, ринувшийся на него из конца длинной боковой галереи, Андрей добежал до распахнутых дверей в зал, где сейчас находился Прошин.
Это, по всей видимости, был главный зал с мрачными полотнищами по стенам и с троном, стоявшим посредине на широком возвышении, имевшем форму усеченной пирамиды. А витающий здесь печной дух, ощутимая жара и обожженные портьеры говорили о том, что именно отсюда гралл руководил обороной.
Но самого гралла здесь не было.
Бойцы уже нырнули в боковые покои, другие метались вдоль стен, ища тайную дверь, а Прошин стоял перед троном и глядел на свой поисковик. На лице его отчетливо проступало разочарование.
— Только что ведь был здесь! — с досадой воскликнул он, обернувшись к Андрею. — А теперь не фиксируется!
— Неужели телепортация?.. — пробормотал Маркелов. Как вдруг ощутил легкий хлопок по плечу. Обернулся, и внимательные зеленые глаза заставили его досадливо поморщиться: рядом, чуть позади, стояла Маша.
Андрея словно слегка огрело мысленной дубинкой — втык от командира. Маша между тем подняла руку:
— Там-м, — сказала она, показывая на трон: — См-мотр-ри. — И не слишком для себя быстро — так, чтобы он отчетливо видел — скользнула к трону, взбежала по ведущим к нему ступенькам и пропала.
Вряд ли это исчезновение можно было отнести к ее обычным быстрым перемещениям.
— За ней! — скомандовал Прошин и первый, то есть уже второй ринулся по лесенке. Он достиг трона, замер, развернулся и сбежал назад. Потом схватился за лоб:
— Она проскочила за ним! Это ясно. А мы не можем!.. — Шаман тер переносицу. — Подумаем, куда он мог переместиться.
Андрей, только что переживший свой собственный внутренний удар от исчезновения Маши — прямиком, видимо, вслед за граллом — произнес деревянно:
— Ко второй своей укрепленной точке.
— Верно. Молодец, Андрюха.
Это был редкий случай, когда похвала Прошина не принесла Андрею ни малейшей радости, ни удовлетворения.
— Значит, и она сейчас в Берлоге. Рядом с этой мразью… — сказал он.
— Ничего, она девочка сильная, авось продержится там до нашего прибытия, — успокоил Шаман. — Сейчас… — начал он, но его прервал голос Чиккена:
— Командир, есть дверь! — боец приподнимал край заднего настенного полотнища, изображавшего на красном фоне исковерканные тела людей, словно влекомые кровавой рекой.
— Проверь, что там, и быстро выходим, — сказал Шаман и передал по М-связи: «Всем собраться у машин. Вылет в Гнилую Берлогу».
Чиккен нырнул в дверь за портьерой. Кирпич, стоявший у входа, глядя внутрь, произнес с удивлением в голосе:
— Командир, вы должны на это посмотреть. — Прошин, а за ним и Андрей быстро подошли к двери, поглядели, затем проследовали в помещение.
Стены в нем были белыми, а единственный достойный внимания предмет находился прямо посредине: это была длинная продолговатая капсула с матовой крышкой.
Шаман потер горстью нижнюю часть лица — похоже, что находка его озаботила. Потом подошел к капсуле и нажал пару кнопок на ее панели. Крышка поднялась, и глазам вошедших предстал молодой человек — совершенно голый и, по-видимому, крепко спящий.
— Так, понятно, — сказал Шаман. Андрей в этом и не сомневался, хотя сам пока мало что понимал. — Значит, он раздобыл себе эту штуку. Редкий случай. — Прошин обернулся к своим, объяснил: — В ней человек становится для гралла более удобоваримым. Может, отсюда и вся его сила, что питался правильно, в отличие от большинства других.
— Это что же, вроде печки, что ли? — спросил Чиккен, опасливо заглядывая в капсулу. — Так он как будто еще дышит…
— Она не убивает. Даже лечит. Но при этом как-то изменяет молекулярную структуру. Появляется способность к ускоренной регенерации и всякое прочее… вы и сами сообразите, что.
Андрей вдруг четко понял, что это секретная информация, много выше их уровня допуска, но Прошин теперь плюет на подобные «мелочи», поскольку…
Не жильцы они все для Бюро после уничтожения Крайнего.
— Ладно, — махнул рукой Прошин, закрывая капсулу. — Этого пока придется так оставить, пусть уж допекается. Иначе погибнет. А мы сейчас быстро наверх и по машинам. Наша задача — уничтожить гралла. И выручить девчонку. За мной!
И они в максимально ускоренном темпе последовали за Шаманом на выход.

Глава 11

Ф24, местное название — Варда. Замок Гнилая Берлога. Внутренние покои.

Бенджам оф Марин был одним из немногих в замке, кто уже понимал — конец близок, и подкатил он лавинообразно только на первый взгляд. А на самом деле слишком уж велико стало напряжение, накопившееся за столетия господства Мрака. И не только в людях. Но где-то там, в распределении материй что-то прорвалось от этого переизбытка мерзости, скопившейся в одном месте. Теперь мерзость должна будет растечься по Варде равномерно, как и полагается в нормальном человеческом мире.
Еще одним посвященным был Береген, хотя жрец еще надеялся, что для него этот конец может обернуться началом: опостылело верному служителю приносить страшные жертвы, пробился в душе сквозь черную корку спекшейся крови тонюсенький лучик надежды. Напрасно он пробился. Бенджам знал, что не простят Берегену усердных забот о трапезах Лорда, а если и впрямь было предательство, то и его не забудут.
А герцог попросту не желал признать очевидное. Конечно, когда уже летишь в пропасть и не за что ухватиться, можно подсунуть под задницу щит и убедить себя, что сидишь на твердой земле. А что еще остается, когда разум подсказывает, что ты обречен, ты падаешь и уже не в силах спастись? Так что без разницы, как тебя расплющит — под щитом, или на щите — добавлял разум с усмешкой, но герцог Имранский старался давить его голос в зародыше.
И, конечно же, первым, кто осознавал конец своего могущества, был Темный Лорд. О его появлении в Гнилой Берлоге, никому якобы неведомом, говорило уже то, что герцог в спешном порядке послал тайного гонца вдогонку за своей армией, чтобы вернуть ее обратно. А это в свою очередь свидетельствовало, что Темный проиграл битву с англами, бежал и теперь намерен подставить под их удар Гнилую Берлогу.
— Напрасно. Всё напрасно… — тихо произнес Бенджам, глядя в узкую бойницу на пойму Нестыни, казавшуюся даже красивой в предрассветной мгле, и на простирающийся до горизонта Хмурый Лес. «Нас скоро не будет, а вот это — останется…»
Бенджам вздохнул. Было и еще кое-что, свидетельствующее о явном безумии герцога: только что он вызвал Бенджама и, мечась по своим покоям, приказал ему ловить демона, проникшего в замок якобы с целью убить его, Трабана Имранского.
— Сети! Нам нужны сети! — орал высочество, резко оглядываясь по сторонам и изучая горячечным взглядом каждый угол.
Конечно, Бенджам поднял остатки гарнизона и велел им вооружиться сетями. То есть сетью — единственной, отыскавшейся даже не у кладовщиков, а у поваров на кухне — они ею рыбу, что ли, в Нестыни ловили?.. На хозяйский стол? Тогда неудивительно, что у Трабана начались видения. И теперь солдаты с одной сетью на две дюжины лбов должны в лепешку разбиться, а взять где хочешь, хоть выловить в той же Нестыни и доставить высочеству демона.
Бенджам оф Марин покачал головой. В этот момент кто-то легонько хлопнул его по плечу, заставив резко обернуться.
Он всегда чувствовал чье бы то ни было приближение со спины, будь это даже его кугуар, двигающийся особым шагом. Но сейчас предчувствия не было, и позади никого не оказалось. В душе Бенджама на миг всколыхнулось то, что принято называть страхом. Давненько он ничего подобного не испытывал. Внушал — это да. А сейчас просто задумался, и вот…
Но теперь он уже определенно ощущал чье-то присутствие совсем рядом. За спиной.
Кто-то в замке осмелился шутить над ним?.. Это занимало следующую очередь за идеей сыграть шутку с герцогом. И этот кто-то — неужели солдат? — вновь коснулся его плеча.
Да, Бенджам был стар. И поясница у него болела. Но при желании по стремительности ему не было равных в замке: Печать, она давала силу.
Он вновь развернулся, теперь уже мгновенно, по-настоящему, собираясь схватить руку наглеца и сломать запястье. Возможно, здесь когда-то и зазвучит смех, но пока еще в Гнилой Берлоге не настало время для шуток.
Рука его схватила пустоту.
СТАРЫЙ БЕНДЖАМ ПРОМАХНУЛСЯ!..
Он едва успел различить, как человек переместился влево и… Остановился там, метрах в двух от него.
Невероятно! ЭТО БЫЛА ДЕВЧОНКА!
Тощая, еще подросток, коротко стриженная, одетая в камуфляжный костюм, делающий ее почти незаметной. Наверное, это и позволило ей пробраться в замок? Это, а еще та невероятная, нечеловеческая быстрота, с которой она двигалась.
— А ты быстр-р, — сказала она, странно и страшновато растягивая губы.
Впервые в жизни этот заслуженный комплимент прозвучал для Бенджама как оскорбление. Но ему, старому наставнику лучших воинов Мантаны, были точно известны границы человеческих возможностей. Потому что он сам достиг их. И сейчас вдруг понял — эта девчонка не может быть человеком. Неужели…
В продолжение этой мысли сзади раздался вопль:
— Демон! Вон он! Держи его!!!
Бенджам обернулся: в конце коридора появилась группа солдат, тут же бросившихся вперед. Он вновь крутнулся к девчонке, но ее уже не было, словно испарилась.

Предыдущая страница 14 Следующая страница


15 Мария Симонова, Дмитрий Кравцов

Перед дядькой Беном солдаты чуть притормозили, кланяясь ему, и, обежав его по стеночке, припустили дальше.
— Где сеть? Беги за сетью! — толкнул один из них на бегу другого.
Бенджам глубоко вдохнул, обретая внутреннее равновесие, а потом направился за ними, очень близкий к выводу, что безумие герцога оказалось заразным. Или даже — что во всём виновата эта самая сеть, нацеплявшая в Нестыни мутированной рыбы, в результате чего весь замок, откушав рыбки на ужин, гоняется теперь за неуловимым призраком.
Однако его появление практически совпало с бегством в Берлогу Темного Лорда — отметил Бенджам. И, судя по реакции герцога, Лорду это явление пришлось очень не по душе.
В любом случае было сомнительно, что кому-либо удастся ее поймать, даже с сетью.
Тем не менее вскоре все «охотники» стянулись в левое крыло, где постепенно сужали кольцо, загоняя демона в тупиковые помещения. Наконец, и, к удивлению Бенджама, довольно быстро, успех был достигнут: загонщики ввалились в зал прачечной. Там, на одном из длинных столов, прямо в центре, сидел, взобравшись с ногами, понурый демон.
Поначалу солдаты замерли, столпившись у входа, как-то не сразу поверив в свою удачу.
— Сеть! Сеть давайте! — зашептали из передних рядов, и сзади, дергая в разные стороны, передали сеть. Солдаты рассредоточились и, растянув сеть, медленно двинулись вперед, при этом некоторым из них пришлось вспрыгнуть на столы.
Бенджам, вошедший последним и остановившийся у двери, наблюдал, как девчонка каким-то заученно-плавным движением спрыгивает на пол и начинает медленно и по-прежнему напряженно отступать к задней стене. «Ага, боится!» — легко прочитал Бенджам мысли солдат. В то время как сам, глядя на нее, вдруг понял: ей просто невыносимо трудно сдерживать себя, имитируя черепашью скорость передвижения обычного человека. Чтобы солдаты хорошо видели, что вот они ее загнали, вот она уже отступает… Она обманывала их!
Бенджам, нахмурясь, шагнул вперед, еще не зная, как теперь поступить, но уже понимая, что девчонку следовало просто запереть, когда она нырнула в прачечную, а не врываться сюда за ней, тем более всем скопом. Он, в отличие от солдат, уже сообразил, что должно произойти дальше, вот только выхода из ситуации пока не видел.
Как вдруг в дверь вбежал вестовой, весь заполошный. Увидев Бенджама, то есть практически наткнувшись на него, он, вопреки обыкновению, не забормотал что-то едва членораздельное, а выкрикнул, безумно тараща глаза:
— Скорее в правое крыло! — перевел дух и выкрикнул дальше: — Англы опустились на замок в металлических птицах! Скорее!
Теперь Бенджам понял всё окончательно. И в частности, что он — даже он! — абсолютно бессилен предотвратить дальнейшее. Он осознал это в одно мгновение, а в следующее нечто, едва уловимое глазом, сшибло троих солдат, вестового, сшибло бы и самого Бенджама, но он успел отпрянуть в сторону — по крайней мере на это его стремительности хватило. Потом основательная, как всё в этом замке, дверь с треском захлопнулась, и слышно было, как с той стороны задвигается тяжелый засов.
Солдаты на несколько мгновений застыли, еще только начав соображать, как ловко их заманили в ловушку. Потом они бросились к двери и безуспешно попытались ее взломать.
Похоже, что им не суждено было участвовать в последней битве. Как и старому дядьке Бену, наставнику кугуаров герцога — лучших в стране солдат, идущих сейчас маршем по Хмурому лесу, скорее всего, пока еще в сторону замка Лорда. Павшего замка.
Бенджам оф Марин склонил голову. Никто не видел, что губы его кривятся в мрачной усмешке.

Глава 12

Ф24, местное название — Варда. Замок Гнилая Берлога. Западное крыло.

Да, гралл был в Гнилой Берлоге, что еще издали засвидетельствовал поисковик. А по показаниям сканера защитников в замке осталось совсем немного: не более двадцати человек, высыпавших с самострелами на стены и башни. Это было на руку СПАСу, тоже уменьшившемуся в численности после боя в логове: семеро получили ранения, и еще трое бойцов занялись доставкой раненых к порталу.
Тем не менее сопротивление немногочисленного гарнизона было отчаянным, и немалую ставку герцог сделал на своих собак. Но на что способна такая тварь, будь она хоть трижды ядовита, против лучевика и автогана? Собаки полегли очень быстро, а люди — видимо, личная охрана герцога — оказались умелыми бойцами: под выстрелы они не лезли, сами же стреляли из любого мало-мальски пригодного укрытия, обороняя центральные покои, где наверняка находился герцог. Гралл, судя по приборам, был в левом крыле, и основной состав СПАСа-4 направился туда, в то время как остальных стянули на себя герцогские гвардейцы. Десантники, по сути, обеспечивали тыл, предоставляя группе Прошина разобраться с граллом.
На сей раз они до него добрались, нашли и подошли вплотную. И тут, в ближнем бою, гралл обрушил на них всю свою подлинную мощь.
Андрей с неимоверным трудом держал М-канал, хотя антенны были сбиты удачным выстрелом, а потом он потерял и сам шлем, но команды Шамана слышал и безо всякой технической поддержки.
Гралл, казалось, неистощим: прижатый к стене подземелья, но далеко от двери, он продолжал сыпать во все стороны файерболами. Кольцо охотников распалось: разряженные комбезы уже не защищали — вот погасла метка Крутого, пораженного файером в голову, вот потерял сознание Потапыч, угодив в «мясорубку», где-то в коридоре за дверями стонал Санни, пытаясь впихнуть в распоротый комбез внутренности — его аптечка была пока не разряжена, анестезия действовала, но это ненадолго.
Помочь ему пока не получалось: черная фигура бешено металась между обесточенными генераторами, Андрей уже еле-еле различал его движения. Когда тот отдалился, он опрометью бросился следом — нельзя было упускать нелюдь из виду, иначе потом не угадаешь, с какой стороны он явится. Батарея ярко-красных баллонов со сжатым противопожарным газом укрыла его на время, но оставаться здесь было опасно — одно прямое попадание разнесет баллоны на куски. Андрей осторожно выглянул, выискивая в зале укрытие понадежнее, и тут же почувствовал хватку на своем плече — Меченый.
— Куда! Рано.
«Не дайте ему уйти!» — Голос Шамана звенел в голове, от напряжения ломило виски.
Из тройки Меченого никого не осталось: тела Кирпича и Чиккена сейчас распростерты на полу генераторной, смятые и раздавленные неведомой силой. Гралл оказался куда сильнее, чем предрекали аналитические выкладки, и для решающего момента приберег самое страшное.
Но бой продолжался.
— За мной! — рявкнул в ухо голос Меченого, и Андрей послушно побежал след в след, держась за широкой спиной сержанта, не видя ничего и всё же отлично прозревая всю картину боя внутренними мыслеобразами. М-связь работала даже при разрушенной аппаратуре сопряжения, силой его мысли! Андрей также знал, что благодаря ему эту картину видит командир, частично она доступна и бойцам. Теперь его это уже не удивляло. И сейчас он видел, что гралл копит мощь для нового удара. Багровая аура энергетического тела Темного пульсировала, фокусировалась, собиралась в конус, острие которого слепо, но всё увереннее нашаривало их с Меченым. Он хотел крикнуть Сереге, но из пересохшего горла вышел лишь сдавленный хрип. И одновременно из сложенных конечностей нелюди вырвался пенящийся узкий сгусток энергии. Андрей, словно при покадровой съемке видел, как зеленая пиявка набирает скорость, хотел толкнуть Меченого в спину, и уже сделал движение, но отлично понимал, что не успевает. Сержант вдруг качнулся туда-сюда, как маятник, буквально за микросекунду до того, как мощный файер ударил его в грудную клетку, проломил, ворвался в тело, вобравшее всю мощь удара. Теплообменники боевого костюма встопорщились, потом мгновенно налились оранжевым, не справляясь с нагрузкой, и медленно, безнадежно рассыпались черными хлопьями.
Андрей замер, понимая, что сейчас из пластины, защищавшей спину Меченого, вырвется зеленый огонь вместе с ошметками внутренностей и едким фонтаном испаряющейся крови, но Меченый, уже мертвый и выжженный изнутри, развернулся. Лишенная силовой защиты спинная пластина комбеза немного задержала файер и отклонила его. Этого хватило, чтобы энергия атаки сбилась, лишь опалив своим крылом кожу на голове Маркелова и угодив в покинутую ими противопожарную батарею.
Последней судорогой пальцы Меченого сжались на рукояти автогана, очередь ушла выше цели. Но это заставило гралла метнуться за станину генератора, и следующий его файер погас, так и не сформировавшись.
Сзади взорвались баллоны, и во все стороны ударили струи желтого газа. Заверещал коротко Красный, когда струя с давлением в сотню атмосфер буквально разорвала его тело пополам. Другая задела по касательной Прошина и отшвырнула его в сторону. Командир врезался в ограждение лесенки, звонко крякнул шлем, и Прошин в нелепой позе повис на перилах. Его М-образ исчез из внутреннего поля зрения Андрея.
«Меченый меня заслонил!!! Спас!» — проявилось в сознании Андрея, засвечивая «видение». Но одно он понял точно — больше никого в подвале не осталось. Только он и гралл.
Стиснув зубы, он выпустил длинную очередь.
Упал, перекатился за развороченный пульт, чтобы выиграть хотя бы секунду времени. Перезарядил батарею автогана. «Спокойно, Андрей». «Шаман! Жив!» Баллоны продолжали рваться, дышать стало почти невозможно. Огонь добрался до пластиковых перекрытий потолка, и сверху стали падать тяжелые раскаленные капли. «Я прикрою, Андрей, переместись вправо…» Посыл нес с трудом сдерживаемый заряд боли. Прошин ранен… Контузия… Андрей словно читал показания диагноста. А аптечка пуста. Но командир в сознании и держится. Это придало Андрею сил.
Справа была беспорядочная груда металлических скамеек. Они давным-давно покрылись ржавчиной, но их было много, можно укрыться.
Пригнувшись, он бросился туда. Над головой прошипел гаснущий файер, Андрей прыгнул вперед и распластался за укрытием. Колено, где была сорвана защитная пластина, обожгло болью, аптечка использовала последний заряд анестезии и беспомощно пискнула, предупреждая о своей опустошенности. Плевать!
Гралл, похоже, не собирался вновь исчезать: он остался, намереваясь победить! Сейчас он что-то затеял: Андрей чувствовал это по тому дрожанию, которое наполнило М-пространство. Он выглянул из-за укрытия — на данный момент своим глазам он доверял больше, чем мысленной картине — и не обнаружил врага. Едкий желтый пар начал потихоньку оседать и рассеиваться. Где же нелюдь?
«Андрей, сверху!» — вздернул его голос Прошина.
Он вскинулся и понял, что уже не успевает уйти из-под удара. Черная фигура парила в трех метрах над полом, и вокруг нее клубилась, завивалась воронкой густая тьма. Шаман полил ее из обоих стволов, но видимого вреда граллу это не принесло. Андрей почувствовал, как слабеют колени, с огромным трудом — давление, шедшее от гралла, наваливалось, плющило, заставляло трещать суставы — приподнял свой «Калашников» и выпустил длинную очередь импульсов. Пальцы свело судорогой на гашетке, он лишь чуть корректировал прицел и молился про себя Гору с Каменским, чтобы не села лучевая батарея, потому что патронов уже не было. Но силы гралла тоже были не беспредельны: вспыхивали, исчезая, один за другим его защитные блоки. Андрей уже видел, как отлетают от нелюди черные ошметки, вышибаемые очередями «калаша».
Замолчал автоган Прошина, но Андрей был сосредоточен только на собственной задаче. Он уже почти поднялся с колен, броневая плита, что давила всё это время, полегчала. Он понимал, что, чем ему становится легче, тем труднее граллу. Рука закостенела на рукояти, ни на миг не отпуская гашетку. Ну, еще немного…
«Пших-ф…» — «калаш» дернулся и затих. Батарея села. Маркелов бессильно застонал — победа была так близка! — и отшвырнул бесполезное оружие.
Гралл тяжело перекатился в воздухе. Упал! Нет: приземлился на ноги, выпрямился и побежал к дальней стене — так, будто собирался пробить ее собственным телом.
За какой-то миг до столкновения со стеной гралл исчез.
Опять бежал!
Значит, уже не верил в победу, силы его были на исходе. Или окончательно истощились?
Андрей сделал несколько шагов вперед, чувствуя, что тяжесть с его плеч всё продолжает и продолжает исчезать — но это уже был не груз последнего «пресса», которым угостил его гралл, а иная тяжесть, сковывавшая его всю жизнь в узких рамках человеческих представлений и возможностей. Сознание словно вырастало, раздвигая старую потрескавшуюся корку, а потом распахнулось, позволив ему постигнуть нечто… Но он высмотрел лишь то, что его в данный момент больше всего интересовало.
Он совершенно четко увидел, куда перенесся гралл: тот активировал особый тоннельный переход, соединявший Берлогу с его логовом. Благодаря ему он и переносился сюда, а теперь бежал обратно, использовав последние силы на активацию тоннеля. Да, ему удалось скрыться, но на этом последнем усилии возможностям гралла пришел окончательный и бесповоротный конец.
— Командир, он… — начал Андрей, разворачиваясь, и тут же темная завеса словно опрокинулась на него из-под потолка. Поглотила, сжимая сознание в точку. Андрей почувствовал себя сгоревшим монитором, на экране которого остался лишь растровый след. Потом схлопнулся и он.

Глава 13

Ф24, местное название — Варда. Бывший наземный Центр.

Утром они все-таки вышли к замку Темного. Ночью с той стороны доносился грохот, и небо освещалось вспышками, словно Лорд Мрака буйствовал, творя какие-то свои страшные, непостижимые людскому разумению обряды. Так подумала Келли, так решил бы любой невезучий путешественник, занесенный нелегкой в эти края. Но Кромвел безошибочно понял, определил чутьем кугуара и солдата — там полыхала битва. А поскольку речь шла не о чем-нибудь, а о посягательстве на могущество самого Лорда, Кром хотел поглядеть — чем эта битва закончилась. То есть «хотел поглядеть» это слабо сказано: даже если бы на пути к твердыне разверзлась пропасть, он нашел бы способ ее преодолеть, настолько важен был для него, а заодно и для судьбы всей Мантаны вопрос — устоял ли Темный? Вот и Келли, принцесса Гордых, несмотря на явный страх, после его пояснений так вдохновилась возможностью падения Лорда, что ее не пришлось уговаривать или принуждать силой пойти и проверить это.
Итак, пробравшись через подлесок из всё тех же вездесущих хвощей, они меж стволов увидели состояние замка и, не таясь, смело вышли на свободное пространство перед ним.
Кром оказался прав: обрушенные башни и огромные дыры в могучей стене служили неопровержимым свидетельством ночного штурма. Сейчас над замком царила мертвая тишина, нигде не было видно ни души, не было и убитых, а земля не хранила следов нападавшей армии, словно возмездие обрушилось на Темного прямо с неба.
Поразмыслив надо всем этим, Кром сказал Келли:
— Пошли, надо посмотреть, что там внутри.
Такое решение он принял не без тайной мысли о том, что в замке должно храниться немало ценного. Если Лорд повержен, а победители словно сгинули, то там наверняка найдется чем поживиться. И даже опасение, что Лорд, может быть, выжил и зализывает раны где-то в глубине своего замка, не могло его остановить. Келли, правда, по своему обыкновению заартачилась, но он пригрозил, что тогда пойдет один, и она сдалась: оставаться здесь одной было еще страшнее.
В одном месте ров был завален огромным отколовшимся куском стены, по нему они и перебрались к пробоине. Затем осторожно, стараясь не производить шума, словно воры или незваные гости, проникли в замок.
Гулкие помещения не изобиловали интерьером, но здесь уже им то и дело стали попадаться трупы. Убиты многие были страшно, некоторые тела, верней, алые кляксы, приходилось обходить по широкой дуге. Келли прикрывала рот ладошкой, подавляя крик, и отворачивалась. Судя по одинаковым черным одеждам или по клочкам одежды, все они были прислужниками Темного. Конечно, Крома интересовало, кто же это разгромил Лорда. Пока всё говорило о том, что какие-то враги Темного, не менее сильные, нашли его и нанесли этот удар. И грабеж их явно не интересовал, что было на руку Кромвелу: он внимательно всё оглядывал, размышляя, где у гралла могут храниться золото и драгоценности. В погребах? Возможно, но погреба никуда не убегут, сначала надо осмотреть покои Лорда: всё самое ценное правители предпочтитают держать при себе, Кром это знал точно, потому что и сам бы так поступал на их месте, или будь у него хоть что-нибудь по-настоящему ценное.
По широкому коридору они приближались к центральному залу: «Тут, стало быть, у него была приемная, — думал Кром, — а уж дальше…»
Как вдруг из зала прямо на них выскочил высокий человек в черном плаще и с каким-то посиневшим, словно у утопленника, лицом. Казалось, он сшибет их, или по крайней мере размечет в разные стороны.
Но Кром сделал одно лишь резкое движение, заставив черную фигуру переломиться пополам, и отшагнул в сторону, позволяя ей рухнуть на пол.
Склонившись, Кром протер клинок полой плаща убитого, потом спокойно вложил в ножны.
Келли, прижавшаяся к стене, со всхлипом перевела дух:
— Ух и напугалась же я, чуть не описалась, когда он выскочил, как сам Лорд…
— Брось, Келли, этот готов. Я свой удар знаю. Сто пудов, мертвый. Пошли.
Он взял ее за запястье и повернулся, собираясь войти в зал.
И тут откуда-то сверху, словно с потолка, к ногам его упал великолепный сверкающий меч.
Кром отпрянул, как будто этот меч мог самостоятельно на него броситься, потом вскинул голову: действительно, с потолка. Больше неоткуда. Пока Кромвел пялился на гладкий, без единой выбоинки, потолок, вроде бы оттуда же раздался звучный мужской голос:
— А теперь, молодой человек, будьте любезны отрубить ему голову.

Глава 14

Ядро нашей Галактики. Планет, согласно универсальному реестру СПБ, нет.

Голографическое изображение в центре круглого зала утратило четкость и пропало. Зрители разразились бурными аплодисментами. Бледное осунувшееся лицо Фрустара, известного еще под именем Сухощавый, даже немного порозовело, когда сам Старший из Высших подошел и хлопнул его по плечу.
— Браво! Фрустар, вы превзошли самого себя, — с теплой ноткой воскликнул Высший Марунга. — А у людей сегодня родилась новая красивая легенда с прекрасными, благородными героями. О, не волнуйтесь, — добавил специалист по человеческой расе, поймав скептический взгляд Значительного, — со временем в людских: устах герои легенд становятся таковыми. — Он обернулся к Фрустару: — И в этой, попомните мое слово, непременно будет фигурировать меч… — Он грустно улыбнулся и добавил: — …так гениально подброшенный вами.
— Итак, — откинулся на спинку Значительный, — с ликвидацией Сороса проект «Кристальная чистота» завершен.
— Благодаря вашему руководству, Высокий, — чуть склонил голову Фрустар.
— Да, да, конечно. Но вам, дорогой друг, не стоит преуменьшать собственные заслуги. Скромность — это похвально, но финальная сцена была разыграна просто блестяще. Особенно этот штрих с окончательной ликвидацией Сороса: если бы не ваша идея с мечом, он бы регенерировался, воскрес и мог бы продолжить свою деятельность, даже лишенный энергии Ядра, просто на базе внушенного им за столетия страха. Кстати, канал можете отпустить, — вспомнил илох, махнув рукой девятерым альфам-операторам.
Те, скрывая облегченные вздохи и тайком утирая пот, с благодарными поклонами разорвали круг. Серебристые одежды тоже были испещрены влажными пятнами. Хоть все они были высокой степени посвящения и приобщены к управлению энергией Ядра, но столь долго удерживать канал можно лишь при запредельной степени концентрации. Князь семьи техников Автандил лично возглавлял операторскую группу. Они выдержали — иначе было нельзя: слишком важен был проект, и на его завершении присутствовал сам Старший из Высших, и не в роли основного исполнителя, а как наблюдатель. Техники не могли, не имели права ударить в грязь лицом перед пресветлыми очами, но и ни в коем случае нельзя было показать степень усталости.
Теперь операторы, сдерживая дрожь в коленях, удалились в овальную половину зала, где альфийки уже руководили бригадой шустрых слуг-гамма, накрывавших для низших подковообразный стол. На роскошной белой скатерти расположились изящные серебряные кувшины с легким напитком, вазы с фруктами, плошки с медом и большое блюдо со стопкой пресных лепешек — скромное угощение. Альфы должны были продемонстрировать умеренность. Они знали, что Марунга полностью реабилитировал человечество, и относились к этому факту со свойственной им сдержанностью. Но малую часть Галактики всё же решено было предоставить для заселения одной из генетически смоделированных рас, и альфы были уверены, что им не найдут равных. Дельты не в счет — Высокий Урмо решит эту проблему.
— Не побрезгуйте, Высокие, нашей скудной трапезой, — произнес Автандил ритуальную фразу.
Урмо переместился к столу одним неуловимым движением, никто из присутствующих не успел даже моргнуть своим лучистым глазом, а он уже отломил кусок лепешки, небрежно махнул рукой, благословляя стол — одновременно сами собой зажглись свечи в высоких поставцах — и вновь очутился возле Фрустара. Вздох восхищения пронесся по толпе альфов. Высокий, оказавшись на месте, взмахнул руками на манер «але-оп!»: он любил демонстрировать мелкие проявления своего могущества подопечным, а создание туннельного портала в пределах прямого влияния Ядра отнимало меньше сил, чем простой щелчок пальцами.
— Пируйте, веселитесь! — воскликнул Урмо. Сейчас, когда альфы собрались единой группой, отличить мужчин от женщин было практически невозможно — одинаково холодные, бледные лица с тонкими чертами, а тела скрываются под одинакового кроя одеждой. Они приступили к трапезе.
Тем часом Высоких закружило и унесло в круговерти собственного пира: в центре, как в жерле многоцветной воронки — Неторопливая Созерцательность, чуть далее — Взаимная Нежность, потом, конечно, — Интриги, за ними — Искрящийся Флирт, следующее завихрение — любимые многими Горячие Споры и, наконец, на самом краю карусели — Веселое Безумие! Урмо, наткнувшись в Созерцательности на Сухощавого, завязал с ним неторопливый разговор:
— В следующем проекте альфам будет отведена главная роль. И я непременно возьму на заметку ваш опыт, Фрустар.
Сухощавый благодарно кивнул — он полнился удовлетворением от завершенного дела, от заслуженных почестей, и готов был сейчас любить всех, даже вчерашних врагов. Урмо требовался совсем другой собеседник, и он его обрел, даже не заметив, что вместе с тем автоматически перенесся в Интриги, хотя, склонившись к ушку Яманы, предусмотрительно понизил голос:
— Думаю, для нашего наивного любителя дельтов будет ба-а-альшим сюрпризом новость о восприимчивости этой убогой серии к энергетическим отпечаткам деструкции. Ведь он еще незнаком с вашей аналитической запиской. Это будет последней каплей в чаше нашей победы — Совет не сможет закрыть глаза на столь вопиющее нарушение канонов селекции.
Урмо был сущим граллом в вопросах генетической выбраковки, и малейшее проявление недостатков (или того, что он мог счесть недостатком) влекло за собой мгновенную утилизацию всего генетического ряда. Он безжалостно выпалывал сорняки.
Между тем за столом альфов один из техников со слабым стоном повалился на пол. Кто-то бросился к нему, следом поспешили еще несколько техников, среди них были и целители. Кто-то передал чашу с энергетическим тоником, над застольем распространился резкий запах стимулятора.
— Ну а теперь, пресветлый Курантил, — начал Автандил, взглянув на мерцающую турбуленцию Высших и убедившись, что они полностью заняты собою, — мы отдадим должное…
— Да, пресветлый Автандил! — воскликнул, кивнув золотистой головой широкоплечий, тонкий в талии жемчужный князь: — Меллодир — наш герой, и мне радостно, что он незримо внес наш вклад в последний проект. — С этими словами Курантил, в свою очередь, зыркнул на клубящееся завихрение Высших. Убедившись, что оно в высшей степени самодостаточно, он счел возможным воззвать:
— Меллодир, войди!
Ограда из альфиек раздвинулась, и в ярко освещенную часть зала проследовал, шаркая ногами, белобородый старик, поддерживаемый двумя юными пажами в жемчужных одеждах. Его приветствовали умеренно-громким кличем. Двое техников подскочили к нему, налепляя на виски плоские диски биостимуляторов, подключенный генератор затрещал, ускоряя частоту импульсов.

Началось возвращение истинного облика! Старик стал распрямляться, борода упала на пол, словно срезанное серпом жнивье, глаза засверкали, освещая и одухотворяя лицо. Крючковатый хищный нос распрямился, поражая совершенством приобретенных линий. Разгладились глубокие морщины, и взорам присутствующих предстал благородный альф.
Он обнял и по очереди расцеловал сопровождавших его пажей и, выпрямившись, взглянул на остальных альфов, остановившись на Автандиле. Тот поднялся и, широко шагая, подошел к нему с чашей искристого вина. Меллодир с достоинством принял чашу. Троекратный клич вновь разнесся под сводами.
— Увы, но это всё, что я могу себе позволить, — величественно произнес Меллодир, широким жестом отдавая прислужникам пустую чашу.
Автандил отметил про себя, что этот в прошлом мелкий прислужник, с замеченным когда-то лично им, Автандилом, актерским талантом, очень качественно вжился в роль. Но вместо свойственных людям раздражения и зависти к чужому успеху он ощутил гордость: образ Великого Прорицателя Мэллори был отчасти и его детищем.
— Моя миссия на Варде еще не завершена! Грядут великие перемены! — гремел Меллодир, и Автандил с опаской покосился на область Высших. Там нарастало бешеное кружение, в раздерганных вуалях легчайшего дыма проскакивали полотнища радуг и били голубые, алые, серебристые молнии.
Пир был в самом разгаре.

Глава 15

Ф24, местное название — Варда. Замок Гнилая Берлога.

Андрей очнулся почему-то с ощущением полной и окончательной победы на все времена. Над ним маячило озабоченное лицо Прошина. Рядом на полу, практически вплотную, сидела Маша. Сидела девочка. И не торопилась исчезать.
— Андрей! Очнулся? — Лицо Шамана облегченно разгладилось, потом затвердело: — Встать, боец! Операция на грани провала!
Услышав такие слова, Маркелов неуклюже вскочил. «Гралл бежал!» — ударила в голову мысль, сминающая ощущение победы, достигнутой страшной ценой. Ребята погибли, все… А они упустили гралла. И, судя по всему, до сих пор находятся в Берлоге, тогда как он ускользнул в логово!
— Командир, он в логове! Мы должны…
— Знаю, Андрей. Мы немедленно туда отправляемся.
Андрей дернулся было на выход — они по-прежнему были в подземелье — но Прошин придержал его за плечо:
— Не на флаере, — сказал он. — После этого боя твои способности многократно возросли: сейчас уже в наших силах активировать тоннельный переход, которым он воспользовался. И надо будет кое-кого с собой захватить. — Шаман обернулся: — Ребята, давайте их сюда!
Бойцы ввели двух человек: один из них был герцог Имранский, второй — тот самый памятный старик, кажется, наставник его гвардии. Герцог уставился на Машу и пошатнулся, опершись о плечо старика. Тот будто и не заметил этого, он оставался темен и невозмутим.
— Пока мы дрались с граллом, — сказал Прошин, — ребята разгромили гарнизон и взяли герцога. Наставника с кучей солдат обнаружили запертыми в другом крыле. — Он взглянул на Машу и кивнул: — Молодец, девочка.
Маша плавно повела головой, будто ее погладили: кажется, она улыбалась.
— Итак, — продолжил Прошин, — мы идем в логово, и эти двое пойдут с нами.
Командиру, конечно, было виднее, и всё же Андрей спросил:
— Зачем?
— Там сейчас сойдутся две армии. Мы соберем заинтересованных лиц, пускай поучатся дипломатии. Со мной идут Андрей, Мария и двое сопровождающих к пленным. Лапин, Нестеров — быстро наверх, подгоните к логову оба флаера и пару байков. Остальным заняться переправкой к порталу тел погибших. У кого остались запасные батареи к «калашам»? Давайте их сюда.
Зарядив оружие, они подошли к месту исчезновения гралла. Андрей в некотором сомнении посмотрел на Прошина:
— Что я должен сделать?
— Сейчас почувствуешь, — сказал тот. — Думаю, возникнет что-то вроде запроса, на который ты должен будешь отдать частицу своей силы для активации. А теперь всем держаться ближе и — вперед!
Плотной группой они шагнули к стене. Андрей на всякий случай закрыл глаза и действительно почувствовал, нет, даже увидел: перед ним висела слабо светящаяся дверь, которую не требовалось отпирать, а, как он сразу понял, достаточно было просто толкнуть собственным внутренним усилием.
— Ну, разом! — скомандовал Шаман.
И они шагнули, пустив перед собой одновременно упругую золотую волну, ударившую в створки и распахнувшую их. На следующем шаге Андрей ощутил под ногой ступеньку и, вспомнив, где они должны оказаться, открыл глаза.

Глава 16

Ф24, местное название — Варда. Бывший наземный Центр.

Впервые за достаточно долгий срок, начавшийся гораздо раньше его бегства из замка, Кромвел был чертовски доволен. Во-первых, ему практически в руки упал меч, равного которому он в жизни не видел и сомневался, что второй такой найдется на всей Варде. Единственное неудобство: он был настолько остр, что никак невозможно было заткнуть его за пояс, не лишившись пояса, поэтому приходилось держать меч в руке, но эту проблему Кром надеялся в скором времени как-нибудь решить. Пока было не до того, поскольку, во-вторых, он уже нашел в спальне Лорда мешочек с пятью большими алмазами и очень рассчитывал, что это не последняя находка из числа тех, которые можно будет унести с собой. Пошуровав по покоям и не найдя в них больше ничего, достойного внимания, он вспомнил про трон и про то, что его спинка была вроде бы инкрустирована какими-то камнями. «Вряд ли Темный владыка украсил свою мебель дешевками», — подумал Кром и, прихватив за локоть глазеющую по сторонам Келли, вернулся с нею в тронный зал. Тут-то его и поджидала первая в этом замке серьезная проблема.
Подойдя к подножию трона и уже сделав несколько шагов вверх по лестнице, Кром увидел, как на той же лестнице, но выше, возникают прямо из воздуха люди в количестве семи человек и спускаются всей толпой ему навстречу.
Кромвел попятился — не только потому, что оказался у них на пути: он признал в руках первых явившихся старинное ручное оружие, которое видел и раньше — оно сохранилось в Имране, но годилось теперь разве что на забивание гвоздей, поскольку батареи его были полностью израсходованы воинственными предками. А эти, уж наверное, таскали его с собой не в качестве дубин, то есть оно у них, скорее всего, работало. И с ними была девчонка-демон! Это могло напугать почище любого оружия.
Но, главное — среди них были дядька Бен и сам герцог Имранский! Правда, без оружия, да и выглядели они неважно, особенно герцог, опиравшийся на дядьку, словно Трабан был стариком, а не наоборот. Тогда Крома озарила догадка: эти с оружием и были теми, кто разгромил замок — врагами Лорда и чем-то ему сродни, раз могли так же мгновенно переноситься на расстояния — и теперь они вернулись явно из Гнилой Берлоги, взяв там в плен герцога с Бенджамом. Если бы это было не так, то герцог бы сейчас не помалкивал, уперевшись в Крома с принцессой испепеляющим взглядом, а уж, наверное, выдал бы в отношении их соответствующие команды, после чего Крома испепелили бы на месте кое-чем подейственней, чем взгляд.
Пока что все явившиеся остановились, глядя на Крома сверху вниз. Он не представлял, что последует дальше, и поднял повыше чудесный меч: с этим подарком Неба в руке он ощущал себя новым, высокородным человеком, чуть ли не ровней герцогу Имранскому.
— Кто такие? Мародеры? — строго спросил один из двоих, стоявших впереди — тот, что был постарше и с тронутыми сединой волосами.
Кром даже вздрогнул — это он-то мародер?!
— Я Кромвел оф Миркодас — тот, кто убил Темного Лорда! — объявил он с мрачным достоинством, впервые не ощутив неприятного холодка, всегда сопровождавшего произнесение этого имени. — Вот этим самым мечом! И теперь я по праву являюсь хозяином этого замка!
Заявление было ой каким рискованным! Но оно в самом деле соответствовало здешним законам, к тому же с этим мечом Крому сам черт был не брат: меч был дан свыше! ЕМУ!
— А я принцесса Монтанская! — выступила, гордо вскинув подбородок, Келли.
Но ее уже никто не слушал.
— Где тело? — взволнованно поинтересовался старший, окончательно сбегая с лестницы. Остальные последовали за ним. Герцог, при известии о гибели Лорда, издал утробный стон. Бенджам, как всегда, оставался невозмутимым, лишь на мгновение дрогнуло что-то в лице отмеченного Мраком при взгляде на ученика, сразившего собственного идола.
— Вон там, — Кромвел обернулся и показал острием меча в коридор, где на полу вытянулся Темный. Была видна его откатившаяся далеко голова.
Как бросились они туда! Наверное, затем и вернулись, чтобы добить Лорда. А тут он уже всё сделал. Кром глядел, как чужаки осматривают тело, потом голову, водят над ними какими-то штуками. Потом молодой отшвырнул ногой голову еще дальше, будто она могла подкатиться и прирасти обратно к шее.

Предыдущая страница 15 Следующая страница


Привычка жить 16

Герцог воспользовался моментом и, не обращая внимания на окружающих, прошипел:
— Ты пожалеешь!.. Ты у меня сгниешь заживо!.. Я тебя… — и он сделал такое движение скрюченными пальцами, словно растаскивал с Крома кожу.
Кром ничего не ответил — он всё еще не смел напрямую угрожать герцогу — просто поглядел многозначительно на свой меч.
— Так, порядок! — сказал командир чужаков с довольным и даже радостным выражением, будто это и было единственной его целью здесь — увидеть труп Темного. Наверное, он был бы не прочь еще и меч заполучить, но Кромвел успел первым.
— А теперь все наверх! — скомандовал старший и обернулся к Крому и Келли: — Лорд Кромвел, принцесса, прошу вас пройти с нами.
Кром едва успел проконтролировать свою челюсть, не позволив ей отпасть.
ЛОРД КРОМВЕЛ!!!
Это, черт возьми, звучит!
Лорд Кромвел с сияющим мечом!!! Имя которому будет — Поднебесный!
«Лучше — Эскалибур», — раздался в голове Крома чей-то насмешливый голос.
Ерунда какая. Но он…
Победитель Темного Лорда!!!
Разумеется, он внял приглашению, преодолев желание немедленно подняться к трону и — нет, не выковырять стекляшки, зачем портить свое имущество — а плюхнуться в него и немного отдохнуть.
Итак, они все вместе поднялись на верхнюю площадку, куда вскоре со стороны Гнилой Берлоги прилетели две железные птицы. Кромвел уже ничему не удивлялся, примериваясь внутренне так и эдак к своему новому статусу.
Лорд Кромвел!
Как же он сам не догадался? А вот пришелец понял: кем еще может быть победитель прежнего хозяина, новый владелец замка?
Лордом!
Герцог в ярости? Мечтает его уничтожить? Ха! Он без Темного, как ноль без палочки, а Кромвел теперь — герой Мантаны! Весть разлетится птицей, люди станут боготворить его, и очень скоро у него будет новый отстроенный замок с гарнизоном и прислугой. И принцессу — в жены! Трабан натравит на него свою армию? Ха-ха! Да часть его знаменитой гвардии, если не вся, бросит теперь этого упыря и потянется к нему, Крому, нет, к Лорду Кромвелу, избавившему Имран от многовекового ужаса.
Кром, конечно, отдавал себе отчет, что впереди еще немалые трудности, что очень многое предстоит продумать и рассчитать. И кое-что он начал прикидывать в уме уже сейчас, чтобы не терять времени, поэтому был немного отстранен от происходящего вокруг него непосредственно в данную минуту.
А когда подключился, то оказалось, что тот из пришельцев, что помоложе, успел слетать куда-то на железной птице и привез с собой на площадку три новые персоны. Одной из них был шериф Враньеш, что и заставило Крома отвлечься от составления радужных картин: этот-то тут зачем понадобился? Вторым был седобородый старец с пронзительным взглядом, сопровождаемый телохранителем — воином, одетым в пестрые цвета армии Гордых.
С первых же слов Кромвелу стало ясно, что за время его скитаний по лесам в мире успели произойти кой-какие события — не более важные, конечно, чем падение Темного Лорда, но тоже кое-что значащие и способные повлиять на его, лорда Кромвела, дальнейшие прожекты.
Оказывается, герцог послал сюда армию — нет, не в погоню за Кромом, а на подмогу Темному Лорду. И эта армия, в которой Кром не так давно состоял, уже на подходе, хотя и с изрядным опозданием. От нее и отрядили на переговоры Враньеша. А с запада приближается другая армия, Союза Гамбара — давних и непримиримых врагов герцога. А этот старик и есть Великий Прорицатель Мэллори, о котором Крому, конечно же, не раз доводилось слышать — духовный глава Союза, представитель противной стороны. Чем обернется ситуация — нечего и гадать, но совершенно ясно, что новоявленному лорду Кромвелу при любом исходе не поздоровится.
Однако у него сложилось впечатление, что старший из пришельцев пытается заговорить им зубы, причем руководствуясь, как ни странно, его, Крома, интересами.
— Итак, Темный Лорд пал, — говорил командир, — от руки вот этого человека. — Он сделал широкий жест в сторону Крома и торжественно объявил: — Разрешите представить — лорд Кромвел оф Миркодас!
Оба представителя враждующих сторон уставились на Крома: старик вперил в него строгий взгляд, а Враньеш вытаращился, беззвучно открывая и закрывая рот.
— И он же, насколько я понимаю, спас из плена принцессу Мантанскую.
Герцог Имранский отчетливо скрипнул зубами. А по губам Бенджама — неужели Крому не показалось? — пробежала тень усмешки.
— Иди сюда, дитя мое! — властно пророкотал Мэллори, протягивая руку к принцессе.
Келли независимо тряхнула волосами и… осталась стоять рядом с лордом Кромвелом.
Кром счел за лучшее промолчать, просто кивнул в ответ на представление и небрежно повел мечом, как лучшим доказательством своего беспримерного героизма: лезвие так ослепительно играло на солнце, что было ясно — таким оружием может обладать только настоящий лорд.
— Если всё это так, — медленно и величественно произнес старец, — то его подвиг не имеет себе равных. Я от имени Союза Гамбара приветствую лорда Кромвела и свидетельствую, что Союз окажет ему любую помощь сейчас и в дальнейшем.
«Вот это было бы неплохо! — подумал Кром. — Но…» Слишком много было этих «но».
— Не собираюсь давать вам советы, — сказал чужак, — но, по-моему, Союзу выгодней будет не устраивать побоище, которое ослабит обе стороны, а выдать принцессу за лорда Кромвела и тем самым укрепить свои позиции в Имране.
У Крома аж дыхание перехватило, так круто этот пришелец брал дрыга за тыксы, хотя принцесса после этих слов нерешительно отступила от него на пару шагов. Но тут наконец не выдержал герцог Имранский: такого поворота в довершение всех бед он уже не в силах был вынести.
— Никакого лорда Кромвела не существует! — буквально взревел он. — А место этого проходимца и предателя в яме с грызкжами! И, клянусь, я ему еще обеспечу эту яму и многое другое! Это я укреплю свои позиции в Мантане! — яростно заявил герцог, вперив пылающий взор в Мэллори: — Сначала мои кугуары разгромят твою хилую армию, которая лучше всего умеет трясти перьями, а не сражаться, а потом я выдам вашу принцессу за своего племянника!
— Только ваш племянник немножко инвалид, — напомнил о своем преступлении окончательно осмелевший Кром.
Герцог хищно обернулся к нему:
— Да, ты пытался его изуродовать. Но его вылечил Лорд! Истинный Лорд, который еще воскреснет! И очень скоро! Тогда… — тут герцог вздрогнул, словно его внезапно поразил в спину дротик, и перевел взгляд на чужаков:
— Куда вы дели моего племянника?! Он был здесь!!!
Андрей заметил, как Прошин озабоченно поглядел на часы, а потом взглянул на восток, в сторону Гнилой Берлоги. Он словно чего-то ожидал, тем не менее, кажется, понял, кого имеет в виду герцог.
— Ах, этот? Так он до сих пор оздоравливается. Если уже не бродит по замку, в чем мать родила, — командир обернулся к своим: — Лапин, давай быстро в тронный зал, там в задней стене под гобеленом дверь. За нею в комнате в аппарате должен быть человек. Вытащишь его и бегом с ним сюда. Да, заверни его во что-нибудь, хоть в тот же гобелен.
Боец убежал, а Прошин вновь обратил взгляд к востоку. Затем обернулся к оппонентам, изничтожающим тем временем друг друга взглядами, словно перекрестными выстрелами, к счастью, не смертельными.
— Итак, вам есть о чем подумать в связи с изменившейся политической обстановкой и с появлением в Мантане нового героя, — заявил он.
Кром скромно повернул лицо в профиль, вполне, по его мнению, подходящий для увековечения, в частности на государственных дензнаках.
— У вас будет время для размышлений, — продолжил капитан, — потому что сейчас вы отправитесь к своим армиям и отведете их отсюда как можно дальше и как можно быстрее, если не хотите, чтобы они были в одночасье уничтожены. Лорд Кромвел, — он обернулся к новоявленному хозяину замка, — вам я настоятельно советую отправиться вместе с вашими новыми союзниками. Позже вы сможете вернуться и восстановить свой замок из руин.
Лорд Кромвел беспокойно нахмурился.
— И откопать погреба, — с затаенной усмешкой добавил Прошин. — Уверяю вас, мы их не тронем. А мародеры и разбойники долго еще не осмелятся сунуться в это место.
Все заинтересованные лица пристально глядели на него в ожидании более конкретных объяснений. Лишь Великий Прорицатель вдруг расправился в плечах, даже вроде бы вырос и глубоким утробным голосом объявил:
— Грядет Последняя Великая Битва! Всё, отмеченное мраком, должно будет исчезнуть с лица Варды!!! — Голос прокатился по площадке и, казалось, далеко разнесся над лесными просторами.
— Очень хорошо, что вы это понимаете, — вновь взглянув на часы, сказал Прошин. Андрей же глядел на старца и прекрасно видел уже безо всякого поисковика мощное энергетическое поле, какое не должно быть присуще человеку. Он мысленно хмыкнул. А вот Прошина, похоже, ничуть не волновало лицедейство Мэллори. Оглянувшись на лестницу, он спросил:
— Да где ж ваш чертов племянник?!
— И не мечтайте, что сгинет Мрак! — прорычал, внезапно охрипнув, герцог Имранский. — Рано вы все похоронили Темного Лорда! Не в первый раз его убивают, и каждый раз он воскресал, исполненный еще большей силы! Он…
«Он бессмертен», — абсолютно четко понял Андрей то, что хотел сказать герцог, но тот вдруг запнулся и смолк на полуслове: как раз в этот момент Лапин вывел на площадку юнца, обернутого в черное. Вид у него был забитый и напуганный, довольно длинные волосы топорщились, словно иглы дикобраза, во все стороны.
— Вот, привёл, — сообщил Лапин. — Сидел там, где вы сказали, только не в капсуле, а рядом.
— Всё правильно, там по завершении срабатывает автоматическое открытие, — сказал Прошин.
Герцог сорвался с места и бросился к племяннику, достигнув его, бесцеремонно сорвал накидку и, к удивлению большинства собравшихся, вперился взглядом в мужские причиндалы. Там всё было вроде бы на месте, и герцог вздохнул облегченно, а лорд Кромвел громко прокашлялся.
— Так, ну теперь, кажется, все в сборе, — сказал Прошин. — В связи с этим объявляю переговоры закрытыми. Обеим сторонам гарантирую немедленную доставку к своим армиям. — Он обернулся к бойцам: — Лапин, сажай старца и девушку в «Льдышку». Да, и нового лорда не забудь. Нестеров, герцога с его людьми — в броневик! Доставите их к армиям — да не перепутайте! — старца на запад, герцога на восток. Потом отгоните технику к порталу. Остальным на байки и немедленно отправляться туда же.
— Командир, а вы как? — выставил мощный подбородок чернобровый Нестеров. — Снова через «ход»?
— Отставить, сержант, задавать вопросы. Выполнять приказ!
— Командир, а может, герцога отвезти домой? Откуда и взяли? — спросил подбежавший Лапин.
— Да нет, пускай подумает о предстоящей битве в полевых условиях. Ему полезно.
Даже если герцог был с этим не согласен, высказываться он не стал: главное сейчас было избавиться от чужаков, и пусть их всех сотрет в порошок в этой предсказанной проклятым Мэллори Великой Битве. За то, что его оставили в живых после разгрома Темного Лорда, Трабан не испытывал ни малейшей благодарности: это чувство было ему в принципе глубоко чуждо. Другое дело ярость. И он еще найдет, на ком ее выместить, дай только срок. Не напрасно Враньеш старался держаться позади герцога, опасаясь попадаться ему на глаза, но всё равно уверенный, что вскоре ему припомнят всё, и в первую очередь, конечно же, новоявленного лорда Кромвела.
Итак, непримиримые враги с помощью бойцов погрузились в разные флаера, наградив друг друга напоследок взглядами, исполненными жгучей ненависти. Новый лорд, которого Шаман прочил в женихи принцессы, без особой охоты, но всё же пошел со старцем, ну и с ее высочеством, разумеется. Глядя на них, Андрей подумал, что этот брак действительно явился бы неплохим вариантом для Гордых. А какой пистон герцогу! Мэллори с его советниками и впрямь есть смысл об этом поразмыслить. Но, независимо от того, сложится бракосочетание или нет, этот парень не пропадет.
— Как вы думаете, командир, сражение состоится? — тихо спросил Андрей.
Прошин посмотрел на него испытующе, потом ответил:
— Больше чем уверен — рано или поздно армии сойдутся не на жизнь, а насмерть. Но не сегодня.
Капитан не наблюдал за отбытием правителей, озабоченный какими-то своими мыслями. И, хоть Шаман был сейчас полностью закрыт для контакта, Андрей угадывал, что может тревожить его теперь, когда Крайний уничтожен и им предстоит возвращение… домой? Такое теплое слово. Увы, не для них. Им предстояло вернуться в Бюро, и наивно было бы полагать, что в родном учреждении их ожидает достойная награда.
Правда, уничтожить их будет теперь не так легко. Но и в Бюро должны прекрасно это понимать.
Они остались на площадке втроем. Маша еще во время переговоров вспрыгнула на каменный барьер, да так и сидела на нем, обхватив руками колени. Поглядеть со стороны — обычная девчонка лет пятнадцати, задумавшаяся о каких-то своих, необычайно важных проблемах. На самом же деле настолько иная, что Андрей не взялся бы угадать, что сейчас происходит в ее голове, о чем она думает. Она лишь выглядела, как человек, но ей не было места в человеческом мире. Как теперь и им…
— Что будем делать дальше, командир?
Вот и наступило время для этого вопроса, не дававшего покоя всему СПАСу-4. Как им действовать, чтобы выжить после уничтожения Крайнего? Лишь двое из них подошли к моменту, когда назрела необходимость его решать.
— Я думаю, ты уже всё понял, Андрей, только не хочешь этого признать, — откликнулся Шаман. — Нам не позволят что-либо сделать. Просто не дадут такой возможности. Даже Мэллори сообразил, что с гибелью нелюди грядет зачистка концов — то есть та самая Последняя Великая Битва. И не он один. Обернись назад.
Андрей обернулся: из-за обломков башни выступила темная сухая фигура и приблизилась к ним.
— Почему вы остались? — спросил Прошин.
— Дни Великих Сил сочтены. Настал черед отмеченных Мраком, — ответил Бенджам оф Марин и обратил взгляд к востоку.
Туда же посмотрели Прошин с Андреем, а Маша соскочила с парапета и оказалась возле них.
Небо над горизонтом усыпали черные точки, постепенно увеличивающиеся в размерах: к бывшему Координационному Центру вновь приближалась воздушная флотилия, заранее беря его в кольцо.
— Мария, быстро беги отсюда! — велел Прошин. — Беги в лес! Ты у нас шустрая, успеешь.
Она повела головой — демонстративно медленно, словно обозревая окрестные красоты, и опустилась у ног Андрея.
— Маша, уходи! Здесь опасно, и ты ничем не поможешь нам, — попробовал увещевать Андрей. Напрасно: она отвернулась. Будто ничего не слышала.
У Андрея мелькнула мысль о телепортации — через тронный зал обратно в Гнилую Берлогу. Этот способ бегства использовал гралл, удирая из логова, а потом обратно. И их настигнут так же, как гралла. Рано или поздно. А скорее всего, уже поджидают в замке.
— Ну что, Андрей, ты понял? — спросил, щурясь от ветра, Прошин.
— Да, капитан. На подходе к логову разворачивается стандартная операция по уничтожению нелюди. Только нелюдь теперь — это мы, — Андрей вновь поглядел на приближающихся своих, качнул головой: — Но Мэллори ошибся. Последняя Великая Битва уже состоялась. А это… — он горько усмехнулся: — Это будет просто фейерверк… Организованный Бюро в честь победителей.
Андрей выщелкнул батарею из «калаша» — она звякнула о камень — и опустился на плиту рядом с Машей.
«Дзынь-клац!» — упала еще одна батарея, и Прошин сел напротив ученика. Сказал, откладывая в сторону автоган:
— Ты прав, Андрюха. Я тобой горжусь.
Старый Бенджам оф Марин потер поясницу и медленно, превозмогая боль в суставах, уселся с чужаками. Нет, Сила Печати не покинула его с гибелью Лорда. Просто мудрый Бенджам знал, что Великие Силы, в отличие от людей, не поднимаются добровольно на жертвенный алтарь, и он берег сейчас каждую крупицу — не для Великой Битвы.
А для Последнего Противостояния.
Так они сидели молча до тех пор, пока вокруг не взвился огненный смерч. Само здание сотрясло серией мощных взрывов, но старый комплекс был по-настоящему крепок и держался, хотя тысячи осколков, крупных и мелких взлетали и низвергались в бушевавшем пламени. Лишь люди в самом центре ревущего Ада оставались неподвижными, накрытые почти незримой силовой броней, созданной и удерживаемой их собственной Силой.
Андрей стал одним из трех живых генераторов защитного поля, не зная, надолго ли их хватит, понимая только, что не страх и не отчаянная надежда заставляют их держать купол, оттягивая неизбежный конец. А возможно — то, о чем подумал старик, а он ясно услышал: Сила, доставшаяся им слишком дорогой ценой. Чистая, нерастраченная энергия всколыхнулась и шла изнутри так же естественно, как вскидывается рука для защиты от подлого удара.
Рядом вздрагивала Маша, вжав голову в плечи, прислонившись к нему всем боком. Впервые это удивительное, обладавшее потрясающей силой и не знавшее страха создание прижалось к нему, как к старшему и более сильному, инстинктивно ища у него зашиты. Еще и поэтому он знал, что будет держаться до последней крупицы энергии в груди, до последней искры в сердце будет противостоять.
Нет, силы еще не иссякли, когда перед глазами в бушующем пламени плеснуло полотнище нежной зелени и ясной голубизны. Андрей подумал, что это какая-то оптическая галлюцинация либо обман зрения… Но вот этот обман схлопнулся, оставив на свободном пятачке перед ними двух человек. Но и эти двое — с виду вполне реальные, продолжали казаться порождением стресса, поскольку Андрей исполнился уверенностью, что узнает одного из них. Нет, он никогда его не видел, да и не мог видеть живым, но в памяти воскресли многочисленные портреты, вспомнился барельеф при входе в главный корпус.
Это был легендарный основатель Генетического Бюро Александр Гор.
Второго он не знал. Но когда оба они обернулись, оглядывая сидящих, капитан Прошин взглянул на второго так, что Андрей понял — он его знает. Еще это означало, что Шаман тоже их видит. Как и Бенджам, и Маша.
Все они поднялись, и Андрей тоже медленно встал на ноги. На миг он обеспокоился, что под впечатлением от явления самого Гора он ослабил, а может, и вовсе потерял контроль над барьером — сила свернулась и пульсировала горячим сгустком где-то в центре груди — тем не менее щит продолжал держаться и даже заметно расширился. Андрей понял, что уже не они держат защитный купол.
— Итак, вы победили в последней битве, — сказал Александр Гор. — Мне чертовски жаль, что основанная мною организация разучилась чествовать своих героев по достоинству. И я лично хочу исправить собственную ошибку. Я и Ричард Край. — Он поглядел на партнера. Тот сурово кивнул:
— Вы отправитесь с нами на подлинную Родину человечества.
— Разве она еще существует? О ней не сохранилось ни малейших сведений, — проговорил Прошин. — Известно, что планета праматерь погибла в Слепые Времена…
— В ваших архивах она значилась, как Ч-33, — сказал Ричард Край, — но вся информация была в свое время стерта. Не без причин, как вы понимаете.
Капитан Прошин, глядя на него исподлобья, спросил:
— Почему вы помогаете нам?..
— Вы поставили точку в истории, начатой давно и не вами. Мы еще поговорим об этом на Земле, обещаю…
— А Каменский, он… Тоже там? — не выдержал и спросил Андрей. К нему обернулся Александр Гор. Покачал головой:
— Каменский остался простым человеком. Это было его решением, — лицо Гора страдальчески искривилось. — Он умер в свой срок… — Гор на секунду склонил голову, потом вскинул ее и обратился к старику, не утратившему своего мрачного обособленного вида.
— Бенджам оф Марин, — медленно проговорил Гор. — Высшие Силы покинули Варду. Настал ваш срок уйти вслед за ними.
— Я намеревался погибнуть вместе с этими людьми, — откликнулся старик. Глаза его, горевшие до этого непереносимым черным огнем, вдруг погасли и стали усталыми.
— Вы уже погибли, — сказал Гор. — И МЫ забираем вас на Небо.
— Мне нет места на Небе… — возразил старик. Он вздохнул широко открытым ртом и оглянулся, как будто ища выхода.
Но Андрей понял, что старик смотрит на пройденный им на Варде путь.
— Есть, — сказал Гор.
Андрею показалось, что сейчас Бенджам шагнет навстречу новой серии взрывов, потрясающих здание.
Но тот отвернулся от жадной заверти смерти и сделал шаг вперед.
Чувствуя плечом тепло Маши, Андрей произнес:
— Со мной девочка. Она…
— Знаем, — кивнул Край, — у нас на Земле много ее собратьев. — Он поглядел вокруг и спокойно предупредил:
— Здание сейчас обрушится. Нам пора.
Гор вскинул глаза к средоточию защитного купола, но Андрею показалось, что он глядел сквозь — куда-то неизмеримо выше.
— Ты не забыл о моей просьбе? Перекрыл канал этим? — спросил Гор.
Ричард Край хмыкнул:
— Всё сделано. Но, знаешь, эти их имперские замашки, уверенность в том, что им позволят уничтожить человечество, в последнее время они меня…
— Отставить, — спокойно произнес Гор. — Поговори об этом еще раз с Рунге. — И сделал легкий жест правой рукой.
Четверо обреченных смерти на планете Варда оказались вместе с двумя спасителями на вершине зеленого холма, под ясным голубым небом совсем другой планеты. Внизу перед ними раскинулся город, подобного которому Андрею еще не доводилось видеть — собранный будто бы из кусочков самых разных городов, невероятный и пестрый, словно лоскутное одеяло.
Логичней всего, наверное, было бы предположить, что они всё-таки погибли там, на Варде, и легендарный Александр Гор забрал их, как он и сказал Бенджаму, прямиком на Небо. Тем не менее Андрей Маркелов ощущал себя живым, здоровым и бодрым, как никогда. И Сила — она осталась с ним, улеглась в груди теплым успокоившимся котенком. Андрей обернулся к стоявшему рядом Гору.
— Но как получилось, что вы… — «…до сих пор живы?..» — хотел сказать он, но вовремя прикусил язык, осознав бестактность подобного вопроса. Гор взглянул на него с затаенной усмешкой, словно понял или услышал, и ответил коротко:
— Привычка.

Глава 17

Ядро нашей Галактики. Планет, согласно Универсальному Реестру СПБ, нет.

Значительный и Сухощавый вновь сидели в шезлонгах на горном плато. Между ними в цилиндрически ограниченном пространстве полыхали взрывы, летели осколки и целые куски стен — долго, долго не сдавалась старая, возведенная в незапамятные времена человеческого господства постройка. Когда она наконец осела в дыму и грохоте, Значительный мановением руки убрал изображение.
— Итак, Фрустар, вы видите, что я по достоинству оценил вашу искренность. Теперь мы с вами единственные, кому известно, что людям, в отличие от граллов, не свойственно расходовать полученную ими энергию Ядра.
— Да, — глухо произнес Сухощавый, — энергия просто замыкается в них, активируя их собственные способности.
— И мы с вами прекрасно понимаем, — продолжил Значительный, — что, узнай об этом Совет, он не оставил бы и следа человечества в Галактике.
Сухощавый вскинул затуманенный взгляд, в котором еще стояли отблески взрывов:
— Но с уничтожением граллов людям больше неоткуда получать энергию. А те, кто ею обладал… — Сухощавый запнулся на полуслове и вновь склонил голову.
— Живые свидетельства уникальности в этом плане человеческой расы уничтожены только что на наших глазах, — продолжил за него Значительный и глубоко вздохнул: — Я допускаю, что в редких и, я признаю это, удивительных свойствах этой расы заложены и корни нашей исключительности. Поэтому ее утилизацию считаю недопустимой. Вы утверждаете, что дело не в геноме, однако…
Взгляд Значительного был устремлен к горным вершинам, он словно не замечал, что собеседник его не слушает, как не видит и бокала, представленного под его нос услужливо изогнувшимся подлокотником.
В нежно-бирюзовый нектар капали и медленно растворялись в нем крупные слезы.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
  • ЧАСТЬ ВТОРАЯ (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 4)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
  • ЧАСТЬ ТРЕТЬЯ (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 6)
    • Глава 3 (Страница 6)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 12)
    • Глава 6 (Страница 13)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 14)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 15)
    • Глава 17 (Страница 16)


Мария Симонова - Привычка жить

Мария Симонова
Дмитрий Кравцов

Привычка жить

Цикл: "Похитители бессмертия" - 4

 Читать книгу

Аннотация

На долю отряда поисковиков, бойцом которого был десантник Андрей Маркелов, выпала труднейшая задача — очистить Галактику от граллов — монстров, столетия назад изгнавших человечество с освоенных им планет. Сверхъестественные способности чудовищ невольно передавались уничтожающим их поисковикам, и в глазах тех, кто послал парней на эту страшную битву, они сами превращались в обреченных смертников. На стены древнего замка, где был убит последний гралл, в награду обрушился огненный смерч. Маркелов и его друзья лишь чудом остались в живых. Но опасность уцелевшим героям грозила не только со стороны "своих". На космическом Совете Высших было принято решение о замене человеческой расы, выполнившей свою функцию во Вселенной...

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Симонова - Биография

Мария Симонова

На основную страницу

Биография

Может ли увлечь жизнеописание, скомканное до размеров абзаца? Вряд ли. Не верю. А если вдаваться в подробности, то это уже получатся мемуары - штука увлекательная, особенно для автора, но априори неформат, к тому же подразумевает завершение творческого пути и подведение итогов.

Нет уж, увольте - мой путь, можно надеяться, только начат. Вот я и расскажу один эпизод из самого начала моей "фантастической" биографии - для меня важный и знаковый, момент как раз один из тех, для которых не предусмотрено пункта в анкетах.

Итак. Я впервые ехала в "Стожары" - книжный магазин в Москве, где раз в месяц собирались фантасты (увы, его уж нет). Я везла с собой толстую папку, перевязанную тесемочками - свою первую книгу.

Вышла из метро, огляделась. Там широкий проспект, к остановке напротив уже приближается нужный троллейбус, а по проспекту непрерывным потоком движутся автомобили. "Не успеть..." - понимаю я, когда рядом образуется парень - белокурый, статный, в светлом костюме спортивного покроя. Уже стемнело, может оттого он, весь такой белый, казался в ночи слегка светящимся. Или он мне просто понравился.

Без единого слова, без просьбы с моей стороны он произносит: "Я тебя переведу." И спокойно, не торопясь, идет вперед через дорогу, вытянув руку ладонью к транспорту. Машины останавливаются. Я следую за ним, немного шугаясь, прижав к груди пакет с заветной папкой.

Без спешки и ажиотажа забираюсь в троллейбус с мыслью: "Сейчас познакомимся. Не зря же он для меня так старался." Но его нет. Перевел девушку и скрылся, буквально испарился. А девушка успешно доезжает до места, где берут на прочтение ее книгу, затем неожиданно платят деньги и издают, потом безо всяких проблем издают следующую. Вот так - думайте, что хотите, а я свои мысли с вашего разрешения оставляю при себе.

Добавлю только, что впоследствии, не раз бывая в "Стожарах", я каждый раз искательно оглядывалась перед проспектом. И с легкой грустью отправлялась на переход.


[1] | Транспондер — прибор, обеспечивающий диапазон частот, передаваемых на ретранслятор спутник.
[2] | СПБ — Служба Портальной Безопасности. По одной из гипотез, светящуюся материю нашей Галактики окружает неизлучающее вещество, названное темным гало. Такое же гало находится вокруг ядра, которое ученые принимают за гигантскую Черную Дыру. На самом деле оно окружено таким способом, чтобы закрыть доступ к нему из физического космоса.
[3] | Реальный способ изготовления особо дорогих гаванских сигар.
[4] | Наша Галактика в настоящее время захватывает карликовую Галактику, находящуюся на расстоянии всего в 60 тысяч световых лет. Через сотню миллионов лет звезды этой карликовой Галактики станут звездами нашей Галактики. Магеллановы Облака также разрушаются. По подсчетам астрономов, в ближайшие 10 миллиардов лет Млечный Путь полностью поглотит всё вещество Магеллановых Облаков.
[5] | Безгильзовый боеприпас — мечта современной армии. Гильзы нет, пуля напрямую облеплена взрывчатым веществом. Очень легкий, простой и дешевый в изготовлении, повышенная убойная сила. Пока не используется из за трудностей с прочностью материала ствола.
[6] | Марунга — профессор Мартинус Рунге, персонаж предыдущих книг.
[7] | До Распада Ф24 готовились перевести из разряда парий в бараки, для чего и собирались строить портальную сеть. С тех пор прошло более трехсот лет. Старые люди — техперсонал строительства.
[8] | Словом «крайний» в наши дни парашютисты обозначают самый последний по времени прыжок, чтобы следующий не стал действительно последним в их жизни. Современное суеверие.
[9] | Баталья — плотный пехотный строй, минимум в пять рядов глубиной. Батальер — солдат в этом строю.
[10] | Глазом Охотника парии называют спутники системы «Аргус».
[11] | Опущение — нисхождение от состояния, близкого к чистой Силе, к более грубым материям.
[12] | У илохов в ДНК три спирали, в отличие от двух у людей. Так же у них триплоидный (по три хромосомы) набор хромосом. У людей — диплоидный.
[13] | Огрин — столица Мантаны.
[14] | Белобород — бывший президент Восточного Евросоюза Белобородько, персонаж предыдущих книг.
[15] | Керамит — антистатический материал, который поглощает остаточное излучение внепространственного перехода в портальной камере. Обычные пассивные диполеры не справляются с поглощением такого излучения. К тому же керамит обладает высокой пластичностью, а при соответствующей обработке приобретает прочность и устойчивость даже к лазерному излучению красной части спектра, основе любого лучевого оружия. Из керамитовых пластин и швеллеров раньше собирали портальные Купола.