Мария Симонова, Дмитрий Кравцов - Привычка умирать

1 Мария Симонова, Дмитрий Кравцов

Если бы одни умирали, а другие нет — это было бы досадно.

Глава 1

Я — Ричард Край, пария четвертой категории. Самой низшей, с точки зрения люкса, или самой редкой, престижной и востребованной — это с нашей, “плебейской”, колокольни. Вот уже пара стандартных лет минуло с тех пор, как я перестал ощущать себя плебеем, и всякому, кто меня так назовет, могу обеспечить долгосрочную прописку в травматологии. Не потому, что я чураюсь своего происхождения, просто мне не по душе слово “плебей”. Я — пария-4, и этот незримый штамп, выданный мне с рождением, не сотрет и стандартное столетие, прожитое в благополучных мирах.
— У парий нет будущего.
Сначала я даже не понял, кто это сказал — впал в задумчивость, что нередко случалось со мной в последнее время. Чтобы разглядеть говорившего, не требовалось поворачивать голову — в зеркале над стойкой все было отлично видно.
В темных очках, черные гладкие волосы зачесаны назад. Явная толика азиатской крови — скулы, как валуны на взморье. Сухощав, не высок, не силен. Но с оружием — когда он небрежно полез в карман достать сигареты, за отворотом куртки блеснул хищный затылок парализатора.
Ай, как непрофессионально! Стоит ли засвечивать ствол в кабаке? Пусть здесь и офшорная зона, но и полиция все-таки имеется.
Странное дело — рядом потенциальный враг, а мне почему-то радостно. Давненько не приходилось включать свои профессиональные рефлексы, а теперь они так и загудели тихонечко, словно любимая проверенная машина, немного застоявшаяся в гараже.
Кто же это мог обо мне вспомнить? Даже приятно, честное слово, что не всеми я позабыт, позаброшен.
Оружием я тоже не обделен: верный карандашик — натуральная с виду безделушка, но с лазерной накачкой, спрятан во внутреннем кармане пиджака. Надеюсь, что там он и останется — не хотелось бы оставлять за собой грязи. А пока стоит подождать. Прикинуться беспечным для усыпления бдительности — если это ко мне, то наверняка так или иначе по ходу дела что-нибудь да выяснится.
Я лениво поднял руку. Бармен — человек, между прочим, не автомат, поспешил на мой жест.
— Уважаемый, повторите. И всем тоже, — великодушно добавил я.
Бармен наметанным взглядом сосчитал посетителей и взялся за работу. Вручение каждой порции он сопровождал тихой фразой: “За счет заведения”. Врал, конечно, но зато вопросы отпадали сами собой. Такой уж бармены ушлый народ — любую ситуацию норовят обернуть в свою пользу, не всегда замечая за радужной приманкой прибылей, что ситуация-то может выйти им боком.
— Что желаете, мистер? — обратился он к “парализатору”, за которым я наблюдал в зеркало: тот держался спокойно.
— Это, — кивнул он на мой пивной бокал.
— Сию минуту.
Да в самом ли деле он тут по мою душу? Может быть, просто шел чел с работы, ну и заглянул глотку промочить. А что язык у него зачесался — так с кем не бывает? Я сам по молодости так же поступал. Когда акция позади, все внутри еще после “броска” дрожит, мышцы ватные — организм сам разрядки требует. Бывает. Это уж потом я свою систему адаптации наработал…
И с чего бы он опознал во мне парию? Матерого наймита не так просто вычислить — пси-аналитик нужен. Разве что по глазам, но на мне сейчас спектральные очки. Здесь, на Гонолулу-19, каждый второй в таких ходит — спектр местного солнца весьма специфичен, зато загар самый модный в текущем сезоне, с лиловым таким оттенком. А каждый первый вообще носит “консервы”. Как и этот молодчик, кстати.
Он тем временем через то же зеркало на меня пялится. Очки вроде бы его пристальный взгляд скрывают — это ему так кажется. Нет, неспроста он именно с такой фразы начал свое помело чесать.
Я поднял бокал, повернулся прямо к нему, оскалился добродушно, но слегка по-волчьи:
— Ну, значит, за будущее! — говорю негромко, только для него. И бокал намахнул залпом.
Тут же бармен рядом возник, наливает следующий. Это мне на руку — пусть бармен вокруг посуетится, подействует на нервишки. Глядишь, азиат и ляпнет что-то лишнее мне для сведения. А пивко у них тут отменное, я такого могу не один бокал выпить, и даже не два. Подождем.
Сосед присоединяется к моему тосту, чтобы невежливость свою не показывать. Здесь у них на Гонолулу вежливость — вроде маски, без нее сразу выделяться начинаешь, как прыщ на лбу у выпускницы колледжа. То ли от солнца экзотического, то ли от этого дурацкого лилового оттенка, не знаю, но пока они тут не наберутся в подложку, все прямо как лорды из старых сериалов.
А этот малый выделяться не хочет — видно, что здешние обычаи изучил. Хоть сам и не местный. А я, почитай, набрался, можно и поддатого сыграть. И говорю уже в полный голос:
— Так вы, стало быть, считаете, что обитатели заброшенных миров — тупиковая ветвь человечества? А па-азвольте спросить, почему?
Раз сам завел разговор, так теперь будь любезен отвечать, тем паче, что не один я интересуюсь, вон уже и сосед слева ухо навострил.
— Бармен! — подзываю я и вполголоса ему: — Еще по одной всем.
Бармен кивнул и за дело. Никто не возражает. А чего возражать, на халяву и уксус покатит. Протягиваю бармену свой ви-айпи-пластик, чтобы и у него вопросов не возникало. Тот оценил, поклонился легонько — значит, у меня здесь некий кредит доверия имеется. Крутим дальше:
— Меня, извиняюсь, Денис Перкинс зовут. В отпуске. А вы?
— Я тоже, — говорит скуластый. Между прочим, на мой первый вопрос он так и не ответил и сам не представился. Зато машинку его я и без визуального знакомства представил: судя по малым габаритам что-то типа “Ската”, с семью уровнями поражения. Для ношения требуется специальное разрешение. Впрочем, кто сказал, что у этого молодчика его нет?
“Возможно, он из местных “псов”, — думал я, прилежно окуная нос в пиво. — Тогда все скучно: нигде в ОБСЕ я акций не проводил, нигде не засветился. Меня здесь никто не знает. Просто анализатор на въезде дал большой процент вероятности, что я — пария, вот меня на всякий случай и проверяют”.
Попробовать расколоть его?
— Видите ли, я довольно много работал с париями, — продолжаю я свою волыну, не забывая прихлебывать и изображать легкое заплетение языка. — Способные же, бестии! Разве что узость кругозора и ограниченный срок жизни… — называю я то, чего обо мне-то давно не скажешь: вот уже два года; как я получил возможность именоваться “бессмертным”. С некоторыми, правда, натяжками… Ну да это история долгая, сейчас важно другое: невзирая на мое бессмертие, а может быть, именно из-за него мне в последнее время стало казаться, что у меня, вот в самую точку было сказано — нет будущего! Чем и зацепил меня этот тип — словно паролем прощупал: как среагирую? А я, выходит, клюнул, откликнулся — по-своему, правда, но так ли это важно? Стал перед ним комедию ломать.
Засветился?.. Или все это только мои домыслы?
Сосед пялится в зеркало, но не на меня, а явно куда-то в зал. Что там? Ах, вон что — от двери на нас таращится еще один кабанчик, похожий на этого, как брат-близнец. Они обменялись молниеносными знаками — клановый язык, это не прочитаешь, да и не суть. Главное, я вовремя “проснулся”, чтобы это увидеть.
— Бармен! — ору радостно. — Двойную всем!
Народ вокруг раскраснелся, разговоры все громче, уже и музыку временами перекрывают. На другом конце стойки намечается ссора. То, что надо — моими стараниями созданы все предпосылки к тому, чтобы слинять под прикрытием массовой свалки. Но я пока еще медлю — уйти, так и не узнав, кто за мной охотится? Хоть толику информации, хотя бы намек…
Тянусь не спеша к карману, сосед чуть заметно напрягается. Да не-ет, расслабься, это я за сигаретой:
— Огоньку не найдется?
— Не курю. А скажите, м-м, Денис…
Ну наконец-то, заговорил. Не все ж ему молча за мой счет пиво трескать. Авось чего дельного скажет.
— Вы вот тут угощаете всех. У вас что. сегодня праздник, знаменательная дата?
Быстренько роюсь в памяти, но там ничего подходящего: местных праздников нет, иначе все присутствующие уже бы в лежку лежали, в Союзе тоже никакой даты нет и близко. Про день рождения врать не стоит, я вообще врать не люблю без острой нужды.
— Ну что-то типа того… — бубню я, одновременно прикуривая от любезно протянутой барменом спички. — У меня — ик! — удачный день, и мне хочется сделать этим людям приятное! — Я широко обвожу бар рукою и, качнувшись, едва не шлепаю его по губам. — Ой, извините, мистер… мистер…
Я-то ждал хоть фальшивого, но имени. А он даже не пикнул. И не отклонился, но взгляд из-под очков так и царапает мне лицо, хотя я не вижу его глаз. Выдержанный попался азиатик и лишнего, видать, не сболтнет. Ну что ж, нет так нет, жаль, но мне пора отчаливать, скоро здесь станет неуютно.
Жадно глотаю пиво.
— Бармен, повторить! — И стаканом по стойке! Теперь новую сигарету, а эту на пол. Охлопываю карманы. Отвешенной губой выражаю удивление — мол, нету зажигалки. А карандашик мой уже за манжетом… Поднять стакан и заглянуть под него. Нету? И еще раз по стойке!
Во, народ начинает оборачиваться. Полдела сделано.
— Извините, мне нужно отойти… — бормочу я, узрев в зеркале, что рядом с двойником моего парализатора возникают еще двое. Кажется, дождь собирается!
Отрываюсь от стойки, с трудом бреду вдоль прилипших к ней отдыхающих в направлении сортира. Троица отделилась от двери и пробирается меж столиками. В мою, кстати сказать, сторону.
А я падаю на первых попавшихся заседателей. И ближайшему — локтем в ребра, да побольнее. На! Тут же отваливаюсь и задеваю их соседа, приличных габаритов свиннера, тыльной стороной ладони. Да по ряшке! Он почему-то молчит, вытаращившись на меня, как снулый окунь на поймавшего его рыбака.
— Э, ты че!!! — пьяно ору я, а сам практически лежу на этом толстобрюхом, которому губу расквасил. Ну, соображай быстрее, врежь мне! — Че толкаешься!!! Я тебе ща толкану! — С этими словами отталкиваюсь от него и падаю на первых двоих, наступив толстяку еще и на ногу от души. До кучи.
Рев раненого аррикалера, визги-писки… Дошло, наконец! Толстяк за мной, но не тут-то было! Его руки хапают пустоту, потому что я, как подкошенный, валюсь на пол, подсекаю свиннера под коленки, и он с размаху всей тушей сметает разом пяток посетителей. Теперь будет дело! Откатываюсь под стол, замираю, а над головой закипает драка…
Сверху на столешницу обрушивается страшный удар, мне за шиворот течет пиво. Откатываюсь, получаю ногой в ребра — плевать! Двигаюсь на четвереньках под мебелью — следующий столик, еще один. Выход уже близко. Приподнимаюсь, тут же ныряю — над головой свистит бутылка, ее обгоняет стул, следом летит тщедушный пьянчуга, что дремал с самого начала в уголке у двери. Аи да снарядец из него получился! Массового поражения: руки-ноги совершают беспорядочные движения, и каждое смачно попадает в кого-нибудь из участников свалки.
Вот это да! Мастер “пьяного кулака”? Будь моя воля, непременно задержался бы посмотреть. Сейчас, увы, не до того: вновь вынырнув, вижу, как двое очкастых пытаются взять меня в клещи, отсечь от выхода. Один в открытую машет “Скатом”, у другого в руке тоже не вилка с сарделькой. Зато первый — мой знакомец — застрял у стойки, отбивается от наседающего свиннера. Даже отсюда я различаю рев: “Да он же с тобой был! Я сам видел!!!” Про меня, не иначе. За стойкой бармен что-то кричит в визиофон.
Уже не таясь, изо всех сил жму к выходу. У “Ската” дальность поражения — пять метров, а между нами вдвое будет. Нырком ухожу от размашистого ухаря с бутылкой, сшибаю с ног еще кого-то.
До двери уже рукой подать, когда совершающий очередной боевой вылет “пьяный кулак” залепляет мне носком ботинка точно между глаз. Искры! Я отчасти слепну, но не торможу — выход прямо передо мной. Двери разъезжаются — вылетаю, чиркая карандашиком туда-сюда над головой, и за моей спиной с треском и искрами рушится вывеска с метровыми буквами “Веселый Роджер”. Трах-ба-бах! Запах юрящей изоляции, пыль столбом. Из лопнувших галогеновых трубок змеями выползает перламутровый на свету газ и заполняет проход.
Улица пуста — думаю, это ненадолго. Реагирую на чье-то резкое движение справа — ухожу кувырком вперед, на ноги, делаю скользящий выстрел. Восприятие, реакция, все чувства в состоянии “броска” обостряются многократно. Уф! А это я, оказывается, заодно кейвовую пальму у входа срезал. Проход теперь закрыт надежно, а под пальмой извивается ужом еще один субъект, пытается дотянуться до своего “Ската”. Выходит, не зря я кувыркался, пиджак об асфальт изорвал.
Отшвыриваю его машинку ногой в сторону, хватаю молодчика за волосы:
— Кто вы?! Что надо?!!! Ну, быстро! — А сам уже карандаш на изготовку. И ведь могу башку ему отстричь. Легко. Меня сейчас инстинкт направляет, а он гласит “врагов не оставлять”. — Кто вас послал? Ты что, язык откусил? — Быстро обшариваю его карманы: в нагрудном находятся личная карта и какой-то пропуск.
Он вертит башкой, слабо трепыхается — я — то его не задел, зато пальма задела. Очки сползли на грудь, зрачки плавают порознь, на губах пузырится кровь. Даже жалко его стало. Молодой, совсем пацан.
Наконец пленник сфокусировал на мне зрение и смог выдавить из себя пару слов:
— Еретик! Изыди!
Я даже отшатнулся — совсем не то подспудно ожидал услышать. Но выяснять подробности уже некогда: в баррикаду мою импровизированную из бара ломятся, слева по улице приближается вой сирен. А неприятности с законом мне здесь ни к чему.
— Ладно, живи пока. В следующий раз башку снесу. А это возьму на память.
С этими словами я карандашиком чирикнул под корень его волосы — даже кожи прихватил лоскутик. Пнул легонько в висок, чтоб отключился, и деру.
Дальше началось привычное — оторваться, замести следы. Вернее — это было привычным делом в моей прежней, “смертной” жизни, но способы отхода давно наработаны, про запас имеется не одно убежище. Все, как раньше, осторожность — вторая натура.
Такси, надземка, портал, “прыжок” на другую планету, такси, подземка, портал… И так не один раз. Проследить цепочку проходных порталов — задача сложная даже для спецслужб. Во многих мирах у меня имелись виртуальные двойники, продолжавшие вести “фиктивную” жизнь — делали закупки, обменивались почтой, пользовались местным сервисом и всевозможными благами цивилизации. И, конечно же, предельно аккуратно оплачивали счета.
На Витебск-22А я прибыл уже не как Денис Перкинс, а как Андрей Дашкевич, коммивояжер, имеющий на планете некоторые коммерческие интересы и двадцать гектаров земли в экваториальной области. Арендовал быстроходный флаер и отправился в свое поместье.

* * *

Здесь все осталось без изменения с нашего последнего посещения, только осень раскрасила дикий парк в желто-багряные цвета. Даже перчатки моей Жен позабыто лежали на кушетке в холле. Я поборол острое желание немедленно с ней связаться — не стоит, пожалуй, в моем теперешнем состоянии. Отвыкла она от меня “такого”, обязательно почувствует неладное. То есть “неладным” это будет с ее точки зрения.
Впервые, наверное, за последние пару лет я ощущал лихорадочный подъем настроения. Словно, вынырнув из вязкой синтетики будней, соприкоснулся на миг со своей подлинной судьбой — жестокой и непредсказуемой, хмельной от адреналина порой больше, чем от водки, которая после иной акции казалась не крепче обычной воды. Я с малолетства дышал этой жизнью, она впиталась в мою кровь и, уж не знаю теперь, к добру или к худу, была отвергнута мною в тот день, когда я лег в машину обессмерчивания, именуемую “инфинитайзер”…
Придется здесь немного задержаться — поваляться в ванной, расслабиться, прийти “в норму”. Не стоит пугать Жен.
Я сделал домашнему компу соответствующие заказы и, пока джакузи заполнялась морской водой, пошел в медблок — меня ждало одно дельце, и чем раньше я его обстряпаю, тем лучше.
Регенотрон отблескивал стеклянным закругленным боком. В голубоватом свете комната выглядела, как мертвецкая в ожидании клиентов. Не знаю, откуда у меня такие ассоциации — Жен, например, утверждает, что такая обстановка действует на нее умиротворяюще. У каждого своя специфика.
Я надел одноразовый стерильный комбинезон, включил операционный блок и раскрыл мягкий герметичный контейнер, где лежал пук черных волос с клочком кожи — “скальп” того парнишки, единственная моя зацепка в деле с этим странным нападением. Отделив частицы тканей, я отправил их в жадную утробу генного анализатора. Самому отыскать человека по генокарте дело трудоемкое и долгое, одиночке практически не под силу: только Восточно-Европейский Союз насчитывает около трех тысяч миров, а в целом их многократно больше. Здесь нужны возможности госструктур. Зато вполне реально определить круг миров, откуда родом наши охотнички: не бывает планет с одинаковым химическим составом почвы и атмосферы, соответственно и уроженцы разных миров чем-то да отличаются друг от друга. Потом можно будет наложить на результат расчета внешние приметы азиатов — уж больно они похожи друг на друга, словно клоны. Тривиальная, в целом, задачка анализа. А уж после этого можно и базы данных “крякать”. Возможно, что-то выйдет.
Еще с минуту я понаблюдал за миганием монитора — анализ будет идти долго, суток двое—трое. Придется ждать.
В ванной комнате ожидал композитный коктейль с мизерной долей алкоголя и соком аренового дерева, содержащим такой букет релаксантов, о каком и не мечтала наша фармакология. Вода приняла меня в свои теплые объятия, а визор погнал подборку новостей.
Происшествие на Гонолулу не фигурировало ни на одном криминальном канале, зато по нескольким программам шла активная дискуссия по теме бессмертия! Причем слово “инфинитайзер” гремело в эфире так часто, как ни одна реклама прокладок. Неужели рассекретили? Сомнительно, но чем черт не шутит, вдруг господин Президент решил забогатеть на легальном обессмерчивании? Я-то уже давно решил, что после счастливого “воскрешения” он, отослав меня куда подальше, припарил прибор для себя лично.
Эта новость заставила меня все же вызвать Жен:
— Дик? Ты где?
— На Витебске, — сказал я и помахал ей рукой из ванны. Жен выглядела слегка озабоченной — но похоже, что не мной. — О чем задумалась?
— А, что? Да так… Я тут провожу одну серию, да что-то не идет… Ты когда будешь?
— Скоро. Оботрусь, вздремну часок и домой. Не ужинай без меня, о кей?
— Ладно. — Она витала мыслями где-то в своих сферах.
Жен давно забросила свою частную медицинскую практику и с головой погрузилась в медико-биологические изыскания, даже взяла у меня образцы тканей для своих экспериментов. Но о результатах пока помалкивала. Уроженка планеты сельского типа, она всегда во главу угла ставила основательность, так что о том, как там ведут себя наши бессмертные клетки, я не имел ни малейшего понятия.
Прежде чем отключиться, я все же спросил:
— Ты слышала, какая тут развернулась кампания по поводу бессмертия?
— Да? И что там? — наконец-то оживилась она.
— Пока ничего конкретного, но обещают, что в ближайших передачах дадут факты. Может, и врут, конечно…
Через час с небольшим я “скакнул” на Судак-Е14 — маленький закрытый курорт, где у нас тоже имелась недвижимость. Но это еще не был наш дом, просто я по старой привычке перестраховывался, “путал следы”. В свое время, готовясь к полулегальной жизни, я бухнул почти астрономическую сумму на закупку личных порталов компании “Мегапорт Транс LTD”. Зато теперь мог “прыгать” из имения в имение, минуя общую портальную сеть, и, соответственно, мои перемещения нигде не фиксировались. А в случае навязчивого к себе интереса можно просто отрубить засвеченный портал и стереть его логи. Правда, в такое имение больше являться не стоило, но всегда предпочтительнее жертвовать имуществом или деньгами, чем собственной безопасностью. А уж тем более безопасностью Жен.
Теперь отношение к деньгам у нас стало гораздо проще. Мы являемся состоятельными людьми, и, если бы не маленький штришок в биографии, могли бы спокойно, не таясь, жить на любом из самых фешенебельных миров. Если бы не этот пунктик — “парочка, подарившая бессмертие господину Президенту”. Мы должны были стать национальными героями при одном раскладе, или исчезнуть — при другом. Президент засекретил инфинитайзер — и мы “исчезли”.
Наконец, через почти тридцать часов после нападения можно было реализовать третий этап — прямой прыжок на “Стрижа”, основное место обитания. Он был для нас даже больше, чем родной дом — главным символом нашей свободы и независимости. “Стриж” дрейфовал в космосе у границы исследованных миров, поскольку являлся космическим кораблем класса “Джампер”, в просторечии — “Прыгун”. Портал “Стрижа” вообще нигде не числился. Его фактически не существовало.
А вместе с ним не существовало и нас.
Но защиту на корабле я поставил суровую — на случай, если господин Вечный Президент все же решит “зачистить концы”. Для ее установки я специально ввел себе на ограниченный срок психотип с “манией преследования”. Подаренные манией три дня непрерывной депрессии кого угодно могли бы свести с ума. Но, когда кодировка сошла на нет и я реализовал просчитанные модели, защитные схемы “Стрижа” обрели запредельно маниакальный уровень.

* * *

Портал имел целых три площадки.
Я “прыгнул” на правую — свою. Левая была для Жен, а гостевая вообще не работала, когда на “Стриже” отсутствовал кто-то из хозяев. Вложил палец в окошко генного анализатора, пока аппарат, выпустив гибкую трубку, всасывал частицы пыли с одежды. Пожужжал секунду, другую и тихонько пискнул, давая понять, что я чист от бактериологической и химической заразы. Сканер пробежался по контуру зеленой подсветкой, сверил сетчатку глаза и папиллярный рисунок ладоней со справочником. Опознал хозяина и удовлетворенно убрался в свое гнездо под потолок, затаился там до следующего раза. Проверка заняла ровно десять секунд. Если бы это оказался гость, он бы подвергся попутно контролю на наличие скрытого оружия, имплантов и прочих сюрпризов.
Но гости сюда еще не забредали.
Теперь слово защитной системе “Маньяк в загоне”: необходимо было убедить “Стрижа” в отсутствии внешнего пси-контроля. Сегодня больше чем когда-либо чувствуя себя идиотом, я исполнил несколько предписанных чечеточных па, сделал четыре шага по кругу в одну и в другую сторону, высоко поднимая колени и размахивая руками, трижды подпрыгнул на левой ноге, при этом держа себя за мочки ушей, и высунул язык. И все это под хмурым наблюдением четырех парализаторов.
Последовательность движений имела глубокий смысл, но, когда Жен видела ее исполнение, то каждый раз покатывалась со смеху. Она частенько выходила к порталу встретить меня с прогулок, чтобы насладиться сим спектаклем — в коридоре, за стеной транспортного отсека был установлен специальный монитор. Но мания рекомендовала (а пси-анализ подтвердил), что именно такие мимический и пластический ряды позволяют достигать точности анализа в 89%. А также нашептала, что ни один серьезный человек не поверит, что именно это и надо сделать, даже если хозяин признается под пыткой или на столе ментоскопа.
Парализаторы погасили свои недобро-красные зрачки — все в порядке. Отъехала входная дверь, за которой, наверное, ждет Жен.
Жен, девочка моя, я по тебе соскучился…
Но коридор оказался пуст — лишь приветливое мерцание индикаторов.
— Добрый день, Дик, — произнес сиплый баритон: бортовой комп “Стрижа” встречал хозяина. И то приятно. Хотя корабль, конечно, не живое существо, а небольшая фамильярность в обращении была внесена в софт просто для разнообразия. Тем не менее я дружелюбно похлопал по обитой мягким пластиком, чуть теплой стенке:
— Привет. Ну, как вы тут с Жен?
Корабль словно бы вздохнул:
— Как-как — тоскливо! Тебя где-то черти носят, а Жен не вылезает из лаборатории. Спит урывками, почти не ест. Может, хоть ты на нее повлияешь?
— Ну и ну! — Разумеется, я замечал за Жен некоторую рассеянность, связанную, без сомнения, с ее работой, но она избегала говорить об этом. — Ладно, есть какие-нибудь новости?
— Какие новостные блоки ты хотел бы изучить? Общесоюзные, политические? Культуры, спорта, поступившую почту, программы сети? Какой формат предпочтителен? — Как только дело дошло до конкретных заданий, корабль стал предельно серьезен. Даже дотошен.
— А что, была личная корреспонденция?
— Нет, только общего назначения. Да, и к твоему сведению, — счета я уже оплатил! — гордо сообщил корабль.
— Молодец. Знаешь что, сделай-ка мне выборку по теме “Проблемы бессмертия”. Я буду в мастерской.
Я спустился на вторую палубу, постучал в лабораторию:
— Жен!
— А, привет, Дик. — Доносившийся из динамика голос вновь был тороплив и рассеян. — Извини, я пока занята. Как прогулялся?
— Нормально.
— Отлично. Я освобожусь через пару часов. Поужинаем вместе, если ты не голоден.
— Еще как голоден! Выходи сейчас же!
Но Жен уже отключилась. Вот тебе и раз — пара часов! А ведь договаривались…
Я помолчал, подумал, что неплохо бы поужинать где-нибудь на Рио-2000, посетить бесконечный тамошний карнавал.
Что же с нами творится?..

* * *

Дик… Сильный. Бесстрашный. Близкий… И такой беспомощный перед тем, что неотвратимо на них надвигается… Он готов бороться с любой опасностью, ведь в этом состояла его жизнь — в преодолении, в схватке, в риске, и она видела, как ему в последнее время этого недостает. Но то, что подстерегало его теперь, таилось в глубине его собственного существа, на молекулярном уровне. Тот факт, что это же происходит и с ней, волновал ее куда меньше. До сих пор он был для нее спасителем и защитником. Сейчас настал ее черед принять на свои плечи ответственность за их общее благополучие. Она найдет решение. Если понадобится, будет проводить опыты на себе.
Жен отрешенно следила за ползущими по экрану данными, не фиксируя их. Что-то мешает видеть. Слезы? К чему слезы, Жен? Надо действовать, надо работать, не все еще потеряно, тебе удастся!.. Только вот как решиться, как сказать ему?.. Она не знала.

* * *

И потом еще вот это: “Еретик”.
Если бы меня назвали предателем, отступником, ронином наконец — это было бы понятно: привет от дохлого пинча Клавдия, предводителя Гильдии Убийц, моей бывшей альма-матер. Хоть она и прекратила свое существование, но отдельные группировки еще грызутся за крохи былого роскошного пирога. И кто-нибудь мог вспомнить о том, с кого начался упадок.
Если бы попытались “отправить на скок” молча, то ясно — Администрация господина нашего Президента, всенародно любимого, проклюнулась.
А вот боссы мафиозной Системы стали бы брать живьем. И наши охотнички использовали парализаторы. Тогда при чем здесь какой-то еретик? Что это вообще за слово-то такое? Я запросил у коминса толкование, и тот меня огорошил:
“Понятие имеет религиозный смысл.
Значения:

1. Отступник от канонических тезисов религии.

2. Иноверец, носитель иного религиозного воззрения.

3. Носитель иного взгляда на религиозную традицию.
Еретики беспощадно уничтожались носителями ортодоксальных религиозных взглядов. Основной способ — сожжение на костре (устар.) или сожжение в микроволновой печи (нов.).
Ссылки:

1. Крестовые походы, см. историческую справку.

2. Инквизиция, см. историческую справку.

3. Новая инквизиция, см. историческую справку.

4. Джихад (множ.), см. историческую справку. Распространение по мирам:

1. См. список.
Временные рамки: прим. 150 год старой эры — по текущ. Значение термина в значительной мере утратило свою актуальность. Миры распространения — в основном, бараки класса 3, парии класса 2”.
Вот тебе и раз! Религия. Да какая, к скруджу в хвост и гриву, религия?!!
Этих близняшек могли просто нанять, внушив им, что я как-то отрицаю их веру, или еще что-нибудь в этом духе… Нет, бессмыслица. Зачем было такой огород городить!
Ну и каша!
Удивляет, что синдром “дичи”, развитый у каждого парии, пока никак себя не проявил. Утрачивается за ненадобностью? Скорее всего, так. Как бы самого себя не утратить за ненадобностью. Может быть, во избежание этого я и забрел в эту офшорную клоаку, да еще в такую забегаловку, как “Веселый Роджер”. М-да…
Что там новенького накопал “Стриж” по бессмертию?

1 Следующая страница


Привычка умирать 2

* * *

Жен вяло ковыряла вилкой салатик, не поднимая глаз. Я тем временем с деланым оживлением говорил:
— Это же надо — в новостях спокойно обсуждают возможность обессмерчивания! Упоминают инфинитайзер. Кто бы мог подумать! Так, глядишь, и в свободную продажу его запустят.
— И нас с тобой рассекретят и осыпят милостями, — она вздохнула. — А, пустое!.. Знаешь, Дик, я ведь отлично понимаю, как тебе скучно жить вот так… — она обвела глазами роскошно обставленную столовую. Наш корабль был “упакован” по высшему разряду. — В золотой клетке! — горько добавила она.
Я не предполагал, что Жен думает об этом. И это, конечно, заставляет ее страдать. Я посмотрел на нее внимательней, отметил бледность лица, новую горькую складочку в углу рта, и сердце защемило. У нее был вид человека, потерявшего надежду. Безнадежного! И все из-за меня. Черт!
— Жен, — сипловато произнес я, — ведь это все для тебя. Я только хотел дать тебе то, о чем ты мечтала… — Я не мог подобрать слов, терялся и досадовал на себя за это. Вышло, что я ее упрекаю. — Погоди, я, наверное, что-то не так сказал…
Она подняла глаза, и столько там оказалось бездонного, всякого… Сейчас она мне врежет — подумалось… Слава богу — ошибся.
— Нет, Дик, милый, это я говорю не то. Просто я догадываюсь, как тебе трудно. Но у меня… У нас есть одна проблема, и ты о ней должен знать. Я сейчас изучаю тот материал, помнишь, я просила тебя дать образцы тканей?
— И что?
Язык стал вдруг толстым и неуклюжим, словно бы утерял чувствительность. Даже синдром “дичи” встрепенулся в предчувствии западни. Смертельной ловушки.
— Обессмерченные — мутанты, Дик.
— Ну, это и так понятно, — с некоторым даже облегчением проронил я. — Естественно, это мутация.
— Мы… Они… Они не просто мутанты, Дик. Все гораздо сложнее…
Ее пальцы скомкали угол скатерти, грудь поднялась — казалось, она видит перед собой пропасть, куда надо прыгнуть. И не может решиться.
— Действие инфинитайзера основано на том, — мне показалось, что она собирается прочесть лекцию, — Что апоптоз — генетически ограниченное число воспроизводства клетки — становится бесконечным. — Тут она слегка сбилась с лекторского тона, и глаза ее стали совсем несчастными. — Я попробовала просчитать вероятность погрешности… Понимаешь, при большом числе повторений неизбежны искажения, некоторые клетки воспроизведутся неправильно, и дальше они будут плодить себе подобных. Это не будут здоровые человеческие ткани. Накопление ошибок приведет к возникновению онкологических аномалий. Рано или поздно человек приобретет необратимые изменения! Профессор Рунге говорил, что повторное применение инфинитайзера исправит накопившуюся погрешность. Но, если процесс станет лавинообразным, число таких клеток превысит число здоровых. Пресловутый 51%. И инфинитайзер… Понимаешь, что он будет исправлять в таком случае?
— Да, — сказал я. — Он исправит здоровые человечьи клетки на мутантов. Так?
— Да! Именно так. После нескольких сеансов то, что выйдет из капсулы прибора, уже не будет человеком! И я не знаю, что это будет! Но и это еще не все… Я обнаружила следы нановмешательства в структуру генов. Что это и для чего предназначено — я пока не знаю, но апроксимация говорит, что эти наномолекулы активируются при повторном воздействии инфинитайзера. Вероятность — почти 63%. Возможно, они приведут к дальнейшей мутации.
— Что за наномолекулы?
— Очень странное вещество — оно не имеет аналогов в таблице Менделеева—Ларссона, не имеет привычной нам структуры. И что более удивительно — иммунная система на него не реагирует. А должна бы отторгать, вытеснять из организма. Но при каждом обновлении клетки наномолекула оказывается в ней. Это противоречит законам физики! Этот прибор — от дьявола, Дик. Он не человеческий.
Жен поникла, как надломленный цветок. А у меня зачесался затылок.
— Ага… Вот откуда такие потребности в энергии у инфинитайзера. Синтез вещества. Ты не могла бы дать его характеристики?
— Нет нужного оборудования, Дик.
— Найдем. Найдем, Жен!
Первой пришла злость — яйцеголовый сморчок Рунге подбросил нам конфетку с отравой. И умер, “отправился на скок”, так что его уже не спросишь. Но цели?
Теперь я по-иному оценил его нежелание лезть в прибор. Расклад был настолько знаком и сотни раз использовался Гильдией, да и мной лично. Троянский конь! Рунге подослали в Исследовательский Центр, чтобы всучить прибор наследнику Президента. А с моей помощью вышло так, что инфини-тайзер достался самому Президенту.
Именно эта привычность позволила отодвинуть в сторону злобу и проклюнувшийся страх. Р-р-раз-беремся. По крайней мере, попробуем.

Глава 2

Игорь Каменский курил двадцатую сигарету подряд, отчего в кузове спецфургона, напичканного аппаратурой, можно было вешать не только обычный вибротопор, но и плазменный резак средней мощности. За пять с лишним часов дежурства Игоря картинка на мониторе не изменилась ни на йоту, словно он был поставлен в режим паузы. Во дворе виллы, расположенной у лесного озера в полукилометре от них, не появлялось ни единой живой души.
В животе забурчало, и Игорь помянул сквозь зубы тещину печень, сосватав ей всех чертей вместе взятых — суррогатная овсянка на завтрак вместо цыпленка табака! С тех пор, как жена Катерина отправилась на Зеленоград-4Г во всемирно известный Центр матери и ребенка имени какого-то там Грауэрманна, теща совсем остервенела и объявила Игорю настоящую войну на выживание. Выживала она его, естественно, из собственного дома, беспрерывно пиля и кормя синтетикой.
Да черт бы с ней, с тещей! Акция — прежде всего. Вот принцип, которым руководствуется каждый “пес” Администрации господина Вечного Президента. А Каменский являлся не просто матерым псом, он был натаскан самим Александром Гором, живой легендой Управления.
Собственно, место Каменского было в комфортабельном кабинете с кондиционированием, натуральным кофе с бутербродами и все такое. Присутствие руководителя группы на операции было вовсе не обязательно. Игорь мог бы и не покидать пресловутый кабинет.
Мог бы, но интуиция! Чутье подсказывало Игорю, что напряжение вот-вот должно прорваться именно здесь, на Барвихе. В нем проснулся азарт пойнтера, взявшего свежий еще теплый след дичи… Да и дичь, именуемая Колян Зашитый, была хороша: самодовольный люкс и при нем свора хищных мордоворотов. Специальность — крышевание. Но все бледнеет перед главным — обвинение в подпольной торговле бессмертием тянет на пожизненную изоляцию в одиночной капсуле.
На территории этого роскошного имения, с вероятностью 71,96%, находилась подпольная лаборатория бессмертия. Визуальное наблюдение подтверждало данные аналитиков: Колян приехал в сопровождении пяти телохранителей, вилла отлично защищена, и главное — в списке тех, кто посещал его здесь, имеется, как минимум, один достоверно обессмерченный. Который, правда, ушел в руки специалистов из Госцентра по Проблемам Долгожительства, что исключало возможность снятия с него показаний.
Игорь уже не первый раз прошелся крепким матерком насчет новой блажи господина Президента: получив свою порцию бессмертия, старик решил строить в Восточно-Европейском Союзе “правовое государство”, рассудив, что времени у него теперь предостаточно. Времени — может быть, но что касается государственного мышления, тут наблюдался некоторый, мягко говоря, недобор. В результате преступность вкупе с коррупцией захлестнули миры Союза, подмяв под себя даже старую, веками процветавшую теневую Систему. Преступники действовали внаглую, почти не скрывая своих делишек, а общественность все более настойчиво стала требовать от господина Президента жестких мер. Безрезультатно — бессмертный старик уперся намертво.
Игорь ткнул в рот очередную сигарету. Сидящий рядом опер с забавной фамилией Крапива хмыкнул:
— Похоже, здесь кто-то не накурился, — сказал он.
— В смысле? — буркнул занятый своими мыслями Каменский.
— Я говорю, господин начальник, что одну докурить не успели, а уже за другой тянетесь.
Каменский опустил глаза к уродливому ежу из окурков, скрывавшему где-то в своих недрах пепельницу, и обнаружил, что по крайней мере два бычка усиленно тлеют. Во рту было кисло и отдавало далеко не мятной свежестью, но он упрямо затянулся поглубже и проворчал:
— Они там что, совсем повымерли? Никакого движения, а ведь не меньше дюжины человек должно быть на вилле. Включая обслугу.
— Никто территорию не покидал, — подтвердил Крапива. — А частные порталы отключены по всему району.
— Да знаю!
Районная портальная сеть была блокирована, якобы из-за сильнейшей магнитной бури, о чем специально сообщалось по окружному телевидению.
— Черт бы побрал эту “Росянку”… — Так именовалась охранная система виллы. Помимо лучевиков, украшавших ограду через каждые двенадцать метров, по территории барражировали мобильные искатели, выполненные в виде крупных шестикрылых стрекоз. “Росянка” реагировала на уйму параметров, мгновенно уничтожая подозрительный объект, в том числе птиц и насекомых. Поэтому единственный “глаз” — крошечный разведчик-автомат, снабженный гравипоплавком и датчиками, оказался практически бесполезен. Пришлось оставить его в том месте, где он закрепился — среди веток небольшого кипариса в одном из закутков внутреннего двора.
— Шеф, а может, попробовать подвинуть “глаз” хоть чуток, а?
Вообще-то Крапива считал, что для прояснения ситуации следует просто вломиться на виллу. Опер предпочитал простоту во всем.
Игорь искоса глянул на него, вздохнул — проклятая секретность! Иногда доходит до смешного, бывает, что гриф АО, заоблачный, как говорили в Администрации, полностью парализует работу опергрупп. Сейчас, например, официальная версия — лаборатория по производству психотропных препаратов.
После каждой акции бригада Каменского в обязательном порядке подвергалась локальной чистке памяти. Сам Игорь, как руководитель, освобожденный от этой процедуры, знал немногим больше: обессмерчивает некий прибор — инфинитайзер, с некоторых пор эти инфинитайзеры стали появляться в руках у частных лиц, и тысячи людей готовы были рискнуть имуществом и головой, чтобы осуществить желанную мечту. Их не останавливали ни пожизненная изоляция в одиночной капсуле, затерянной в космосе, ни конфискация имущества, ни поражение в правах ближайших родственников и детей. Подпольные лаборатории росли, как грибы после дождя. Пятьдесят процентов выявленных точек торговали фальшивками, но через раз операм удавалось захватить настоящий прибор. Всего за два года их взяли восемьдесят девять штук, с Коляновым будет девяносто — в масштабах Восточного Евросоюза это не цифры, практически ничто, остается только надеяться, что подчищается практически все. Однажды был перехвачен курьер, перевозивший лишь основную деталь прибора — сердечник. Но следствию так и не удалось узнать, откуда он был взят и кому предназначался: курьер при задержании покончил с собой, выстрелив в голову.
Выявлением левых приборов занимался лично Александр Васильевич Гор, заместитель директора по оперативной работе, друг и учитель Игоря Каменского. Добытчик первого инфинитайзера. В кулуарах ходили слухи, что сам Гор обессмерчен, но эти слухи были очень и очень приглушенными. Всю историю до конца хранила тонкая папка в его сейфе — единственный экземпляр того давнего дела, написанный на архаичной пластбумаге.
Коминс тихонечко пискнул:
— Тополь, я Орех, к нам гости.
— Понял тебя, Орех. Кто, откуда? — встряхнулся Игорь.
Монитор нарисовал кадр мгновенной съемки — кортеж из трех вместительных флаеров на просеке, ведущей к воротам виллы. Это были “Кондоры-ТриСтар”! Бешено дорогая модель, снабженная всеми мыслимыми системами безопасности. Данные о гостях, снятые из базы местной ГАИ, оказались любопытными.
— Судя по всему, — сказал Игорь, — это кто-то из людей Троленко, а может, и он собственной персоной. Не пошлет же он к Зашитому своих “шестерок” на “Кондоре”. Тем более на трех.
— Этим Колян не сможет не открыть, — предположил Крапива. И ошибся: простояв в безмолвном ожидании двадцать минут, флаера развернулись и также неспешно проследовали по просеке назад.
— Ни черта не понимаю, — сказал Игорь. — Колян что, решил в войнушку с Силиконами поиграть? — Решительно вздохнув, он взялся за джойстик управления “глазом”: — А, была не была, попробую. Пусть Колян думает, что это гости ему сюрприз подбросили.
Он рванул рычаг на себя: разведчик словно пуля вылетел из-под кроны дерева, бешено вращая окуляром. Через полторы секунды экран залился вспышкой: сработала “Росянка”. Каменский немедленно сбросил данные от почившего “глаза” аналитикам в центр с пометкой “сверхсрочно”.
— Внимание, я Тополь, — сказал он, беря не истлевшую даже на треть сигарету. — Продолжать наблюдение. Мы потеряли “глаз”.
— Я, Ель-2. Может, попробовать запустить другой? У меня еще есть пара.
— Попробуй. Попытка не пытка. — Шутка была с километровой бородой, но проверенная. Юмор в Управлении всегда оставался даже более консервативен, чем мировоззрение начальства.

* * *

Семен чувствовал себя не в своей тарелке — он устал, нервишки начинали пошаливать. Временами казалось, что жуткая черная воронка высасывает его изнутри. Ощущение было отвратительное. Нет, конечно, ему приходилось применять вакуумный насос к строптивым клиентам босса, одного даже таким макаром на скок отправили. Но к нему-то никто никакого насоса не подключал, и все же что-то из него тянуло. Не кишки, конечно, а мысли. Чувства вытягивало куда-то вовне.
Одно только не менялось — предчувствие. Инстинкт парии-3. Нечисто что-то в здешней атмосфере.
Семену не нравилась тишина, нависшая над виллой, не нравилась странная активность “Росянки”: Садик нажрался с утра герыча и настроил ее зачем-то на максимальную мощность. Теперь не разберешь — то ли шмели разлетались, то ли псы-внешники прощупывают виллу. В таком режиме “Росянка” даже пепла не оставляет, а этот урод сам ни хрена не делает и другим не дает. Обложился, мать его, паролями, секретчик хренов. А тут еще босс запретил покидать виллу и с самого утра засел за виртуалку.
Они ждали больших людей, пожелавших воспользоваться аппаратиком. От такой возможности никто бы не отказался. Еще бы! Ни тебе смерти, ни болезней. Живи себе, не тужи. Влепили тебе из лучевика — отряхнулся, шмальнул придурка и живи дальше. А если машинка твоя, такие башли будешь загребать, только успевай по загашникам распихивать. И наймитам своим босс платит от души. Щедро платит. Вон Харя даже сеть похоронных контор открывать собрался, да и ему, Семену, грех жаловаться. Словом, повезло боссу с машинкой, а им с Харей повезло с боссом.
А тут накатило, мать ее, и тянет. Места себе не найти. Сосет, аж чувство голода появилось. И Семен пошел к боссу, отпроситься в Барвиху на пару часов. Зачем? А хрен его знает, но здесь сидеть — совсем мочи нет.
— Извините, босс… — Семен помялся на пороге. Зашитый сдвинул шлем, недовольно глянул на наймита и опять уставился в экран. Режется босс в мега-Дум и плевать ему на то, что Семен места себе не находит. Плевать с высокой колокольни.
Плевать…
А плевать на себя Семен не позволит.
— Босс! Мне нужно отлучиться.
Подавив желание втянуть голову в плечи и оглянуться, Семен сложил руки на животе, как бы изобразив поклон.
— Совсем оборзел?!! — Голос шефа из-под шлема звучал глухо, но по интонации Семен понял: босс явно выпятил там свои вывороченные губы. А когда он так делал, то вместе со словами изо рта у него вылетали капельки слюны, как случалось порой на стрелках. — Закрой дверь с той стороны и не питюкай. Скоро Тролль заявится.
Семен представил себе эти капельки, что вылетают на атласные стенки виртуального шлема, и его замутило. Не совсем еще понимая, что делает, он шагнул за спину боссу. Шокер сам как-то оказался в руке — он его вскинул и всадил в шею Зашитого максимальный разряд. Дальше его словно бы кто-то вел, по крайней мере по собственной доброй воле Семен никогда бы такого не сделал: он потянулся к коммутатору и вызвал Садика, левую руку босса — техническую. Сам-то он был естественно правой — вооруженной:
— Сад, тебя босс вызывает.
— А чего не сам? — Садик отвечал сипло — наверное, дрых.
— А ты че, круче кипятка стал? В виртуалке босс, через пятнадцать минут выйдет. Подваливай.
— Ага, — нехотя буркнул Садик. Они с Семеном издавна не любили друг друга, ревновали расположение босса. Вот и пришла пора расквитаться.
Пристегнув Зашитого к креслу наручниками., Семен достал любимый скорострельный “альпен-кольт” и встал сбоку от двери. Вошедший Садик, не пикнув, рухнул у стола босса, срезанный очередью. Сковав и его наручниками (кто ж бессмертного просто так валяться оставит), Семен вышел в холл, где обнаружил телхрана Петюню, созерцавшего визио-лотерею. Его тоже прострочил поперек. На внешней галерее послышались шаги и беззаботный свист. Семен быстренько обмотал руки-ноги Петюни шнуром от портьеры, положил ствол на столик и вышел навстречу. Харя, старый кореш. Для этого был приготовлен обычный нож-выкидушка: снаружи стрелять не стоит, а то еще “Росянка” среагирует.
Черная воронка словно бы нависла над головой Семена, и все лишние мысли мгновенно высасывались через нее, даже то, что Харя был земляком, почти родичем, и то, что Харя бессмертия пока не получил. Босс сказал тогда — в следующей партии. Не будет ее, землячок, не судьба.
Семен ухмыльнулся, шагнул навстречу. Харя только и успел улыбнуться ответно, как десятисантиметровое тонкое лезвие уже входило ему под пятое ребро. Семен подхватил тело и осторожно, словно боялся разбудить или разбить, опустил его на мраморные плитки террасы. Спи спокойно, дорогой товарищ.
Уже никуда не торопясь, Семен сходил в дом за кочергой от камина и одним точным ударом размозжил земляку голову — чтоб, если даже станут потом скренировать Харю, ничего бы не наскренировали. Потом отволок всех, кроме, естественно, Хари, в подвал и пристегнул к креслам. Этот подвал имел у босса специфическое применение: встать с кресел без посторонней помощи было бы затруднительно. Босс пришел в себя и вращал выпученными глазами, как подавившийся енот. Наконец у него и слова нашлись:
— Ты что, сука, внешникам продался? Или тролли тебя перекупили?!! Сколько тебе дали, гнида? — При этих словах с губ его сорвались тягучие брызги.
Семен почувствовал, как опускается ему на темя черная воронка, как вгрызается в череп, как тянет из него жизнь. Ему стало холодно и брезгливо, зато теперь он знал, с кого начнет. Подошел к столику, накрытому белоснежной хрустящей салфеткой, сдернул ее. Запустил небольшую “болгарку” — фреза закружилась, зашелестела, лучась алмазными гранями. Пила работала почти бесшумно. Он отпустил кнопку и повернулся к боссу.
— Ты что делаешь, сука?!! — заорал Зашитый, и в соседних креслах завозились другие пленники, словно крик стал будильником.
— Я просто хочу поесть, босс, — доброжелательно пояснил Семен, поднося сверкающую грань к виску Зашитого.

* * *

— Что это там?!! — Крапива тыкал пальцем в монитор.
Коминс закончил первичную обработку данных и уменьшил скорость воспроизведения до приемлемой человеческому зрению. Результаты съемки, длившейся чуть меньше полутора секунд, представляли собой сильно смазанные и нечеткие картинки, но опера не утерпели и попробовали просмотреть их сразу же.
До уничтожения окуляр “глаза” успел сделать шесть полных оборотов, охватив около восьмидесяти процентов двора виллы.
— Стоп, — скомандовал Игорь. — Назад. Семьдесят процентов. Скорость — минус пятьдесят процентов.
Бортовой компьютер пытался компенсировать размытость изображения. Расплывчатая бело-серая полоса — это каскад фонтанов, что спускается к крошечному пруду. Дорожка в виде смутно-бурого мазка, стриженый кустарник, стеклянная оранжерея чуть поодаль. Людей не видно… Все смазано слишком быстрым вращением окуляра. Часть внешней террасы, увитой зеленью, угодила в объектив лишь на долю секунды.
— Что там? — спросил Каменский.
Крапива пожал плечами:
— Не знаю, может, показалось. На балконе…
— Двадцать назад. Скорость — минус тридцать.
Теперь картинка смещалась дискретно, словно бы “глаз” двигался прыжками. Оранжерея… Край террасы… Масса растений… Слишком смазано.
— Стоп! — закричал Крапива. — Вот!
Картинка чуть подрагивала, замерев на экране.
— Вот, между перилами, — он ткнул пальцем. — Вроде какой-то предмет…
Коминс пискнул: готова вторая серия отфильтрованных кадров. Игорь поспешил вывести их на экран:
— Скорость — десять… Стоп!
Теперь можно было различить крупные листья, но предмет, заинтересовавший Крапиву, отчетливее не стал, только чуть как бы приблизился. Что-то там выглядывало среди плетей лианы, но в этот момент заряд уже угодил в разведчика.
Опера увеличили предмет на треть кадра и переглянулись.
— По-моему, напоминает подошву ботинка… — неуверенно пробормотал Крапива.
Действительно, было похоже на мысок черного тупоносого ботинка. Судя по его положению, хозяин лежал на полу на спине. Впрочем, это мог быть не ботинок, а, скажем, фрагмент напольной вазы.
— Игорь Владимирович, — послышался из наушника голос старшего аналитика Трынкова. — Есть интересные данные по вашей съемке…
— Да-да, давайте!
— В правом верхнем углу последнего кадра отчетливо видна часть округлого темного предмета… — размеренно начал доклад Трынков.
— Я понял, Сергей, — нетерпеливо прервал Каменский, — короче, что там у вас?!
— То же, что и у вас. На семьдесят процентов вероятно, что это мужской ботинок. Оценка такова… Размер ноги примерно сорок четыре с половиной, по фактуре подошвы определить фирму-производитель пока невозможно. Судя по положению стопы, мужчина лежит на спине, либо поворот тела вокруг горизонтальной оси незначителен…
— Спасибо, Сергей, я все понял. Думаешь, труп?
— Ну, данных маловато… — Трынков, как всегда, обиделся, что ему не дали закончить полную безупречной логики речь. — Счастливо.
Наконец-то зацепка, теперь можно действовать! Каменский скомандовал приготовиться группе захвата, в то время как Крапива уже выводил флаер из леса:
— С парадного пойдем, шеф?
— А? Да, да… — Игорь вызывал по коминсу Гора: — Александр Васильевич, нужна санкция на обыск виллы “Блаженные зори”. Похоже, у них там труп.
— Я понял, Игорь. Санкция будет. Ты делай свое дело, а прокурорских оставь мне.
— Спасибо, Александр Васильевич! Трынков высылает вам подробный отчет, — сказал Игорь и переключился на технарей: — Объект блокировать наглухо, чтобы пылинка не вылетела. Прервать внешнее энергоснабжение. Мы начинаем.

* * *

Каменский дал знак драбантам рассыпаться цепью. Бойцы споро выполнили приказ, на ходу поводя головами, проверяя настройку боевых систем комбинезонов “Паук-7 Супер”. За непроницаемыми забралами шлемов лиц было не разглядеть, лишь красновато-зеленые сполохи от внутренних консолей перебегали изредка по тонированному пластику, словно отголоски северного сияния. Рядом с Каменским остались Крапива и командир драбантов сержант Лоскутов, напоминавший в боевом комбинезоне вставшего на хвост лобстера.
— Действовать только по моей команде. Я к воротам, Крапива — старший. Помните — внутри ценнейшее оборудование, его необходимо взять неповрежденным. Все, я пошел.
— Забрало! Защиту на полную! — напомнил Крапива. Игорь только плечами пожал, влекомый инстинктом “пса”, в момент охоты забывающего о самосохранении. Однако разум возобладал, и он все же активировал защиту комбинезона на пятьдесят процентов. Сразу же потянуло послегрозовой свежестью.
Каменский шагнул за кромку леса и вышел на гладкую площадку перед воротами виллы. Преступник находится в западне, остается только войти и взять его.
Он сунул в приемную щель замка свое удостоверение. Чтобы попасть на виллу, его полномочий хватало с лихвой: пластиковый жетон с золотым обрезом, гербом Союза и кодом доступа уровня А3 давал владельцу законное право проникать практически на любой объект, будь то частное жилище или промышленное предприятие. Исключение составляли только космические и военные базы и некоторые научные организации. Например, Государственный Центр по Проблемам Долгожительства, ГЦПД. Код жетона, своего рода универсальная отмычка, переключал все системы автоматического управления входом-выходом на личный коминс Каменского, позволял получить доступ к сетям и базам данных, к управлению любыми транспортными средствами вплоть до космических челноков.
Однако электронный привратник брезгливо сплюнул жетон, словно простую бумажку. Послышался издевательски наглый щелчок блокировки, где-то внутри ворот с лязгом вошли в пазы дополнительные засовы Игорь почувствовал себя по-дурацки, потом пришло удивление: неподчинение властям давало право стрелять на поражение. Колян что там, совсем нюх утратил или на бессмертие свое надеется? Так оно ему пригодится на пожизненном. И очень скоро пригодится. То-то будет времени апелляции подавать, да только кто ж их принимать-то станет, если за незаконное обессмерчивание применяют статьи раздела Прим, а материалы дела засекречиваются.
Еще одно косвенное подтверждение незаконной деятельности Зашитого, ухмыльнулся Каменский, нагибаясь за жетоном. Оставалось только дать сигнал драбантам, когда с двух сторон раздалось легкое жужжание. Каменский успел заметить выдвинувшиеся из косяков консоли излучателей, мощный разряд ударил ему в плечо, отбрасывая от ворот назад, на площадку. Защитное поле “Паука” поглотило энергию удара и полностью разрядилось. Пятидесяти процентов оказалось маловато.
Встать! Скорее к воротам, в узкую полоску мертвой зоны!
Каменский почти ослеп от пневматического шока, но, превозмогая боль, бросил тело вперед. Он видел, что не успевает, что фидер второго лучевика уже налит багрянцем, словно спелое яблоко, и энергия выстрела вот-вот обрушится на него. Но рефлексы заставляли биться за жизнь; скрипя зубами, он сделал еще рывок, распластавшись на бетоне, словно ящерица…
Пфффхх!!! Пфхх! Пфхх! От опушки стреляли драбанты, что-то ревел сорванным голосом Крапива, а над ним арка ворот расцветилась яркими цветами разрывов.
Каменский тяжело приник к створке, перед глазами мелькали разноцветные круги и переливались маленькие радуги, в мозгу тупо крутилось: “Хотел цыпленка табака, получи с приветом от тещи, сто чертей ей…”, а сверху на спину падали тяжелые капли расплавленного металла. Защитное поле защитить его уже было не в состоянии. Оставалось надеяться на надежность самого комбинезона.
Каменский почувствовал, что задыхается и превращение в прожаренную отбивную вот-вот завершится, когда острая боль милостиво подарила ему глубокое забытье.

* * *

Советник Александр Васильевич Гор стоял одной ногой на краю алого шелкового ковра, разделяющего кабинет Президента на как бы официальную и неофициальную половины. Сам господин
Вечный Президент Белобородько метался вокруг, потрясая подборкой прессы.
Взгляд советника был направлен в пространство. Если пси-аналитики, дублирующие возле визио-камер “декодер намерения”, надеялись что-то прочесть на его лице, то зря. Советник не знал, дежурят ли они, когда целью аудиенции является награждение или другой приятный повод — он в последнее время не попадал на такие приемы. Гора вызывали, только когда ситуация становилась угрожающей. Как сейчас.
Вторым человеком, удостоившимся сегодня аудиенции, был генерал Лосев, начальник личной охраны. Тоже обессмерченный.
— …Что за страна!!! — хрипло орал господин Президент, блестя покрасневшим лицом, как наливное яблочко с червяком внутри. — Стоит ослабить контроль хоть на мгновение, как тут же выползает всякая шваль и, видите ли, начинает грозить Президенту свержением! Президенту!!! Такое возможно только у нас. Можете себе представить подобное где-нибудь в Желтой Империи или в Эмиратах? Можете?
— Осмелюсь заметить, господин Президент, это не правовые государства, — осторожно проговорил Лосев.
Гор сдержал усмешку — генерал озвучил его мысль, только сам Гор обязательно бы добавил к титулу вводное слово “Вечный”. Но что позволено Юпитеру, то не позволено “псу” Администрации. А и было бы позволено, Гор бы все равно не воспользовался — ему не нравилось многое в государстве и в людях, которые им управляют… Да что там скрывать, Гор был не в восторге от самого господина Вечного Президента. Но он отдал госслужбе уже почти сорок лет и не придавал значения мелочам. Он служил идее.

Предыдущая страница 2 Следующая страница


3 Мария Симонова, Дмитрий Кравцов

Белобородько замер с открытым ртом, выпучив глаза. Если бы Гор не знал, что Президент обессмерчен, он бы заволновался. Казалось, старика вот-вот хватит удар. Но, как и следовало ожидать, вместо того, чтобы упасть в конвульсиях, Белобородько перевел дух и обернулся к Гору:
— А вы, советник, почему молчите?
— Я еще не владею информацией, господин Вечный Президент, — с олимпийским спокойствием ответил Гор. — Если вы предоставите мне вашу подборку и немного времени на ознакомление, я смогу высказать свое мнение.
— Вот как? Вы не владеете информацией. Отлично! — господин Президент хлопнул себя по толстеньким ляжкам и возобновил хаотическое движение по кабинету. Гор и Лосев стояли неподвижно, глядя перед собой, пока он не вернулся в их поле зрения, плюхнувшись за свой стол. — Отлично. Вы не владеете информацией, напрямую связанной с вашими обязанностями! Отлично! А я вот владею. — Сводка печати шмякнулась на стол и стайкой голубей мира разлетелась по кабинету. Белобородько досадливо крякнул. — Может быть, это значит, что я работаю лучше вас, Гор?
Советник пожал плечами. Что он мог возразить? Что, если бы господин Вечный Президент провел чистку в собственной Администрации и раздавил теневую Систему, то возможность всякого рода угроз для его власти существенно бы сократилась? Гор бы с удовольствием предоставил ему список кандидатов на зачистку. Или посоветовать отдать инфинитайзеры ГЦПД на откуп частным компаниям? Глупо. Ворон ворону глаз не выклюет, а шакалы дерутся только из-за падали. Одного поля ягоды они все — это советник Гор понимал с кристальной четкостью. Он был морально готов в любой момент подать в отставку. Лишь привычка держала его на госслужбе, пропитав насквозь — он стал необходимой, до микрона выточенной деталью этого механизма и без него себя не мыслил. Поэтому-то он и ограничился пожатием плеч.
Сейчас его больше интересовали результаты акции на Барвихе. Хотя эта шумиха в прессе бушевала уже в течение недели, но он предпочитал не отвлекаться от реальных дел. В конце концов по Администрации давно бродили слухи о его собственном бессмертии, и никаким переворотом во вверенном ему Следственном Управлении это не грозило.
— Значит, так, Гор. — Кажется, господин Вечный Президент исчерпал свой эмоциональный запал. — Дело в вашей компетенции. Даю вам… Неделю! Нет, пять дней! Найдите мне этих засранцев во что бы то не стало!
— Пять дней — это нереально, господин Вечный Президент. Две недели. Ведь мы стараемся работать исключительно в рамках закона.
— Только не надо меня дурачить! Чем сейчас занимается ваш костолом Каменский?!!
Назвать Каменского костоломом — все равно, что определить его в балет: одинаково бездарно. Но Игорь наверняка просиял бы, узнав, что сам господин Президент уже поминает его имя всуе, пусть и в далеком от истины контексте. Даже Лосев хмыкнул беззвучно.
— Каменский в данный момент занят арестом государственного преступника.
“Вот такие они, наши костоломы. Животы кладут на алтарь безупречной службы. И не подкопаешься!”
Поняв это, Президент опять резко переместился в пространстве, словно смена физической позиции давала ему право диаметрально переменить мнение.
— Хорошо. Сколько вам нужно времени?
— Не менее двух недель.
Гор отлично понимал, что, если Президенту попадет вожжа под хвост, у него не останется даже двух часов. Даже невзирая на хваленое бессмертие.
— Думаю, люди, посмевшие угрожать вам, зарылись достаточно глубоко, если, конечно, они не окончательно… сошли с ума.
Имелось в виду, что подобным посягательством неизвестные злоумышленники подтвердили тезис о своей психической неполноценности. Президент воспринял лесть благосклонно:
— Ладно, но учтите — не больше. Все. Идите. А ты, Федор Иванович, останься.

* * *

Крапива переглянулся с сержантом Лоскутовым: потерять опера Администрации — это не шутка. Теперь, даже если на вилле и не имеется трупа, то повод сровнять ее с землей определенно есть. Причем законный.
Синхронным движением оба надвинули шлемы:
— Приготовиться к атаке! — распорядился Крапива. — Стрелять на поражение только в крайнем случае. Вперед!
Словно отпущенные с незримых поводков, из леса взмыли флаера поддержки и зависли над виллой, отстреливая мобильные искатели. “Росянка” была подавлена в считаные секунды. Черные фигуры, устремившись вперед, перемахнули через ограду: драбанты отлично знали свое дело. Воздух наполнился озоном от включенных на полную защитных полей и от плазменных зарядов прикрытия.
К распростертому Каменскому подскочили двое драбантов, подхватили и понесли навстречу флаеру сопровождения. Крапива видел это краем глаза — тросики его “Паука” уже зацепились за гребень стены, рывок, и пару мгновений спустя он приземлился по ту сторону.
Тактический дисплей повел Крапиву по территории виллы — к подсобному строению, где на плане пульсировал красный крестик силовой установки. Наверняка там же находится лаборатория. Успеть, найти, захватить.
— Мы в доме, — раздался в наушниках хрипловатый голос сержанта.
— Хорошо. Действуйте осторожно.
Крапива бежал через двор, огибая каскадный фонтан — справа была та самая терраса, где лежал труп. Датчики пока не указывали на наличие противника — только силуэты драбантов, очерченные зеленым — свои, мелькали на дисплеях кругового обзора. Странно. Где же обитатели виллы?
Вот и дверь в подвал — мощная, укрепленная. Чистый сейф.
Тут же опера нагнали трое драбантов, оттеснили. Один присел под самой дверью, налепил контурный фугас и бодро отскочил в сторону, другой не слишком вежливо оттолкнул Крапиву с возможной линии огня. Фугас наливался багрянцем, оттенок сменялся на все более светлый, пока ослепительная линия не обрисовала периметр двери. Таяли секунды — пять, шесть… резкий хлопок, дверь проваливается внутрь, небольшой дымок — пар от раскаленного металла.
— Пошел, — констатация, и драбант прыгает в открывшийся проем, держа наготове штурмовое ружье.
Опер бросился следом. Крутая лестница, сзади топочут остальные. Коридор. Поворот, еще один. Пульсирует мягкий аварийный свет. Дверь. Тоже сейф. Снова фугас. Все бегут назад, за угол. Еще секунды. Раз… два… три… Пух! Бабах! Вперед! Тесный предбанник, здесь только по одному, только гуськом.
Крапиву вновь настойчиво оттеснили назад, и он оказался последним из тех, кто влетел в довольно обширный зал: стеллажи, какие-то шкафы, ряд кресел, занятых неподвижными фигурами. Все они высвечиваются желтым, то есть коминс не регистрирует явной угрозы. Возле кресел стоит человек в измятой джинсовой рубашке; он находится спиной ко входу и не оборачивается, словно не слыша, не обращая ни малейшего внимания на ворвавшихся драбантов, что-то делая с распростертым в кресле телом.
Не в силах поверить своим глазам, решив, что шлем ему мешает, Крапива откинул забрало и замер: человек всей пятерней ковырялся во вскрытой черепной коробке…
Что тут творится?! Маньяк? Каннибал?
Рядом витиевато выругался драбант и всадил в маньяка длинную очередь. Тот рухнул на пол.
— Мать вашу! Парализатором же надо! — очнулся Крапива и бросился к упавшему с аптечкой, уже понимая, что бесполезно: грудь преступника была разворочена. Мертв. На все сто. Как, естественно, и его жертва, лицо которой было с трудом, но узнаваемо — это оказался не кто иной, как сам Зашитый. Датчик жизни почему-то не указывал определенно на состояние остальных, пристегнутых к креслам. Зато коминс начал опознание — Садик, Петюня… Хейворки Зашитого. Убитый маньяк оказался Семеном, его личным телохранителем.
Влетели эксперты, оттерли, сноровисто раскладывая аппаратуру. Семену спешно лепили на голову датчики скренирования.
— Господин инспектор, посмотрите! — Драбант, стоявший у порога в следующую комнату, указывал в еще дымящийся после взлома проем.
Матовая капсула саркофага занимала в комнате центральное место. Несколько дисплеев, силовая установка. Это, без сомнения, была лаборатория! Помня инструкцию — к аппаратуре могут прикасаться только технари из ГЦПД, Крапива сказал своим:
— Назад! Лоскут, вызывай шнырей!
Поставив драбанта у входа, он сам пошел осмотреть пристегнутых хейворков. Как вдруг один из технарей, возившихся возле Семена, отскочил в сторону и неуклюже шлепнулся на спину. Остальные с криками бросились врассыпную, а Семен… Семен поднимался. Лицо его было искажено, словно в агонии, но он вставал, пока еще неуверенно.
Крапива замер, один из драбантов выстрелил в Семена из парализатора, что не произвело на того ни малейшего эффекта. Крапиве казалось, что происходящее ему снится. И, как во сне, он лапал кобуру “беретты”, давя панические мысли — этого не может быть! После таких ранений не встают!
Семен повернулся в его сторону, проведя ладонью по лицу, измазанному багрово-серой кашицей.
“Он жрал человечьи мозги. Вот падаль…” — подумал опер. Что это были мозги госпреступника, которого предполагалось брать, сейчас уже не имело значения. Он только четко уяснил себе, что эта падаль неимоверно живучая, и сместился так, чтобы между ним и Семеном оказалось кресло с Зашитым. Драбант в дверях воспользовался моментом — еще одна очередь из лучевика буквально взорвала грудную клетку воскресшего Семена, попутно окончательно разнеся вскрытый череп Зашитого. Брызнувшие ошметки заляпали Крапиве лицо.
Семен упал изодранной кровавой куклой…
— Не стрелять! — раздалось от дверей, где образовались двое в костюмах высокой защиты.
“Шустрилы из Центра”, — с некоторым облегчением подумал Крапива. Но не успел он перевести дух, как Семен вновь зашевелился. Один из прибывших, действуя с хладнокровным спокойствием, направил на него широкий раструб, и тонкая сеть опутала никак не желающего умирать наймита.
Крапива машинальным движением попытался стереть с лица липкие ошметки, но неловко опрокинул забрало. В этот момент Семен открыл глаза и произнес бесстрастным голосом:
— Мою добычу не хавать.
Спустя секунду в помещение ворвались еще с дюжину шустрил и, козыряя ксивами, вытеснили драбантов, технарей и самого Крапиву, силившегося осмыслить ситуацию. Попав в коридор, он как-то вдруг понял, что лучше бы ему не обдумывать случившегося, а также догадался, что для его здоровья и благополучия полезнее было бы вообще никогда этого не видеть.

* * *

— Ну, что скажете, Крапива? — Александр Васильевич Гор нарушил затянувшееся молчание.
— Ничего, господин советник, — Крапива глядел на пространственный монитор, где застыло перекошенное лицо Семена с широким кровавым мазком через всю щеку. Спину вновь продрала противная рябь от воспоминания, как простреленный насквозь и, казалось бы, безнадежно мертвый наймит Зашитого перевернулся на живот, слепо зашарил рукой, ища опору. А потом начал подниматься, словно не было у него в грудине кровавой дыры. Да, только что, просмотрев материал, он убедился, что ее действительно не было! Затянулась, рассосалась, черт ее знает! Мистика. Бред. Вот только бред, зафиксированный на пленку.
— Так-таки и ничего?
Казалось, в глазах советника плавают крошечные острые льдинки. С другой стороны на Крапиву внимательно глядел Каменский, полулежавший в объятиях регенотрона — они находились в госпитале следственного управления, куда Гор с Крапивой “пришли навестить” раненого сотрудника.
— Недостаток информации, — сказал Гор, — это понятно. Но меня интересует как раз свежий взгляд. Так что уж будьте любезны. Сейчас у нас оперативное совещание и принимаются любые, подчеркиваю — любые — версии.
— Это Семен, личный телохранитель Зашитого, — зашел издалека осторожный Крапива, — выкуплен им у Гильдии, проходил по э… трем делам, как свидетель. Еще дважды освобождался прямо из зала суда, благодаря отличной работе адвоката.
— И вдруг начал поедать мозги босса… — добавил Гор.
— Очевидно, свихнулся, — предположил Крапива.
— Возможно. — Гор выжидательно помолчал. И Крапива — а, была, не была — решился, чувствуя разливающийся в груди холодок:
— Похоже, что этот наймит бессмертен, господин советник! — выпалил он единым духом, захлопнул рот и сжал губы, чтобы скрыть их легкое подрагивание.
Гор одобрительно кивнул и поглядел на Каменского.
— Я согласен, — сказал тот. — Володя, поздравляю. Ваш допуск повышен до статуса А4. Александр Васильевич сейчас проведет приказ. С этого момента ваши полномочия расширены.
Крапива четко повернулся к Гору:
— Благодарю, господин советник!
— Садитесь, опер. Нам предстоит напряженная акция, и я на вас, Крапива, рассчитываю.
Потому Гор и освободил его от ментоскопирования после Барвихи. Вся бригада была отправлена в пси-корпус на чистку памяти, а опера Гор вызвал к себе. Когда же два холеных, наглых и совершенно одинаковых шустрилы пытались задержать Крапиву, советник примчался лично, и разговор с “секретными” вышел не из приятных. Зато память о вилле осталась. Которую, тьфу-тьфу-тьфу, помнить Крапиве совсем не хотелось.
— Отчитываться вы должны с этой минуты только передо мной. Кроме вас, допуск имеют Игорь Каменский и начальник аналитического отдела — Александр Гельфер. И все. За утечку отвечаете головой. Да, ваша догадка верна — Семен бессмертен, вернее сказать — обессмерчен. Я вам сброшу подборку материалов, ознакомитесь. А пока о деле. Произошла утечка информации в прессу.
— Ого! — тихо сказал Каменский: если обществу будут представлены веские доказательства реального бессмертия, эта бомба может стать по-страшнее знаменитой “убийцы планет”. Недовольных политикой — масса, способная перерасти в критическую.
“Вот уж действительно — “Ого!” — Крапива начал осознавать, что его допускают в элиту, к госсекретам. А кухня тут совсем другая, и, не зная ее, легко можно заработать несварение желудка. С летальным исходом. На Омске-24И, где он служил раньше, ходили мрачные легенды про неожиданные исчезновения оперов Администрации, о темных несчастных случаях с теми, кто прикасался к ее секретам. Крапива относился к подобным байкам снисходительно, считая их порождением зависти к купающимся в роскоши счастливчикам, пролезшим на столь высокий уровень. Несчастные случаи и внезапные смерти всегда сопутствовали работе оперов.
— Обстановка крайне накалена, — говорил Гор — Два часа назад меня вызывал Сам. В прессе развернута целая кампания по вопросу бессмертия. Якобы Президент укрывает от народа такое сокровище. Ажиотаж поднялся просто бешеный. Это еще не бунт, но ты же знаешь — всегда найдутся ренегаты, готовые воспользоваться ситуацией. У господина Вечного Президента немало врагов. Где произошла утечка, через кого — нам предстоит разобраться в кратчайшие сроки. И перекрыть каналы. Времени в обрез, людей тоже.
— Усиления нашей группы не будет? — спросил Каменский.
— Нет, — отрезал Гор. — Новых людей придется экстренно кодировать, а значит, вызвать еще большую утечку. Быстрая блокировка ненадежна. Значит, должны обойтись теми, что в наличии.
Советник поднялся, хлопнул Каменского по плечу:
— Ты, Игорь, поправляйся. Регенерация еще не закончена. У тебя полтела сплошной синяк, а другая половина — термический ожог. И то благо, что голова цела. Она-то нам и понадобится.
Крапива вышел из палаты вместе с советником:
— Александр Васильевич…
— Да?
Гор резко остановился. В коридоре никого не было, но он машинально включил глушилку. “Ну и в дело меня взяли!” — со знобящим восторгом подумал Крапива.
— Есть вопросы? — спросил Гор.
— Я тут… Вот! — Опер извлек из нагрудного кармана небольшой плоский контейнер из пластика — в таких хранят вещдоки. Внутри притаился маленький кровавый комочек.
— Что это?
— Это ткани Зашитого. Когда драбант ему башку окончательно снес, меня шматками забрызгало.
Советник посмотрел на опера с интересом, покачал головой, впрочем, без осуждения.
— Ну народ! Один подставляется под лучевик, когда его голова забита данными по делу. Не дублированными, заметьте, данными. Другой держит в кармане вещдок и носит его с собой, вместо того, чтобы приобщить к делу. Ладно. — Гор поднял ладонь… — Приобщим. Только скажите мне, опер, почему вы так поступили, когда у вас была ясная инструкция касаемо лаборатории и всего, с ней связанного?
— Да эти… Бригада техников уж больно нагло себя вела. Сразу всех выгнали, как будто не мы вели дело. Обшмонали поголовно. Потом эта мозгочистка. Вот я и…
— Понятно. Что ж, Крапива, ваши действия вполне согласуются с текущим моментом. — Советник спрятал контейнер во внутренний карман. — Все правильно. Идемте. Необходимо дать распоряжения об аресте журналистов, причастных к утечке. Надеюсь, они выложат нам кое-что о своих источниках информации.

* * *

Джек Плякин не спешил застегивать штаны — откинувшись в раздолбанном кресле своего старого “москвичонка”, он закинул руки за голову и из-под полуопущенных век лениво наблюдал, как Надька деловито возвращает рту его прежние жгуче-наглючие очертания. Своему большому, теплому, наглому и, ох, умелому рту.
Голова, прочищенная вспышкой оргазма, вновь постепенно заполнялась насущными мыслями. Вернее, мысль была одна, но что из нее проистекало!
Какие горизонты открывались, какие возможности: через два часа Джек должен был наконец встретиться лично с автором материала “Бессмертие Президента — смерть народа!”, вышедшего третьего дня в вечернем блоке “Злобный час” за подписью. Плякина. Президент Белобородько обессмерчен. Администрация скрывает факты, но аппарат, дающий человеку вечную жизнь, существует. Тема глубоко засекречена. Это была бомба! И взорвал ее кто? Плякин, журналюга, не хватающий с неба звезд.
До этого не хватающий.
Ничего, все они еще увидят, какой он журналист. Все. И эта чертова жаба — Барсеткин — пожалеет, что турнул его за аморалку. Да ему уже сейчас предлагают пяток таких контрактов, от сумм которых голова кружится. И не только у него: вон, Надюхе, секретутке шефовой, только намекнул, и каков результат! А аноним обещал материал на двенадцать — двенадцать! — полнометражных программ. И факты. Факты убойные: действие прибора, встреча с подпольно обессмерченными людьми, информация из первых рук, демонстрация результатов. А там чем черт не шутит… Ведь можно потребовать и проверки на себе, а! Каково? Бессмертный Плякин! Да если все раскрутится, такое можно устроить! Расшатать систему, сорвать покровы секретности, референдум, отмена раздела Прим. Бессмертие для всех! И Плякин — творец и инициатор…
Надька сделала губки буквой О, водя по ним помадой, а Джек, распалившись от собственных мыслей, выпростал одну руку из-под головы, положил ладонь ей на затылок. Пропустил жесткие от завивки локоны сквозь пальцы, сжал кулак. Кому секс — разрядка, а Джек завсегда от этого дела заряжался, идеи начинали шевелиться в голове.
Надька вопросительно глянула на него. Послушно нагнула голову. Надо будет ей презент какой подкинуть, что ли… Или в секретутки сманить… Ну, это потом. Потом…
Бессмертный Плякин! Великий Плякин! Рука же задавала Надьке нужное направление действий. О, это будет великое событие, он всем докажет… Да, на встречу опаздывать нельзя. Как там со временем? Нормально. Пикнул коминс. Не выпуская Надькиных волос из кулака, Джек ответил, но монитор лишь мигал ровным сероватым оттенком, и никакого сообщения не поступило… Ошибся кто-то. Ерунда, мелочь. Черт бы с ним! Пусть мигает. О… Великий Плякин плюет на мелочи. О, великий Плякин сейчас кончит и отправится навстречу СЛАВЕ. Навстречу БЕССМЕРТИЮ…
Жар разливался по телу, волна экстаза поднимала его на недосягаемые простым смертным высоты, удача пульсировала в жилах, левую руку сотрясала легкая вибрация. Пульсировал в такт толчкам крови монитор коминса. Впереди ВЕЛИЧИЕ!
Надежда не останавливалась, вошла в привычный ритм движений, чувствовала по нараставшей пульсации, что Плякин уже близок к финишу. И сама она достаточно распалилась, чтобы удвоить, утроить усилия — пусть-ка этот мужичок с такими-то перспективами оценит ее способности, а то достал этот старый козел Барсеткин — и не останавливалась, пока тело Плякина не выгнулось дугой, сотряслось короткой судорогой. Издало короткий вскрик и опало, расслабилось. Все?
Надежда, не получив ни малейшего подтверждения финиша, удивленно приподняла голову и замерла: широко раскрытые глаза Плякина неподвижно смотрели куда-то мимо нее, и в них остывало изумление. Правая рука будущей звезды журналистики комкала пиджак на груди. Потом рука упала, чуть не задев Надежду по носу, и в этом падении было настолько мало жизни, что она… Она замерла, парализованная, могла только тоненько визжать.
Да так и визжала прямо в его еще неопавший член, как в микрофон караоке, когда дверцы “Москвича” распахнулись резким рывком и в салон сунулись дюжие резкие молодчики в черных комбинезонах. Ее попытались выдернуть из машины, но парализованные ужасом пальцы не разжались. Джек, соответственно, начал заваливаться на бок, его голова деревянно стукнулась о подлокотник. Надежда и рада была бы оторваться от коченеющего на глазах любовника, но сознание уже оставило ее…
Последнее, что осталось в памяти — скрещенные алебарды на эмблемах молодчиков, и один в штатском, задумчиво разглядывающий горстку пепла на запястье и мертвого Плякина. Коминс журналиста рассыпался в прах.

* * *

Парфилов морщился, жевал сустак, но трубкой упрямо попыхивал и от экрана не отрывался. Поджелудочная опять начала пошаливать: ох, не надо было ехать вчера к Максиму Витальевичу на вечеринку. Ох, не надо. Но никуда не денешься — от приглашений начальника отказываться не принято.
Ну выпили, ну посидели, стриптизом потешились. А потом Максим Витальевич отозвал Парфилова к себе в кабинет и врезал. Словами, конечно, но бывает, и слова ранят вернее плазмогана. А почему, скажи-ка мне, Парфилов, эти мандавошки из “Злобного часа” нас в третью позицию поставили? И вдули по самое дальше некуда. Да, я, Парфилов, про обессмерчивание тебя спрашиваю. Их каналишка вшивый сразу себе рейтинг на четыреста пунктов с лишком поднял, а мы что же? Молчишь? А ведь меня инвесторы спросят, я что — тоже молчать должен?! Опарфилиться должен?
Вот такой неприятный разговорчик получился… И главное, как, сволочь, фамилию обыграл, а! Обидно, но пришлось сглотнуть, а то как бы из редакторов не поперли. Ну и сдали нервишки — нарезался до полного изумления, и вот результат — поджелудочные колики. Теперь в больницу нельзя, пока ситуация не выправилась. Никак нельзя. А тут сегодня, как по заказу, солидный материал по теме. С аналитикой, прогнозами, словно бы целый научный отдел потрудился, все чин чином, в самый раз для такого солидного канала, как наш “Вестник”.
Парфилов, не откладывая в долгий ящик, вызвал Дашкевича и дал задание подобрать независимое научное обоснование по проблеме бессмертия, пустил подборку в новости и вплотную приступил к просмотру материала. И через совсем малое время позабыл Парфилов и про поджелудочную, и про трубку свою пижонскую, за которую его за глаза прозвали Паровозовым. Материальчик подействовал куда как круче сустака. Если вдуматься, тут, если с умом раскрутиться, не четырьмя сотнями пунктов пахнет. Канальчик-то у нас посолиднее “Злобышей” будет, абонентов процентов на сорок побольше. А фактики жареные. С хрустящей такой корочкой фактики. Хоть и тема не нова, что-то такое уже порхало с канала на канал, витало в воздухе.
Пока коминс выдавал подборку публикаций за последние два месяца, которых оказалось неожиданно много, Парфилов вдумался поподробнее, копнул и офигел. Да тут и лично для него, Парфилова, такой простор открывается, такие бабки! Можно плюнуть на больную поджелудочную, на аденому простаты и регулярные мигрени. Да с такими деньгами можно себе целого клона в Гонконге заказать. Новенького, с нуля. И престиж, и слава, и все остальное. Это стоит обдумать и провернуть дельце так, чтобы все права на материал за собой оставить. Тогда Максим Витальевич сам раком приползет, и посмотрим — кто кого парфилить станет.
Парфилов прикинул первые барыши и вызвал супругу через коминс:
— Дорогая, — как всегда, при разговоре с ней голос Парфилова стал приторно слащав. — Ты еще не отозвала залог за ту виллу? Ну, на Е23? Нет? Вот и отличненько. Не отзывай… И я тебя целую, лапсик. — Парфилов задрожал меленько, захихикал. — Да-да, и туда тоже… Пока.
Не успел коминс погаснуть, как тут же загорелся входящий вызов. “Лапа моя небось от радости в себя прийти не может. Уточняет…” — подумал Парфилов, отвечая. Но монитор лишь замигал серым, не выведя ни ошалевшей от счастья — ведь сколько она об этой вилле на взморье мечтала — супруги, ни меседжа, ни адреса абонента. Пустой моргающий экран. Парфилов пожал плечами, собираясь отключиться, но настольный коминс стал выдавать на-гора новую порцию запрошенных публикаций, и редактор совсем позабыл о неопознанном вызове, вперившись в экран.
И что-то там такое увидал Парфилов, отчего мелко затряслись его плечи, задергалось лицо, словно он пытался что-то сказать с ртом, набитым раскаленной кашей. Так что когда его секретарша распахнула дверь со словами: “Семен Михайлович, к вам тут из органов…” — он был уже мертв, сидел, странно перекосившись в кресле. Вошедшие следом драбанты лишь переглянулись.

* * *

Саня Малышев надиктовал последние строчки, хмыкнул, перечитывая, — выходило бредово, но основательно — и запулил репортаж на стол редакции. Вот и ладушки. Горячий материалец, надо бы его протолкнуть побыстрее, и гонорар уже есть куда потратить.
Саня потянулся, подмигнул коминсу и назвал номер Любочки, секретарши шефа:
— Любаша, деточка, я там писульку послал. Не тебе, конечно, упаси бог, тебе я писульку посылать не стану — сам приду. Да, с цветами и шампанским, ладушки? — зачастил он без пауз, почти так же быстро, как наговаривал свои репортажи. — А ты уж, рыбонька, будь добра, намекни старику, чтоб просмотрел быстрее. Того стоит. А с гонорара я тебя, так и быть, на моцион приглашаю. Ладушки? Ну ты моя умница, целую. Забегу сегодня на пистончик, ладушки? Ну, пока… Да я сейчас по делам помчусь. Волка ж ноги кормят.
Малышев выскочил из своего крошечного кабинетика на первом уровне торгово-офисного центра “Глобал” и со всех ног помчался к лифту. Он не числился ни в одном информационном агентстве, сотрудничая тем не менее почти со всеми, имел неплохую репутацию и относился к своего рода наркоманам, для которых погоня за сенсацией составляла практически весь смысл жизни. Факт ради факта, никаких ангажементов, голая информация. Срочно. Горячо. Невзирая на лица. Слово “слухмейкер” ни в коем случае к нему не подходило. Малышев всегда очень требовательно относился к источникам информации. Сегодня у него было назначено несколько встреч с коллегами, тоже засветившимися на аналогичной тематике, потом конфиденциальный разговор со знакомым нейробиологом насчет реальности подобного обессмерчивания. Еще надо успеть на пресс-конференцию атташе президентской Администрации — подбросить острый вопросик. День только начинался, а когда он закончится — Малышев не имел ни малейшего представления.
Влетел в паркинг, на бегу снял охрану со своей “Лады”-“шестерки”, но юркнуть в салон было не суждено — путь преградили словно выросшие из-под земли здоровые волчеглазые мальчики в черном:
— Господин Малышев?
— А то вы не знаете, — съязвил не переваривающий чуть ли не на генетическом уровне всех этих наглых “особистов”-парий журналист, пытаясь все же миновать преграду.
— Вы арестованы. Вот ордер на ваше задержание и препровождение в райотдел.
Сбоку возник еще один волчеглазый в штатском, как понял Саня — старший.
Малышев взял предъявленную карту, активировал ЧИП и придирчиво ознакомился с содержимым. Как все его коллеги, он был достаточно подкован по части прав и свобод, ревниво относился к их соблюдению. Ошибки не было — ордер оформлен идеально, ЧИП среагировал на именно его генокод. Не придерешься. Выходит, встречи сегодня, придется отменить.
И все же он попытался взбрыкнуть:
— В чем дело? У нас, в конце концов, правовое государство. Я ни в чем не виновен.
— Разберемся, — отчеканил старший. Сделал знак, и Саню стиснули с двух сторон твердые плечи драбантов. Черный оперативный флаер возник из глубины паркинга, как привидение. Словно огромная бесшумная рыба-хищник. Будто акула.
В салоне Саня осмотрелся:
— Надеюсь, вы не станете оспаривать мое право на один звонок?
— Прошу, — старший чуть дернул уголком рта, как бы намечая улыбку. — Имеете полное и неоспоримое право, господин журналист.
“А ведь он эти слова чуть ли не выплюнул, — подумал Саня. — Не любят нашего брата “псы”, а чего не любят? Не понимают, что без нас государство рухнет, как карточный домик… Кому же позвонить в первую очередь?”
— Любаша, детка. Опять я. Отмени, пожалуйста, все мои встречи… — Коминс показывал без двух одиннадцать, Курбанова уже не поймать, зря только прождет в “Аннушке”, время потеряет. — И позвони Сергачеву, я тут арестован. Пусть подъедет в… Куда вы меня везете? — обратился он к старшему группы.
— В “Аннушку”, господин Малышев. В “Аннушку”. У нас еще ордер на арест господина Курбанова.
“Так. И это знают. Курбанов тоже публиковался по бессмертию. Очень похоже на завинчивание гаек. Тогда изолируют всех и будут трясти насчет источников информации. Но ничего, наша братия найдет, чем ответить. Ох и шуму же будет!”
— В какой райотдел?! — уже чуть повышая тон, проронил Саня.
— Центральный, Москва-В7. Вряд ли у вашего адвоката есть туда допуск. Пусть обращается с ходатайством.
— Слышала, Любаша? Меня нагло похищают, препятствуя реализации права на адвоката. Скажи старику, пусть это пойдет в дневных новостях. Курбанова тоже. Целую в пупочек…
Старший крепко сжал Санино запястье, нажав сразу на все кнопки коминса, и оборвал связь. Саня попытался вырвать руку, вскинулся, как Конек-Горбунок из сказки, но сказать что-либо не смог — горло перехватил спазм, на глазах от боли навернулись слезы. Драбанты смотрели на него безучастно, как на пустое место, и Сане стало немного жутко. Он почувствовал себя совершенно беспомощным. Впервые в жизни.
Рука наймита разжалась, он стал вызывать кого-то по связи.
Тихонько пискнул коминс, Саня машинально дернул пальцем, чтобы ответить. Синеглазый драбант — именно теперь Саня стал вдруг как-то пронзительно четко распознавать своих конвоиров — хотел было воспрепятствовать, но экранчик не высветил ни абонента, ни адреса. Лишь пульсация оттенков серого, которая, как показалось Малышеву, ввинчивается сквозь глазные яблоки в самую сердцевину его естества. От коминса вверх по запястью потекла вереница мурашек, рябь, волна вибрации. Быстро поднялась к левому плечу, замерла и неожиданно атаковала сердце. Саня вздрогнул от пронзительной и мгновенной боли, чуть вскрикнул и обмяк.

Предыдущая страница 3 Следующая страница


Привычка умирать 4

— …Твою мать! — заорал старший, видя, как оседает не только Саня, но и державший его драбант. Ринулся вперед, к журналисту, ляпнул на шею аптечку, но было уже поздно — огонек мигнул на мгновение оранжевым и издал придушенный писк. Иглы одна за другой входили в шею журналиста, словно это была не аптечка, а машинка для татуировок. Цвет индикатора сменился на безнадежно красный.
Другой драбант пытался оказать помощь своему товарищу.
— Этот важнее! — ткнул пальцем в тело Малышева старший, одновременно пытаясь подключиться к коминсу журналиста. Но прибор прямо на глазах рассыпался прахом. — Скренер! Быстрее.

* * *

Над аналитикой вполне можно поработать и дома, решил Гор и отбыл на Питер-А4, где проживали рядовые-сотрудники Администрации господина Вечного Президента. Не самое фешенебельное место — например, в экваториальной зоне планеты, Сочи-А4, где располагались виллы руководителей Администрации в ранге не ниже действительного советника, каждый дом был снабжен личным погодным куполом, водоемом или частью побережья и несколькими гектарами леса — в общем, любыми природными уголками по выбору обитателей. А Питер-А4 походил на этакий гигантский восьмидесятиэтажный муравейник, снабженный всевозможными удобствами личного и общественного пользования. Что до Гора, то его это интересовало очень мало: квартиру, соответствующую его нынешнему статусу, он даже не озаботился получить.
Портал Литейного выплюнул его в безлюдный транспортный зал торгового уровня. Гор вышел на крытую галерею, бросил взгляд вниз, в тридцатиэтажную пропасть, где сновали маршрутные флай-кары. Потом неспешно пошел по тротуару, размышляя — зайти ли в магазин купить что-нибудь съестное или просто завернуть в закусочную возле своего жилого блока.
Он собрался войти в магазинчик с вывеской “Всегда свежее мясо. Товар не модифицирован!”, когда деликатно пискнул наручный “Ориент”. Экранчик был безмятежно пуст и светел, номер абонента не идентифицировался, что настораживало: личная жизнь оперов приравнивалась к гостайне А3. Тем не менее он ответил на вызов:
— Советник Гор. Слушаю.
— Вот и слушай, пес. — Голос не имел выраженных модуляций. — Проголодался? Купи косточку, сахарную. И не пытайся вычислять, кто мы, все равно не получится. Слушай внимательно: забудь про прибор. Журналюг мы тебе сами сдадим, мертвеньких, хе-хе… Глубже не копай, а то плохо будет. Даже бессмертие тебя не спасет.
— Кто это говорит? — спросил Гор, машинально включив запись и незаметно оглядывая галерею. Ничего подозрительного в поле зрения не попало. Оборачиваться не стоит. — Объявись, если смелый, — сказал Гор.
— Заткнись, псина. Купи косточку и марш в будку. И подумай как следует. А чтоб лучше думалось, получишь приветик через двадцать секунд.
— Плевал я на твои приветики. Когда я копну глубже, а я копну, будь уверен, тебе конец придет. Пшел вон.
— Ну-ну. Мы тебя предупредили, советник…
Экран погас. Координаты абонента коминс проследить не смог.
Из отведенных секунд Гор потратил восемнадцать на сканирование окрестностей, но анонимный гад обманул: не добрав двух секунд, опять пискнул коминс, и словно высоковольтный разряд проскочил вверх по руке. Левую лопатку пронзила нестерпимая боль.
Гор рухнул на тротуар…
“Что это было? Лучевик?” — мысль опередила даже зрительные рецепторы, пока Гор обретал способность видеть и слышать. Над ним склонились мужчина и женщина:
— Что с вами?
Кряхтя, словно глубокий старик, советник с их помощью поднялся, ощущая онемение всей левой стороны тела. Мужчина твердо поддерживал его под руку.
— О боже! Да в вас стреляли, что ли? Вот же дырочка! — воскликнула женщина, всплескивая руками, и отпрянула, словно бы следующий заряд вот-вот прошьет ее насквозь. Мужчина нервно вертел головой.
— Это ерунда, — сказал Гор, стягивая пиджак и осматривая его в районе лопатки, где еще тлело краями отверстие размером с ноготь мизинца. — Просто мне стало нехорошо. Видимо, я упал на окурок.
В подтверждение своих слов он пнул действительно валявшийся под ногами окурок, к которому тут же метнулся миниатюрный автомат-уборщик. Аргумент подействовал, а может быть, они просто увидели кобуру с мощным “магнумом” 435 мегаватт и тут же разошлись в разные стороны.
Мужчина, оглянувшись, спросил с надеждой:
— Вы дойдете сами или вызвать помощь? — В голосе его явно слышалось: “Скорее бы и подальше отсюда, только не проси меня ни о чем…”
Гор и не собирался этого делать — он молча кивнул и начал натягивать пиджак. Только что заработавшее сердце яростными волнами толк; кровь. Так нагло и открыто на него не нападал, уже очень давно. Чтобы выстрелить в советника Администрации, средь бела дня на госпланете! Но глыбой льда, омываемой шумными потоками горячей крови, оставался аналитический, не знающий эмоций рассудок опера. “Враг зарывается, — раздался внутри его холодный голос, — а это не так уж плохо”.
К поребрику припарковался милицейский флаер. Пришлось продемонстрировать наряду удостоверение:
— Все в порядке, сержант, просто минутная слабость.
Гор не имел желания давать делу официальный ход. Он вполне был способен разобраться сам. Теперь приказ господина Президента получил подпитку сугубо личными мотивами. Эти крысы посмели бросить ему вызов, угрожали! И не стоит терять время на показания местной милиции.
Убрав удостоверение, советник Администрации кивнул в ответ на вскинутую к козырьку ладонь патрульного и ринулся домой, где и обнаружил, что его навороченный “Ориент” исчез. Остался лишь буроватый порошок на манжете.
Вместе с коминсом исчезла возможность определить врага по голосу и прочему, что спецы выжали бы из записанного разговора. “Ладно, раз они осмелились на такое, значит, я им как рыбья кость в глотке: если не вытащишь, то и не сглотнешь. Без сомнения, они еще проявятся. А как найдем врага, встанем лицом к лицу — тогда можно будет и поговорить, и послушать. Только сомнительно, что тот станет тявкать так же уверенно”.
Гор надел коминс попроще — “Омегу Коммандос”, не имеющий индивидуальной настройки, зато замкнутый на прокси Администрации. Теперь дозвониться к нему могли только считаные единицы: прямое начальство, Гельфер, Каменский, Крапива и генерал Лосев.
Затем он почти час волтузил ни в чем не повинную макивару, пока несчастный автомат замигал всеми индикаторами, прося пощады, а на душе инспектора немного просветлело. Последние штрихи — контрастный, затем ионный душ, легкий эл-массаж, и можно работать. И есть над чем!
Однако неприятные сюрпризы еще не закончились — детектор жучков тревожно мигал красным. В квартире находится активное шпионское устройство! Гор подумал, что жучок ему подсунули там же, у магазина, — например, те двое добровольных помощников. Весьма наглядная демонстрация — мол, уделать тебя можем в любой момент, помни. В другой раз они используют лучевик или инъектор, ведь обессмерченный — по-прежнему человек, и все эти фокусы на него действуют с летальным исходом, хотя и с обратимым.
Гор схватил свою одежду, в беспорядке сваленную на диван, и засунул ее в мусорный контейнер: пусть и тонкая, но жесть контейнера послужит экраном. Потом можно будет передать все это экспертам, пусть вытрясут из костюма максимум информации.
На полу остался пластиковый пакетик с багровым комочком. Гор поднял его, повертел в руках и, не решив пока, что с ним делать, запер в сейф. Перевел дух: если из него надеются сделать параноика — тем лучше, тем больше шансов на скорое свидание с обладателем голоса в курортной атмосфере следственного подвала, весьма располагающей к откровенности.
Наконец Гор уселся за стол, положив перед собой стопку чистых листов — кое-что стоит прикинуть прямо сейчас. Он редко использовал коминс для построения логических моделей.
Вызов прервал работу:
— Васильич, где пропадаешь? — Бас Лосева рокотал, как прибой на Сочи-А10. — Президент запрашивает результаты. Надо бы встретиться.
— Какие результаты, генерал, когда только начинаем реализацию мероприятий. Самое раннее через пять часов могу предоставить первую прикидку по прессе. Краткую. Так и передай господину Вечному Президенту.
— Ты чего такой взъерошенный, Васильич? — Лосев усмехнулся, достал из-за кадра запотевший бокал пива и смачно отхлебнул. Пена повисла на усах генерала, отчего он стал похож на матерого самца сартанга. — Случилось чего?
— Все в порядке. Работать надо, а не… — Гор посмотрел на бокал, — а не воздух сотрясать.
— Согласен. Ты давно смотрел новости? Обстановка накаляется. Зафиксировано несколько антипрезидентских митингов. Боюсь, это только начало. Потому и тороплю.
— Я что, еще и митинги должен пресекать? Есть милиция, есть Управление Внутреннего Контроля, есть армия, наконец. Это их дело. А мое — найти утечку и предотвратить. Этим и занимаюсь. Будут результаты — сообщу.
— Ну-ну, бывай.
Монитор погас, а советник некоторое время продолжал на него смотреть. Допущения и варианты вьюгой кружились в голове: зачем звонил Лосев? По приказу самого или все же проверял настроение Гора после покушения? Не верить всем нельзя — это тупик, а верить не позволяет сам факт утечки. Гор со всей очевидностью понял, что ему нужен независимый, сторонний эксперт, которому можно доверить весь объем информации. Да где ж его взять?.. Озарение пришло внезапно — Край! Ричард Край. Это стоит обдумать.
Сообщение Гельфера заставило его срочно отбыть в контору.

* * *

Советник Администрации Гор обвел взглядом сидящих вокруг стола сотрудников. Каменский был немного бледен, на груди у него висел портативный медблок, катетеры вились матовыми змейками, но глаза антрацитово блестели. Крапива просматривал материалы, он уже успел сменить свой коминс на мощный “Птоломей” — увы, ненадолго. Гельфер, только что закончивший доклад, присутствовал в виде голограммы. Все были собранны и серьезны.
Но даже среди этой тройки мог быть шпион.
Лучшим способом парализовать работу всегда было запустить дезу о внедренном агенте. И дальше неважно, правда это или нет. Вероятность утечки — самая страшная вещь для спецслужб.
— Значит, удалось взять одного Курбанова. Ну и влипли мы, ребята. Сейчас все каналы такой вой поднимут — чертям станет тошно! Какие будут предложения?
— А вы, Александр Васильевич, надавите на агентства. Если редакторам объяснить ситуацию на пальцах, это дело можно будет серьезно попридержать. — Гельфер говорил, а сам что-то щелкал на коминсе, продолжая вычисления. — Только не надо ничего отрицать. Да, взяли. Да, умерли. Да, сами. Остальное додумают без нас и хвосты подожмут. И охламонам своим прищемят. А время только на нас сработает.
Советник подумал:
— Хорошо, попробуем. А насчет смерти через коминс — это точно?
— Подобный способ убийства доселе неизвестен. Но наши теоретики уже дали формальное заключение — принципиально убить с помощью прибора типа наручного коминса возможно. Если они обоснуют свой вывод математически, вероятность подскочит до восьмидесяти процентов. Трынков работает над этим. Но мы имеем дело с фактами: потеря троих журналистов и одного драбанта. Тот пытался помешать Малышеву ответить на вызов, но не успел. Отчет Гранкина прилагается. А у Курбанова он первым делом сорвал с руки коминс и раздавил каблуком.
— А в других случаях?
— Парфилов получил обширный сбой эндокринной системы. Общая картина такова: некий сигнал, мы назвали его “мантра”, подается на коминс жертвы и через биодатчик бьет в самое уязвимое место.
— Саша, ты понимаешь, что говоришь?!
Картина покушения окончательно прояснилась — не лучевик это был.
— Конечно, Александр Васильевич. — Гельфер остался невозмутим. — Выходит, что всякого, имеющего коминс с индивидуальной бионастройкой, можно уничтожить в любой момент. — Гельфер кашлянул, давая возможность присутствующим переварить новость. — Более примитивный аппарат тоже может быть опасен: скажем, какие-то импульсы общего характера, вызывающие учащение сердцебиения, паралич зрительных нервов и тому подобное. Мы имеем дело с универсальным оружием.
Гор поднялся.
— Всем приказываю отключить коммуникаторы. Отныне связь только лично, сообщения пневмопочтой или из рук в руки. Всем ясно? Я не хочу напрасно терять людей. Гранкина — на повышение. Всем работать. А я буду докладывать генералу.
Генерал бушевал, сотрясая воздух, а также стол и пол в кабинете. Даже сверхустойчивый к внешним воздействиям монитор иногда покрывался рябью помех. Лосева можно было понять — выйти на ковер к господину Президенту с предложением об отключении трансляций по всей сети! Можно было сразу же заказать себе пожизненный расстрел. Советник его отлично понимал.

* * *

— Может, мой допуск маловат, может, я что-то упустил, но не могу не спросить, — начал Крапива, задержавшийся после утренней летучки вместе с Каменским в кабинете Гора. — А откуда вообще берутся эти… инфинитайзеры? Неужели за два года не удалось установить, где их делают? Наверняка ведь это требует производственных мощностей, энергии. Значит, предприятие. Вот откуда надо плясать — проверить, инспекцию провести, дебет с кредитом свести… Не с неба же они падают.
Все верно, малый соображает в нужную сторону. Мысли Гора тоже в который раз возвращались к истокам — к самому происхождению бессмертия, но ответа он не знал.
Каменский звонко хлопнул себя по лбу:
— Александр Васильевич! А ведь и правда! Откуда взялся тот изначальный инфинитайзер?!! Мы ж его с вами тогда захватили… — Он вдруг осекся — как бы смекнул, что секретность по этому делу может быть выше его уровня. На самом же деле Гор не сомневался, что Игорь все давно понял — не из тугодумов, просто возмущен их теперешним отрывом от информации и не решается прямо об этом сказать.
— Доступ к информации — А0. Даже я не допущен, — подтвердил Гор. — Личное пользование господина Президента.
Советник раздумывал — стоит ли привлекать Каменского и Крапиву к своей комбинации? Если говорить об имеющихся у него крупицах информации, придется начинать с Президентского Исследовательского. Центра на Р66, ниточка потянется к заговору против господина Президента. А ведь это тайна выше допуска Крапивы и Каменского.
Придется упомянуть и о Крае, основном двигателе той давней акции. Первом ронине в личной практике Гора! И первом за его карьеру провале акции. Вот эту информацию Гор, будь его воля, вообще загнал бы в архив куда-нибудь за Можай-Ю11, а потом взорвал бы планету вместе с населявшими ее тараканами. Всегда считалось, что обойти присягу, мощнейшую пси-блокаду, невозможно без полного разрушения личности, но Краю это удалось! Стать ронином, вольным наймитом, и не сойти с ума. И благодаря этому избежать поимки. Эх!..
К великому сожалению, он не успел тогда поговорить с Краем о происхождении инфинитайзера, времени было в обрез, а Грабер — еще один обессмерченный фигурант той акции — испарился своими силами. Теперь ищи его, свищи.
Коль скоро Гор собрался задействовать Края в этой акции, светить его никак нельзя. В сейфе советника хранилась тонкая папка по тому делу, и сегодня он собирался извлечь ее на белый свет. Но в одиночестве…
— Данные в базе ПИЦ на Р66 были уничтожены, — наконец веско проговорил он. — Умышленно. Автор изобретения погиб, не оставив для себя даже пригодной к клонированию цепочки ДНК. Так что о происхождении прибора мы ничего не знаем, как и о технологии его изготовления. Все ответы могут иметься в ГЦПД, но они не торопятся нам их сообщать.
— Жаль, что этот ГЦПД — не вражеская организация. Растрясти бы их как следует… — сказал Крапива и запнулся, даже голову непроизвольно вжал в плечи, ожидая начальственной взбучки.
Воцарилась тишина. Возражали, похоже, лишь лекарства, булькавшие в трубках Каменского.

Глава 3

Голос корабля вторгся в еще не оформившийся сон — я, похоже, задремал в кресле.
— Дик, для тебя личное письмо. Абонент не определен.
Кто же это сделал козу моему определителю, далеко не самому худшему? Сейчас узнаем.
— Да. — Слова давались неохотно, и я выбрал самое короткое, просто соглашаясь послушать.
— Край? Это говорит Гор, помнишь еще меня? Вот тебе и раз! Неужто сам “псина” господина
Президента? Вот это сюрприз!
— Ну, помню тебя, инспектор, — ответил я — не записи, конечно, а сам себе и машинально оглянулся на дверь, словно ожидая его личного явления. Или опасаясь, что войдет Жен.
— Я теперь советник, — сообщил он, как будто услышал.
— Советник? Слабовато, — проронил я, машинально включаясь в несуществующий диалог. — Я ждал от тебя большего.
— Надо поговорить, — сказал он.
— Ну так говори, — буркнул я: инспектор делал такие паузы между репликами, что создавалось полное впечатление живого разговора. И все так же прет из него железобетонная уверенность. А может, он и повыше залез, только скрывает? Наверное, уж никак не ниже начальника личной охраны господина Президента. Ведь таких услуг, как он оказал находившемуся при смерти Белобородько, не забывают. Могут, правда, “на скок” отправить в целях сохранения тайны, или просто так — для кислотно-щелочного баланса души. Не любят большие люди помнить свои долги. Одна загвоздка — Гора так просто не отправишь, я же его и обессмертил еще в первую нашу встречу. Из личной симпатии, что ли? Даже после всего, что потом было, особой злости к нему не испытываю. Честный он, Гор, верно служит своей присяге.
— Мне нужна личная встреча. Цель чисто деловая.
Может, и так, однако у нас, мутантов, теперь одна цель и одна забота…
— Понимаю твое отношение ко мне, Край, и не извиняюсь…
Гор — такой же пария, как я, знал, что между нами никакие извинения невозможны. Либо кровная месть, либо… А что, кстати, “либо”?
— Я буду ждать ответа до восемнадцати ноль-ноль по стандартному времени. Номер абонента прилагается, он анонимен. Просто пришли условия встречи. Все. Отбой.
Дослушав, я взялся за подлокотники кресла так, словно боялся, что гравитатор на корабле прекратил свою деятельность и я сейчас запросто могу улететь куда-нибудь к едрене фене.
Итак — сказал мой внутренний сторож, — не слишком ли вовремя это явление инспектора, то есть, пардон, советника, так сказать, народу? Я довольно пожил на свете и в людскую честность не верил почти с самого рождения. А в его почему-то поверил. Неосмотрительно это с моей стороны! А ну как он собирается явиться со своей любимой спецбригадой, в любимых непрошибаемых скафандрах, с любимыми дезинтеграторами в лапах?
Само наличие такой мысли меня, как ни странно, обрадовало. Давешнее оцепенение как рукой сняло, и пусть пока кидает из крайности в крайность, это дело поправимое. Главное — инстинкт заработал на полную, теперь не до хандры.
Давить на меня бывшему инспектору вроде бы нечем, так что в принципе я ничего не имел против встречи. Он отдал мне инициативу — знак доверия. Но не звать же его сюда в гости, еще чего доброго Жен взбеленится — она до сих пор передергивается при упоминании той старой истории. Еще бы, над баком с кислотой повиси-ка!
— Птица, я подготовлю месседж, отправишь на этот адрес маршрутом номер семь. — Я намерен был встретиться с инспектором в Витебске-22А в полночь.
Я скакнул туда и до назначенного времени трудился в поте лица, улучшая защиту моего витебского портала. Слишком уж много в нем программируемой начинки, можно баг впустить, и пиши пропало. То ли дело порталы первого поколения, построенные с использованием постоянной памяти. Там раз программу ввел, и все — пока память не прожжешь заново, никакая зараза тебе начальные установки не собьет.
Любимое дело позволило на какое-то время отвлечься от мрачных мыслей.
— Дик, может, поешь?..
Вот и Жен явилась, раз в кои-то веки вспомнила про голодного мужа. И, как назло, не вовремя. Похоже, что у женщин, особенно у жен, чутье на такие вещи — именно сейчас и здесь она была совершенно некстати.
Тут до нее дошло, что пульт управления гостевым порталом открыт, а я запустил в него руки по самые локти.
— Что-то случилось? — Даже заикаться стала, сердечная.
— Жен! Ко мне приходил инспектор! — Пошутил, ничего не скажешь: на глазах бледнея до состояния Снегурочки, она прижала руки к груди и просто-таки упала плечом на косяк. Я постарался, как мог, исправить положение: — Не волнуйся, все нормально. Просто объявился наш давний знакомый — инспектор Гор. Он теперь советник, — добавил я слабым голосом, уже понимая, что сморозил: хорош “старый знакомый”, грозившийся когда-то утопить ее в серной кислоте!
Я бросился к ней, подхватил и повел к креслу, усадил, а вернее, устроил, поскольку ноги ее совсем не держали. Однако вскоре она взяла себя в твердые руки хирурга и воззрилась на меня, словно на воспаленный аппендикс в разрезанной уже брюшине пациента.
— Дик, — сказала она, — ты что, серьезно хочешь встретиться с этим садистом?
— Серьезно. Над ним висит та же угроза, и он теперь стоит достаточно высоко. Только он способен реально нам помочь. Будем реалистами — одной тебе с этой задачей не справиться. Я назначил ему встречу сегодня в полночь. Не волнуйся, родная, я буду максимально осторожен.
— Дик, ты не… — она уставилась своими огромными глазищами прямо в самое мое сердце. По крайней мере у меня было именно такое ощущение.
Я отвел глаза.

* * *

Гор прошел портал, как и обещал, один, без оружия и сканирующих устройств. В этом был заинтересован он сам. С собой у него имелась только архаичного вида тоненькая папочка с многозначным номером, гербом на обложке и встроенным пиропатроном: датчик позволил бы открыть обложку только ему. При несоответствии параметров ДНК от документов остался бы лишь тонкий серый пепел. Сложные чувства обуревали Гора: он опять собирался нарушить присягу, а надежда на содержимое папки вызывала легкое чувство стыда, словно бы адвокатишка-проныра с материальчиком заявился или, хуже того, — подлиза-взяточник.
Тихо разошлись створки шлюзовой камеры, и Гор оказался на площадке в небольшом зале. Проверка, занявшая всего десять секунд, впечатлила Гора: если бы он и захотел привести с собой пару драбантов, то вряд ли это удалось бы, разве что он нарядил бы их (и себя заодно) в скафандры высокой защиты.
Гор подошел к внутренней двери, ощущая затылком недобрые взгляды парализаторов. Приложил правую ладонь к шаблону на панели, замок щелкнул, и дверь утянулась в стену, давая возможность выйти в коридор. Здесь его встречала похожая на фасеточный глаз насекомого груша импульсного разрядника. Да, Край был серьезно готов к любым неожиданностям: к этому моменту, пожалуй, и скафандры бы не устояли.
А вот, кстати, и хозяин — стоит посреди коридора, заложив руки за спину.
Гор сделал шаг:
— Ну здравствуй, Край.
Молчание заполнило собой коридор настолько плотно, что стало трудно дышать. Наконец Край решил, что пора ответить:
— На здоровье не жалуюсь, инспектор. Ладно, пойдем в гостиную.
— Я только хотел сказать, что твой прокси…
— Это неважно. Мой адрес уже изменился, портал заблокирован, а информация в базе твоего узла искажена. Никто не отследит, куда ты направился. На случай прокола, у меня в запасе еще больше миллиона комбинаций. Пошли. — Он резко развернулся и двинулся вперед.
Они уселись в глубокие кресла напротив. Два человека, изначально бывшие по разную сторону баррикады, давние противники. Их многое разделяло, кроме стола, но было и общее — оба были бессмертны, оба были ронинами. Предателями, если не смягчать красок. Край, возможно, и не предполагал о последней ипостаси советника Гора, но Гору достаточно было собственного знания.
— С чем пришел, инспектор?
— Я уже не инспектор, — напомнил он, — а заместитель начальника следственного управления Администрации в ранге советника.
— Я ждал от тебя большего, — сказал Край. — Ну так о чем пойдет речь?
— Вот. — Гор провел по торцу папки ладонью, деактивировав пиропатрон, — ознакомься для начала.
Край открыл папку, мимоходом хмыкнув на ее внешний вид, отдававший средневековьем, кинул взгляд на Гора:
— Слышал, что вы в своей псарне в таких храните особо секретную информацию?
— Это мой личный архив. Такого больше нигде нет. Ты читай.
Дик опустил глаза и заиграл скулами: первым листом шел отчет о гибели Нечаевой Александры, его бывшей напарницы. Прилагалась и фотография — прямые черные волосы, чуть раскосые глаза…
Край не шевелился, советнику даже на миг показалось, что он перестал дышать, словно само время застыло, а листы и диаграммы просто живут отдельной жизнью в своей, замкнутой в папке Вселенной.
Дик провел рукой по лицу и пролистал дальше: скрупулезно подобранные материалы по похищению первого инфинитайзера он просмотрел мельком, остановился лишь на последней бумаге — это был подлинник приказа на ликвидацию Ричарда Края и Женевьевы Александер, заверенный собственной подписью господина Президента. Сбоку наискосок шел штамп “Исполнено” с личной подписью уже самого Гора. Следующим был рукописный доклад Гора о проведении акции…
— Значит, я теперь официальный покойник? — спросил Край, закрывая папку. — Ну и что из этого следует?
— А ты не понимаешь?
Время и долг требовали как можно скорейшего решения задачи, а ионный душ для совести до сих пор не изобрели.
— Да нет, понимаю. Первый и последний документы — прямая аналогия. Саша была моим должником и пошла на смерть. Теперь моя очередь отдавать долги — тебе. Ты бьешь козырями, советник. Грамотно сыграл на эмоциях, на моей давней любви, которую я сначала спас, а потом подставил за должок. — Край казался невозмутимым. — Так? У тебя либо хорошие аналитики, либо ты сам умен не в меру, советник.
Гор заметил эту лазейку: Край как бы давал ему возможность оправдаться. Просто свали на аналитиков и все. Но он ею не воспользовался:
— Сам. Ты можешь отказаться.
— Отказаться? Я твой должник, советник, — усмехнулся ронин. — Только не возьму в толк, чего ты от меня хочешь? Чтобы я убрал Президента?
— Нет. Мне нужна информация. Про инфинитайзер.

Предыдущая страница 4 Следующая страница


5 Мария Симонова, Дмитрий Кравцов

Край неожиданно ухмыльнулся, Гор ждал от него совсем другой реакции.
— А ведь ты тоже ронин, советник! Поздравляю. Давно, еще с нашей первой встречи думал о том, что мы с тобой чем-то неуловимо похожи, вроде как братья. Несмотря ни на что. Пожалуй, с братом можно и поговорить…
Он встал и прошел в угол рубки, где поблескивал хромом бар-холодильник и синтезатор.
Гор почувствовал, что с его плеч рушится огромная тяжесть. Братья! Да, это слово объясняет все. Слово, которое он сам никак не решался употребить. И вот этот преступник, дичь, номинальный мертвец оказался связанным с ним прочнейшими узами. Братья! Черт возьми, теперь задача упрощалась, но вот жить, наверное, станет куда сложней.
— Послушай, Край…
— Вот что, давай-ка попробуем обойтись без официальщины. Зови меня Дик. — Ронин протянул ему стакан, звякнули кубики льда. — А я буду звать тебя Алекс. Как тебе такой расклад, советник?
— Алекс? — Гор повертел в пальцах рюмку. — Что ж, Алекс — это подходит. Твое здоровье, Дик.

* * *

Странно. Я назвал его братом, и мне стало легче дышать. Даже после того, как он использовал мою память, ковырнул мою совесть, напомнив про Сашу. Нет, я не погорячился. Просто так паскудно судьба разбросала свои картишки, что мы с ним связаны одной веревочкой. Навсегда. А если учесть наше особое состояние, то и навечно.
— Информации у меня нет. Я снял все, что было на сервере. Там о происхождении прибора ничего, ни единого байта. Твои орлы навалились тогда, будто угорелые. Не было времени что-то восстанавливать. Возможно, ее прихватил Грабер. Надо искать его.
— Понятно. И второе. Мне нужен аналитик. Неподконтрольный. Мои люди все на кодах, всех просвечивают почти круглосуточно. Стоит мне сделать неверный ход, как обо всем вмиг пронюхают. Я хочу, чтобы моим аналитиком стал ты.
Я отхлебнул вино. Советник Гор, преданный пес Администрации, начал свою игру? Это интересно.
— Возможно. Только я не в восторге от перспективы пахать на твоего разлюбезного Президента. А после этой папочки и подавно.
— Понимаю. Это нужно не Президенту. Мне. Одиннадцать часов назад на меня покушались. Вернее, пугнули, применив довольно нестандартный способ. Материалы я тебе подкину, посмотришь. Они знали о моем бессмертии. — Советник пригубил вино. Поморщился. — Слушай, Дик, у тебя найдется нормальная водка?
Я кивнул и отправился к бару, хотя вполне мог набрать заказ. Но мне необходимо было кое-что обдумать: неужели советник еще не в курсе, что мы с ним, а заодно и наш дорогой Президент — без пяти минут мутанты? Или он решил скрыть сей вдохновляющий факт, желая просто использовать меня в своих целях? В любом случае мне предстоит его обрадовать.
— Ну так что скажешь? — спросил он, принимая от меня налитый на четверть стакан.
— Подожди, советник. Похоже, у меня для тебя тоже есть новость.
— Какая? — насторожился Гор.
— Инфинитайзер — троянский конь, а мы с тобой — мутанты, Алекс. И наш всенародно любимый Президент — тоже. Вернее сказать, мы находимся на полпути к мутации и пока непонятно, долго ли нам еще оставаться людьми.
Гор помолчал, затем спросил глухо:
— Откуда дровишки?
— Моя подруга, небезызвестная тебе Женевьева, занималась в последнее время этим исследованием. Кстати, ваши ученые уже должны были прийти к тем же выводам, если они не глупее паровоза.
Гор покачал головой и медленно проговорил:
— У нас этим занимается Государственный Центр Проблем Долгожительства, ГЦПД. Уровень секретности таков, что не допущен ни я, ни, насколько мне известно, вообще кто-либо из Администрации. Только сам Президент, но и он, похоже… — Гор немного поразмыслил, затем сказал твердо, лишь с прорвавшейся толикой удивления: — Думаю, что и он пребывает в неведении…
На этом занимательном моменте наша беседа была неожиданно прервана.
Дверь прихожей бесшумно ушла в сторону, и на пороге нарисовалась бледная Жен в светло-сером рабочем комбинезоне. Ее голубые глаза почернели, как небеса перед бурей, набитые молниями, руки прятались за спиной — неспроста, надо думать. Она остановилась перед нами, широко расставив ноги. Я отлично знал, что, если Жен принимает такую стойку, сдвинуть ее с намеченной позиции можно разве что проходческим бульдозером. Она обежала гостиную быстрым взглядом, прищурилась, как снайпер, на бокалы, потом впилась глазами в советника и произнесла сладким голосом:
— Ага. Выпиваете.
— Жен, — сказал я жестко, — мы же обо всем договорились. Возвращайся домой.
Но она уже выволокла из-за спины мощный “Страйк”, добытый, без сомнения, из моего арсенала. Излишне говорить, в кого оказалось направлено дуло оружия, которое она держала теперь перед собой двумя руками.
Хм, ситуация, похоже, грозит выйти из-под контроля.
Я было поднял примиряюще ладонь, но Жен не дала мне слова:
— Убирайся отсюда, паршивый пес! — велела она советнику. Голос звенел на высокой ноте, но я уловил в нем отголосок похоронного колокола. Следовало срочно что-то предпринять.
— Жен, послушай…
— Не желаю ничего слушать! Считаю до пяти и разнесу его медную башку. А если он и после не уберется, я распылю эту мразь и спущу в канализацию. Раз…
Не думаю, что с Гором кто-нибудь когда-нибудь осмеливался так разговаривать. Но он невозмутимо помалкивал, словно монумент, которому наплевать, что его вот-вот распылят. Тактика была самая правильная: сейчас Жен могла нажать на курок просто из принципа.
— Два!
Я встал, сделал два шага, оказавшись между “Страйком” и советником.
— Стой! — приказала она. — Не подходи ближе!
На самом деле я мог бы сейчас броситься и обезоружить ее. Просто не хотелось, чтобы между нами дошло до этого.
— Жен, не станешь же ты стрелять в меня, — проговорил я спокойно, в чуть монотонном ключе, припоминая уроки Клавдия. Поведение в экстремальных ситуациях было на Аламуте обязательным курсом.
— Отойди, Дик!
Это не было истерикой. Значит, есть шанс договориться. Хотя, уповая на бессмертие…
— Три!
— Ты знаешь, что мы с тобой были приговорены Президентом? А Гор нас спас.
Ох, женщины! Оказалось, она еще способна воспринимать слова!
— Да? И от кислоты тоже он меня спас? Четыре.
Так, теперь главное зацепиться языками:
— Ты-то должна понимать, что он был под кодировкой. Этот наследничек всех зомбировал. Ты же знаешь, как Грязный Гарри рвался к инфинитайзеру. И потом, все же обошлось. Ну будь умницей, Жен, хотя бы послушай, что я тебе скажу. И опусти, пожалуйста, пушку. Неровен час, выстрелишь.
— Могу, — уже мягче признала Жен, но счет не продолжила.
— Не стоит! — отсоветовал я, увидев, как сжимаются ее губы.
Я загораживал собой советника наверняка не полностью, и, когда Жен нахмурилась, половчее перехватив пальцами рукоять лучевика, мне показалось, что она выцеливает какую-то часть его тела, виднеющуюся из-за меня. Я обернулся. Советник Гор — для меня уже просто Алекс — поднялся из кресла и совершил перед Жен неожиданно светский поклон. Выпрямившись, он произнес:
— Госпожа Александер, прошу вас простить меня за все причиненное вам зло. Готов понести любое наказание.
Вот тебе и раз! Я тут распинаюсь, а он — глядите-ка, держится, словно на ежегодном кремлевском балу. Ладно. Теперь последний штрих, и можно надеяться на некоторое урегулирование.
— Ну что же, пальни в него из лучевика, да и дело с концом, — предложил я. Ее прекрасные глаза стали еще прекраснее и больше раза в два, так удивилась. Или испугалась, что все-таки придется выстрелить? Пришлось пояснять:
— А что? Он все равно бессмертный. Не стесняйся, сними стресс.
Ствол дрогнул и опустился. Как я и догадывался с самого начала, она, хоть и будучи хирургом, не могла вот так просто убить человека, пусть бессмертного, пусть даже врага. И не дай бог ей когда-нибудь этому научиться. В нашей семье достаточно одного убийцы “Страйк” с глухим стуком упал на ковер. Жен, отвернувшись, спросила через плечо:
— Что ему от тебя надо?
— А… — я осекся, пока поостерегшись назвать его Алексом. — Советник Гор предлагает мне аналитическую работу. Частным порядком Возможности советника велики, он имеет связи с институтом, изучающим наш инфинитайзер.
Для Жен этот аргумент был решающим. Вся ее спина выразила борение чувств. Наконец она обернулась, стиснув на груди руки и глядя в пол, выдавила из себя:
— Мне нужен генетический материал обессмерченных. И как можно больше.
— Алекс, — уже смело сказал я, — сможешь достать? Тогда через пару дней получишь первую аппроксимационную модель обессмерчивания.
Гор усмехнулся:
— Много не гарантирую. Но, может быть, уважаемую госпожу Александер устроит биоматериал человека, прошедшего инфинитайзер, как минимум, трижды?
— А кто он?! — ошеломленно спросила Жен, не смевшая до сей поры и мечтать о такой роскоши, как лоскут ткани трижды бессмертного.
— Пока не стану говорить, чтоб не нарушать чистоту эксперимента. Ну так как? Будем считать, что мы обо всем договорились?
Естественно, я кивнул.
— Но когда вы сможете предоставить материал? — все еще растерянно спросила Жен.
— Вот, — просто ответил Гор и извлек из кармана пиджака небольшой пластиковый контейнер. — Берите.
Жен схватила желанную добычу и пулей вылетела из гостиной Ну, теперь из лаборатории будет пар валить. А мы можем спокойно продолжить беседу.

* * *

Я сидел перед монитором, ошеломленно глядя на результаты трехдневной работы ком па, ну и моей собственной в какой-то мере В принципе, итог мог считаться положительным: в нашем распоряжении имелось теперь точное название мира — Земля-У68 Судя по индексу, планета относилась к париям второй категории, однако оказалось, что ее нет ни в одном справочнике. Ответы из целого ряда архивов и бюро путешествий отличались поразительным однообразием: планеты с таким номером в их списках не значится
В данный момент я любовался резолюцией, выданной Всемирным Справочным Информаторием. Практически прямым текстом она сообщала, что искомой мною Земли-У68 попросту не существует в природе.
Выходило, что за мной — человеком, которого нет, охотятся люди с планеты, которой тоже нет
Обдумав сей мистический факт так и эдак, я в конце концов сообразил, что планета просто-напросто засекречена. Секретность безошибочно указывала на гостайны; раз на У68 заинтересовались мной, то не приходилось сомневаться, что эти тайны связаны с бессмертием
Меня вдруг осенило: не исключено, что именно там проводит свои исследования то самое, как называл Алекс?.. ГЦПД. И они же пытаются взять в оборот советника? Тогда при чем тут какой-то “еретик” и почему “изыди”?
Становилось все интереснее — что это за культ, фанатики которого объявились по мою бессмертную душу, а вернее — по мое обессмерченное тело? Насчет засекреченных объектов имело смысл обратиться к Алексу — как, черт возьми, оказывается удобно иметь в напарниках советника Администрации! Но сначала следовало поразмыслить самому — благо не наработалась еще привычка уповать во всем на высшие госструктуры.
Предположим, что на этой У68 действительно занимаются бессмертием. А “еретик” — ну что ж, мало ли какой идеологией они там пичкают молодых наймитов из местных? Выходит, что ее засекретили не так давно, когда проблема встала всерьез: если бы она принадлежала к старым секретным фондам, то мой комп не выдал бы даже этого названия, а скорее всего пришел бы к выводу, что родина хозяина трофейного скальпа находится где-то за пределами нашей Галактики.
Следовательно, информация о ней может содержаться на носителях двухгодичной давности, не подвергавшихся с тех пор чистке. И у меня имелся такой носитель! Я, можно сказать, в нем сидел — ведь мой корабль хранил в своей необъятной памяти информацию о миллионах миров, освоенных человеком, да по идее — обо всех, населенных людьми, сколько их ни на есть!
— Ты что же это молчишь, пернатое? — обратился я к кораблю зловещим тоном.
— Пока ты занят, я провожу у себя обязательную системную проверку, — ответил он мне, как всегда, с доброжелательной хрипотцой. — Разделение обязанностей, знаешь ли, дает каждому из нас возможность…
— А ты, можно подумать, не в курсе, чем я занят? — довольно грубо перебил я его.
— Ты фильтруешь информацию в поисках нужной и делаешь по ней запросы.
— Скажи-ка мне, птица, а разве ты не обладаешь этой самой информацией?
— Я ждал, когда ты задашь мне этот вопрос, — с достоинством произнес он, — и уже подготовил пакет необходимых тебе данных!
— Тогда почему же ты до сих пор молчал?! — вскипел я, подавив желание вдобавок выругаться: грех было пенять на машину, пусть даже и обладающую имитацией разумности. Я забыл, что корабль не может отвечать на вопросы, которых ему не задавали. Зато он был способен сам задавать наводящие!
— Я считал неэтичным отвлекать тебя от работы, — ответил он, как мне показалось, обиженно.
— Ладно, давай свой пакет, — буркнул я сердито, сознавая, что скорее сам оплошал, тем не менее продолжая злиться на машину — так уж, наверное, устроен человек, главное при этом научиться не вымещать свою злость на окружающих, а корабль, как ни крути, меня окружал. Я попытался преобразовать злость в рабочую, углубившись в содержание файла.
Итак, Земля-У68 в самом деле существовала и была парией-два, что я подозревал давно, еще только познакомившись с ее уроженцами. Но остальное как-то не очень вписывалось в стройный ряд моих логических наметок: планета классифицировалась как санаторий закрытого типа, то есть являлась чем-то вроде лепрозория. В такие места отправляли людей, пораженных неизлечимыми заразными болезнями — например, серой лярвой, мшанской проказой, хич-чумой или гнойным слепняком. У68 специализировалась по аспиду — при этой заразной болезни человек покрывался бугристыми наростами, словно коркой или чешуей, становясь постепенно натуральным бронированным чудовищем.
Я вновь был сбит с толку. На такую планету по доброй воле не сунулся бы и отъявленный псих — к чему еще ее секретить? Из-за бессмертия? Другого места они не нашли, где этим заниматься, кроме как в лепрозории? И почему тамошние уроженцы свободно разгуливают по мирам Союза? Как вообще они смогли покинуть свою заразную планету?
В мозгу выкристаллизовалась безумная версия: аспид — не болезнь, а мутация, мутанты-аспиды изобрели инфинитайзер и через Рунге (он же ученый, мог бывать у них с исследованиями!) запустили свое изобретение в мир, чтобы таким образом отомстить человечеству, превратив и его в мутантов. Грязный Гарри раскопал об этом какие-то сведения и “закрыл” У68. Потом он угодил на пожизненное, а мутанты захватили планету и охмурили местных парий религиозными бреднями, чтобы с их помощью запустить щупальца в большой мир. И вот теперь…
— И что теперь-то? — говорил я явившемуся спустя пару часов советнику, выложив ему добытые сведения вкупе со своими соображениями. Алекс сидел напротив, очень внимательно меня слушая, — в этот момент он казался просеивающей информацию аналитической машиной. И на фига ему, спрашивается, коминс? А тем более аналитик?
— Зачем этим аспидным понадобились мы, и так уже потенциальные мутанты? — вопрошал я. — Ловили бы уж здоровых — и в аппарат их, в аппарат! А лучше, подкинули бы этих аппаратиков в мир, народ сам бы в них пачками полез, да еще и приплачивал бы нехило…
Алекс резко выпрямился, стукнув костяшками по столу, глаза его вспыхнули:
— Да будет тебе известно, — сказал он, — что я как раз занимаюсь сейчас этой проблемой.
— То есть? — не сразу понял я.
— Вся эта шумиха в прессе, — сказал Гор, — разразилась не на пустом месте. Информация строго засекречена, так что… Да что там! Наш аппарат перестал быть единственным. Откуда-то появляются новые приборы, как правило, в руках у частных лиц. Моя задача их выявлять. Сам понимаешь, насколько это трудноосуществимо в масштабах Евросоюза, мы даже не знаем, какой процент удается выловить — один прибор из десяти? Из ста? Но вот тебе неоспоримый факт: в стране расширяется подпольная торговля бессмертием. Процесс грозит стать лавинообразным, и мы не в силах его остановить, несмотря на все усилия.
— Погоди, — я был слегка ошарашен мгновенным подтверждением своих абстрактных, в общем-то, выкладок. — Выходит, я попал в точку?.. — Что-то здесь не увязывалось, и я спросил: — Ты серьезно считаешь, что инфинитайзеры могут штамповать эти… аспиды?
— До сих пор у меня не было ни малейшей зацепки, никаких концов, откуда валятся в мир эти приборы, — ответил он. — Теперь впервые появилась какая-то нить — эта найденная тобою планета. И есть что-то общее в наших с тобой обстоятельствах: на нас обоих покушались, и мы оба получили информацию к размышлению. Ты — по планете, я — по мантре.
— Если это дело рук аспидов, — начал я, — или, можно предположить, мутантов с У68…
— Оставим “аспидов”, как рабочее название, — едва заметно улыбнулся Гор.
— То эти аспиды, — согласно кивнул я, — как раз и пытались тебя запугать, чтобы ты не мешал распространению приборов. Это понятно. Но я — то им зачем понадобился? И почему “еретик”? — задал я все тот же, неизменно сбивающий меня с толку вопрос, в надежде, что аналитический ум советника сейчас быстренько мне его расщелкает. Но похоже, что и Алекса он привел в замешательство: советник молчал, задумчиво сдвинув брови.
— У меня тут было одно предположение… — сказал я нехотя: не люблю, когда меня считают перенапрягшимся от мысленных усилий. Но настоящему следаку любая идея может оказаться полезной. Гор и впрямь взглянул на меня с пробудившимся интересом. — А возможно, эта планета как-то связана с вашим ГЦГТД? Они, ты говорил, шибко секретные? Так, может, ловят и везут туда обессмерченных, пока кто другой их не прибрал, не исследовал и не сообщил Президенту, что он мутант? Или пустил бы эту новостишку в прессу9 — Я только представил себе шапки газет и выдохнул: — Ох, что тогда начнется!
Гор бросил на меня исподлобья мрачный взгляд, положил ногу на ногу и хмуро уставился на носок своего ботинка.
— Уже началось. Ты этого знать не мог, но ГЦПД в самом деле гребет у нас подчистую все — аппараты, их хозяев и обессмерченных. От утечки это все равно не спасает, так что, думаю, рано или поздно станет известно и о мутации, и об убийстве через коминс. Тогда начнется паника, а может быть, и хаос. И ГЦПД представляется мне все большей проблемой: с такими материалами я давно бы уже вышел на производителей! Но у них все исчезает, словно в бездонной яме, — и никаких результатов. А положение между тем грозит перерасти в критическое…
— Так почему ты не обратишься напрямую к Президенту? Пусть даст тебе полномочия…
— Боюсь, что это невозможно. Для старика эта тема вне обсуждений.
— Не понимаю, почему?
— Я подозреваю, Белобородько знает, что он мутант, — спокойно ответил Гор.
— Откуда?
— От ГЦПД, естественно. Думаю, они его напугали этим известием, потом пообещали во всем разобраться и вылечить. Потому он и наделил их неограниченными полномочиями. Паршивый, признаться, получается расклад. Но зато все объясняет.
— Так, по-твоему, они могут иметь базу на У68? Гор немного подумал:
— Возможно. Но если это так, то нам ее не прощупать. Боюсь, — медленно сказал он, — что и в противном случае я не смогу получить ордер на инспекцию — все будет оприходовано ГЦПД. Нет никакого способа обойти этих тварей! — Гор в сердцах треснул кулаком по столу — по-моему, до вмятины в столешнице.
“Интересно, сколько спортивных снарядов Он отволтузил и отправил на свалку, не имея юридического права расквасить морды врагам?” — подумал я и произнес:
— Ну, это как сказать…
Гор устремил на меня вопросительный взгляд с полицейской пронизывающей искрой. Под таким взглядом хочется либо сжать зубы и запереться намертво, либо немедля расколоться. В другой ситуации, между нами, к счастью, не возникавшей, я бы, наверное, выбрал первое, но теперь ощутил себя просто обязанным порадовать его инспекторскую душу чистосердечным признанием:
— У меня есть пропуск и генный материал тамошнего наймита. Корабль дал ключевой код к их порталам. Я попробую туда пробраться.
В прошлом Гор уже не раз имел возможность убедиться (на собственном горьком опыте), что я немножко подкован в подобных делах. Он не сделал ни одного движения и все же вмиг преобразился-я впервые увидел, как выглядит истинный “пес”, взявший реальный след. Пристально глядя на меня, он произнес быстро и словно бы полуутвердительно:
— Пропуск паленый.
— Не проблема, мне важны параметры.
— Код наверняка с тех пор поменяли, — сказал он.
Я покачал головой:
— Там сделали другое. Взгляни-ка.
На экране возникла портальная сеть У68 — живая, прямо с сетевого мониторинга, вся испещренная красными точками, что означало — доступ закрыт. Сравнение с оспенной сыпью нарушала единственная зеленая точка в центре. Я вывел ее параметры — средний “пассажирский” портал, вместимостью на шесть персон.
— Знакомая картинка, а, Алекс?
Таким же примерно способом он пытался когда-то поймать меня через портальную сеть на Карловых Варах и в Москве-ЧЗЗ. Много воспоминаний, в основном, для него неприятных, нас связывало.
— Знакомая, — ничуть не смутился он. — Удобно: вход для своих, одновременно ловушка для незваных гостей. Он прищурился: — Собираешься лезть туда?
— Конечно. Я же буду “своим”.
— Не всякую охранную систему можно провести, — он кивнул в направлении нашей двери. Такой комплимент в устах матерого “пса” многого стоил.
— Придется рискнуть.
— Дик, нет!.. — тихо, обреченно донеслось от входа на нашу половину. Я обернулся — у косяка стояла Жен. И, кажется, давно. Разумеется, она подслушивала. А я еще не докатился до того, чтобы запираться и включать генераторы белого шума в собственном доме.
— Надо, Жен, — сказал я первое, что пришло в голову. Может быть, самое верное.
— Зачем? — встрепенулась она. — Кому это надо? Там знают, что ты обессмерчен, значит, они знают способ тебя убить!
— Не могу же я всю жизнь прятаться в нашем корыте! — Я понял, что сорвался, и продолжил спокойнее: — Они все равно меня найдут. Так что лучше будет, если я найду их первым. И потом, это уже не только наша с тобой проблема. Ты же слышала — положение критическое, надвигается хаос. Кроме меня, просто некому…
— Ну почему же некому? — подал голос советник. — Туда могу отправиться я.
Возникла небольшая пауза: мы с Жен уставились на советника. Он был вполне серьезен и собран. Я уважительно хмыкнул:
— А ты отчаянный мужик, Алекс. Но давай реально смотреть на вещи: из нас двоих ты наиболее ценен… для общего дела. Не говоря уже о государстве в целом.
— Да? А как насчет матери-истории? — спросил он. Без улыбки.
— Ну… Это уж она сама рассудит, — скептически хмыкнул я.
Жен с поникшими плечами опустилась в кресло — поняла, умница, что меня не остановить — ни истериками, ни угрозами, ни даже плазменным ружьем; не потому, что зашатались государственные основы — плевал я, по большому счету, на этот Евросоюз с их самой высокой горы Эверест-27. И не потому, что требовалось спасти всех нас от мутации — хотя это, конечно же, было бы неплохо. Просто с появлением настоящего дела я начал вновь обретать себя прежнего — может быть, слишком злого, дьявольски хитрого, не в меру жестокого и чуть-чуть отчаянного Моби Дика — каким она меня, как ни странно, когда-то полюбила.
— Послушай-ка, — сказал я Алексу, — в связи с твоим предложением у меня возникла гениальная мысль: твоя ксива наверняка имеет запредельный уровень допуска — что, если для проникновения туда мы состряпаем мне анонимный документ с теми же параметрами?
Я отлично понимал, что посягнул на святая святых, не говоря уже о том, что толкаю советника на должностное преступление. Я сам еще очень отчетливо помнил, как скрипит и корежится психика парии при подобной перегрузке. Однако он уже сказал “А” — когда пошел на союз со мной. Так почему бы ему теперь не сказать и “Б”?
Гор впервые усмехнулся — кривовато и недобро, зато широко.
— Прекрасно понимаю ход твоих мыслей, Дик, — глуховато произнес он, — и согласен, что это могло бы облегчить твою задачу…
— Нашу задачу, Алекс, — деликатно поправил я. Он коротко кивнул:
— …Но и ты должен понять, что я попросту не имею права предоставить в твое — да в чье бы то ни было! — распоряжение свой документ. Это допуск практически во все государственные структуры и организации!
“Не вышло…” — с легкой досадой подумал я, в то же время понимающе разводя руками. Скажем, так — пока не вышло. Советник еще не созрел для осознания того, что для меня давно уже являлось непреложным фактом: нельзя быть ронином лишь наполовину. Не теперь еще, но рано или поздно ему придется идти до конца.

Предыдущая страница 5 Следующая страница


Привычка умирать 6

— Когда ты намерен приступить к осуществлению замысла? — спросил он.
— Думаю, через сутки, в это же время. Я уже буду вполне готов.
Он посмотрел на часы, чуть подумал:
— Постараюсь к этому времени быть здесь. Однако…
— Твое личное присутствие необязательно, — великодушно сказал я. — Ты же знаешь, я привык к самостоятельной работе. — Учитывая, что большую часть его времени занимали государственные дела, и то, в каком состоянии они сейчас находились, оставалось лишь удивляться, как он вообще ухитрялся выкраивать время для тайных визитов сюда.
— Ну что ж… Тогда свяжусь с тобой позже. Если…
— В случае моего провала, — понял я его легкую заминку, — на связи будет Жен. Можешь продолжать работать с нею.
Жен, все это время молчавшая, судорожно вдохнула, словно собираясь что-то возразить; мы одновременно к ней обернулись, но она только глядела на нас с запрокинутым бледным лицом.
— Она справится, — твердо заверил я. Гор подавил вздох:
— Будем надеяться, что тамошняя охранная система не чета твоей. — Произнеся это, он встал и подал мне руку в знак прощания, ну и вроде как на удачу.
— Будем. Ведь у меня эксклюзив, — без ложной скромности сказал я, отвечая на его крепкое рукопожатие. И добавил совсем тихо, только для него: — Ты… Ну в общем, если что со мной… Береги ее.
Он зорко на меня глянул — в этот миг остро, как никогда прежде, стала ощутима связавшая нас неразрывно братская нить — и кивнул, поиграв скулами.
Странные штуки выделывает с нами судьба. Мог ли я когда-либо подумать, что мой заклятый враг, мало того, мой антипод — ищейка, станет единственным человеком, кому я смогу доверить самое дорогое, что у меня есть в жизни?.. И не сомневаться ни на йоту, что он оправдает это доверие.

* * *

Элджи шла по ночной улице быстро, не чуя под собой ног, — огибая легкими шажками расползшиеся по тротуару лужи, грациозно перепрыгивая через грязные потоки, бурлящие у поребриков. Ах, как жаль узких туфелек на золотых ремешках, со сверкающими вставками по мысу и с головокружительной шпилькой! Нет, никак не уберечь их от сырости, несмотря на все старания, теперь она ясно это поняла и досадовала в душе на бестолковый ливень, хлынувший сегодня с самым наступлением вечера и только что отшумевший. Вода была повсюду, она неумолимо просачивалась в “лодочки”, о чем уже вовсю сигнализировали намокшие пальцы.
Элджи вспомнила стоптанные кроссы, сброшенные после работы в самый темный угол прихожей. Но ни на миг о них не пожалела — да хоть превратись их улица после дождя в бурную реку, и тогда Элджи, спешившая после смены на свидание, ни за что не стала бы обратно в них влезать! Если бы с Войцехом — оператором из отгрузочного цеха, или с монтажником Кирюшей, тогда пожалуйста, о чем речь — хоть в резиновых сапогах, хоть в валенках с галошами! Но Элджи полюбил (да-да, это у них серьезно!) патрульный при Центральном городском портале сержант Михаил Северин — человек из другого мира, не имеющего ничего общего с их бараком, наймит на, государственной службе! Сюда в Орск-Т16 он прибывал на дежурство раз в неделю, и сегодня была его смена, а значит — долгожданная (так он сам всегда говорил) возможность повидаться с Элджи.
Торопясь поскорее предоставить ему эту возможность, она все чаще ступала в лужи, чего по причине окончательно промокших ног уже почти не замечала; выскочила на припортальную площадь и тут на переходе чуть не вляпалась с разбега в настоящее разливанное море — вялотекущее, но с водоворотами.
На поиски переправы не стоило даже терять время, и Элджи — а, была не была! — скинула туфельки, привлекая внимание редких прохожих — измотанных работяг, бредущих с работы в трактир или домой из трактира. Иного здесь не дано. Нет, она такой не станет, это не ее удел! Подумаешь, мокрые ноги, это даже весело, и простуда ее не возьмет, ведь скоро она окажется в уютной комнатке при дежурке, в его сильных, ласковых руках… Какая там простуда! Ну а потом… Потом можно будет обуться и пофорсить.
Она вышла к зданию портала сбоку, где оно было обсажено деревьями — настоящее тут чудо и редкость, но это же портал! — и пошла в их тени, невольно замедляя шаг, впитывая, кажется, всем существом непривычный дурманящий запах мокрой коры и свежих молодых листьев, омытых первой майской грозой. Весна… Вот она какая… должна быть…
Впереди раздались голоса, и Элджи остановилась, вглядываясь в силуэты двух мужчин, вышедших покурить на площадку перед порталом. Они стояли на свету и не замечали ее, укрытую тенью, но она видела их прекрасно: это были патрульные, и один из них, высокий темноволосый — сердце радостно дрогнуло, — был ее Михаил! Второй что-то говорил ему — достаточно громко, чтобы заставить Элджи, готовую уже выбежать к ним на свет, остановиться, прислушиваясь:
— …Она меня с тех пор иначе, как друга, не воспринимает. Как я ни стараюсь, что ни делаю — так и хожу у нее в друзьях…
— Не в свой ты флаер хочешь сесть, Егор, — сказал Михаил, выпуская дым.
— В каком это смысле? — обиженно спросил Егор.
— Зря ты к Ольге клеишься, вот в каком. Не про тебя эта баба.
— А про кого же? Уж не про тебя ли? — взъерепенился Егор.
Элджи в темноте тихо улыбнулась: да, незавидный парень был этот Егор, как не ерепенься — невысокий, веснушчатый, молодой, а уже с залысинами. Не то что ее Миша.
— Может, и про меня… — сказал Михаил, спокойно прищурившись на Егора. — Да ты никак меня ударить хочешь? — он усмехнулся.
Егор глядел напряженно и в то же время растерянно: во-первых, они были на службе. Да если бы и нет — где ему, признаться честно, было тягаться с Михаилом…
— Зачем тебе Оля? — угрюмо спросил Егор. — У тебя ж их полно, на каждом объекте по телке, и все как на подбор — молодые, нежные…
— Достали эти нежные, — объяснил Михаил. — Хочется строптивую.
Одна из “доставших” находилась от них всего в нескольких шагах; она медленно попятилась, ноги отчего-то подкашивались: земля подернулась слезной пеленой и все норовила куда-то уплыть, Элджи пришлось опереться о мокрый древесный ствол, на счастье оказавшийся рядом.
— Дай-ка монету, — сказал Михаил Егору. Взял и подкинул ее со словами: — Если орел — мне Ольгу ломать, решка — тебе, тогда я без мазы.
Банальный, в общем-то, мужской треп, пошлые разборки, помогающие коротать время на ночных дежурствах, абсолютно не предназначенные для ушей юных дев. К тому же влюбленных в тебя по эти самые уши.
— Жениться я на ней хотел… — тихо сказал Егор, поглядев на упавшую монету. Михаил тоже глянул и молча усмехнулся, затягиваясь.
Элджи бежала, давя судорожные всхлипы; из-под босых ног разлетались фонтаны брызг, вскоре ее лучшее платье украсилось грязными потеками.
Удар был потрясающ. Она для него не любимая и не единственная. У него такие на каждом “объекте” — молодые, нежные… телки. Они ему уже опостылели, он их разыгрывает в орлянку… Ну не их и не ее, податливую дурочку Элджи, а какую-то лучшую — строптивую, гордую… Как ни странно, если бы они разыгрывали Элджи, она была бы менее потрясена и раздавлена — выходит, что она не стоит даже этого. Она для них просто ничтожество, кукла, ноль…
Под пятку попал подлый “подводный” камень, и она с разбегу шлепнулась — прямо в ту самую необъятную лужу, окончательно вымокнув, став похожей на драную кошку, еще и вдоволь наглотавшись вонючей воды. Одна туфля куда-то подевалась — наверное, потонула.
“Ну и черт с ней!”
Убитая горем и унижением, Элджи все же не дошла еще до того, чтобы ползать, рыдая, в луже, обшаривая ее дно. Вообще-то она была не из тех, кто привык безропотно глотать обиды и молча страдать, проливая в одиночестве слезы. Грязевая ванна привела ее в чувство и одновременно стала “последней каплей”.
Выбравшись из лужи, Элджи остановилась на тротуаре: действуя с полным сознанием, она примерилась и ударила себя в лоб туфлей, то есть непосредственно шпилькой — но не прямо, а по касательной. Из рассеченной кожи над бровью моментально хлынула кровь. Резкая боль принесла некоторое облегчение. Элджи отбросила в лужу и вторую туфлю — прощайте, лодочки, плавайте! — и вновь побежала куда-то.
С детства она привыкла к тому, что никто в квартале не смел безнаказанно ее обидеть. Она, в отличие от многих здесь, не была беззащитна! И сейчас она бежала вовсе не куда глаза глядят, как могло показаться.
Дверь трактира хлопнула — мало кто из сидевших обернулся на привычный звук. Но через мгновение большинство уже повскакали с мест: стоявшее у двери босоногое, дрожащее создание с лицом, залитым кровью, в платье, облепившем тело наподобие мокрой тряпки, протягивало в зал тонкие руки, взывая жалобно:
— Папа! Робби! Артур! — голос был слаб и прерывался рыданиями.
Не сразу узнали дочку Эда Пороха. Да и сам Порох, заседавший здесь ежевечерне после работы, в компании двух сыновей, не сразу признал в облезлой фигуре свое младшенькое, самое любимое чадо — умницу и первую в квартале красавицу.
— Кто?! Элджи! Кто?! — рычал он, в то время как девушку усадили, оказывая по мере сил первую помощь: укутали взявшимся откуда-то одеялом и влили сквозь стучащие зубы стопку коньяка. Завсегдатаи столпились вокруг, бармен, уже вызвавший “Скорую”, суетился с аптечкой, вытирая кровь с лица девушки и вполне профессионально обрабатывая ранку на лбу. Бедняжка лишь судорожно всхлипывала.
— Эл, скажи хотя бы, где это было? Скажи хоть что-нибудь! — умолял ее старший брат Артур, растирая ледяные, как ему казалось, руки сестры.
В дверях нарисовались белые халаты, когда Элджи наконец заговорила:
— Портал… — сдавленно произнесла она. — Патрульные… Он… Они меня… — она задохнулась, словно не в силах больше произнести ни слова, и заплакала навзрыд.
Тут родственников оттеснили врачи и вынесли на носилках несчастную — в самом деле до глубины души несчастную девушку, имевшую все основания горько плакать и не сказавшую, кстати, ни слова лжи.
Младшему — Робби — отец велел ехать с нею, сам же остался стоять посреди трактира, широко расставив ноги, сжав кулаки. Он молчал. Зато вокруг него, как вокруг скалы на взморье, постепенно нарастало и ширилось бурление, безмолвным центром которого он был. Начало положил старик Адреналиныч, испокон веку прописанный в уголке здешнего бара:
— Вот значит, что они теперь творят, — произнес он скорбно. — Вот до чего докатились! А все потому, что бессмертие им теперь, видишь ли, нашим дорогим Президентом обещано.
— А ежели бессмертие, так что ж, значит, все можно? — пророкотал Борис Зацепа — здешний вышибала, получивший прозвище Нокаут за неумение бить так, чтобы в тот же момент человека не вырубить.
— А то как же? Вон в новостях, слыхал, что говорили: все раны на них сразу заживают, и не стареют они — ну как есть боги!
— Ими себя и возомнили! — басовито поддакнул Валя Маленький, являвшийся на самом деле не таким уж и маленьким, а даже весьма большим пивным бочонком.
— И греха они не боятся, — подал голос худой, как жердь, чернявый мужик по прозвищу Архиерей, — раз нет для них смерти, нет и искупления!
— Им теперь выйдет специальное разрешение за подписью Президента наших жен и дочерей насиловать, — вставил свое едкое замечание Леха Конопатый, сроду не имевший — но это неважно — не то что дочерей, но даже и жены. — Сорт первый, — сказал он, — для которого закон не писан!
— А мы, значит, мусор замордованный, — зловеще уронил Нокаут.
— За… во все дыры, — уточнил Конопатый.
— Рабы мы для них, скотина, а не люди! — взвился голос Архиерея.
Да, с точки зрения властей и люксов, они всегда и были тупой скотиной, покорно поколение за поколением тянущей свою лямку. И не раз уже обсуждался между ними, их дедами и прадедами вопрос униженных и оскорбленных, затертый до вселенских дыр, до безысходности. Но что-то перевернулось с недавних пор в сонных душах, разбуженных манящими отблесками воссиявшего только для “чистых” бессмертия. Реакция назревала, и возникшая на пороге трактира босая девчонка, талантливо притворившаяся избитой и уж наверняка изнасилованной, стала катализатором.
— Пошли, ребята! — коротко рыкнул отец несчастной жертвы, срываясь с места. Порохом Эда прозвали еще в юности, за взрывной характер, с годами он стал менее реактивен и более рассчетлив — не отсырел, о нет, еще как взрывался! Но теперь его “взрывы” специалисты назвали бы узконаправленными.
Было около двенадцати ночи. К часу все трактиры города гудели, как растревоженные ульи. В полвторого уже и сам город, вместо того, чтобы спать, подозрительно наливался огнями. В три часа разъяренная, тем не менее хорошо организованная толпа внезапно штурмовала Центральный портал. Совершенно не готовая к этому охрана пыталась вызвать подмогу, но едва успела через него бежать. Завладев портальной сетью, мятежники подняли бунт по всей линии “Орск”: на ряде планет были остановлены базовые предприятия — в основном, горно-обогатительные комбинаты; несколько партий бунтовщиков сумели прорваться в серединные миры, прежде чем пришло распоряжение о блокировке доступа с бараков всех категорий.

* * *

Подготовка к акции потребовала, как я и предполагал, около суток. Помимо чисто технических деталей необходимо было внушить Жен уверенность в нашей грядущей безоговорочной победе и непременно выкроить время, чтобы хорошенько выспаться.
К маскировке я собирался приступить с утра, когда Жен вернется из вояжа по магазинам, прикупив кое-какие детали антуража (в частности, строгий черный костюм и очки). Она порядком задержалась, а когда появилась — возбужденная, одичавшая какая-то за два часа хождения по маркетам, то сразу кинула пакеты и бросилась включать визор, совсем мною за делами позабытый.
— Что там стряслось-то? — спросил я, имея в виду большой мир, откуда она вернулась в столь вздрюченном состоянии. — Революция, что ли?
— Не поверишь, но ты почти угадал! — воскликнула она, возясь с настройкой. Что-то там не ладилось, связь барахлила, и Жен сквозь чертыхания стала понемножку выдавать информацию: — Представляешь, меня сейчас чуть не арестовали! Полчаса держали в “отстойнике” у “Глобала” и со мной еще с десяток человек — проверяли документы! Я там от “сокамерников” такого наслушалась! Будто бы взбунтовались все бараки с индексами “Ж” и “Т”, рабочие захватили порталы, которые не успели сразу перекрыть, так они ринулись в серединные миры, толпами носились по городам, грабили, требовали бессмертия…
— Ну и ну! — только и сказал я, тут как раз связь наладилась, и Жен стала искать новости, в надежде (нашей общей) узнать, что же там в действительности стряслось, пока мы здесь на периферии в нашей консервной банке нежимся.
Сообщения оказались не столь устрашающими, как слухи, но очень уж противоречивыми, что говорило о полной неготовности властей подвести под случившееся прочную базовую враку. Один канал оповещал, что в некоем Сарапуле-Т20 произошло землетрясение силой в пять баллов, неуправляемые рабочие массы кинулись в порталы и в состоянии аффекта попали в цивилизованные миры — отсюда и смятение, произошедшее на улицах нескольких крупных городов. Другой рассказывал, что бараки под индексом “Т” осуществляли комплексную операцию по обмену рабсилой, в программу переброски людей закралась ошибка, в результате чего дикие народные массы попали в цивилизованные миры и принялись в них безобразничать. Третий докладывал о некоем благотворительном мероприятии, имеющем целью облагодетельствовать лучших представителей рабочего класса, организовав им коллективные экскурсии в центры просвещения и культуры, но оголтелые народные массы, попав в цивилизованный мир, вышли из-под контроля и… Ну, дальше понятно, что стали делать. Последний пункт — о несовместимости работяг с цивилизованным обществом (на их же хребтах, между прочим, стоящем), доказательством чего явились чудовищные акты вандализма, звучал везде почти слово в слово. Показывались репортажи с мест событий; то есть выход рабочих “в свет” действительно состоялся, насчет же подоплеки приходилось только гадать, либо обращаться за информацией к Алексу.
Но это при встрече, а пока я вплотную приступил к последнему этапу подготовки, то есть к приданию своему облику черт, несвойственных ему от природы: занятие прелюбопытное, если глядеть со стороны, но весьма малоприятное в ощущениях. Маска-псевдогример путем микровпрыскиваний “переформовала” мое лицо, максимально подогнав его к нужному шаблону. Я стал азиатом — наверное, своеобразным с их точки зрения, но для меня все азиаты были на одно лицо. В завершении Жен подровняла и покрасила мне волосы. Я облачился в костюм, надел очки…
— Значит, вот как выглядели эти… — сказала Жен, окидывая меня с головы до ног неприязненным взглядом: сейчас она видела перед собой не меня, а одного из тех, кто за мной охотился.
Я посмотрел в зеркало и чуть не схватился за оружие: там стоял мой трактирный знакомец или один из его близнецов-подельников. Меня теперь можно было смело зачислять в их команду, не хватало лишь “Ската” за пазухой. Мой парализатор был попроще, но это маленькое несоответствие выйдет наружу только если обстоятельства вынудят меня его достать.
Данные сетевого мониторинга не изменились: на У68 был открыт единственный портал. Гор так и не появился — наверняка задержали те самые проблемы с бараками, а жаль: неплохо бы ему осуществлять страховку. Жен на эту роль, увы, не годилась; благо уже, что она не расквасилась, а старательно сохраняла деловой настрой. Мне оставалось сделать последний шаг — “прыгнуть” туда, полагаясь на удачу, на свое бессмертие, ну и на некоторый опыт, конечно.
— Сколько, ты думаешь, это займет времени, Дик?..
Вопрос привел меня в замешательство: хотел бы я знать! Надо было назвать какой-то срок, в течение которого она могла бы сохранять спокойствие, и я сказал:
— Жди меня завтра, к обеду.
И поцеловал в щеку, как все нормальные мужья, отправляющиеся на работу.
Прыгать мне предстояло не напрямую, а через цепочку анонимных адресов. Тут-то меня и поджидали первые проблемы.
Третий по счету прокси-сервер, числившийся якобы за какой-то горно-добывающей компанией, работал только на прием, наподобие ловушки, что выяснилось сразу же по моем попадании туда: когда я вышел из приемной камеры в помещение склада, чтобы задать следующий транзитный адрес, меня ожидала теплая встреча: ко мне с двух сторон подкатились двое в штатском и вежливо попросили предъявить документы, а также сдать оружие, если таковое при мне имеется. Я беспрекословно повиновался, поскольку эту пару окружали с десяток вооруженных бойцов. При этом я размышлял — уж не ошибся ли часом, попав раньше времени в конечный пункт своего назначения?
Отдав им идентификационную карту и парализатор, я был препровожден в соседнее помещение, где уже томились человек десять, застрявшие здесь так же, как я — “проездом”. К моему приходу компания пребывала в состоянии вялотекущего бунта.
— Сижу здесь уже два часа! — жаловался лысеющий гражданин в дорогом с виду пальто. — Неужели не видно, что я не имею ни малейшего отношения к жителям грязных бараков?
— Прошляпили мятеж, упустили зачинщиков, а теперь выслуживаются, — вторил ему нервный мужчина с портфельчиком. — Задерживают деловых людей, донимают их проверками, подозревают в госизмене… В конце концов это унизительно!
Словом, причиной задержки явился прорыв “в лучший мир” трудящихся горняков: я вляпался примерно в ту же ловушку, что Жен поутру. Но, в отличие от здешних пленников, у меня были все основания рассчитывать на расторопность властей по отношению к моей персоне.
Итак, я приступил к операции “освобождение меня из-под стражи”. Начал с того, что разделил возмущение соседей, поведав им “в порыве откровения” о своих проблемах: у меня, мол, семь человек заразных больных, нуждающихся в срочной госпитализации, направляюсь, мол, прямо из очага заболевания за дежурной бригадой медиков, а меня бесцеремонно задерживают. Не успел я все это в общих чертах изложить, как вокруг образовалось мертвое пространство — все пленники сместились к противоположному краю камеры, а нервный с портфельчиком стал барабанить в дверь.
— Вы не имеете права держать нас в одном помещении с этим человеком! — заявил он охраннику, тыча пальцем в моем направлении. — И не притворяйтесь, будто вы не знаете, — закричал он, видя непонимание в глазах бойца, — что это служащий из карантинных миров!
Тут я поднялся и с раздражением вскричал:
— Да, ну и что? — Губы мои при этом возмущенно подрагивали. — Это моя работа! Я только сказал им, — апеллировал я к охраннику, — что выявил сегодня несколько случаев заболевания аспидом. Но это еще не значит, что я заразен! Мой долг — срочно изолировать больных! — добавил я жестким, воистину профессиональным тоном. Эта фраза догнала охранника уже в коридоре: он скрылся, а через некоторое время голос из-за двери велел выходить Джейку Муру (то есть мне, в соответствии с отобранным документом).
Покинув “изолятор”, я поначалу обнаружил вокруг себя полное безлюдье: оказывается, все военнослужащие, водрузив на лица шлем-маски, очень оперативно передислоцировались в ту часть зала, где за дежурной стойкой находились двое оперов. Опера, пребывавшие в штатском, масок не имели и заменили их носовыми платками: впечатление складывалось такое, что у обоих внезапно пошла носом кровь или их прохватил насморк.
— Просим извинить, что не сразу обратили внимание на реквизиты санитарной службы, — очень любезно прогундосил один из них, утопая носом в платке. Он кивнул на стол, где на самом краю лежали мои парализатор и ксива. Документ был создан (а ни в коем случае не состряпан) мною на базе того, что я прикарманил на Гонолулу, и, само собой, изрядно подкорректирован: я состоял теперь в должности санитарного инспектора при Институте Вирусологии АН ОБСЕ! И главное — такой сотрудник со вчерашнего дня действительно числился у них в штате и даже проходил в бухгалтерии, хоть в АН об этом и не подозревали.
— Вам нечего опасаться! — поспешил я с оправданиями. — Понимаете, аспид, или, как мы говорим, Aspis Impassibilis, — блеснул я не зря почерпнутым за эти дни знанием предмета, — передается воздушно-капельным путем, но лишь при близком контакте с больным или заразившимся. А мне сегодня посчастливилось лишь выявить очаг заболевания. Представьте, целая семья! — Говоря, я одновременно не забывал прибирать со стола свои вещички.
— Рискованная у вас работенка, — заметил второй, делая вид, что сморкается.
— Не больше, чем у вас, — усмехнулся я. — Тут ведь главное что?.. — я слегка подался вперед. Они отпрянули, глядя на меня с тревогой поверх своих утирок: “Да уберешься ли ты когда-нибудь восвояси, зараза ходячая!” — читалось в вытаращенных глазах. — Локализовать носителей инфекции в кратчайшие сроки! — объяснил я и сел на любимого конька: — В то время, как мы тут с вами беседуем, больные контактируют со здоровыми людьми, и область заражения стремительно расширяется! Вы не представляете, какие это может иметь последствия! Мне так приятно было найти в вашем лице понимание!..
— Да-да, а теперь прошу на выход… — Первый уже с откровенным раздражением сделал широкий жест в сторону портальной камеры.
По опустевшей по случаю моего прохода площади я двинулся в указанном направлении, набрал на щитке код и, уже входя на пусковую площадку, услышал обрывки дальнейших распоряжений:
— Всех отпустить, немедленно! Бойцам по сто грамм спирта и дезинфекционные процедуры. Трофимчук, раздашь документы арестованным. Что значит, пусть сами берут? Почему ты решил, что они заразные? Тебе же сказали, что это исключено…
Двери порта схлопнулись, тут только я позволил себе широкую ухмылку: не зря все же потратил полдня на возню с подметной ксивой — вот и пригодилась грамотка! Можно было только позавидовать прочим задержанным, как повезло им с соседом — со мной то есть.
Три следующих адреса чейнет-прокси я миновал без приключений. И наконец “прыгнул” в нужную мне точку, размышляя по дороге: пусть-ка теперь попробует кто-нибудь меня отследить — мои им соболезнования и пламенный привет.
Я оказался на небольшой, светлой приемной площадке под дулами четырех парализаторов — стандартный, не обещающий никаких сюрпризов охранный набор. В стене справа открылась щель, куда мне надлежало вставить документ; я так и сделал, выбрав на сей раз второй из двух имеющихся у меня “корешков” — пропуск. Сам по себе он значил немногое, важно было серебристое пятнышко — капля величиной с горошину в левом нижнем углу, активированная мною прикосновением пальца. Она являлась мобильным перехватчиком, способным самостоятельно двигаться по узлам системы, подключаясь к цепям управления. Капля была запрограммирована на молекулярном уровне. Любимые мною жучки-шпионы давно отошли во вчерашний день: подпольная наука не сидела в отведенных ей законодательством не столь отдаленных местах и, соответственно, не стояла на месте.
Между тем проверка шла своим чередом: из стены выдвинулся генный анализатор. Я сунул в него палец, заранее снабженный специальной насадкой — лишней фалангой с генным материалом “шаблона”. А к моему лицу уже опускался сканер — сверять сетчатку. Моя сетчатка, само собой разумеется, не соответствовала имевшейся у них в картотеке, потому я пока стоял столбом, не торопясь снимать очки-консервы. Как бы стремясь побудить меня к действию, в локоть ткнулся сенсор для сличения папиллярного рисунка. Честно говоря, не предполагал, что уже на общем входе будут так тщательно шерстить.
Не предполагал, да — но готовился к худшему: фаланга должна была притупить бдительность стража на те пять—семь секунд, что требовались капле для полного внедрения. Здешняя система с ее набитой базой данных не могла быть так же оперативна, как моя, имевшая в справочнике лишь три персоны — в этом состояло единственное допущение, которое я позволил себе при разработке плана. Если смотреть правде в глаза — очень рискованное допущение.
— Будьте добры, снимите очки, — раздался безэмоциональный компьютерный голос. Помолчал и добавил: — Будьте добры, положите руку на сенсорную панель.
Вполне резонные требования заставили меня тайком усмехнуться: защита, сработанная мною, уже всадила бы, в подобного гостя нейроимпульс и вовсю сигналила бы о проникновении врага. Эта же пока еще разбиралась, штудируя свои богатые архивы.
Снимая очки, я неловко уронил их, не переставая мысленно отсчитывать секунды: “Четыре… Пять…” — Выпрямился (“Шесть…”), потер переносицу, как бы с непривычки без очков (“Семь!”) и наконец опустил левую руку на анализатор, одновременно хорошенько раскрывая глаза для лазерного сканера.
Потянулось время. Страж не проявлял признаков беспокойства: капля уже хозяйничала в его базе, обеспечивая мне зеленую улицу.
Вскоре передо мной отъехала в сторону дверь, и я получил возможность вступить на запретные территории.
Помещение оказалось необычным: поражало изобилие зелени. Повсюду произрастали экзотические кусты и пальмы, по стенам ползли лианы (скорее всего искусственные), словно кто-то пытался — и довольно успешно — придать залу вид оранжереи. На общем, воистину маскировочном фоне не сразу замечались двое, сидевшие за стеклом, напоминавшим местами зеленую изгородь. Одеты они были в зеленые халаты и шапочки — точнехонько под цвет растительности, выделялись лишь липа — памятные, азиатские, только на сей раз без очков. Вот и я не торопился водрузить свои обратно на нос: поменьше жестов, обращающих на себя внимание; я здешний винтик, пешка, безликое создание, бессчетное количество раз проходившее этим путем. Ни малейшей заминки или удивления, ни тени замешательства. Все это не из стремления подобраться поближе и внезапно прикончить стражей, а только ради притупления их бдительности: не стоило сразу убирать “консьержей”, для которых я был своим. Рано или поздно тревоги не избежать, но все же лучше поздно.
Я остановился перед ними с невозмутимым видом, не глядя по сторонам и даже не косясь — с чего бы мне зыркать глазами в собственной родной конторе, где я, по легенде, знаю каждый закуток?
Молчание дежурных “медбратьев” вселяло тревогу: моя физиономия, хоть и являлась копией их собственных, вполне могла показаться им чужеродной и в высшей степени подозрительной. Я уже оценивал на взгляд разделяющее нас стекло, прикидывая мысленно, задержит ли оно нейроимпульс и насколько воспрепятствует лазеру, когда один из них заговорил:
— Адепт третьей ступени Джейк Мур, — раздалось из динамика, скрытого в листве.
Я чуть склонил голову — мол, я Джейк Мур, весь к вашим услугам.
— На вас имеется экстренный вызов.
В небезосновательном ожидании примерно таких слов я и стоял перед ними.
— Вам надлежит немедленно следовать в сто одиннадцатый сектор. Получите пропуск.
В углублении передо мной выползла пластиковая карточка — с прежней ксивой ее роднила лишь серебристая “горошина” внизу: капля, обеспечив мне срочный вызов в тот сектор, где с наибольшей вероятностью хранилась информация, вернулась к хозяину вместе с новой ксивой.
Все было проделано чисто, оставалось идти по названному адресу. Тут передо мною со всей очевидностью возник вопрос — а куда идти-то?.. В помещении, сплошь покрытом зеленью, не видно было ни единой двери. Наличествовала лишь та, через которую я сюда прибыл. Обстоятельства вынуждали без промедления действовать, но прежде, чем кромсать лазером стекло, поднимать шум и тревогу, я сделал последнюю попытку сохранить инкогнито:
— Впервые вызывают в сто одиннадцатый, — сказал я и спросил смущенно: — Это далеко?
— Транспортировка порталом, — ответили мне после некоторого молчания.
Возможно, я показался им странным. Но весьма далеки они были от того, чтобы ставить под сомнение компетентность своей охранной системы. Она же сняла все мои параметры вплоть до генотипа и подтвердила их! И на мое имя пришел вызов из секретного сектора! Куда после этого стоит засунуть сомнения такого, к примеру, плана: “Что-то мне не очень нравится его морда?..”
Совершив разворот на сто восемьдесят, я чуть ли не строевым шагом вернулся в портал. Только что все висело на волоске, но положение выправилось: первый этап был пройден успешно. Дверь за мной задвинулась. Заблаговременно надев очки, я очень скоро уже очутился в новом месте.
Процедура проверки здесь была не менее серьезна — но, к моему удивлению, и не более: похожая площадка, где я первым делом вставил в приемную щель ксиву, и на меня точно так же насели анализаторы. Очки и на сей раз исправно сослужили свою службу, свалившись с носа. Тем временем капля приступила к работе. Все прошло без задоринки, так что вскоре я получил возможность войти в прихожую.
Здесь открылась уже совсем иная картина: строгая белизна и режущий свет сразу настраивали на больничный лад. Собственно, тут ведь и была лечебница — отсюда, наверное, пальмы и фикусы, окружавшие меня и теперь, хотя и в гораздо меньших количествах. А вот дежурка располагалась весьма для меня неудобно — под потолком небольшого зальчика, в центре которого я и остановился, размышляя, как же мне в случае чего до них добраться?..
— Адепт восьмой ступени Джейк Мур, — раздалось надо мной, и я вновь, как и в первый раз, склонил голову, изображая легкий поклон, говорящий о готовности повиноваться. Что касается столь резкого повышения моего статуса аж до восьмой ступени — это проделала капля с целью превратить меня в персону, имеющую максимальный в этом секторе допуск. Ведь дежурные видели не сам документ, а то, что им показывал компьютер. А он сейчас показывал то, что было нужно мне.
— Следуйте на семнадцатый уровень, вас ждут, — услышал я.
Одновременно из расположенной справа стойки выполз новый пропуск — с золотой окоемочкой, не чета двум первым, лишь по-прежнему отмеченный серебряной каплей в левом нижнем углу — моим личным спутником, экскурсоводом и прошибалой в здешней запутанной системе. Я взял его, в это время слева разъехались двери. По привычке готовый ко всему, я машинально шевельнул локтем, где в рукаве обычно прятался верный карандашик. Но это оказался всего лишь лифт, куда мне предлагалось войти, чтобы проследовать по назначению. На сей раз хоть не пришлось сомневаться, в какую сторону двигаться.
К лифтам, говоря по чести, я питал давнюю и стойкую неприязнь, основанную не то чтобы на личном опыте, а скорее на опыте “клиентов”, заваленных мною тем или иным способом в этих герметичных коробках. Но данный лифт вел себя пока вполне прилично — спокойно тронулся и повез меня мерным темпом куда-то вниз. Все шло достаточно гладко.
Но вместо того чтобы радоваться этому факту, я по мере своего продвижения к цели испытывал все большее беспокойство: “Что-то здесь не так”, — шептало внутреннее чутье. Мне же было неуютно, словно… Ну да, если без лишней гордости, то словно мыши, идущей по лабиринту на запах сыра: ей кажется, что она хитрее и проворнее всех, что она с блеском обходит головоломные ловушки, но нам-то ясно, где ее ждет сыр.
“Просто ты готовился к потасовке. К серьезной физической работе, — сказал я себе. — И она, скорее всего, еще предстоит. А пока огрехов нет — нет и настоящих проблем, и это, говоря по чести, не так уж плохо”. Но расслабляться не стоило: меня могли отправить этим лифтом вовсе не туда, куда я планировал. А, допустим, куда-нибудь, где меня поджидает рота вооруженных до зубов “адептов”. Мысль заставила собраться, заглушив непонятную тревогу.
Когда лифт остановился, я уже был внутренне готов к горячей встрече. Двери распахнулись, но снаружи все оказалось тихо и спокойно, хотя… Тускловатое освещение, бетонированные, словно в бункере, стены и зарешеченный КПП — впечатление складывалось такое, будто меня направили прямиком в здешний каземат, только охранников забыли приставить.
Однако сторожевая система оказалась на высоте: не успел я выйти, как сверху опустился агрегат со множеством металлических отростков. Первым делом он слопал протянутую мною ксиву. Потом членистая конечность ловко сорвала с меня очки, две другие схватили за руки, а в подбородок ткнулась загнутая штуковина, не позволяющая шевельнуть головой. Да, этот уровень действительно был секретным: такой охранник стоил роты адептов, в его мертвой хватке я оказался абсолютно бессилен и не представлял, как в случае чего с ним справиться. Хотя о сопротивлении речь пока не шла: для начала с меня хотели только снять параметры — генотип, папиллярный рисунок, сетчатку, вот только насильственным методом. И, что самое скверное, — у меня не было семи секунд, необходимых капле, чтобы завладеть системой.
Я было зажмурился, но моментально понял, что здесь меня не будут вежливо просить открыть глаза. Неожиданный выход подсказала клешня, давящая на горло: я надсадно закашлялся, щедро брызгая слюной на считыватель. На замыкание при таком малом количестве жидкости рассчитывать, конечно, не приходилось, зато это мешало анализатору сфокусировать объектив на моем зрачке.
Сторож пару секунд словно бы колебался, потом зажим на моей шее немного ослаб. Но я еще два раза кашлянул, добирал секунды. Потом наконец встал смирно и позволил себя идентифицировать. Через несколько секунд я был отпущен; сторож, сложив “щупальца”, как разочарованный спрут, уехал в свое гнездо наверх. А я получил возможность пройти к решетке.
Здесь сидели двое словно бы тех же самых охранников, в неизменных зеленых халатах и в докторских шапочках. При моем приближении они почему-то встали, склонив головы. Один из них заговорил:
— Просим прощения, Экселенц.
Я вздрогнул. Хорошо, что они глядели в пол. Я еще не забыл крылатого имени своего бывшего шефа — предводителя Гильдии Убийц. Другое дело, что в последние времена традицией многих организаций стало величать так своих начальников.
— Вы так часто меняете облик… А от системы трудно требовать мгновенного опознания — сами понимаете, машина…
— Только это вас и извиняет, — проронил я сухо, все еще переваривая тот факт, что для проникновения к важнейшей информации капля сделала меня здешним боссом! Такое кого угодно выбьет из колеи, но я постарался держаться нейтрально, не особо при этом паникуя: манеры их шефа вполне могли измениться от наложения чужого психотипа, а также голоса. Мне уже приходилось в свое время побывать аналогичным образом в шкуре не кого-нибудь, а Наследника президентского титула! Тогда в моей подлинности не усомнились даже псы-безопасники. Теперь было не в пример проще, на меня работала логика второго порядка: для них я являлся Экселенцем, качественно замаскированным под кого-то другого.
В специальном окошечке появилась моя ксива — на сей раз полностью золотая, с радужной окоемочкой. И, разумеется, с серебристой меткой в углу. Небрежно выдернув документ из щели, я устремился деловым шагом в распахнувшуюся по случаю моего прибытия дверь. Благо тут сидели сообразительные ребята: мне не было нужды спрашивать у них, куда бы направиться шефу, чтобы добраться до собственных секретных архивов.
Однако архивы не спешили падать в руки подметного начальства: за дверьми обнаружилось множество коридоров. По ним сновали люди в зеленых халатах, кидающие на меня косые взгляды. Для них очевидно было, что я имею право здесь находиться (коль скоро уж я сюда попал), но признавать во мне своего Экселенца, увы, никто из них не торопился. Наверняка мне нужен был его кабинет, но заниматься самостоятельно его поисками?.. Такая перспектива меня совершенно не вдохновляла. Поразмыслив, я поступил следующим образом: выбрал дверь посолиднее и, воспользовавшись своей золотой картой для ее открытия, вошел без стука.
Мне необходим был компьютер, чтобы без проблем получить информацию об уровне. В просторном, несколько мрачноватом помещении их имелось целых три, но за рабочими столами сидели трое человек. Они подняли на меня глаза от мониторов.
Ладонь так и чесалась выхватить парализатор, чтобы погрузить всю троицу в коматозное состояние и заняться-таки одним из компов. Но меня уже обуял азарт: слабо ли мне отработать акцию по сценарию, обеспеченному каплей? Осуществить внедрение под видом их Экселенца, чтобы в огромной засекреченной конторе никто и ухом не повел, пока их “обувают” самым наглым образом?
— Вы по какому вопросу? — неприязненно спросил крайний. И сразу подал голос дальний — как видно, более сообразительный, к тому же, судя по вопросу, их начальник:
— Вы ко мне? — спросил он любезно. Вот кто сразу понял, что абы перед кем их дверь не станет так гостеприимно распахиваться.
— Да, именно, — кивнул я. И показал золотую ксиву. После чего имел удовольствие ощутить себя культовой личностью: присутствующие поднялись, гремя стульями, и поклонились. Есть все же что-то приятное в восточных обрядах чинопочитания, как и в обычае уважать старших (особенно по званию).
— Чем могу быть полезен, Экселенц? — спросил их начальник.
— Надо уточнить кое-какие данные, — сказал я и добавил, многозначительно глянув на остальных: — Пройдемте ко мне.
Не знаю, было ли в обычае у их шефа заглядывать среди рабочего дня в кабинеты сотрудников. Если нет, то сегодня я оказал им великую честь: служащий, которого я видел впервые в жизни, как на крыльях поспешил за мной. Но сразу по выходе в коридор у нас возникла небольшая заминка. Я чуть задержался, собираясь пропустить его вперед, чтобы уже по его стопам добраться до “своего” кабинета. Он тоже замер, предоставляя мне честь идти первым.

Предыдущая страница 6 Следующая страница


7 Мария Симонова, Дмитрий Кравцов

Чинопочитание, показавшееся мне на первый взгляд недурственной штукой, сыграло со мной дурную шутку: я надеялся, что он безо всяких проблем приведет меня к цели. Теперь ситуация усложнялась. Но что же делать? Мне оставалось только отпустить его, якобы вспомнив о каком-то более срочном деле. Я уже открыл рот, и тут на меня снизошло вдохновение:
— У меня к вам будет маленькая просьба… — Он склонил голову, весь внимание. — Я сегодня подвернул ногу и испытываю сильную боль. Могу ли я опереться о ваше плечо?
Уже произнося это, я понял, что окончательно наглею и, кажется, выпадаю из образа начальства. Но подчиненный безропотно шагнул вперед, всем своим видом показывая, что готов служить мне поддержкой и опорой, желательно пожизненно. Нет, замечательные все же у восточных людей обычаи, хоть и не без подводных камней.
Я возложил руку на его плечо, и таким макаром, вызывая удивление на встречных лицах, мы добрались до нужной двери. Благосклонно кивнув своему провожатому, я открыл ее.
За нею оказалась обширная приемная, где сидела секретарша — девушка также азиатских кровей, симпатичная, но имевшая несколько заморенный вид. Все было, как положено, не хватало, насколько я понял, только меня в “моем” кабинете. Козырнув золотой ксивой, я уже собирался туда проследовать в компании служащего, увязавшегося за мной для уточнения “деталей”. Как вдруг секретарша проявила признаки беспокойства.
— Постойте, — произнесла она как-то нерешительно. — Но вы же только что звонили из Парижа-В4?..
— Это был не я, — ответил я, не соврав при этом ни на йоту. В моей руке появился парализатор, так что ни встревоженной дамочке, ни резко обернувшемуся ко мне провожатому было не суждено оценить по достоинству мою откровенность.
Азиаты отличаются быстротой реакции: когда имеешь дело с представителями этой расы, надо действовать молниеносно, иначе рискуешь быть опереженным — пускай на доли мгновения, но и этого бывает более чем достаточно.
Служащий не смог нанести мне удар. Но, не успела еще черноволосая голова секретарши безвольно стукнуться об стол, а тело сопровождающего с занесенной в развороте ногой потерять равновесие и грохнуться об пол, как кругом завыло и застонало: секретарша, прежде чем отключиться, в последний миг все-таки успела нажать тревожную кнопку.
Я метнулся к двери в кабинет — та оказалась заблокированной. Будь я их подлинным боссом, наверняка не смог бы туда попасть. Но там, где пасует потенция начальства, включается потенциал шпиона.
Я активировал каплю и вновь вставил карточку в магнитный приемник замка. Не прошло и четырех секунд, как в двери мощно лязгнуло — блокирующие штыри убрались в свои гнезда. Вход в кабинет распахнулся передо мною.
Едва это произошло, я отпрянул в сторону от нейроразряда: внутри над косяком притаился парализатор, пребывавший в боевой готовности по случаю тревоги. Вот и началась черная работа — пока еще не грязная, но теперь и эта не заставит себя ждать. Тем паче что сирена орала, как раненый гарпий — есть такая тварь, считающаяся самой горластой в мире, а человеческий мир — это, как-никак, вся Галактика.
Прижавшись к стене вне зоны действия парализатора, я достал из внутреннего кармана металлическую коробочку — экранирующий футляр. Именно в нем, а не в рукаве, как обычно, лежал сегодня лазерный карандаш и еще кое-что, способное заставить датчики на входе, фиксирующие избыток энергии, зашкалить. С коробочкой эта проблема отпадала. Достав из нее верный карандашик, я секунду примеривал расстояние и угол броска. Потом упал с перекатом и срезал коротким росчерком дверного сторожа. Заодно здорово ушиб себе спину о ботинок лежащего в разгульной позе служащего. Этого в любом случае пришлось бы уложить, но ведь хотелось пройти до конца, не поднимая шума! Не вышло.
Сокрушаться было некогда: выдернув из щели карту, я нырнул в дверь кабинета и, опять же перекатившись, оказался под столом. Быстренько осмотрелся оттуда и понял, что больше никаких сюрпризов в помещении не заготовлено. Тогда я из-под него вылез. Моим вниманием сразу завладел компьютер — новейшая супердорогая система с рамкой вместо обычного экрана. И все-таки прежде всего я прошел к двери и запер ее на собственную блокаду. Теперь ко мне могли ворваться только с лазерной пилой, но это потребует времени — надеюсь, достаточного, чтобы скачать все необходимое. А там посмотрим, кто кого распилит.
Система среагировала на хозяйскую ксиву правильно: включилась и, показав в рамке веселенький интерфейс, стала задавать приятным голосом деликатные вопросы по поводу моих намерений. Я ей честно ответил, чего хочу — поиметь ее самые заветные глубины. Тогда она запросила пароль, которого у меня, увы, не было. Но это не имело значения: проникновение уже произошло, капля уже просочилась в ее недра и должна была в скором времени скачать весь архив.
Потрясающая все-таки это штука — мобильный перехватчик! Но до чего же непривычно и неудобно было работать без коминса: словно сменить испытанного, шедшего с тобой по жизни партнера на иностранного специалиста. Или оказаться без руки и получить вместо нее новейший многофункциональный протез.
Пока я думал об этом, в кабинете погас свет. Заодно отключился и компьютер. Кстати и сирена перестала орать, но легче от этого не стало. Вывод был очевиден: не имея возможности остановить утечку ценной информации физическим путем, мне попросту вырубили энергию.
Странно было бы с моей стороны радоваться этому факту, но и отчаиваться я не спешил, а потянулся к внутреннему карману и вновь достал заветную коробочку. На ощупь открыл ее и извлек вторую лежавшую там вещь. Это была спин-батарейка. Такие же, только побольше, использовались в инфинитайзере — те, по утверждению профессора Рунге, способны были питать энергией крупный мегаполис чуть ли не в течение суток. Эта, раздобытая мною за сумму с четырьмя нулями, была попроще — для чисто бытового, ну и, если угодно, промышленного использования.
Оставалось подсоединить ее к электрическому проводу и активизировать, что в темноте, конечно, составляло некоторую проблему, но уж что-что, а фонарик-то у меня имелся. Подобные затруднения я предвидел, исходя из богатейшего опыта обломов — своих и фольклорных (в среде киллеров существует очень поучительный фольклор), когда в самый ответственный момент тебе перекрывают питание и ты остаешься после всех стараний ни с чем, если вообще остаешься.
Словом, как бы ни было вокруг темно и страшно, комп вновь функционировал, а в нем работала капля. Оставалось ждать. А после действовать, в зависимости от обстоятельств. Они, увы, не сулили радужных перспектив. Если раньше еще имелась надежда, что снаружи будут долго разбираться, в чем причина тревоги, и вообще, не учебная ли она, то после отключения мне в кабинете электроэнергии и эта надежда почила в бозе.
В какой-то момент я вдруг понял, что мне непреодолимо хочется лечь. Нет, лучше взлететь и совершить облет люстры, ставшей вдруг отчетливо видной вследствие разлившегося кругом таинственного света. Подобные закидоны были настолько несвойственны моему организму во время акции, что мне сразу стало ясно — в кабинет запустили какую-то психотропную дрянь.
Вообще-то я был достаточно стоек к психотропам, по сравнению с обычным человеком, что выяснилось еще в подземельях на Ч33. И все-таки, чтобы не поддаваться воздействию газа, не имеющего ни цвета, ни запаха, пришлось прилагать неимоверные усилия. Выстоять предстояло ровно до тех пор, пока в компе раздастся торжествующий писк, дающий знать, что капля завершила работу.
Я, как мне казалось, успешно сопротивлялся воздействию дурмана. Пока вдруг дверь не приоткрылась со скрипом (черт возьми, она ведь раньше отъезжала, а не захлопывалась и уж точно не могла скрипеть!), и в образовавшуюся щель скользнула белокурая девушка, за ней еще одна и еще… Я смотрел на них, не мигая, шаря расширившимися глазами по приветливым лицам, мягким волосам, по светлой одежде, ища и с облегчением не находя ни малейшей ранки, ни следа, ни пятнышка крови…
Нет, я не сошел с ума. Просто меня посетил мой старый глюк и давний кошмар. И впервые они казались настолько живыми, что у меня возникла мысль о совсем ином бессмертии… Ведь было это давно, еще в бытность мою в интернате Гильдии…
Нас, уже подросших юных головорезов, по паре часов в день держали перед прозрачной стеной, где по другую сторону находились девчонки — такие же, как мы, интернатские парии, дикие, наглые и злые. Раньше нас не сводили с девочками, знакомство с ними было хорошо рассчитанной частью учебной программы. Стена была обоюдопрозрачной и, разумеется, непробиваемой. Но в какой-то момент ее должны были убрать; не свести нас, безо всякого контроля проделывавших перед этим стеклом такие вещи, что обоюдное первое желание стало сродни жгучей ненависти — стравить. “Женщина, ставшая членом Гильдии, может растерзать пятерых мужиков”, — со скромной гордостью говорил Клавдий. Наше стекло еще стояло, когда, заведенные ими до бешенства, мы вырвались из своего сектора, взломав пару умных замков — я тогда уже делал большие успехи в электронике (были у нас и такие курсы). Чтобы попасть в девичий сектор, пришлось рвануть через гостевую галерею, где наша распаленная орава неожиданно наткнулась на группу гостей: совершенно одинаковых молоденьких блондинок, наверное, шведок, практически без охраны — к Клавдию в интернат часто приезжали именно ради покупки охранников. Перед нами, в наших руках, в зоне нашей досягаемости оказалась кучка существ, вызывавших в наших душах лишь два взрывных желания — изнасиловать или убить. Поймав свою, такую беленькую и душистую, я вмиг добрался до самых желанных мест и просто не мог от нее оторваться, не мог оторваться, не мог… Кажется, она кричала и отбивалась, а я, не знавший и не ведавший, что такое ласка, млел от ее хилых колотушек, не замечая, что вокруг творится сущий ад. Потом все внезапно стихло, осталось лишь какое-то тихое бульканье. И хрипловатый смех. Тут я наконец огляделся. Два моих приятеля, все в крови, пасовали друг другу беловолосую голову. После я долго не мог понять, почему это не остановили: были ведь там и надзиратели, и понатыканные везде следящие камеры — все было. И никого не привлекли, хотя погибли шесть девушек и их охранник, умерший от вскрытия шейных артерий, проще говоря — от перерезанного горла. Вот за это обладателю бритвы досталось по полной, а посетители… Перед визитом они попросту подписывали бумагу, что знают, куда идут, и, что бы ни случилось, не будут иметь претензий. До того, как охранника полоснули бритвой, он успел парализовать только двоих. Лишь одна девушка осталась целой — доставшаяся мне, и еще три были тяжело ранены. Два воспитанника оказались убиты, по официальной версии — в общей драке. После этого случая Клавдий взял меня на заметку…
Девушки улыбались и шли мимо, перебирая в руках какие-то пушистые цветы, в то время как по двери, на самом-то деле закрытой, ползла алая дуга. Все же я не утратил способности соображать й понял, что пила с той стороны уже приступила к работе. Между тем одна из них — совсем девочка остановилась передо мной:
— Не сиди так, Дик, а то тебя убьют, — сказала она.
— Могу станцевать, — усмехнулся я, — только это ничего не изменит.
Не знаю, с кем я разговаривал — наверное, сам с собой?..
— Посмотри на ту стену, — сказала она, — это можно увидеть только сейчас.
Я обернулся — в том месте, куда она указывала, явственно угадывался темный абрис как будто бы узкой двери. Вскочив, я разом оказался там, но стена была абсолютно гладкой.
— Просто игра светотени. — Я обращался к ней, словно она была настоящей, а не плодом моего одурманенного ума. Что мне точно не мерещилось — так это раскаленные брызги от яркого пятна, “грызущего” дверь.
— Ты совсем невнимательно смотришь, — лукаво улыбнулась она.
Действительно, если немного отступить, рядом с первой тенью на высоте плеча как будто бы просматривалась круглая выемка.
Только я протянул к ней руку, как в компьютере призывно бибикнуло — капля подавала мне знак об окончании работы!!! Я бросился к компу, двигаясь среди привидений: девушки стояли рядом и сидели на столе, свесив ножки.
Подавив внутренний озноб, я достал ксиву — капля была на своем месте в углу с мегабайтами информации, занесенными в ее память! Оставалось ее отсюда вынести. Для начала следовало проверить, сыграло ли со мною злую шутку воображение под действием психотропа или здесь действительно имеется потайная дверь.
— Ты всегда оставляшь где ни попадя свои вещи? — поинтересовался ехидный голос. Я прекрасно понял, что его обладательница (или мое подсознание) имеет в виду — мою спин-батарею, по-прежнему подсоединенную к компу, вследствие чего он, естественно, продолжал светиться.
— Но без него я не увижу…
— Ты все увидишь. Скорей!
Я сцапал батарею и, спугнув девичью стайку, кинулся к стене. Компьютер померк, но кругом по-прежнему разливался свет, и вовсе не от багрового абриса почти уже “допиленного” люка. Я просто стал видеть в темноте. И похоже, что мое сенсорное восприятие усилилось в десятки раз: “дверь” по-прежнему была на месте, точно нарисованная, а когда я нажал на серый кружок, часть стены с сыпучим каменным шорохом просела внутрь, открывая темный проход.
Туда скользнула невесомая фигурка. Позади раздался мощный удар — высаживали пропиленный участок. И я устремился за нею, подумав мельком, что хорошо было бы закрыть за собою дверь. Фигурка, удаляясь, небрежно указала на впадинку в стене, куда я незамедлительно нажал. Что-то там подалось, и плита позади вновь зашуршала, вставая на место.
Узкий коридор не имел освещения, но мне сейчас не требовался фонарик — бледный силуэт впереди указывал дорогу.
За моими плечами были десятки акций — успешных и, скажем так, не очень, но впервые я уходил с задания, ведомый привидением. Точнее, конечно, — плодом своего подсознания или, может быть, больной совести… Но что от этого менялось?.. “Очень скоро действие психотропа кончится, и она исчезнет”, — думал я, преодолевая поворот за поворотом в полной уверенности, что за новым я ее уже не увижу. Но призрачный абрис возникал вновь, а с ним — холодок меж лопаток и мысль о том, куда обычно заводят людей привидения. Ответ очевиден — в какой-нибудь склеп или в каменный мешок, не имеющий выхода. С ее точки зрения, там мне самое место (я уже созрел для того, чтобы наделить ее собственной точкой зрения).
В конце концов вместо склепа я оказался в тупике. Девушка по-прежнему была рядом (сильное средство мне набуровили) и стояла, приникнув ухом к каменной стене, преградившей мне путь. А я, вместо того, чтобы оценивать обстановку и что-то предпринимать, не отрываясь, глядел на нее. Судьба ткнула мне раскаленным штырем в давно зажившую рану, наделив призрачным “партнером” — ангелом, для которого я в свое время не смог стать защитником. Так неужели ей теперь назначено меня хранить?..
Не сразу я заметил, что ее левая кисть лежит, утопая пальчиками, в небольшой выемке. Едва я протянул туда руку, она убрала свою. При нажатии стена передо мною дрогнула, отодвигаясь, но вскоре застопорилась — похоже, заело. Однако этого уже было достаточно, и я осторожно протиснулся в образовавшуюся щель.
Девушка стояла снаружи, у поворота широкого пустого коридора и прикладывала палец к губам. Я замер, повинуясь ее жесту. Вскоре за поворотом послышались приближающиеся шаги. Она, улыбнувшись, шагнула в сторону. Поняв все без слов, как бывает между хорошо сработавшимися партнерами, я скользнул на ее место и прижался к стене, доставая парализатор.
Человек в зеленом халате шел один. Поравнявшись со мной, он не сделал более ни шагу, а упал ничком, нелепо взмахнув руками, сраженный нейроимпульсом.
Я стащил с упавшего халат и быстренько в него облачился; само собой, не забыл и шапочку. Бесчувственное тело я отволок к потайной двери и не без труда впихнул туда, затем отыскал сбоку, на том же примерно месте, механизм закрытия. “Очнется — пускай нащупывает с той стороны путь к свободе”, — подумал я, оглядываясь.
Девушки рядом уже не было. Исчезла, развеялась вместе с остатками дурмана, не дав мне возможности кинуть прощальный взгляд, вытащить из совести больную занозу, прошептав, быть может, одно лишь слово — прости… В душе пульсировала, затихая, ноющая боль от бессилия перед давно свершившимся, от невозможности хоть что-то в нем изменить…
Я двинулся по коридору, для начала — в ту же сторону, куда шел мой предшественник. В его нагрудном кармашке обнаружился пропуск, бывший на самом деле мне без надобности: маскарад с переодеванием имел лишь одну цель — пройти через уровень до КПП. Вероятно, вследствие моего неожиданного исчезновения выход сейчас был закрыт даже для сотрудников, но для меня это уже не имело значения: поработав в пропускной системе, капля обеспечила мне не только удачное проникновение, но и хороший отход. Техника, пренебрегая приказами, будет действовать в моих интересах: ни один охранный парализатор не выстрелит, все двери будут открываться передо мною, а порталы переправят меня именно туда, куда требуется. Опасность могли представлять только люди, в основном, охрана на выходах, но, лишенные привычной поддержки компьютеров, они вряд ли могли стать для меня серьезным препятствием.

* * *

— Дик!.. О господи, Дик!
Я открыл глаза. Надо мною склонилась Жен, и, вот чего уже давно не приходилось видеть — по ее щекам текли слезы. За ее плечом маячило озабоченное лицо Алекса. Увидев, что я пришел в себя, оба облегченно заулыбались: она — сквозь слезы, он — смягчив свой принципиальный железобетон.
Ничего не понимаю. Я что, потерял сознание во время прыжка?.. Пустяки, главное — акция! Она прошла успешно!
— Алекс, мне удалось!.. — сказал я, потянувшись к карману.
— Ты об этом?
Он вертел в пальцах мою золотую ксиву. Не смог удержаться, старый опер, чтобы не обыскать мое бесчувственное тело сразу, видимо, по прибытии его сюда.
— Смотрел? — спросил я, порываясь встать; вообще-то я сидел, прислоненным к стене в холле нашего витебского имения, рядом с распахнутой дверью портала. Жен, наскоро утерев со щек слезы, заботливо поддержала меня: похоже, она продолжала считать мужа тяжелораненым.
— Не до того было, — ответил Алекс, — мы тут вот уже пять минут тебя откачиваем.
По крайней мере приятно, что мое состояние удержало его от спешного побега к компьютеру для просматривания добытого мною материала.
— Ну, рассказывай, — сказал он, когда мы прошли в кабинет и уселись там втроем перед компьютером.
— Не хочешь сначала взглянуть на материал? — Я многозначительно посмотрел на его карман, куда он демонстративно упрятал мою добычу.
— Разделяю твое нетерпение, — он кивнул, — и все же прошу тебя дать краткий отчет. Уж поверь, это может кое-что прояснить в дальнейшем.
Я, разумеется, поверил — следователь до мозга костей, он хотел в первую голову получить представление об обстоятельствах дела. И я выложил ему эти обстоятельства, умолчав лишь о привидениях, явившихся из моего прошлого: не думаю, чтобы это что-либо для него прояснило, кроме того, что он имеет дело с подонком. Но об этом он знал и так. А вот Жен… Ей я не стал бы рассказывать о временах своей туманной юности даже под дулом деструктора.
Внимательно выслушав все до конца — то есть до того момента, как я, вскипятив стекло в “прихожей”, уложил двух стражей и вошел в портал, — Алекс немного помолчал, анализируя услышанное. И наконец достал из кармана мой трофей и вставил его в специальный блок с долгожданными словами:
— Ну-с, приступим.
Капля опознала базу, перекинулась с ней “парой слов”, а затем принялась планомерно выдавать информацию.
Спустя три с половиной часа мы все еще сидели на тех же местах. Весь усвоенный каплей массив проштудировать было невозможно, да на данный момент и не нужно; мы выделили самое ценное и пытались для начала как-то переварить это и усвоить.
Полученная информация была не просто ошеломляющей, нет, она была сногсшибательной. Вот мы и не вставали с кожаных кресел.
В моей голове рикошетили с десяток мыслей, образуя вместо стойкой логической картины какой-то сумасшедший фейерверк.
Вот тебе и раз! Мы в мире не одни! Есть, оказывается, у нас конкуренты-нелюди. Граллы — так они себя называют. Наглые паразиты, мечтающие жить за наш счет. И тайная глобальная война идет уже не один десяток веков, да чуть ли не с той поры, когда наши предки еще не покидали Землю-прародительницу. Пока люди воевали между собой за более тучное пастбище, потом за нефтяные пласты, за жизненное пространство, космические соседи ставили над ними самые разные эксперименты, с целью, ни много ни мало, сделать их себе подобными, либо, если не выйдет, превратить их в свою кормовую базу.
Пока наконец граллами (а не людьми) не был изобретен инфинитайзер — аппарат, решающий обе эти проблемы. Мы, обессмерченные — мутанты, которым суждено со временем либо переродиться в тварей под названием граллы, либо стать этакой скотинкой, пригодной им в пищу — тут все зависело от какой-то мизерной разницы в геноме, в эти выкладки мы пока не вдавались, в них предстояло разбираться Жен.
Ну и конечно, как это всегда бывает — им удалось завербовать себе в сообщники людей. Судя по характеру информации, те собирались в очень скором времени стать бессмертными и богоподобными (то есть подобными граллам). На У68, где я побывал, как раз и была чисто человеческая пособническая база.
— Какое-то бульварное чтиво, — поморщился Алекс. На его лице появилось страдальческое выражение, как бывает у человека, бежавшего долгую дистанцию и у самого финиша севшего вдруг с размаху в лужу.
— Ну хорошо, а почему я — то у них еретик? — все еще недоумевал я.
— Это как раз объяснимо: ты был обессмерчен одним из первых, время идет, а ты не торопишься снова лезть в инфинитайзер, чтобы продолжить трансформацию. Значит — отступник, еретик.
Ладно, будем считать, что эта загадка, так долго не дававшая мне покоя, наконец разгадана. А следом посыпались новые открытия — куда до них первым религиозным бредням!
Что касается организации и засекреченности базы У68 на государственном уровне, тут выяснилось такое, отчего Алекс сделался белым, как меловая статуя, и пребывал в таком состоянии в течение следующих часов: оказывается, люди, являвшиеся агентами граллов, стояли у самых кормил власти. И первым в их списке был обессмерченный генерал Лосев. Далее, насколько я понял по аббревиатуре, шла вся верхушка пресловутого ГЦПД.
Сообщение было настолько шоковым, что следующая разоблачительная информация воспринялась нами без должного энтузиазма: это был полный отчет по мантре, как ее называл Гор, а у них она именовалась “гипнот” — со всеми научными выкладками и с необходимой документацией. Данное оружие, как ясно следовало из отчета, было разработано на У68, причем на сей раз не граллами, а человеческим, так сказать, гением. Обнаружился и расклад той самой акции с убийством корреспондентов — для поднятия еще большего ажиотажа вокруг бессмертия — и угрозами сопернику — ну тут, понятно, чтобы умерить его активность в деле изымания аппаратов.
Просматривая сведения, Алекс все больше хмурился и наконец мерно забарабанил костяшками по столу, что свидетельствовало о наличии некоей идеи. Вдруг, перестав стучать, он произнес:
— Слишком элементарно.
В ответ на мой вопросительный взгляд он пояснил:
— Смотри, что выходит: мы получаем вал информации, и вся она спорна, сомнительна, сенсационна. Имеется лишь одно четкое разоблачение — по мантре, поддержанное фактами и документами; не сомневаюсь, что опыты докажут ее подлинность. Так вот, есть элементарный прием — когда тебе требуется впарить большую дезу, надо пожертвовать и чем-то действительно стоящим. Тогда тебе поверят наверняка.
— Выходит, что меня там водили за нос? И вся информация, которую я с таким трудом добыл, на самом деле ни гроша не стоит? — Я не без усилия поборол праведный гнев: Алекс понапрасну не скажет. Но что и говорить, это было бы обидно.
— Я не исключаю такой возможности, — ответил он. — Суди сам: ты практически беспрепятственно доходишь до цели, берешь там, что нужно, а в безвыходной ситуации вдруг обнаруживаешь потайной ход. Все слишком просто…
— Мне там не казалось, что это просто, — проворчал я.
— Потом успешно возвращаешься, — продолжил он, словно не услышав, — и прибываешь, заметь! — без сознания! В обмороке! — Тут он вскинул на меня прищуренный взгляд: — Бывало с тобой такое раньше?
Настал мой черед хмуриться.
— Нет, — признался я. — Ну и куда ты клонишь? Что это может означать?..
— Наложенная память, — отрезал он, — о возвращении, которое на самом деле было совсем иным: поняв, что на обратном пути ты им положишь уйму народа, тебя действительно усыпили в том кабинете и записали в мозгу дорогу назад, подключив твою собственную память о прежних акциях. Потом тебя подбросили в портал, лишь чуть-чуть не рассчитав момент пробуждения. У тебя, кстати, не было там галлюцинаций? Явления образов из прошлого, — он пристально смотрел мне в глаза, — это бывает, когда суют лапы в память…
— Были, — нехотя признался я, косо взглянув на Жен. Она уже перебралась за параллельный компьютер, чтобы разобраться там без помех в “своей” информации.
— Скинь-ка сразу и мне все это, — попросил Алекс, понимающе опуская расспросы.
“Черт возьми, — подумал я, — а ведь не одни прихлебам добираются у нас до высших государственных постов!” Что ни говори, а советник своим аналитическим умом способен был внушить восхищение.
— Тогда встает вопрос, кто это такие? — Я уже не сомневался, что он сейчас в два счета расщелкает и эту загадку. — Кто заинтересован в том, чтобы оклеветать в наших глазах Лосева и ГЦПД? Кому нужно запудривать нам с тобой мозги баснями про инопланетян и про их махинации с инфинитайзером? И главное — зачем?..
Я даже затаил дыхание в предвкушении исчерпывающих ответов, но тут выяснилось, что и Алекс всего лишь человек, а не аналитическая машина.
— Какой смысл гадать? — спросил он. — Когда у нас имеется возможность выяснить это простейшим способом, которого от нас никак не ожидают. Они представили У68 как вотчину ГЦПД. И, значит, уверены, что я уж точно туда не сунусь — ни под каким видом. А я вот возьму и сунусь. Причем официально. И не откладывая в долгий ящик.
С этими словами он поднялся:
— Отправлю-ка я туда своих молодцев, — заявил он с плотоядной улыбкой. — Прямо по твоим горячим следам!

* * *

Сегодня Игорь Каменский шел на задание без привычных эмоций; не было ни азарта, ни колючего холодка под ложечкой. Хотя Александр Васильевич, давая инструкции, не скрыл от него, насколько важна эта акция на У68, и Игорь видел, как советнику хочется закрыть глаза на свое нынешнее высокое положение, чтобы, как встарь, самому руководить операцией. Да и неудивительно: по данным, полученным советником по собственным секретным каналам, именно на У68, прикрываясь госрежимностью, занимались разработкой мантры. Генерал Лосев, узнав об этом, не стал возражать против жестких санкций, хотя даже Игорь заметил, что тот в последнее время не слишком-то благоволит Гору и не склонен поощрять его инициативу.
Собственное олимпийское спокойствие смущало Игоря, приводя его в недоумение: до сих пор он не жаловался на оперативное чутье, да и в Александра Васильевича верил — поболее, чем в генерала. Но рабочее состояние, когда весь организм собран и каждый нерв звенит, готовый к молниеносной реакции, не приходило. Чего уж там скрывать — он отправлялся на У68 во главе своей оперативной группы в таком настроении, словно им предстояла воскресная прогулка в парке или, учитывая снаряжение, тренировочный марш-бросок с полной выкладкой.
Он загрузился в портал вместе с пятью бойцами, заранее отдав приказ активировать защитные поля. Не забыл и о своем: опыт — лучший учитель. Запах озона наконец-то слегка взбудоражил кровь, пробудив рефлексы, наработанные годами. Оставалось только “прыгнуть” на место.
И они “прыгнули”.
Оказавшись в приемной камере на У68, бойцы меткими выстрелами обезвредили парализаторы, в то время как Игорь Каменский сунул в паспортное устройство карточку — не свое удостоверение, а специальную ксиву с “прерывателем”. От них — нежеланных гостей, находящихся в портале, можно было избавиться простейшим способом — в мгновение ока переправив их отсюда к чертовой матери — в какие-нибудь отдаленные миры. В том, чтобы воспрепятствовать этому, состояла функция прерывателя: он испускал особый шоковый импульс, парализующий электронную систему.
“Вот тебе и прообраз мантры”, — подумал Каменский, ощутив свое запястье непривычно голым без коминса. Оперативники по его знаку открыли мощную магнитную дверь — сделано это было простым толчком, поскольку автоматика “уснула” и неприступные запоры размагнитились. Затем они выскочили в помещение, напоминающее обилием растительности чуть ли не джунгли.
И сразу впереди за увитым зеленью стеклом вспыхнули один за другим два лучевых разряда. Бойцы моментально проплавили стекло, заставив часть его обрушиться, но сделано это было вовсе не из соображений самообороны: охрана стреляла не в них, они стреляли в себя.
И теперь за пультом на КПП лежали два трупа с черепами, украшенными сквозными обугленными дырками.
— Ч-черт, не успели… — пробормотал Каменский, хотя мудрено им было успеть взять этих двоих. Интересно — успели ли те перед самоубийством подать сигнал тревоги? Скорее всего, да. Но, возможно, не в те сектора, связь с которыми осуществлялась через портал, на данный момент отключенный. А им сейчас, следуя указаниям Гора, как раз и нужен был такой сектор.
— Ну же, включайся!.. — цедил Каменский, стоя перед мертвым пультом: действие “прерывателя” было рассчитано всего на пятнадцать секунд, но то, что от них осталось, тянулось слишком долго.
— Господин инспектор, поглядите-ка на это! — Один из бойцов показывал на стену, где при падении стекла начисто срезало растительность: вся облупившаяся, в грязных потеках, эта стена совсем не подходила для секретного учреждения, к тому же санаторного типа. Другой пнул кадку с пальмой — прямо за ней обнаружилась идущая сверху-донизу трещина.
Пульт призывно вспыхнул огоньками, однако Каменский, ведомый оперативным чутьем, на время его оставил; он обошел зальчик и нашел обшарпанную дверь, скрывавшуюся в зелени. Толчком ее отодвинув, он попал в короткий коридор, в конце которого имелась решетка с толстыми прутьями, отгораживающая запущенное помещение: медицинская каталка в конце коридора и разбитые мензурки на полу наводили на ассоциацию с заброшенным больничным корпусом.
— Ладно. Позже разберемся, — сказал он недоумевающим бойцам, возвращаясь к стойке, чтобы задать код необходимого им сектора. По виду капитана никто бы не догадался, что на душе у него скребет тоскливая черная кошка, а чуткий инстинкт опера уже вовсю кричит о провале.
Предчувствия редко обманывали Игоря Каменского.

Глава 4

— Сто чертей им в печенки! Каждому! Что будем делать, Миха? — Директор текстильного комбината Геннадий Иванович Языков грузно опустился в собственное кресло и мрачно уставился на своего консультанта по науке профессора Михаила Шербана, лихорадочно меряющего шагами его кабинет. А еще говорят, что профессора — народ меланхоличный, ничем их не проймешь. Вопрос был задан чисто риторически, директор и не ждал на него ответа, прекрасно понимая, что выход из сложившейся безнадежной ситуации предстоит искать только самому
— Это ужасно, Геннадий! Мы пропали! Они нас убьют!..
Шербан паниковал и метался, хватаясь за голову, и причины тому были достаточно веские: рабочие многоуровневого комбината, испокон века беспрекословно тянувшие свою лямку, внезапно сошли с ума, причем одновременно, всем своим многотысячным коллективом’. А чем же иначе объяснить тот факт, что сегодня они, вместо того, чтобы погрузиться в радостный повседневный труд, сбились в огромную агрессивную кучу, осадили административный корпус и, судя по доносящимся снизу безумным выкрикам, жаждут пробиться в святая святых — к личному порталу своего директора? Но это бы еще полбеды — да-да, представьте себе, только половина! Весь ужас ситуации состоял в том, что этот самый портал, находившийся здесь же, по правую руку от Геннадия Ивановича, был заблокирован! Ему просто-напросто перекрыли допуск! Это потрясающее открытие директор сделал в тот момент, когда попытался бежать отсюда вместе с профессором, не в добрый час явившимся сегодня на предприятие с какими-то новаторскими задумками по усовершенствованию какого-то фуфлона. Надо сказать, что поначалу желающих удрать этим путем было гораздо больше, но узнав, что эвакуация порталом невозможна, служащие моментально куда-то пропали, словно бы испарившись и решив таким образом для себя проблему бегства. В кабинете остались только директор с профессором, которым больше деваться было попросту некуда.
— Первый этаж захватили, — сообщил Языков, поглядев на свой распределительный пульт. Сами они сидели на третьем. Охрана в здании была только автоматической, не подкрепленной огневой мощью, о чем Геннадий Иванович сейчас горько сожалел. Но кто же мог предвидеть подобный взбрык со стороны всегда безропотной рабочей скотинки!
— С-скоты! — произнес со вкусом директор и, не глядя, протянул руку к бару. Рука сама легла на нужное горлышко и привычным движением выудила из бара бутылку коньяка.
— Здесь все сумасшедшие! — уставясь на него, с тихим ужасом произнес профессор. — Нам конец! — простонал он, чуть не плача.
— Не суетись!
В секундном сомнении поглядев на профессора (налить ему, что ли? Нет, пожалуй, не стоит), Геннадий Иванович спокойно налил и опрокинул в рот стопку, затем проронил:
— Так! — и поднялся из кресла.
Профессор замер, в его прозрачно-голубых глазах, обращенных на Языкова, блеснул безумный луч надежды.
— Где там у меня были образцы? — пробормотал директор, подходя к стенному шкафу.
Оттуда он вынул несколько сложенных отрезов материи, выбрал что-то синее в желтый цветочек и на глазах удивленного Шербана с треском рванул, отрывая кусок, затем второй.
— Держи, — сунув материю в дрожащие руки, директор накинул свой лоскут на голову и стал завязывать наподобие косынки. — Жить хочешь? — спросил он оторопевшего профессора. — Тогда делай, как я.
Жить Шербан хотел, поэтому немедленно, хоть и неумело повиновался. Следующие два отреза пошли на изготовление длинных, до пят юбок. Перевязав свою на поясе брючным ремнем, Николай Иванович помог в этом деле ученому мужу, чья “юбка” мешковато перекосилась на сторону — директор бесцеремонно подтянул ее и оправил. Дело осталось за драпировкой бюстов, что было более проблематичным, но в боковом шкафчике в приемной нашлись два коротких серых халата и к ним — швабра с ведром: этакие анахронизмы, необходимые в любом учреждении, даже при наличии чистящих систем.
Вручив научному работнику ведро, Языков поправил ему съехавшую набок косынку, отступил на шаг, придирчиво осмотрел испуганно таращащуюся на него худощавую барышню в летах, к счастью, чисто выбритую, и резюмировал:
— Годится. Молодец, что побрился, — взбодрил директор похвалой деморализованного партнера.
Сам он, словно копье, примерил в руке швабру. Потом приоткрыл дверь, осторожно высунув голову, оглядел пустой коридор и обернулся к профессору:
— Ну, пошли!..

* * *

Стандартное помещение, стандартная планировка. Стандартные, согласно боевому уставу, мероприятия. Да только с кем воевать-то? Кучка местных полицейских, возомнивших себя боевиками, да разный сброд — рабочие местного обогатительного комбината. Тьфу, вояки! И чего им не жилось в своем Куполе, теперь ведь помирать всерьез придется. Андрей сплюнул, опять глянул на криво висевшие там и сям плакаты: “Долой президента — Кощея!”, “Бессмертие — народу!”, “Даешь Орск — свободную экономическую зону!”
— Армен!
— Я, командир…
— Убери иллюминацию. Тошнит от этой дряни.
— Есть! — Сержант Мунтян, недолго думая, сдернул с плеча огнемет и длинной струей прошелся по стенам — треск лопающихся неоновых трубок, гудение пламени. Одобрительный ропот бойцов.
Один из бронефлаеров повел “Интенсом”, и разводы копоти перечеркнула филигранная роспись сержанта Крымова, выполненная из спаренного лучевика. Андрей покрутил головой — стандартная акция, ребятам скучно, каждый развлекается, как может.
— Алешин, — послышался недовольный голос капитана, — почему шум?
Андрей подхватил шлем, ловко нахлобучил, ответил:
— Иллюминацию убрали. Больно глаз режет.

Предыдущая страница 7 Следующая страница


Привычка умирать 8

На дисплее капитан Вихров, жилистый брюнет, склонился над схематичным Куполом, где красным и желтым пульсировали линии жизнеобеспечения. Там же, на КП, размещенном в кассовом зале портала, находились координаторы из Управления Внутреннего Контроля.
Сейчас капитан смотрел в глаза Андрею:
— Скучно, лейтенант?
— Есть немного. Как там у вас, портал еще не штурмуют?
— Кишка тонка, — скупо усмехнулся капитан. — У них здесь средневековье — сплошная огнестрельщина, гранатки эти дурацкие. Из второго взвода доложили, на них какой-то доисторический танк выкатили. Сожгли, конечно… Ладно, Алешин, не расслабляйся. Небось без шлемов рассекаете. Смотри, снайперу и мелкашки хватит, чтобы черепок прострелить. Ты подтяни ребят. Отбой.
Первая стычка была молниеносной и столь же успешной — обнаглевшие кашалоты из местной полиции не могли серьезно противостоять волкодавам Внутренних Войск и в беспорядке отступили, оставив в портальном зале пару десятков трупов. Рота ОМОНа под командованием капитана Вихрова выполнила первую часть боевой задачи — захватила портал и прилегающую территорию, обеспечив возможность переброски на Орск-П22 основных полицейских сил. Началась зачистка Купола.
Когда отделение Алешина ворвалось на этот уровень, бункер резервной силовой установки оказался покинутым — техники разбежались, а мятежники то ли не успели взорвать, то ли забыли о нём в суматохе. Омоновцы рассредоточились, отсекли лишние входы, заблокировали технические люки по всему залу. Бойцы и сами отлично знали, кому и что делать. Бронефлаера расположились по обеим сторонам входа в бункер, их спаренные лучевики “Интенс” с угрозой и немым предупреждением были направлены в разные стороны. Выставили охранение у главного входа, наблюдатель поднялся на решетчатую площадку под потолком среди ажурных ферм и переплетения трубопроводов. Все, больше делать было нечего. Старшина Мунтян, самый опытный в отделении — пятый контракт, — подзаряжал своего “Паука”, пополнял боезапас. Остальные рассредоточились, покуривали. Слышались смешки.
Капитан прав: ничто так не расхолаживает, как бездействие. И еще самонадеянность. Местные барачники, шантрапа, конечно, но их здесь тысяч тридцать будет. Не вырезать же всех под корень! Даже если просто выдавить мятежников из-под Купола, это конец — ядовитая атмосфера убьет их через два часа…
Андрей покинул пункт управления силовой установкой. Вышел в зал, задрал голову — потолок был высоко над головой, почти неразличимый в сплетении коммуникаций. Как там наблюдатель? Свесил ноги, покуривает, лучевик небрежно держит на коленях. Но сканер не снял, водит головой из стороны в сторону. Бдит. Это хорошо…
А вот остальных нужно занять.
— Всем, кроме дежурной смены, собраться у входа в энергоблок, — сказал Андрей в коммуникатор.
Бойцы неспешно подтягивались, последним вразвалочку подошел старшина. Андрей оглядел всех по очереди:
— Шлемы надеть, оружие привести в бэгэ. И бдительность… — Слова выходили казенно, но других все равно не было. На лицах бойцов явственно читалось презрение к местной гопоте. — …чтоб на уровне была. Тебя, Кирдяев, это особенно касается. Возможно наличие снайперов.
— А что сразу Кирдяев? — вскинул белобрысые брови крепыш ефрейтор. Остальные заухмы-лялись.
Ну как им скажешь, что на позиции второй роты мятежники выкатили танк, идиоты. Они бы еще на слонах приехали. Смех один!
Чтобы сменить тему, Андрей повернулся к приданному инженеру:
— Что установка?
— Готова на сто процентов, господин лейтенант, — бодро отрапортовал инженер. — Вот только…
Что — “только” — никто узнать не успел. Грянула автоматная очередь, и тишина рухнула, как распоротый мешок моркови: из-под потолка по крутой дуге вниз полетели дымовые шашки, зал стал заполняться дымом с удивительной быстротой.
Андрей вскинул голову и увидел, как с площадки летит вниз черная фигурка — наблюдатель. Почему не цепляется?! Ранен? Убит? Комбез должен сработать автоматически! Ага — тонкие тросики выстрелили в стороны, один обвился вокруг потолочной балки, другой прилип к стене энергоблока. Раз, и фигурка закачалась, аккуратно поползла вниз. Значит, ранен.
По шлему забарабанили пули — это еще откуда?! Андрей нырнул, перекатился за штабель пластиковых коробок. Тактический дисплей в шлеме красными силуэтами указывал цели. Одна, три, и еще… Мятежники атаковали отделение сверху, видимо, проникли в зал по коммуникациям. Прокол! Прошляпил, лейтенант!
Он открыл огонь на поражение. Двое упали, остальные скрылись среди потолочных ферм. С грохотом обрушился кусок перекрытия — бронефлаера гвоздили своими “Интенсами”. Если ребята не рассчитают мощность, может обвалиться потолок.
— Три—один, три—два, сбавьте мощность. И так справимся, на малой… — Андрей хотел было приказать вовсе прекратить огонь, но тактический дисплей замигал переливами серого, сигналя о входящем вызове.
Андрей недоуменно смотрел на него, когда жгуче-острая дрожь пронзила голову, и вместо схемы боя перед ним распахнулся черный коридор, в конце которого бился и пульсировал нестерпимый свет.

* * *

Миры Союза лихорадило уже по полной программе: искра, вспыхнувшая на Орске, переметнулась на другие бараки, полыхнувшие бунтом, подобно складу боеприпасов. Одну за другой приходилось выключать из портальной сети планеты, присоединившиеся к восстанию горняков; останавливались важнейшие отрасли промышленности и сельского хозяйства. К счастью, мятежники оказывались запертыми на своих планетах: с того первого их неожиданного прорыва власти стали по этой части бдительны. Поэтому никто на люксах не произносил слов “восстание” или тем паче “революция”; даже самые смелые журналисты ограничивались термином “народные волнения”, в крайнем случае — “бунт”.
“Но если такое положение затянется хотя бы на месяц, мирам класса “люкс” впервые грозит ощутить недостаток продовольствия. И это еще самое малое, что им грозит…” — устало думал Гор, лишь спустя двое суток нашедший наконец время для того, чтобы заняться систематизацией материалов по У68.
В информатории Управления данных оказалось до смешного мало. Эта странная база, как выяснилось из документов, — колоссальная лаборатория Комитета Охраны Здоровья, давно покинутая больными и совсем недавно — администрацией. Больничные корпуса и научный городок оказались пустыми; архивы, компьютеры и техника вывезены либо уничтожены. Местный узел портальной сети блокирован по всем правилам, оставлен аварийный охраняемый вход. Охрана при проникновении группы Каменского покончила самоубийством. В том самом секторе, где побывал Край, функционировала только сторожевая система.
Комитет Охраны Здоровья, или КОЗ, был второй научной организацией после ГЦПД, в последние времена сдавшей позиции и ушедшей в тень. Как ГЦПД жирел на бессмертии, так КОЗ сосал основную долю финансирования на мутагенных эпидемиях. Гор с удивлением узнал, что совсем недавно проблема аспида была не просто серьезной, а прямо-таки устрашающей: оказывается, весь Восточный Евросоюз находился под угрозой, а развитая портальная сеть способствовала распространению вируса. Эти данные держались в секрете, во избежание всеобщей паники. Сотни тысяч заболевших были изолированы на У68, потом волна стала спадать.
Было неясно — куда из санатория подевались больные? Вылечились? Но аспид, насколько известно, неизлечим. Перемерли? Но аспид, по имеющимся данным, протекает годами, за что и был прозван проказой тридцать первого века. Между тем ни в лечебных корпусах, ни в их окрестностях не было обнаружено ни одного больного, ни даже их останков. Каменский опросил местных парий, считавших санаторий чем-то вроде святилища, но немногого добился: “Сгинь, еретик! Прочь, бесовское отродье!” — и все.
Как аспид может быть связан с бессмертием?.. Пока видна одна очевидная параллель — там мутация и здесь тоже.
Вопросы, вопросы… Гор устало потянулся, потер лицо ладонями и отхлебнул остывший кофе, разглядывая свою схему. ГЦПД на ней уравновешивался теперь этим КОЗом, сошедшим со сцены. Вполне возможен отвлекающий или обезоруживающий маневр — подсунуть расформированную госструктуру.
“Попробуем кое-что прояснить”.
По внутренней сети он связался с Гельфером, который тем временем разбирался в материалах па мантре.
— Саша, ну как там у тебя?
— Сигнал чрезвычайной сложности, Александр Васильевич! Вернее — комбинация сигналов. И мы пока не в состоянии их воспроизвести — необходим специальный прибор. Механизм защиты, к сожалению, тоже абсолютно неясен.
— Ладно, оставь для отчета, — перебил Гор, уяснив главное — с мантрой намечаются проблемы. То есть и эта “подачка” на практике оказалась липовой, неспособной в ближайшее время помочь. — А пока отвлекись-ка на минуту: тебе ведь знакома аббревиатура КОЗ?
Гельфер наморщился:
— Что-то припоминаю… Пару лет назад… Могу поднять базу. А что, есть связь с мантрой?
— Возможно. В наших оперативных разработках этот КОЗ нигде не фигурирует. Копни-ка поглубже на предмет получения КОЗом инфинитайзеров, исследования по теме долгожительства. И раздобудь мне имена сотрудников, способных дать информацию. Желательно — высшего ранга и со всеми реквизитами.
Узнать многого он не рассчитывал, но чтобы столь крупная организация, действовавшая в государственном масштабе, не оставила абсолютно никаких следов? “Вот это было бы невероятным!” — думал Гор. И Гельфер вскоре подтвердил его уверенность.
— По бессмертию ничего, в поле нашего зрения не попадали. Они работали по мутагенным вирусам, по аспиду. Теперь по людям — есть точная информация по двоим, уволившимся в прошлом году из Комитета.
— Не слишком обнадеживающе, — проворчал Гор. Увольнявшимся из таких организаций, как правило, изрядно чистили память.
— Зато ранг подходящий: профессор Михаил Шербан и доцент Рейма Каук. Ну как, устроит?
— Кидай данные, — Гор поморщился при взгляде на свою теперешнюю наручную систему: часы и записная книжка, ничего более. Он ходатайствовал о снятии коминсов и с бойцов спецподразделений, к нему не прислушались, и в результате — гибель омоновцев на Орске.
— А что у тебя насчет Орска? — спросил он Гельфера. — Думаешь, там сработала мантра? — Гор выжидательно глядел на серое лицо явно невы-сыпающегося аналитика.
— Нет никаких сомнений, Александр Васильевич. Даже если аналитики Администрации не подтверждают — это она. Смотрите: на Орске минимум полиции и оружия, отсталый третьеразрядный барак, а мы теряем там целую роту. Никакого оружия массового поражения на Орске не было, рота Вихрова планомерно развертывала операцию, и вдруг обрывается всякая связь… Да так резко, что никто из омоновцев не успел доложить причины. Мгновенно! Чудес не бывает, Александр Васильевич, — это возможно только с применением мантры, массированным и отлично скоординированным по времени. Вывод…
— Можешь не продолжать. Вывод прост, как стреляная гильза, — кто-то знал план операции, коды внутренней связи бойцов роты Вихрова, имел доступ в их сеть. В любом случае это признак того, что осуществляется заговор. Против Президента, против Союза. В нашей системе наличие “крота” маловероятно — регулярные проверки… — Гор постарался вовремя остановить мысль, но Гельфер слишком опытный аналитик и наверняка уловил идею — свободна от контроля лояльности только их бригада! — Ладно, Саша, работай. А потом дай мне предположительный расклад, кто может быть засланцем. И будь предельно осторожен. Носителей основных секретов только четверо. И генерал. Если выбьют всех… Сам понимаешь.
— Слушаюсь, господин советник, — подчеркнуто официально произнес Гельфер и отключился, ничем не показав понимания хода мыслей начальника.
Гор проглядел данные: доцент оказалась довольно молодой — двадцати восьми лет, а, судя по фотографии — и симпатичной женщиной. Даже, пожалуй, красивой. Проживала она в Питере-В7, и имелась возможность взять ее без промедления. С профессором дело обстояло сложнее: он удалился на родину, в Иркутск-П11. Город на данный момент принадлежал к числу заблокированных, то есть находился в состоянии антиправительственного бунта. И хотя опера-то имели возможность туда попасть, Гор не спешил рисковать людьми и решил пока сделать ставку на доцента. Он вызвал к себе Крапиву и изложил ему задание.
— Ее надо взять срочно. Дело чрезвычайной важности. Доставишь сразу в подвал, будем раскручивать на детекторах. Понял задачу?
— Так точно!
Крапива удалился, полный решимости доказать, что такого рода операции не представляют для него проблем и что он способен на большее. А Гор стал думать, что из материала, почерпнутого на У68, следует открывать генералу Лосеву, а о чем лучше будет до времени умолчать. Доклад, в любом случае, предстоял не радужный.
Но оказалось, что генерал, как это ни странно, пребывает в хорошем расположении духа. “В конце концов, что я знаю о его личной жизни — может, у него сегодня день рождения?” — подумал Гор и не преминул воспользоваться случаем, чтобы сделать попытку подобраться к ГЦПД:
— Мне не хватает информации по делу об утечке. Ее практически нет, сплошные пробелы. Хотелось бы снять допрос с Семена, да и Зашитый наверняка уже восстановился. Дело не закрыто, и в нем появились дополнительные вопросы.
— Василич, забудь! Ты прекрасно справился, утечка предотвращена. Готовь дырочку для ордена. Дело можно закрыть, поверь мне — это сейчас уже неактуально.
Что-то тут было не так. Не мог Лосев спокойно отменять приказ Президента. То, что его пытались подставить, очернив самым наглым образом, говорило в пользу генерала, но…
— Господин Вечный Президент не отменял своего приказа, — напомнил Гор.
— Ну так отменит после отпуска.
“Какой, к черту, отпуск, когда в Союзе такая заваруха, что он вот-вот лопнет по всем швам, как гнилая рубаха!”
— Сейчас не до этой самой утечки.
— Но…
— Никаких “но”!!! Примите к сведению, советник. — Лосев пристально взглянул на Гора и вновь стал неофициален. — Ты смотрел последнюю сводку по люксам?
— Нет.
— Ну так посмотри. На многих планетах прошли бурные выступления против господина Вечного Президента.
Гор понял, что посеянное журналистами семя дает бурные всходы. Как будто мало было восстания бараков! И если мантра — часть плана по свержению Президента Белобородько, то ее обязательно применят еще не раз. Обязательно.
— Ты прочитал доклад по мантре? — в свою очередь, спросил Гор.
— Да, это занимательно. Хочешь честно, Василич?
— Ну давай.
— Я в нее не верю. КОЗ давно уже приказал долго жить, и твой рейд это лишний раз подтвердил. А эту ложную информацию нам просто подбросили, с какой целью — это уже твоя задача выяснить. Мои аналитики дали заключение — такой способ убийства в принципе нереализуем. Что там говорит твой Гельфер, требует серьезной проверки? Поэкспериментировать было бы, конечно, интересно, но сейчас нет времени заниматься всякой ерундой. Джинн вырвался из бутылки. Вместе с тоником… Шучу. Да, кстати, — я признаю эффективность твоей акции с журналюгами. Размах! И прикрытие красивое — новое оружие, виртуальная мантра. Но проведена-то акция поздновато. Поздно! Раньше надо было затыкать им рты. Союз трясет мятежами. Короче, я сам тебя вызову, когда Президент будет готов выслушать твой доклад.
Оставалось только неопределенно хмыкнуть — генерал считает, что это он сам перещелкал всех более-менее осведомленных журналистов? И не верит в мантру. Что ж, может быть, и искренне.
С Президентом вот ничего не ясно, кроме одного: достучаться до него больше не удастся.
— А ты не боишься, что в этот самый момент тебя жахнет мантрой, в которую ты не веришь? — спросил Гор.
— Нет, не боюсь. Ты же не боишься, Василич. Или ты забыл — кто мы?
Нет, Гор этого не забыл. Тем более ему хотелось прощупать Центр по Проблемам Долгожительства, тоже, кстати, опороченный КОЗом — уличенный им в преступных связях с пришельцами. Ничего, в принципе, удивительного — ГЦПД был конкурирующей организацией, выпершей КОЗ со сцены. Но тут они перегнули палку. Надо ж было додуматься — приплести к этому делу чуждо-злобную расу! Да, перестарались ребята, и все же Гора давно ела мысль, что с ГЦПД и впрямь далеко не все чисто. Он должен был найти способ подобраться туда и, пока не поздно, любыми путями выяснить истину.

* * *

Красота — редкий дар, вручаемый природой далеко не каждой женщине. Пытливый аналитический ум — дар не менее, а может быть, и более редкий. А уж их сочетание…..
Рейма Каук была не только красива.
Не застав ее по адресу, хотя время в Питере-В7 приближалось к девяти вечера, Крапива с сопровождающим обошли близлежащие кафе (по инициативе Крапивы) и рестораны (для полной уверенности). И удача — единственная переменная, способная возвести к совершенству жесткие формулы оперативной работы или обратить их в хлам, на сей раз им улыбнулась: в самом роскошном из этих заведений он еще из холла узнал по фотографии женщину, скучавшую в одиночестве за столиком. Окрыленный успехом, Крапива для начала все же не преминул отметить про себя ее красоту, лишь частично переданную снимком. Что и заставило опытного оперативника непростительно расслабиться: весь его не слишком богатый опыт общения с женщинами однозначно говорил о том, что красота не подразумевает наличие ума. Как-то незаметно из его сознания выпал тот факт, что, являясь в прошлом доцентом секретной научной организации, эта восхитительная стройная женщина в соблазнительном платье, струящемся с полуобнаженных плеч, с волной волос цвета меди должна быть еще и нестандартно умна.
Поняв, что ей решительно негде спрятать оружие, лежавшая на столе сумочка больше напоминала кошелек, Крапива открыто пошел к ее столику. Помощник следовал за ним шаг в шаг, держась чуть позади: оба они сейчас были в штатском, что вряд ли могло скрыть их принадлежность к спецслужбам (они же не были шпиками), однако на данный момент в намерения Крапивы и не входило это скрывать: остановившись перед женщиной, спокойно, с легким прищуром наблюдавшей за их приближением, он для проформы спросил:
— Рейма Каук?
Та с улыбкой покачала головой:
— Вы ошиблись.
Она обладала потрясающей выдержкой. Либо… Крапива даже на миг усомнился — в самом ли деле это та самая? А может быть, просто похожая?.. Он показал ей свое удостоверение. Потом достал кубик полевого анализатора и вежливо, но достаточно жестко сказал:
— Будьте добры пройти генотест.
Изгиб соболиных бровей (только сейчас Крапива понял, что это выражение — не поэтические бредни) продемонстрировал искреннее удивление.
— Позвольте-ка, — она чуть подалась вперед, как бы желая получше рассмотреть документ. При этом ее ридикюль, неловко сдвинутый локтем, упал на пол.
— Ну что ж, — сказала она, пожав плечами, — пожалуйста, — и наклонилась, чтобы его поднять.
В это самое мгновение в зале погас свет. И почти одновременно со стороны стойки бара сверкнул малиновый импульс, прожегший стул, на котором она только что сидела.
Не успев сообразить, что стреляли не по нему, Крапива уже находился в падении. Перекатившись и выхватив парализатор, он увидел еще одну вспышку — от столиков, расположенных дальше к выходу: это был ответный выстрел, повлекший за собой чье-то грузное падение, сопровождавшееся обвальным звоном разбитого стекла. Только теперь темноту прорезал истошный женский визг, и разом началась суматоха — прочие посетители, поначалу застывшие в недоумении, внезапно очнулись и предались панике: большинство устремилось к выходу, роняя во мраке мебель, натыкаясь на все подряд и в страхе — друг на друга. Нелегко было Крапиве с помощником в такой ситуации захватить нужную персону, наверняка не мечущуюся бестолково в общем безумии и, уж конечно, не являвшуюся теми, кто попадался им под руки и кидался под ноги, преграждая (скорее всего безо всякого злого умысла) путь к двери.
Проклиная, и отнюдь не про себя, этих оголтелых недотеп, Крапива прорывался на выход, еще не догадываясь, что ему следует благодарить судьбу за чье-то таинственное вмешательство, имевшее целью отправить госпожу Каук на тот свет.
Нагнувшись за сумочкой, Рейма другой рукой извлекла из-под чулка что-то вроде карандаша или ручки — будь здесь Ричард Край, он моментально определил бы назначение этого предмета, поскольку сам не расставался с таким же: лазерный карандаш, являвшийся очень удобной и компактной формой оружия, был изъят ею с теплого местечка отнюдь не для раздачи автографов, а чтобы, ни много ни мало, располовинить Крапиву с напарником. Но как раз в тот самый миг, когда она его достала, в зале погас свет. Нашаривая сумочку, Рейма покинула стул, в следующее же мгновение изуродованный выстрелом. Она устремилась вперед, слыша, как опера, обладавшие завидной реакцией, разом упали на пол. Тем временем она бесшумно скользила меж столиков, точно кошка, улавливая в темноте очертания предметов и людей. Смутная тень метнулась от стойки ей наперерез, Рейма вскинула руку с карандашом и выстрелила — небезуспешно: кто-то рухнул, затем в помещении поднялся неимоверный шум.
Но Рейма уже вырвалась на свободу и кинулась со всех ног вдоль по навесному тротуару, держась ближе к краю и размахивая рукой, в надежде поймать флаер. Машины пролетали и уносились вдаль неуловимым рыбьим косяком, пренебрегая ее отчаянной жестикуляцией. Зато к остановке впереди причалила гибкая мурена пассажирского экспресс-аэробуса. Рейма едва успела в него запрыгнуть — молодой мужчина, вошедший чуть раньше, галантно придержал для нее дверь.
Аэробус тронулся, Рейма упала в откидное кресло, тяжело дыша и словно бы не замечая, что ее невольный спаситель устроился рядом. Она оглянулась — стремительно уносящийся вдаль тротуар был пуст: погоня запуталась в тенетах гурманпита, и оставалось надеяться, что “охотничьи псы” не возьмут ее след.
Аэробус уносил ее не только от преследователей, но и от дома — роскошного пент-хауза под крышей одного из зеркальных небоскребов, преломляющих позади акварель неба. Все равно о том, чтобы туда возвращаться, не могло быть и речи: она понимала, что стала объектом охоты по крайней мере двух могущественных организаций, способных раскинуть сети на всех ее родственников и знакомых и усыпать капканами пути через порталы.
Что делать? Перебиваться по третьесортным гостиницам, где с сомнительных постояльцев, вечно пьяных или, пуще того, обколотых, не требуют документов? Ненадежно, опасно, а еще омерзительно и приемлемо только в самом крайнем случае. Она бы предпочла более щадящий вариант — “уйти в народ”: то есть, познакомившись “случайным образом” с небедным, желательно холостым мужчиной, устроиться с комфортом жить у него либо на квартире, снятой по его документам. Уж с чем-чем, а с доведением мужчин до состояния готовности сделать для нее, что угодно, у Реймы чаще всего не возникало проблем.
В некотором раздумье она покосилась на соседа — хорошо и со вкусом одетый, он не производил впечатления человека, чьим единственным транспортом был аэробус. Молод, недурен собой, явно романтичен и склонен к авантюрам: от нее не укрылось, что и он не перестает с неподдельным интересом на нее коситься. Впрочем, уж если она попадала в общественный транспорт, на нее, как правило, косились представители мужского пола всех возрастов.
Отвернувшись к окну, Рейма убрала в сумочку безобидный с виду карандаш. При этом она совершенно случайно задела молодого человека локтем.
— Ах, простите!
— Ничего-ничего, мне даже приятно, — с готовностью откликнулся он. — А вы, прошу прощения, далеко едете?
Она неопределенно пожала плечами. Жест получился грустным и немного растерянным, отчасти передающим ее теперешнее настроение, — впрочем, как и задумывалось.
— Вы от кого-то бежали?.. Извините, не хочу быть навязчивым, но мне показалось… Может быть, вам нужна помощь?..
Она словно бы в сомнении покусала губу, готовясь изобразить из себя жертву беспринципных подонков, попутно намекнув о высокопоставленных родственниках, когда он чуть приподнял руку — как будто намереваясь поправить свою прическу, и в тот же миг раскаленная игла вонзилась ей в мозг.
Молодой человек очень спокойно поправил волосы — но не себе, а ей, — затем поднялся и прошел на выход, оставив красивую соседку словно бы прикорнувшей у окна. Вряд ли кто-то из других пассажиров решился бы ее потревожить, тем более убрать непослушную каштановую прядь, загораживающую ее висок, украшенный обугленной дырочкой.

* * *

Провалив задание, названное советником чрезвычайно важным, Крапива не решился являться с, плохими новостями в кабинет к начальству, а сделал доклад по внутреннему визиофону. Самое неприятное, что раненому субъекту при общей сумятице тоже удалось уйти. Пока они с напарником-прорывались к выходу, а потом метались по тротуару в напрасных поисках свидетелей, видевших, куда подевалась женщина, тело злоумышленника бесследно исчезло. Допрос служащих ничего не дал, но на всякий случай Крапива отправил на сканирование бармена, двух официантов и охранника, отвечавшего в тот вечер за вход в служебные помещения. Дом Каук и адреса знакомых взяты под контроль, дано сообщение в портальную сеть — скорее всего, ей не удастся долго скрываться…
— Ваш помощник должен был не переться за вами в зал, а оставаться в дверях, — не удержавшись, с раздражением указал Гор на ошибку, простительную новичку, но не опытному оперативнику.
— Виноват, — глухим загробным голосом отозвался Крапива. — Женщина была одна, и я подумал…
— Меня не интересует, что вы думали. Подробности подошьете к отчету, — сухо перебил Гор и отключился, не склонный выслушивать дальнейшие оправдания.
Итак, Каук пытались убрать. Случившееся со всей очевидностью указывало на то, что противник получает информацию из горячих рук. То есть “крот” окопался где-то в непосредственной близости. Это было ясно и раньше, но теперь круг сужался. И, конечно, главными подозреваемыми становились лица, осведомленные о его намерении взять Рейму Каук. То есть служащие аналитического отдела и в первую очередь Гельфер. Снова все указывало на него, практически напрямую. Именно это и заставляло считать, что его усиленно подставляют, прикрывая таким образом истинного шпиона.
Предстояло без промедления действовать: оставался еще иркутский профессор, которого требовалось взять во что бы то ни стало.
Сразу выяснилось, что все иркутские порталы захвачены бунтовщиками. Но это как раз не слишком огорчило Гора: пусть его опергруппе туда не попасть, но и противнику до профессора пока не добраться. Зато там находятся бойцы спецназа, им-то и надо поручить взять профессора.
Гор незамедлительно так и поступил: с командиром тамошней группы сержантом Иваном Яншиным советник говорил лично, для чего пришлось воспользоваться коминсом.
— Прошу прощения, господин советник, но ваше задание на данный момент невыполнимо, — чуть виновато, однако твердо произнес Яншин. — Купол захвачен, нам пришлось отступать… В общем, мы сейчас находимся наверху.
— Где?.. — не понял Гор. — Объясните яснее!
— Прямо на нем, на его крыше. С нами здешний мэр и еще двое, помельче. Бойцов у меня осталось только трое, а повстанцев тысячи, все лазейки перекрыли и рвутся к нам наверх.
— А флаер поддержки?
— В него какая-то сволочь залепила полный заряд. Погодите-ка, вы сказали — профессор? У нас тут имеется какой-то профессор… — В коминсе на некоторое время воцарился шорох.
Памятуя о подлеце-засланце, Гор в любую секунду ожидал удара мантрой; хоть для него это было бы не фатально, но опасности подвергался Яншин. Под угрозой было получение ценного свидетеля. Да и умирать лишний раз — очень малоприятное занятие. Но вот наконец раздался голос Яншина:
— Профессор-биофизик Михаил Шербан. Это он вам нужен?
— Он.
Гора словно вознесло на бурлящей пенистой волне, сделавшей его как будто вдвое легче — ощущение, даруемое лишь лучшей и капризнейшей в мире из женщин — госпожой удачей, взглянувшей вдруг с улыбкой тебе в лицо. Впервые среди беспросветности последних недель она, кажется, по-настоящему ему улыбнулась!
— Значит, так, сержант: настройтесь на полицейскую волну. Если у полиции остались флаера, пусть высылают вам на подмогу. И вот еще что, сержант: потом до конца операции приказываю вам и всей вашей группе отключить коминсы. С профессора тоже снять немедленно.
— Но, господин советник…
— Никаких “но”. Приборы не включать ни при каких обстоятельствах.
— Мы же окончательно останемся без связи! — сержант на том конце был явно озадачен. Гор не имел права открывать ему секретную информацию, но вот намекнуть…
— На крайний случай выберите того, кого вам не жалко. Вы меня поняли? Все, отбой.
Гор и сам тотчас отключил коминс и шумно с облегчением вздохнул: удалось сделать важный звонок. И это теперь почитается за счастье. Черт его знает, что за времена наступают. Смутные, гибельные времена для державы, когда фурункул зреющей катастрофы готов прорваться и затопить дурным гноем тысячи обитаемых миров. И центр набухающей язвы находится где-то совсем рядом с Гором. Вопрос — удастся ли его прижечь?..
Если изменник — Лосев, то вряд ли. Или все-таки Гельфер?..
Гор хотел вызвать Гельфера к себе, но оказалось, что тот уехал час назад. По словам дежурного аналитика, шеф отдела отправился домой отсыпаться.
— Придется его разбудить.
Гор в глубине души сочувствовал вконец измотанному Гельферу, отягощенному еще и подозрением в измене. Но если он действительно шпион… Время догадок кончилось, Гор собирался объяснить это Гельферу и отправить его на сканирование. Хорошо было бы отсканировать заодно и Лосева, да жаль, полномочий не хватало копаться в голове у второго, почитай, лица в государстве. “К тому же обессмерченный мозг непрозрачен”, — напомнил себе Гор и заключил:
— Звоните ему немедленно и передайте срочный вызов.
Он с головой погрузился в подборку материалов для Края, но примерно через полчаса был отвлечен звонком:
— Разрешите доложить, Александр Васильевич… Гельфер убит!..
— Что-о?.. — Гор вскочил, хотя, если это не было какой-то чудовищной ошибкой, то бежать куда-либо было уже поздно. — Подробности, быстро!
Оказалось, Гельфера нашли в собственной машине на Ялте-А5, возле самого его дома: выстрел из лучевика вскипятил мозги, которые Гор собирался в ближайшие же часы подвергнуть сканированию. Теперь они не подлежали даже скренированию — то есть снятию информации с отмирающего мозга убитого.
— Личность установлена точно?
— Первоначальный анализ подтвердил с точностью до восьмидесяти процентов. Вы же знаете, эти полевые системы дают лишь приближенный результат…
— Проверить еще раз, самым тщательным образом!
Советник опустился в кресло, лихорадочно размышляя. Если Гельфер был шпионом, то его убийство оправдано: он подошел к самому краю, оказался на грани провала и стал не нужен хозяевам, даже опасен. С другой стороны, если Гельфера подставляли, тоже подходящее время его убрать: серьезная проверка выявила бы непричастность аналитика, внимание могло переключиться на истинного “крота”. Теперь предатель мертв, стало быть, все шито-крыто, искать больше некого.
Гор не забыл историю с первым инфинитайзером, когда Гельфер выдал его самого с потрохами Наследнику — конечно, он был тогда кодирован, кроме того, промывание мозгов должно было стереть этот эпизод из памяти аналитика. И все же советник помнил, кто заложил его тогда как бессмертного и как ронина, и всегда держал эту зарубочку в памяти.
Он вновь извлек листок с нарисованной схемой, повертел в руках. Все сводится к уравнению: структур две, подозреваемых четверо — живы. Лосев, Крапива, Каменский. Гельфер мертв.

Предыдущая страница 8 Следующая страница


9 Мария Симонова, Дмитрий Кравцов

* * *

— Спаси меня, родной, спаси! Озолочу! На золоте есть-пить будешь!
Главный опекаемый — профессор Шербан и его спутник смирно сидели в укрытии за надстройкой, а морда мэра Ознобышева маячила в считаных сантиметрах от лица сержанта, булькала, хрипела, исходила слюной. Смотреть на нее было уже невыносимо, и Иван старался глядеть мимо. Но там, за жиденькой оградкой, словно открывалась пропасть — летное поле междугородного аэропорта и примыкающие к нему корпуса гостиничного комплекса. Там бесновалась толпа, кипя кровавой пеной, захлебываясь воем. Эту картину можно было наблюдать повсеместно уже трое суток, но сейчас, под аккомпанемент “мэрского” воя…
— Спаси… Спаси, сволочь!!! — заголосил с новой силой Ознобыш.
И тут внутри Ивана сломался какой-то стопор: с некоторым даже облегчением он взял опекаемого ладонью за лицо, сжал, с отвращением чувствуя, как по горсти разливается что-то тепленькое. Отвел голову мэра подальше от себя:
— Слушай сюда, ты, мешок с дерьмом, — с расстановкой проговорил Иван. — Сейчас ты заткнешься, сядешь в сторонке и дашь мне спокойно подумать, как уберечь твою вонючую задницу. Понял? Если понял — хлюпни носиком.
Он разжал пальцы, не глядя, что там к ним прилипло, вытер руку о лацкан недавно еще роскошного пиджака мэра. Все у Ознобышева было “мэрским”, даже пиджачок из натурального шелка. Отвернулся. Трое бойцов глядели на него — не с удивлением, нет — безнадежно. Иван до сих пор держался перед подчиненными бодрым орлом, но, как ни прикидывал, шансов уцелеть не видел. А уж уберечь ценного профессора и этого проворовавшегося черта, Ознобыша, тем более. Без связи, без запасных батарей, без транспорта. И все же мозг продолжал перебирать и отвергать варианты в поисках путей к спасению.
С крыши купола деваться было некуда — портал прямо под ногами, ан не достанешь. Не крышу же ломать, она крепкая. Да и портал все равно блокирован. С полицией связаться не удалось: позолоченный “Репитир” секретаря до сих пор шуршал на “тревожной” волне. И тихо переговаривались Шербан с Языковым:
— Жаль, я коньяк не захватил, видно, перенервничал. Сейчас бы в самый раз.
— Это вы-то перенервничали?
— А что, скажешь, не из-за чего было?
— Да вашей выдержке только позавидовать! Как вы их распихивали своей шваброй! А тот тип, что меня ущипнул и наступил на юбку, до сих пор, наверное, заикается, как вы на него взвизгнули!
Этих двоих, бежавших к порталу, задрав юбки, — причем один на бегу панически размахивал шваброй, а другой надрывно гремел ведром — приняли поначалу за свихнувшихся уборщиц, пошедших на штурм своими силами и со своими привычными орудиями труда. Благо что ребята не стали палить — оторопели все как один.
— Ну, одергивать-то хамов я умею, — с достоинством согласился Языков, хотя в горле у него немного дребезжало. — Вот только голосочек… М-да… пришлось перестроить.
Иван обернулся на странный звук, что-то вроде икоты. В уголке двух вентиляционных труб всхлипывал Ознобыш. Должность мэра он принял по наследству — где уж тут ожидать железной воли и самообладания в пиковой ситуации. Сломался царек.
Иван сплюнул и перегнулся через перила — там проходил карниз; пройдя по нему несколько метров, можно было бы попробовать спрыгнуть на лесенку, которой пользовались мойщики крыш и иная обслуга. Там же огромными неоновыми буквами громоздилась надпись: “Долой Вечного Президента. Надоел!” Плакат предоставлял как бы дополнительную площадку. Лестница должна привести к люку, ведущему внутрь купола. Высоковато, но возможно… Только не с подопечными же, мать их в печенку!
Возглас бойца заставил обернуться. Из ворот Купола вылетел полицейский флаер и по замысловатой спирали поднимался вверх. Вой толпы взмыл следом до запредельно тонких обертонов и схлынул, не дотянув. Над людским столпотворением вспухли крошечные одуванчики порохового дыма — кто-то из фермеров пытался попасть в машину из охотничьих ружей. Хорошо, что немногие мятежники обладали оружием, способным завалить прочную машину.
Флаер поднялся высоко, солдаты и подопечные разом задрали головы, с надеждой наблюдая за его маневрами, махали руками. Ознобыш что-то самозабвенно орал и подпрыгивал. Наконец флаер завис над ними метрах в пятнадцати и, медленно покачивась, начал снижение.
— В сторону! — приказал Иван, отшвыривая мэра подальше от места приземления.
— На золоте!!! — заорал Ознобышев, и вдруг неожиданно запищал его коминс.
Мэр взвизгнул, дернул рукой, словно пытаясь стряхнуть насекомое. Опомнился — хлюпая кровавыми соплями, стал нажимать кнопки, но никак не мог набрать нужную комбинацию.
Иван машинально окинул крышу глазами: ближайшие пятьдесят метров вроде бы не таили угрозы. Бойцы не сводили глаз с машины — бдительность упала в предвкушении скорой эвакуации. Флаер дернулся как бы в конвульсии, рывком опустился еще ниже, теперь он висел на высоте около пяти метров. Четыре. Три…
В это время в куполе со скрежетом распахнулся потаенный люк, оттуда выбрались несколько повстанцев. Иван выхватил табельную “беретту”, прицелился.
— Внимание! — крикнул он. — К оружию!
Как только один из бунтовщиков скинул с плеча охотничий карабин, Иван твердо нажал на спуск. Зеленоватый разряд с шипением ушел к цели. Бах! Бах! Почти безрезультатно: повстанцы укрылись за надстройкой и открыли ответный огонь. Залп картечи с визгом отрекошетил от борта флаера, один из охранников вскрикнул, схватившись за голову. Другой сбил мэра с ног, навалился сверху, стараясь по инструкции закрыть его своим телом Иван срезал стрелявшего, высунувшегося из-за башенки с уродливыми наростами антенн.
Флаер больше не опускался — завис, словно в раздумье. Странно.
В любом случае эвакуироваться пока было нельзя; Иван выпустил несколько зарядов в сторону врага, не давая высовываться, и с криком: “Прикрой!” — бросился вперед, стараясь не перекрывать линию огня бойцам. Его порыв поддержали в два ствола. Иван мчатся от укрытия к укрытию, ругаясь сквозь зубы, но вот наконец башенка с антеннами показалась своим боком, и за ней бунтари как на ладони. Чистый тир!
Иван положил всех шестерых одной очередью, полностью разрядив батарею лучевика, и бросился к люку — запереть. Подбежал, заглянул в проем: там уже топотали десятки ног. Останься у него хоть парочка гранат… Он пошарил глазами, но ничего подходящего, чтобы заклинить люк, не нашлось. Вот разве что охотничий карабин… Хлипковат. Но времени не было — пришлось использовать карабин.
Успел.
В дверь с той стороны заколотили прикладами, а Иван побежал назад, гадая — почему же не опускается флаер? Двое подопечных были целы и осторожно, словно суслики, высовывали головы из-за укрытия. Бойцы выглядели сконфуженно, раненый уже перевязан.
— Сержант, тут это… — перевязанный, блестя здоровым глазом, кивнул на Ознобышева.
Мэр лежал, неловко подогнув под себя ноги, измазанное лицо было повернуто к безоблачному небу. На теле не видно никаких повреждений. Иван быстро нагнулся, приложил пальцы к шее — ничего. Готов. Здесь уже ничем не поможешь. Из-под манжета мэра посыпался бурый порошок — все, что осталось от коминса.
— Что флаер?
Все задрали головы. Машина висела так низко, что до нее можно было дотянуться рукой, но признаков жизни не подавала. Лишь тихо гудел компрессор.
— Подсадите-ка меня!
С трудом цепляясь за еле заметные неровности корпуса, сержант вскарабкался на крышу флаера, постучал рукоятью лучевика. Тишина. “Ну, что ж, не пускаете, тогда мы сами…” Он примерился и прострелил замок. Сработала пружина, дверь пошла вверх, открывая салон. Иван спрыгнул внутрь, огляделся быстро — тело человека, безжизненно съехавшее в кресле, больше никого.
Флаер был незнакомой модели, но аварийный трап оказался на месте, и вскоре двое подопечных уже были в салоне. Мертвого водителя Иван отодвинул в сторону.
— Давайте мэра!
Бойцы засуетились над тяжелой тушей.
Иван осваивался с управлением, поглядывая со все возрастающей тревогой на копошение повстанцев. Они выбили люк, как он и ожидал, и теперь прилаживали на треногу какую-то трубу, типа коммуникационного сектора, но скорее всего, конечно, — оружие. Отстреливаться было нечем, и, как только автопилот понятливо мигнул индикацией, Иван выжал стартер. Флаер рванул вперед и вверх, устремившаяся было за ним вдогон полоса багрового дыма беспомощно отстала, а потом и вовсе обессиленно ушла к земле. Прямо на кишащую толпой площадь.
Иван перевел дух и задал маршрут на Владивосток. Иркутск-П11 остался далеко позади.
— Что там с водителем? — спросил он.
— Не знаю, внешних повреждений нет, — отозвался один из бойцов.
— Как и на Ознобышеве, — пробормотал сквозь зубы Иван, вспоминая распоряжение советника Гора насчет коминсов.
“Кого не жалко, значит?.. Выходит, что остальные подразделения, не знающие о таких сюрпризах, как смерть от коминса, им не жалко?” Он понимал, что наверху ведется своя игра, о которой солдату неведомо: бойцу следует умирать, не задавая вопросов. Но одно дело — умереть в бою, а вот пасть жертвой собственного наручного браслета — это извини-подвинься! Здесь даже кодировки преданности и верности присяге дают сбой, потому что это уже попахивает низведением армии до статуса убойной скотины, умерщвляемой электротоком.
“Шалите, господа политики! Раньше сами сдохнете!” — подумал Иван, как гадюку, снимая с руки свой коминс. И покосился на Ознобышева, безмолвно подтвердившего всем своим окочурившимся видом его правоту.

* * *

Лицо Алекса, задержавшегося сегодня на десять минут против назначенного срока, было серым, точно его знаменитый железобетон стал наконец просвечивать сквозь кожу. Первым делом он шарахнул по мне известием об убийстве Гельфера.
— Знаешь, Алекс, — медленно сказал я. — А ведь по всему выходит, что этот твой Гельфер и был шпиком.
— Почему ты так считаешь?
Гор, словно на допросе, пригвоздил меня испытующим взглядом. Ей-богу, до мозгового ступора могут довести бывшего преступника эти его инспекторские штучки.
— А Крапива? — спросил он.
— Да, — сказал я, — Гельфер рекомендовал на эту роль Крапиву. Ясно, что при любой проверке подозрение падает на нового человека. Непрофессионально это. На него как раз легче стрелки перекинуть, отвлечь внимание, что Гельфер и пытался сделать.
— Но Саша сам доложил мне о вероятности внедрения агента.
— А то бы ты без него не допер. Он же прекрасный аналитик, плохого бы ты не стал держать при себе столько лет. Он тебя отлично изучил. Тут логика второго порядка — ты знаешь, что я знаю, и тогда я действую наоборот. Так он отводил от себя подозрения.
— Не учи дедушку кашлять, — сурово сказал Гор. — Гельфер знал, что я не верю никому, проверять стану всех. Он должен был учитывать логику третьего порядка: ты знаешь, что я знаю, что ты знаешь…
— …что я знаю. И так далее. Все учесть невозможно. В такой сложной игре обязательно остаются несостыковочки. Вот и у Гельфера…
— Да?.. — советник даже чуть подался вперед — весь внимание.
— Он сказал, что мантра очень сложна для воспроизведения, и тут я с ним согласен. Но он ни словом не обмолвился о том, что от этого сигнала не так уж трудно поставить защиту. Я, как ты понимаешь, тоже внимательно изучил материалы и нашел решение: необходимо поставить прерыватель для определенных диапазонов; зная их параметры, это ничего не стоит сделать. Осталось немного поработать, и мы с тобой снова будем с коминсами.
Алекса явно порадовало мое сообщение, потом он задумчиво сдвинул брови:
— Гельфер только начал разбираться с “мантрой”. Слишком много всего навалилось — возможно, что он просто не успел…
— Ладно, я вижу, тебя не убедишь. А Крапиву ты на вшивость проверил? — поинтересовался я.
— Проверю, — кивнул Гор, — тем более что он упустил важную свидетельницу. Хотя Крапива не имел допуска к информации по КОЗу.
Я задрал брови — надеюсь, это вышло скорее вопросительно, чем насмешливо:
— КОЗ — это что — конечный результат мутации? Почему коз? Неужели нам грозит… — Я поднес руку к голове. Рога там, естественно, не росли. Пока. Я надеюсь.
Гор шевельнул углом рта, что походило на мрачную усмешку. Одновременно он достал из кармана маленький диск и вставил его в компьютер:
— Не обольщайся. Козы могут оказаться пределом мечтаний по сравнению с этим самым конечным результатом. Боюсь, что мы о нем достоверно узнаем, только когда мутанты появятся на улицах наших городов. КОЗ хозяйничал на той самой У68, теперь там все заброшено — тебя напоследок поморочили и окончательно смылись. Но я тут копнул этот КОЗ и кое-какие прогнозы дам уже сейчас, как только ты ознакомишься с новой информацией.
Мы вместе приступили к ее просмотру — Алекс неплохо поработал, он комментировал и коротко отвечал на возникающие у меня по ходу дела вопросы.
— Теперь внимание, — предупредил он после отчета по делу Реймы Каук. — Дальнейшее имеет непосредственное отношение к твоей задаче,
В левом углу экрана появилась фотография господина средних лет, седого, но выглядевшего молодцевато. Рядом возникли строчки информации. Алекс не стал ждать, пока я прочту:
— Это профессор Михаил Шербан, ушедший из КОЗа год назад, незадолго до Каук. Его вытащили из зоны мятежа просто чудом. Память ему, конечно, при увольнении почистили, но мозг ученого человека — штука сложная, его не обкарнаешь под нуль, как новобранца. Сам он говорит, что ничего не помнит, но сканирование дало некоторые результаты. К сожалению, ничего по руководству Комитета и о его деятельности, зато есть кое-что из той области, в которой работал Шербан.
Профессор Шербан искал способ излечения аспида, для чего забирался в самые что ни на есть глубокие дебри молекулярных структур. Сами структуры, извлеченные из закоулков профессорской памяти, не замедлили появиться на экране. Благодаря Жен я уже немного поднаторел в этой музыке и сразу заметил изменения, привнесенные в здоровый человеческий геном, тем паче что все добавки и замены были отмечены яркими цветами: для каждой новой функции — свой цвет.
То есть аспид — вовсе не болезнь. Он тоже является мутацией, причем, в отличие от бессмертия — заразной! И мутагенный вирус способен передаваться не только половым, но и воздушно-капельным путем. Существа, получавшиеся в результате — безобразные, с человеческой точки зрения, обладали, оказывается, удвоенной силой, повышенной реакцией, острым зрением и невосприимчивостью к радиации, они способны жить под водой, да что там — существовать какое-то время даже в безвоздушном пространстве! Мало того, мутация наделяла их замечательной памятью, логическим и абстрактным мышлением, способностью к решению сложнейших задач, а на закуску — хладнокровием и жестокостью, какие и не снились нормальным людям.
— Это к вопросу о том, что примерно угрожает и нам, — сказал Алекс. — Так вот, когда все это стало известно, У68 строжайше засекретили. Примерно тогда Шербан оттуда уволился. И знаешь почему? — Он указал глазами на экран.
Экран заполонили курганы искромсанных, изуродованных тел — к счастью, не человеческих, хотя многие из них еще напоминали людей.
— Они что, перебили всех аспидов? — полуутвердительно спросил я. Что ж, вполне закономерный итог — истребление конкурирующей расы, более одаренной и приспособленной, пусть производной от людей, но запросто способной их покорить. Вернее, не покорить и даже не завоевать — просто поглотить. Практически сожрать.
— Шербан был в этом уверен, — ответил Гор. — Тысячи аспидов, населявших санаторий, куда-то исчезали, им на смену привозились новые “заболевшие”. Потом сгинули и эти. Он пришел к выводу, что их уничтожают.
— Но он же видел это собственными глазами! Разве нет? — я кивнул на экран.
— Это только фантом — картина, рожденная его воображением.
— Почему ты так считаешь? — Я разглядывал “картинку” в деталях — детали были вполне реалистичны.
— Есть разница: именно конкретная детализация, как это ни странно, отличает воображаемые картины от реально виденных. К тому же на У68 не было обнаружено никаких останков.
— Планета большая, невозможно ее всю обыскать…
— Кто же станет отвозить куда-то партиями агрессивных мутантов, чтобы их прикончить, когда вокруг пустующая земля? Твое предположение имеет право на жизнь, но сейчас дело не в этом. Смотри сюда. — На экране появилась схема, составленная самим Гором. — Мы имеем две секретные научные организации и два вида мутации, причем оба вида созданы в лабораторных условиях. Никаких там чуждых рас. С какой, по-твоему, целью они были выпушены в мир?..
— Чтобы навести панику, — дал я первый же очевидный ответ.
— Правильно, — Алекс по-учительски кивнул, — панику, способную пошатнуть государственные основы. А может, и смести их. Ведь у них есть еще мантра, а это, будь уверен, бомба не меньшей силы. Знаешь, каков один их самых верных способов захватить власть? Найти способ ввергнуть государство в хаос. А когда мир будет раздавлен и низведен до грани отчаяния, дать вдруг решение основной проблемы. А потом принять жесткие меры к восстановлению порядка, установив диктат.
— Считаешь, — сказал я, — что роль такой проблемы должна сыграть мутация? А поскольку их два вида…
— Можно было бы предположить, что аспид — это первая неудавшаяся попытка. Но у нас налицо тайная многоходовая борьба, где даже нам с тобой отведена какая-то роль…
— Интересно бы знать, какая, — проворчал я, разглядывая схему. Малоприятно было ощутить себя чьей-то игральной картой, пусть даже и козырной.
Алекс вздохнул, признавая:
— Пока что мы барахтаемся, как мухи в паутине. Чтобы разобраться в ее хитросплетении, попросту не хватает данных. С этим, кстати, связано твое задание — если я прав, то оно должно будет многое прояснить.
— Так-так, выкладывай! — я устроился поудобнее и обратился в слух.
— В первую очередь нас интересует группа, запустившая мутаген “бессмертие”. Эти шельмы законспирированы очень тщательно: инфинитайзеры разбрасываются бессистемно, сведений об их источнике нет, и главное — этих людей вольно или невольно прикрывает ГЦПД. А вот с аспидом получается интересная картина. Я принес тебе область его распространения на пике — он был достаточно разветвлен, и все же… — Гор включил блок галлопроектора — я редко им пользовался, привыкнув к обычному монитору, зато он был просто незаменим для рассмотрения объемных схем.
Словно гроздь салюта, вспыхнула и застыла между нами рассыпающая искры огненная спираль — наша Галактика. У меня защемило в груди: помимо восторга и непреходящего удивления, ее объемный вид всегда пробуждал во мне ощущение тревоги, даже страха: средоточие миллиардов звезд, разделенных гигантскими расстояниями, представало драгоценным шедевром, хрупким, как одуванчик у кромки воды, и таким же беззащитным перед порывом ветра или ударом волны… Совсем иного, неведомого нам ветра и иной, непостижимой для смертных волны…
Я заметил, что и Гор молчит, как если бы мы с ним оказались на миг перед престолом в храме.
Один звездный рукав был захвачен прозрачной розовой медузой, раскинувшей во все стороны толстые отростки. Их обегал серебристый конус курсора, похожий на сверхскоростной космический кораблик.
— Зона эпидемии аспида, — пояснил Гор, — с прилагаемым перечнем планет и временем их заражения. Твоя задача — вычислить точку, откуда эта дрянь могла распространяться. Улавливаешь мысль?
— Полагаешь, — медленно произнес я, — там и должна быть настоящая база?..
Алекс сдержанно улыбнулся. Потрясающую все-таки голову я заполучил себе в напарники!
Разглядывая неравномерно раскорячившуюся “медузу”, мы сошлись на мысли, что задачка с поисками ее ядра предстоит непростая. Но перспектива определенно просматривалась.
В кабинет вошла Жен, неся на подносике кофе. Я бы сейчас не отказался от рюмочки коньяка, думаю, что и Алекс тоже, но все же словами не выразить, насколько приятны были такие вот редкие знаки внимания со стороны любимой женщины, вечно занятой проблемами, весьма далекими от домашнего хозяйства.
Подойдя к нам, она на некоторое время замерла, даже дышать перестала, глядя на парящее между нами лохматое звездное колесо.
— Есть потрясающие новости, Жен. А уж по твоей части такое, что тебе лучше бы сесть.
После краткого ознакомления с новым материалом она, вздохнув, достала из нагрудного кармашка домашний пульт:
— Ладно уж… — и набрала нехитрую комбинацию. Со стороны бара донеслось жужжание: оттуда медленно поднялся и полетел к нам еще один поднос, увенчанный небольшим графинчиком и тремя рюмками — словно летающее блюдце с пришельцами. Ну, с этими-то пришельцами мы быстро нашли пути к дружественному контакту.
— Госпожа Александер…
Я слушал и не переставал удивляться, как Гор деликатно обращается с Жен. Не иначе, у них в Академии был специальный курс придворного этикета.
— Нам необходим некий экспресс-метод, чтобы определять обессмерченных дистанционно. На худой конец, при минимальном контакте. Это возможно?
Жен отвечала со всей великосветской чопорностью; ей-богу, без смеха на них смотреть было трудно. Союзнички. Хотя я понимал, что этим они оба пытаются сгладить взаимную неловкость бывших врагов, которые вот-вот станут друзьями.
— Господин советник, мои модели наномутации еще очень несовершенны. Мне по-прежнему не хватает данных.
— Как и всем нам, — развел руками Гор. Тут я рискнул вклиниться в их светский диалог:
— Это просто, Алекс. Дистанционно, говоришь? — я выложил на стол лучевик. — Какая дистанция тебя интересует? Страйк, например, работает до километра.
— Гм-гм… В этом что-то есть, — сказал он, пряча усмешку. — Если не возражаешь, назовем это “методом Края”. С его помощью мы мигом выявим всех обессмерченных. С вероятностью сто процентов.
— Вот именно. Берешься пробить санкцию господина Президента?
— Постойте, постойте! — Жен вскочила, мигом позабыв о важности. — Вы что, серьезно?..
Гор устало вздохнул:
— Конечно, нет, госпожа Александер. Дик шутит, у всех нас нервы на пределе. Это способ разрядки.
— Да?..
Жен недоверчиво взглянула на меня: она не слишком обольщалась по поводу моей любви к людям.
— Да, Жен. Шутим мы, — я убрал лучевик, думая о том, что вообще-то мой метод имеет право на жизнь, если, допустим, повреждение, наносимое испытуемому, будет минимально.
— Ну а как ваши модели согласуются с новыми данными по аспиду? И со старыми сведениями о граллах?
Все-таки Алекс оставался хитрой полицейской лисой: он же сам назвал эту информацию дезой.
— Полностью согласуются, — к моему удивлению ответила Жен. — Аспид как мутагенное заболевание отлично вписывается в общую картину, похоже как раз на дополнительный кирпичик. В моей нынешней модели мутанты делятся на две группы. Я присвоила им индексы: мутанты X — это, условно говоря, будущие граллы, мутанты Y — их пища.
— А мы? — хором спросили оба ее слушателя. Меж лопаток пробежал холодок.
— Мы — Z, неизвестный либо пока не определившийся вид мутации. Прошедший только первый сеанс обессмерчивания.
Мы с Алексом шумно выдохнули.
— Так вот, — продолжала она, — выводы пока делать рано, но, судя по тому, что я сейчас увидела, аспид тоже вполне может быть продуктом инфинитайзера.
Гор чуть склонил голову, как бы соглашаясь.
— Но вернемся к граллам, — сказала Жен. — Наиболее вероятно, что каждый сеанс обессмерчивания вносит в клетки организма новую наномоле-кулу. И знаете, что выдает моя модель?
— Что? — опять напрягшись, в один голос спросили мы.
— Что рано или поздно они образуют сложную структуру, которая будет прообразом иной ДНК. При увеличении числа сеансов в клетках организма сформируется нечеловеческий геном. Или некий его аналог из этих самых молекул.
Мы с Алексом переглянулись.
— А все-таки, — сказал я, — как ты относишься к реальному существованию граллов? Если материал по мантре верен и насчет мутации все сходится…
Он скептически хмыкнул:
— Я, знаешь ли, реалист. В разные времена перевороты осуществлялись разными способами. Наше время породило новый вид преступников, рвущихся к власти: они делают ставку на науку и последовательны в этом. Все эти бредни об иной расе в качестве прикрытия могли возникнуть только в ученых мозгах. — Он обернулся к Жен: — Извините, но я не вижу, чем это может помочь нам в создании детектора.
— Если бы у нас был инфинитайзер… — мечтательно сказал я. Лезть в него я, естественно, больше не собирался. Но с его помощью и на основе его технологии мы во многом могли бы разобраться. — Может быть, ты в силах достать неучтенный аппарат? — спросил я Алекса.
Вновь я толкал советника на то, что он твердолобо считал госизменой. Раньше он только натянуто ухмылялся на мои подкаты, теперь же задумчиво нахмурился.
Интересно, это уже можно считать прогрессом?..
— Я думал об этом, — сказал он, искренне меня порадовав: созревает брат-ронин! Гор проницательно глянул на меня исподлобья: — Обещать ничего не буду. Но, может быть…

* * *

Крапива шел по левой стороне Старого проспекта, стараясь не привлекать к себе внимания. Он был в штатском, хотя один рукав куртки оттопыривался мощным лучевиком “Глэн-Эллен”, а другой — парализатором “Скат”. Под рубашку он поддел силовой жилет. Массивный перстень на безымянном пальце мог усилить удар килограммов на восемьдесят.
Слежки вроде бы не было.
Если бы его, воровато оглядывающегося, жмущегося к домам мятежного города, увидел советник Гор, наверняка у него возник бы ряд самых черных подозрений: никаких специальных заданий, связанных с Ростовом-И18, Крапиве не давалось, по идее, в данный момент он должен был разбираться с донесениями агентов, а не лезть собственной персоной в бунтующий лагерь. Но Гора, к счастью, поблизости не было.
Ростов погряз в хаосе и анархии: все витрины были выбиты, на тротуарах разбросаны обрывки упаковок — мародеры порезвились всласть; довольно часто попадались кучки возбужденных людей, продолжавших шнырять по разоренным магазинам. Их никто не останавливал: милиция и военный контингент держали порталы. На установление порядка и одновременное подавление мятежей просто не хватало сил.
Союз разваливался на глазах.
Опер дошел до нужного дома, еще раз проверился и открыл дверь.

Предыдущая страница 9 Следующая страница


Привычка умирать 10

Зал бильярдной напоминал центр урагана — тихо и уютно, когда на улице царствует хаос, сметая саму память о власти. Посетителей было совсем мало, они жиденько рассредоточились по бару. Вокруг зеленого стола неторопливо прохаживались два громилы, еще трое наблюдали за игрой. Легкое гудение электрокия, вкусные щелчки шаров, редкие возгласы при удачном ударе и чуть слышное шипение оседающей в кружках пены… Обычный звуковой фон.
Крапива пошарил глазами и почти сразу увидел двух человек, мирно беседующих за угловым столиком. Пройти туда можно было только между двух огромных бильярдных столов.
Улучив момент, когда проход стал свободен, он двинулся вперед, но опоздал: один из игроков склонился над зеленым сукном; за поясом у него торчала рукоять “беретты” с серебряными накладками. Оглянувшись назад, Крапива увидел его партнера, приближавшегося с заряженным кием, опасно выставив его острие.
— Эй, ты! Ты кто такой? Чего надо? Вали отсюда!
— Так свалить или все-таки сказать — кто я?
— Э, придурок, я сейчас жмакну кнопочку, и мало не покажется!
Похоже, что слово у захолустного бодибилдера изрядно опережало мысль, зато шло ноздря в ноздрю с делом: без долгих разговоров дебилдер нажал кнопку на кие.
Малиновый разряд ударил опера в плечо, но сработала обратная связь жилета — вскрик дебилдера, гримаса боли, оплавленный кий катится по затертому ковролину.
Бугай еще тряс обожженной рукой, когда Крапива с разворота удачным хуком свалил на пол его зазевавшегося партнера. Усиленный перстнем кулак сработал, как кувалда. На освободившееся в проходе место подоспел еще один гамадрил с кием наперевес. Уходя от рубящего удара, опер перекатом забросил свое тело на зеленое сукно. Кий только хряснул о край стола.
В руках оказались лучевик и “Скат”, крест-накрест нацеленные в зал:
— Стоять всем! Паралич влеплю!
Пользуясь тем, что они застыли, Крапива поступил по примеру дебилдера — то есть, не дожидаясь эксцессов, моментально выполнил угрозу: прокрутившись на столе, влепил всей компании по заряду. Пять парализованных туш огласили бильярдную грохотом своего почти одновременного падения.
Двое глядели на него из своего угла. Лысый, как коленка, усач в роскошном черном пиджаке неохотно дал знак Крапиве подойти. Другой — не с такими роскошными усами, но с курчавой шевелюрой в виде компенсации — в шоке пялился на происходящее.
Крапива спрыгнул с бильярда, взял стул и уселся к ним.
— Слушай, Холодец, если каждый раз я буду калечить твоих олухов, кому от этого станет лучше, как думаешь? И где ты только набираешь это отребье… Это кто? — Кивнул он на кудрявого. — Почему не знаю?
— Э, ты многого не знаешь, — поморщился усатый. — Зачем тебе все знать? Умным станешь — помрешь быстро.
— Авось не помру. Ты же не собираешься, вот и мне подбанчишь. Обессмертимся! — Крапива наблюдал за реакцией собеседника. Чтобы тот соображал быстрее, он достал парализатор и пальнул в его кучерявого соседа. Ничего, не смертельно, зато показательно. Кудрявчик застыл, раскрыв рот, словно бы услышал что-то сверхудивительное.
Крапива положил “Скат” на стол, вытряхнул сигарету из пачки прямо в рот и щелкнул по основанию перстня — оранжевый огонек возник из завитка узора. Опер выдохнул клуб дыма:
— Ну?
Холодец дернул себя за ус, воровато оглянулся:
— Э… Какое такое бессмертие? О чем ты? Нам работать надо — на всей линии Ростова, видишь, что творится. Самая работа сейчас…
— Ты мне не крути, храповик отшибу! Работа у него!
— Эта, в поте лица… на хлеб себе… — Холодец отер лицо широкой ладонью. Сверкнули перстни. — Начальник, ты бы полегче.
— Прикрой пасть! Ты себе уже на пожизненное наработал. Но можешь соскочить. Если сдашь мне продавца бессмертия. Ну! Есть ведь адресок. Считаю до двух…
— Ладно, ладно, начальник. Есть. Не успел цинкануть, здесь такая косьба пошла, только успевай отгребать. Сейчас все будет… — Холодец отвернул белоснежный манжет с волосатого запястья и принялся набирать команды на золотом коми нее. — Где же это у меня? Сейчас, э! Давай, тебе сброшу. Но это не адрес, только наводка. Ты уж дальше сам, давай… Соединяйся, давай.
— Нет. — Крапива полез в карман, достал блокнот и световое перо. — Вот. Пиши здесь.
Холодец взглянул на перо, как если бы Крапива вытащил из кармана ползучего гада.
— Писать?.. Ты что, начальник?..
— Ладно, диктуй, я сам запишу.
Великая вещь иметь свою, независимую агентуру!
Крапиве нужен был объект в зоне мятежа: там водичка мутная, там и рыбку поймать легче. Ну, соскочила у него девчонка, никто ж не застрахован от проколов. Но ведь с этим позорным пятном ему ни одного стоящего дела теперь не доверят! А вот когда он накроет владельца инфинитайзера, да хорошо бы с клиентом… А если бы еще самому узнать, откуда взялся прибор и где их штампуют… Это не только орден на грудь и уважение начальства. Там такие перспективы светят!.. Трудновато, конечно, без оперативной поддержки, без силового прикрытия. Ну да каждый опер Администрации — сам себе боевая единица, аналитический центр и эксперт-криминалист. Снаряжение позволяет.
Искомый объект находился на окраине Ростова-17К, столицы благополучного сельхозбарака. Раньше благополучного. Его тоже не обошла мятежная волна, но здесь внутренние войска кое-как контролировали ситуацию; хотя кругом можно было увидеть битые стекла, кучи мусора и поваленные столбы, но в городе пока держалось хрупкое равновесие.
Со всем соблюдением мер предосторожности опер занял позицию в развалинах развлекательного центра, откуда отлично просматривался единственный вход в двухэтажный особнячок, беспечно окруженный лишь ухоженным газоном. Возле дверей гаража чернела воронка и трава носила явные признаки огнеметного залпа, однако сам домишко почти не пострадал. И охраной он обделен не был: вокруг с грозным видом прохаживалась парочка наймитов с оружием, отбивавшие у мародеров охоту повторить штурм. Соседние особняки выглядели более побитыми, хотя некоторые тоже охранялись. Весь фешенебельный райончик замер и ощетинился.
В нос лез свежий запах гари, разбавленный чуть заметной мерзкой сладостью. Крапива старался этого не замечать, он запустил “глазки” — с таким расчетом, чтобы держать под наблюдением заднюю стену особнячка и соседние дома тоже. Всего миниатюрных камер с гравипоплавками у него было шесть, а ноутбук, пристроенный рядом, сводил и обрабатывал информацию.
Пакет с белковыми бургерами, маленький контейнер со встроенным охлаждением и пятилитровой емкостью питьевой воды, автономный санблок. Крапива был готов сидеть в засаде двое суток безвылазно, и его даже не смущал тот факт, что советник Гор не поставлен в известность о намеченной акции. Оправдаться отсутствием связи вполне реально.

* * *

Гор прекрасно понимал, чего от него хочет Край: всего-навсего полноценного сотрудничества. И ведь прав, бродяга-ронин: в нынешней ситуации, только сломав все старые установки и поменяв приоритеты, можно рассчитывать на удачу. А с другой стороны, сама государственная система дала трещину, надломилась, и что же тут поделаешь, если теперь именно ради ее блага требуется нарушить присягу?..
Словом, советник по делам Администрации Президента составил план и предложил его бывшему киллеру. После тщательного обсуждения закоренелый преступник Край сразу же принялся за дело, а новоявленный преступник Гор направился к себе в Управление.
Спустя двое суток пришел ответ на ходатайство о доступе в ГЦПД, запущенный официальным путем — через канцелярию Президента. Отказ. Мотивировка — недостаточный допуск Тупик.
— Та-ак. Уровня А1 им уже мало. Совсем одичали. Интересно, кто этот А0 вообще выдает — сходить бы да выбить… из него дурь. — Гор, ворча, нажал кнопку селектора. — Игорь, зайди.
Запрет на быструю и конфиденциальную связь через коминс, им же самим наложенный, доставлял массу проблем. Неудобно в использовании, легко прослушать. Неоперативно в конце концов. Но жизнь помощников дороже, особенно в условиях секретности. Их и так раз-два и обчелся.
Впрочем, советник уже начал сомневаться — правда ли он служит Союзу и господину Президенту. А кому же тогда?..
Оставим размышления до пенсии, решил Гор. То, что он собирался сделать, легко тянуло на статью “А”-ПРИМ, то есть на госизмену. Захватить инфинитайзер. И не для передачи в чертов ГЦПД, согласно инструкции, а для себя.
— Игорь, быстро, навскидку — есть ли у тебя в разработке подпольная лаборатория? Прямо сейчас?
— Есть, Александр Васильевич. Четыре объекта, вероятность примерно равна.
— Мне нужны данные на один объект, быстро и точно. На большее нам не хватит сил. Да, учти такой критерий — объект должен быть в зоне мятежа.
— Хорошо, Александр Васильевич. Учту.
— Где Крапива?
— Не знаю. Меня ждала записка, что он по агентуре…
Близится момент истины, пора бы уже вычислить предателя. Отсутствие Крапивы облегчало задачу проверить Каменского. Шпик не даст захватить прибор. Если на объекте будет засада — значит, он и есть “крот”, как ни горько будет это признать. По Гельферу уверенности нет, но он мертв, а это надолго.
— Ладно, Игорь, времени мало. Через полчаса дай мне лабораторию. Пойдем сразу.
— Как, и вы? Вы сами?..
— Хочу своими глазами увидеть обстановку. Не то сейчас время, чтобы протирать кресла в кабинетах.
— Есть! — Каменский вышел.
— Некрылыч, ты у себя? — нажал Гор кнопку третьей казармы. И, получив утвердительный ответ, вызвал лейтенанта в кабинет. — Некрылыч, готовь группу. Не более десяти человек, но по классу “экстра”. Поведешь сам. Я в деле, Каменский. Возможно, Крапива. Работаем под штатских.
Все было, как встарь, Александр Гор сам проводил акцию. Некрылов настолько вдохновился, что даже не задавал вопросов.
— Секретность полнейшая. Чтоб ни одна тварь не прознала. Санкции не будет, работаем на свой страх и риск. Я сейчас в Администрации никому не верю. Только себе.
Гор специально накачивал лейтенанта, чтоб тот проникся моментом. Разрешение прокуратуры для акции на мятежной планете не требовалось, но секретный рейд к бунтовщикам, риск, ответственность! Отправить прибор налево Гор собирался без ведома драбантов, драбанты могут этого не понять. Все наслышаны о бессмертии, в войсках тоже началось глухое брожение, еще не выплеснувшееся наружу. Но это пока.
Грузовой флаер двигался бесшумно. Легкая, но мощная машина. Группа сидела в кузове, Гор в кабине. Грузовик только что миновал портал, вышел за ворота и взмыл над улицей — над городом сгущались сумерки, где-то вдалеке завывали сирены и красноватое зарево выдавало пожар.
Машина не имела ни госномеров, ни опознавательного маячка. Все пассажиры одеты в штатское, что, конечно, повышало риск получить ранение, но маскировка сейчас важнее. В городе следовало быть настороже — можно было нарваться как на солдат внутренних войск, так и на мятежников. Те и другие стреляли без предупреждения.
Никаких блокпостов не встретилось, словно бы ночь разогнала по норам и госвойска и бунтарей. Ночь — время преступников. И спецслужб, поправил себя Гор, уже отмечая приближение к объекту.
— Внимание, — сказал он в микрофон. — Группе приготовиться. Мы на вражеской территории, соблюдать максимальную осторожность. Тактические коминсы включать запрещаю. Категорически. — Драбанты, естественно, не знали деталей предстоящей акции, для них это была очередная подпольная лаборатория. Сейчас Гор ставил им боевую задачу.
— Атакуем сверху. Задняя стена — Каменский, с ним двое. Двое во внешний дозор. Я с основной группой через чердак. Некрылов, распределите людей. Наша цель — аппаратура, “языков” не брать, при сопротивлении уничтожать. Место лаборатории, предположительно, подвал. Захват, погрузка, отход. Все. Без разведки, без поддержки.
Он услышал в динамике сдержанный одобрительный ропот — драбанты готовились к работе.

* * *

Крапива следил за монитором: с наступлением сумерек “глазки” перешли в ночной, тепловой режим.
Он как раз собирался надкусить бургер, когда над домом бесшумно возникла чуть более темная тень; секундой позже ноутбук обработал параметры и пискнул — силуэт обрисовался красным по контуру. Характеристики: грузовой “КамАЗ”. Это не ОМОН, не драбанты. Госпароля тоже нет, значит, неизвестные частным порядком пожал овал и. Так. Началось!
Охранники ничего не замечали, они остановились перед дверью, о чем-то судача.
От неопознанного флаера отделились три черные тени и быстро спустились вниз, на крышу. Камера заднего вида показывала, что они осторожно подбираются к окнам второго этажа. По согласованности действий можно было подумать, что это какой-то спецназ. Тогда почему без боевых костюмов?..
Крапива наблюдал, как с карниза свесилась черная раскоряченная фигура, очень похожая на паука. “Сейчас завалит охрану…” Быстрое движение, и охранники осели на землю. Он мог просчитать ходы неизвестных… Может означать, что они обучались в одной системе. Все же спецоперация? Или наемники-отставники?
Нападавшие проникли в дом, и он получил возможность подвести один “глазок” к выбитому окну. Микрофон улавливал смутные отголоски происходящего. Звуки были скупы: визитеры действовали бесшумно и сопротивления не встретили. Крапива не стал заводить камеру внутрь, опасаясь привлечь внимание. Этих спугнуть нельзя! А если удастся прицепить к флаеру маячок, то ниточка потянется. Такое размотать можно!
Прошло совсем немного времени, и флаер пошел вниз — ага, лаборатория захвачена, сейчас будут грузить аппаратуру. Быстро это они…
Ему не давало покоя смутное ощущение, что в действиях нападавших было что-то предугадываемое, что-то знакомое мерещилось в том — высоком… Отсутствие боевых костюмов и шлемов давало шанс опознать их. Крапива начал осторожно перемещать “глазки”, но бросил — слишком рискованно, особенно при наличии у них спецаппаратуры.
Резаком было расширено одно из окон, флаер стоял с раскрытым кузовом. Все готово к погрузке. Выставили охранение, сейчас начнут выносить. Пора было запускать маячок — небольшую мушку с крохотными крючочками на лапках, позволяющими ей прицепиться к борту флаера. Но если выпустить ее прямо отсюда, то могут засечь.
Требовалось сменить позицию.
Проскользнув вдоль стены к пролому и высунув голову, Крапива успел еще заметить краем глаза стремительное движение и получил тяжелый удар.
“Парализатор, мощность минимальна…” — последнее, что мелькнуло в гаснущем сознании.

* * *

Действовать нужно было быстро. Бесчувственное тело шпиона, для верности закованного в магнитные кандалы, зашвырнули в кузов, даже не потрудившись снять прибор ночного видения. Лишь! заклеили теплоизоляционным скотчем окуляры. Теперь, даже если очнется, то будет смотреть, как на солнце. Рядом положили его ноутбук.
Пока драбанты грузили аппаратуру, Гор сел в кабину и послал сообщение Краю через оговоренный канал — “Встречай”. И только. Гор знал, что у того уже все готово, а получить сейчас удар мантрой было бы равносильно провалу. Он почти физически чувствовал, как утекают секунды: если взятый шпик успел дать сигнал, то к нему может вот-вот прибыть подмога.
— Осторожнее, осторожнее! Вот так… — сорванный шепот Некрылова…
— Этот гроб что, свинцовый? — хрипел в ответ Лоскутов, на плечи которого легла основная часть двухметровой капсулы саркофага.
— Подавай! Подавай, говорю! Толкни! Уф!
Советник попенял себе, что не прихватил пару носилок с антигравом. Что значит акция без подготовки. Он оценил, каково приходилось Краю в те времена, когда инспектор Гор гонял его по мирам Союза.
Флаер ощутимо просел. Время таяло на глазах.
Захлопнулся задний створ, в кабину запрыгнул Каменский:
— Александр Васильевич, все! Группа на месте.
Гор выжал стартер, флаер прыгнул вверх, внизу появилось темное русло проспекта. Теперь пятнадцать минут до здешнего портала и в Москву-Д3, на заранее арендованный склад, где уже ждет Край. А вот как быть с пленным…
Человек, снабженный отличной аппаратурой из арсенала спецслужб, устроил засаду в месте, выбранном прямо перед операцией. Кем он мог быть? Только ниточкой к нашему “кроту”. Неужели шпик — Каменский, любимый ученик?..
“Раскрутим пленного, тогда и будем делать выводы…” — подумал Гор, снижаясь к редким, как старческие зубы, почти полностью перебитым огням портала.

* * *

Загнав грузовик на склад, надежный, бетонированный, точно бункер, Гор вышел из кабины и приказал драбантам покинуть помещение:
— Пленного с собой. Технари тут и без нас разберутся.
Все знали, как по-хозяйски нагло ведет себя эта братия, выпирая оперативников, невзирая на звания, из обнаруженных ими же секретных лабораторий. Поэтому Гора поняли правильно: не к лицу советнику терпеть унижение на глазах подчиненных. Да и самим драбантам не по вкусу было оказаться в роли выметаемых поганой метлой какими-то шустрилами вместо заслуженного уважения после блестяще проведенной акции.
Пленника вывели из машины, он пошатывался, словно пьяный. Подойдя, Гор сдернул с его головы ПВН и остолбенел:
— Крапива! — Он не ожидал такого сюрприза. Значит, Каменский чист. А вот Крапива… Теперь совсем по-иному виделись его частые отлучки по якобы агентурным делам, отсутствие на рабочем месте перед акцией. Все очевидно.
— Александр Васильевич, вы?!! — в голосе опера слышалось испуганное удивление.
Гор не стал выяснять его причин — в следующий миг он безо всякого сожаления разрядил в Крапиву свой парализатор.
— Давайте шпиона на выход. Каменский, вызывай шнырей.
Крапиву поволокли с особым цинизмом, словно дохлого гамадрила — за ноги
В сомнении поглядев на его бьющуюся о бетон голову, Гор решил, что у опера репа крепкая и сканированию это не повредит Потом кинул глаз на таймер и ощупал взглядом склад Помещение было подходящим. За ящиками, сложенными у дальней с гены, он разглядел самый уголок металлической двери.
Гор удовлетворенно хмыкнул и пошел вслед за своей бригадой.
Когда ворота закрылись, по-тюремному лязгнув замками, с противоположной стороны раздался механический гул. Вскоре нагромождение контейнеров пришло в движение: руша и без труда раздвигая в стороны пустые ящики тупым скругленным носом, внутрь медленно вполз “КамАЗ”.

* * *

Я выпрыгнул из кабины грузовика и направился к почти такой же машине, стоявшей посреди склада. Ожидать можно было всякого, поэтому, активизируя ключ, я находился сбоку, прижавшись к стенке кузова с парализатором наготове. Створ распахнулся, в машине было тихо. Переждав несколько мгновений, я рывком переместился и замер перед дверью, готовый сей же миг открыть стрельбу.
Внутри залегла темнота. Тускло блеснула полированным боком знакомая капсула.
Невероятно! Алекс все-таки ее раздобыл, наверняка с немалыми трудами и дает возможность спокойно умыкнуть. До последней минуты не верилось!
Заперев ценный груз, я побежал в кабину; теперь дорога была каждая секунда. Бережно, задним ходом я завел машину в распахнутый портал. Да, время поджимало, но слишком долго я к этому шел, чтобы сейчас, на последних метрах погубить все излишней торопливостью.
Я набрал на дистанционном пульте код доставки. Двери порта уже смыкались, когда я нажал таймер. На дисплейчике замелькали секунды, бодро сбегая от тридцати вниз. Меня проводил укоризненный взгляд раскосых фар моей прежней машины, оставшейся на складе в целях конспирации — и камера захлопнулась. Прыжок…
Через четыре секунды я был уже за пол-Галактики от этого места, в Витебске-22А, в камере общественного грузового портала, чьи двери распахивались передо мною. Регистрируясь на пропускном пункте, я почти не сводил взгляд с таймера: десять секунд, девять, восемь, семь… На покинутом складе геологи хранили взрывчатые вещества, по накладным там должны были находиться остатки, они якобы и рванут, так что тут все чисто. А уж взрыв энергонакопителя портала даст такой выброс, что содержимое бункера, в том числе и машину, придется соскребать со стен. Хотя что я, какие там стены, когда сверху на место аварии осядет здание промышленных складов…
Два… один… по нулям.
И аппарат бессмертия, этот мутационный гроб, инфинитайзер, ха, мутайзер! У меня в кармане!
Порядок!!!
Но это у нас. А вот что касается города Витебска…
Элитный город лишь белоснежным центром своим вздымался над землею, да и то не слишком высоко — единственный здесь небоскреб имел в высоту не более ста этажей, занятых правительственными чиновниками, отделениями торговых и банковских контор. В центре было средоточие культурной жизни: супермаркеты и бутики, рестораны, бары, очаровательные кафе, салоны красоты, спортивные залы, роскошнейшие сауны и, конечно, игровые заведения — словом, все то, что может позволить себе владелец скромного бунгало ценой в пару-тройку миллионов, или не менее скромного, но чуть более дорогого дворца. Частные имения на любой вкус окружали центр, занимая немалые площади и образуя все вместе то, что именовалось городом.
Я прибыл около восьми вечера, когда шпиль небоскреба, прозванный здесь Зубом Дракона, или просто Зубом, уже царапнул низкое вечернее небо, омывшее его розовой закатной кровью. И все же, выехав в город, я поначалу даже усомнился, туда ли прибыл: витрины по обе стороны были темны, двери закрыты, улицы, привыкшие ночью купаться в свете поярче дневного, превратились в сумеречные русла.
Зато на главном проспекте обнаружилось необычное оживление: люди шныряли по тротуарам, возбужденно переговариваясь, обращая взгляды на могучую кинжальную колонну упивающегося кровавым закатом Зуба. Туда же торопливо неслись флаера, и я направился в ту же сторону, поскольку мне все равно было по пути.
На площади у подножия башни скопилось столько машин, что со стороны казалось, будто она вырастает из шевелящейся кучи стальных жуков, снабженных каждый двумя парами помаргивающих глазок. На подлете я стал забирать все выше, надеясь обойти их верхами, но, как выяснилось очень скоро, не я один был такой умный; весь муравейник только о том и мечтал, чтобы подняться немножко повыше — до окон верхних этажей, где размещались государственные службы. Но к этому имелись весьма серьезные препятствия. Во-первых, сверху положение контролировала эскадрилья милицейских “мерсов” — потрясающих машин, способных маневрировать, словно бы не подчиняясь законам физики, за форму прозванных в народе блюдцами. О втором препятствии я узнал не сразу, а лишь когда позорно в него вляпался.
Заметив, что милиция “держит небо” только у здания, не заботясь об окружающем воздушном пространстве, я взмыл на своем грузовике, как упитанный, тем не менее легкокрылый орел, и, постепенно увеличивая скорость (памятуя про незакрепленный гроб в кабине), совершил стремительный бросок. Я не собирался штурмовать цитадель власти, в мои планы входило только проскочить над милицейским кордоном, чтобы двинуться дальше по проспекту, там налево и два километра вдоль шоссе — восвояси. Но глушилке это было все равно, ей было наплевать на мои неагрессивные намерения. Как только я оказался в значительной близости от Зуба, почти уже над толпой и над полицией, мой двигатель заглох, и я начал падать. Падал я прямо на людей: только теперь, сверху, стало видно, что люди вылезли из машин и стоят, словно на площади, на крышах подогнанных вплотную верхних флаеров. Милицейские блюдца оставались равнодушными к назревающей катастрофе, лишь одно немного посторонилось с приблизительного пунктира, намечающего траекторию моего падения.
Глядя на обращенные вверх белые пятнышки лиц, быстро увеличивающиеся в размерах, я делал ради их спасения все, от меня зависящее, то есть отчаянно жал на стартер. Когда я оказался в полицейской зоне, территория глушилки кончилась, и мой двигатель включился. Грузовик сделал натужное усилие, словно скатившись с лихой горы, и, разорвав грузным телом какую-то яркую надпись, эффектно вышел в горизонтальный полет прямо над головами публики. Я перевел дух, но успел обратить внимание, что в месте предполагаемого падения люди не особо паниковали и не спешили разбегаться или прятаться в своих машинах. Похоже, что я был уже не первым, кому тут над их головами подрезали крылья.
Я собирался убраться отсюда, “побрив” толпу, как вдруг прямо по моему курсу возникла преграда в виде блюдца. Я затормозил и тут же обнаружил, что позади образовалось еще одно. Хотел свернуть — не дали. Попробовал взять выше и стукнулся крышей о днище третьего столового прибора, зависшего, оказывается, сверху. “Не многовато ли для трапезы аскета?” — подумал я, в то время как это третье блюдо насело на мой грузовик, как петух на курицу, заставляя медленно опускаться и разгоняя из-под меня людей. Оно попросту вдавливало мой флаер в образованную машинами площадь. Совершить попытку к бегству я не смел, имея за плечами такой груз, к тому же и шансов у грузовика перед блюдцами не было ни малейших.
В уличную пробку не втиснешься, поскольку она ограничена домами. Здесь границы столпотворения были относительными, и машины постепенно сместились — вниз и немного в стороны, еще уплотнив мятежный плацдарм и позволив моему “КамАЗу” стать его частью. Я немного посидел в нем, обдумывая свое незавидное положение. Потом по крыше стали топать, и я полез наверх. Для этого пришлось открыть люк в потолке, потому что двери… Словом, кто хоть раз попадал в пробку, меня поймет.
На открытом воздухе я сразу почувствовал себя лучше, появилось ощущение простора: народ здесь, ввиду специфических условий, не был стиснут, как это случается на митингах, а пребывал в довольно разреженном состоянии, хотя его ряды постоянно пополнялись гражданами, просачивавшимися снизу. Люди переходили с крыши на крышу, некоторые сидели, а на просторных, как, например, моя, собирались кучками. Над нашими головами, помимо блюдец, кружили маленькие аэромаркеры разных геометрических форм, похожие на детали детского конструктора, прошедшие курсы повышения квалификации. Они выпускали ровные флуоресцентные струи, складывающиеся в слова и в лозунги. Один из таких лозунгов я продырявил, когда выходил из пике. Никакой политической программы в маркерах, конечно, заложено не было, они управлялись дистанционно кем-го из людей, стоявших здесь же на крышах. Причем сразу было видно, что тут, на Витебске, мы имеем дело с худо-бедно образованным контингентом. Когда я только вылез из машины, на загустевшем до темного ультрамарина небе горела малиновая надпись:
ПРЕЗИДЕНТСКАЯ МОНАРХИЯ — СОЦИАЛЬНЫЙ ТУПИК!
Это было увековечено прямо над моей головой, а дальше слева обличало желтым:
ВЕЧНАЯ ВЛАСТЬ НЕСОВМЕСТИМА С ЗАКОННОСТЬЮ!
Справа собрались ущемленные продовольственным кризисом:
ДАЕШЬ ПОТРЕБИТЕЛЬСКУЮ КОРЗИНУ! — требовали они, подчеркивая свое возмущение ядовито-зеленым цветом. Время от времени появлялись милицейские маркеры, выпускавшие клубы противоядия. Транспаранты меркли, но антидот был тяжелее воздуха, и очень скоро на их месте рисовались новые. Кто-то стал выписывать над нами лозунг задом-наперед, специально для властей предержащих, глядящих на это дело сверху вниз из окон своей цитадели. Перевертыш был длинный, неизвестный автор часто ошибался и стирал его сам, не дожидаясь милиции, тоненькой дымной струйкой из хвоста маркера, но упорно начинал сначала. Когда у него наконец дописалось, на некоторое время кругом стало тихо, пока все прочли наоборот его творение, потом народ издал торжествующий вопль — не совсем, правда, дружный, поскольку некоторые еще читали, а кто-то осмысливал:
ВАШЕ БЕССМЕРТИЕ — ЭВОЛЮЦИОННАЯ СМЕРТЬ!!!
Если бы только этот образованный знал, насколько он близок к истине!
Ликующие граждане не подозревали, что эта самая эволюционная смерть находится непосредственно под их ногами, в моем кузове. Я попытался представить, что будет, если окружающие об этом проведают. Честное слово — не получилось.
Между тем народ кругом потихонечку распалялся: все что-то орали, визжали, свистели, в некоторых местах, отличавшихся большей организацией, скандировали. Парящие лозунги стали принимать более личный и заметно угрожающий характер: то ли летописцы сменились, то ли тоже рассвирепели. Кстати и небо постепенно наливалось чернью, все больше подходя на роль грифельной доски. Их писали наоборот, уже не обращая внимания на ошибки:
ДОЛОЙ ПРЕФЕКТА!!!
БЕССМЕРТНЫЕ СОЖРАЛИ НАШ РАЦИОН!!!
ПРЕЗИДЕНТА К ОТВЕТУ!!!
И, что особенно мне понравилось:
МЫ ДО ВАС ДОБЕРЕМСЯ!!!
Хотя последнее представлялось трудноосуществимым. Разве что изнутри здания, но и этот путь был заказан: вокруг Зуба держалось буферное пространство, контролируемое не только блюдцами, но и лучевиками, торчавшими в окнах. У митингующих оружия не было, а если у кого и было, они в своем шатком положении не решались его применить; даже кидать что-либо в летающую сверху милицию было опасно, поскольку брошенное грозило вернуться в соответствии с законом Ньютона и упасть на свои же головы. Так что по всем статьям это была мирная демонстрация, и, как ни бурли она праведным гневом, ей предстояло рассосаться, несолоно хлебавши, самое меньшее часа через два. Уже теперь среди флаеров, находившихся внизу под “кровлей”, намечалось разрежение, так что, сдав ниже, вполне реально было бы протолкаться на выход. Но, к сожалению, не на грузовике.
Лучший способ убить время — это увлекательное чтение. Читая все новые провокационные лозунги, я прикидывал в уме, скоро ли смогу оказаться дома, когда разразилась катастрофа.
Блюдца, бдительно барражировавшие над нами, вдруг неожиданно для зрителей и, похоже, не менее неожиданно для себя, одновременно все вместе рухнули вниз; словно эти тяжелые машины держались на невидимых нитях и кто-то одним махом перерубил их.

Предыдущая страница 10 Следующая страница


11 Мария Симонова, Дмитрий Кравцов

Раздался оглушительный грохот, проломленная во множестве мест “кровля” содрогнулась.
“Похоже на мантру, — мелькнула у меня мысль, которую я не успел как следует обдумать, потому что дальше началось нечто трудноописуемое: уцелевшие митингующие с дикими воплями кинулись по своим машинам, но “настил” уже сломался, стал тем, чем он и был на самом деле — скопищем разрозненных летательных аппаратов. Люди прыгали, оскальзывались, десятками сыпались вниз…
Я, к счастью, находился на крыше собственной машины и, как только все началось, быстро спустился в кабину. А сразу вслед за мной сюда же вперлись четверо из тех, кто располагался перед тем на моей крыше. Можно было бы, конечно, защелкнуть люк и оставить их сверху на верную погибель. Многие, обезумев от ужаса, так и поступали. Ну а я, бывший киллер, оказался, как ни странно, более гуманным: позволив им влезть, я открыл для них дверцу, ведущую в кузов, и предупредил:
— Осторожнее, там мой батя в реанимационной капсуле. Если чего нарушите — мозги вышибу.
Троих выдавило туда, к “бате”. Один — хорошо одетый, но по глазам — явный пария, хотя слегка раздавшейся комплекции, устроился рядом со мной в кабине.
Кругом тем временем царило столпотворение: машины метались, слепо натыкаясь друг на друга, похожие на рой обезумевших пчел. С них еще продолжал сыпаться редкий человеческий дождь. По большей части люди не долетали живыми до земли, расшибаясь о нижние флаера.
Я осторожно тронул грузовик, то и дело вздрагивавший от столкновений, и медленно повел его вверх — в ту область, где раньше кружили блюдца; здесь в скоплении наблюдалась меньшая плотность и имелась возможность быстрее вырваться из ошалевшей тучи. Если бы я только мог угадать ход мыслей здешней милиции, уцелевшей в Зубе, я бы сразу ринулся напролом — авось на грузовике бы и прорвался. Хотя… Вряд ли.
Прозорливые мозги копов. потрясенные внезапной и необъяснимой гибелью своего летного состава, пришли к выводу, что очевидный враг — то есть митингующие — применил против них какое-то оружие, явно не огнестрельного характера. И это оружие каким-то непонятным образом уронило блюдца. Что, само собой, требовало немедленного возмездия. С последним копы не задержались, причем тоже обойдясь без стрельбы, просто опустив нейтрализующее поле, иначе говоря глушилку, с верхних секторов до самого подножия Зуба.
Мотор заглох, потом включился, опять заглох и опять включился.
— Что делают, гадины!.. Что делают!.. — отрывисто, соответственно включениям, вскрикивал мой пассажир.
Что делали они, я не знаю, а мы падали. Глушилка включалась поуровнево, заставляя грузовик падать рывками, вместе с окружающими аппаратами, по мере падения все прибывавшими в числе. Только эта прерывистость и спасла нас от гибели: меня, конечно, — от временной, зато моих пассажиров от окончательной и бесповоротной. Серьезных увечий тоже удалось избежать, поскольку машины, оказавшиеся внизу, послужили буфером. Хотя мы грохнулись об их крыши так, что внутренности, казалось, оборвались и упали все разом в тазовую часть — к счастью, так только казалось.
— Ох!.. — с мукой выдохнул сосед. — Они за это… заплатят!.. — Судорожно всхлипнув, он стал тыкать пальцем в коминс, не сразу заметив, что тот бездействует: глушилка отключила все электронные системы в районе катастрофы.
Я полез в кузов — проверить, как там моя “реанимационная капсула”. С виду она была в порядке, хотя немного сместилась к правому борту. Зато трое пассажиров имели вид людей, только что упавших из космоса: со вздыбленными волосами, едва дышащие, они, как за последнюю соломинку, держались за мой инфинитайзер, а один даже страстно его обнял.
— Все, приехали, — сказал я, оглядываясь в поисках носилок. Похоже, что Алекс такой мелочи не предусмотрел, у него были проблемы посерьезнее. Да и кто из нас мог предвидеть, что я так влипну? И что у меня возникнет острая необходимость именно в переносных средствах?
— Так, ребята, — обратился я к пассажирам, только-только с трудом отлипшим от саркофага, — я вас, считай, спас, теперь мне требуется ваша помощь. Батя мой находится в коматозном состоянии, он может не выдержать таких перегрузок. Надо перенести его в этом гробу хотя бы за пределы глушилки. Там уж я свяжусь со своими и вызову флаер.
Они не возражали — похоже, еще не оправились от шока. Только здоровяк, пролезший к нам из кабины, тихо с ненавистью гудел:
— Мы, значит, к ним по-хорошему… С одними лозунгами… А они нас, значит, вот как… Подавили, значит… Ну, гады!..
Тут дверь кузова отошла, показав громоздящуюся во тьме автомобильную свалку, по которой нам предстояло топать. Здоровяк запнулся на полуслове, и секунд на десять воцарилось полное молчание.
Здесь и налегке было бы мудрено пройти, а уж с саркофагом…
— Ну, мужики, взяли!.. — Я оставался непоколебим в своей сыновней любви, а они как-никак были обязаны мне жизнью. Всеобщий тяжкий вздох огласил помещение, затуманив матовую поверхность капсулы. И мы рывком “взяли”.
Нет, это был не каторжный труд. Это было гораздо хуже. Машины громоздились как попало, многие были шатки, каждую приходилось проверять на устойчивость, а уж “подавать” тяжеленный гроб без того, чтобы его хоть раз обо что-нибудь не грохнуть, было практически невозможно.
— Ну, твари… — бормотал здоровяк, таща его волоком по чьей-то гладкой крыше. — Теперь держитесь… Дайте только мне… Отсюда выбраться…
Казалось, мы надрываемся уже целый час. А преодолели не более пяти метров.
— Вот что, — сказал наконец здоровяк, сев на капсулу во время очередной передышки, в то время как остальные повалились на нее чуть ли не бездыханными. — Давай сделаем иначе: ты подожди здесь со своим папашей, а я выберусь и вызову тебе на подмогу своих ребят. Так оно быстрее будет.
С этими словами он меня покинул, крикнув на прощание:
— Не сомневайся, жди!
Остальные трое, видя такое дело, тоже моментально смылись во мрак, даже не простившись.
А я, естественно, остался при гробе.
Из глубин завала доносились стоны, перемежающиеся отчаянными гудками. Мимо пробирались, блестя на меня во тьме ошалелыми глазами, другие жертвы, которым повезло оказаться в верхних слоях. Нечего было и думать просить их о помощи. Я и не пытался.
В таком положении, сидящим на крышке саркофага с сигаретой в зубах, меня и обнаружила моторизованная милицейская бригада, прочесывающая гибельное место в поисках уцелевших карбонариев. Слуги закона передвигались на легких гусеничных вездеходах, с рычанием преодолевающих шаткий наст из “убитых” машин.
Я, в отличие от прочих, даже не пытался бежать и прятаться, прикованный самой судьбою безо всяких кандалов к гробу любимого папаши, чьего имени я с детства не знал и никогда не пытался выяснить. Можно было, конечно, открыть по ним стрельбу. Но в темноте шансов отстреляться было мало. К тому же тогда к ним наверняка нагрянет подкрепление. Вокруг инфинитайзера заварится каша, чего я категорически не собирался допускать. Наоборот, с появлением милиции у меня созрел некий план, поэтому я заранее скинул свой парализатор в щель между машинами.
— Это что еще за гроб? — спросил милиционер, поблескивающий сержантскими нашивками, пока меня, сорвав с насеста, грубо заковывали в наручники.
— Это регенотрон, новейшая модель. В нем находится мой отец, его только что вылечили от аспида…
Повисла тишина, однако хватка на моих локтях не ослабла, и я поспешил продолжить, почти скороговоркой:
— Первый случай излечения! Я вез его домой и случайно вляпался в эту заваруху. Он пока в коме и может погибнуть, если вовремя не подзарядить батареи капсулы. Прошу вашей помощи и содействия в спасении невинного человека!
Как жаль, что при мне не было сейчас инспекторского документа, так напугавшего в свое время оперативников! Зато строжайшая секретность, окружавшая прибор, которую так клял Алекс, сейчас работала на меня; они, разумеется, были наслышаны о бессмертии, но никто из них ведать не ведал, на что похожа обессмерчивающая система. Их воображение, как пить дать, не шло дальше поглощения специальных таблеток или нашумевшего в прессе эликсира.
— Проверим, — скупо уронил сержант и отдал распоряжение своим людям переносить “этот 1 роб” в вездеход.
Вообще-то я рассчитывал запрячь милицию, чтобы с их помощью доставить инфинитайзер прямо до своей виллы. По крайней мере я был уверен в том, что они не рискнут в него заглядывать. Но меня, вопреки надеждам, привезли в опорный пункт, уже забитый арестованными; здесь же оказалась вся компания, помогавшая мне в спасении папаши. Не ушел и здоровяк, так что зря я считал его подлецом и трусливой сволочью, гак и не приславшей мне подмоги. Не мог он этого сделать, ввиду беспрецедентной сегодня на Витебске оперативности органов в вылавливании мятежного элемента.
Шестеро милиционеров, надрываясь, внесли саркофаг и поставили его на свободное пространство перед столом дежурного.
— Откройте капсулу! — приказал мне сидевший за столом капитан, выслушав донесение сержанта. Перед ним на столе уже лежал документ на “Реанимационную капсулу, модель Р-3002” с гарантией, заранее мною заготовленный, вытащенный сержантом из моего кармана.
— У меня руки скованы, — сквозь зубы сказал я. — И потом, ее нельзя открывать. Это нарушит процесс регенерации.
— Снимите с нею наручники, — бросил он конвойному. Меня тут же расковали и грубо подтолкнули к саркофагу.
— Что же вы делаете, сволочи! — закричал из-за решетки здоровяк. — Там же его отец, я могу это подтвердить!
Теперь я не сомневался, что этот обязательно прислал бы мне помощь. Если бы мог.
— Откройте капсулу! — повторил капитан, сверля меня ненавидящим взглядом.
“Все равно они ее откроют, — подумал я — Прикажет кому-нибудь из чинов помельче. Лучше уж самому. А потом как-нибудь выкручусь. Сказать, что папу заложили в соседний саркофаг, и обрадоваться до слез. А этот, конечно, забрать для замены…”
Я подошел, привычным движением отключил запирающую систему. Крышка тихо поднялась, и я застыл перед саркофагом, мысленно роняя челюсть. В моем реанимационном гробу лежал человек. В оглушительной тишине я глядел на то, как он открывает глаза и с кряхтением садится. Хорошо, что мои руки временно онемели, иначе я бы не удержался и протер глаза: в гробу прямо передо мной сидел Отто Грабер, совершенно голый, и молча, испуганно таращился на меня.
— Я же говорил вам, что там его отец! — с радостным удивлением закричали из-за решетки. — А этим мудакам повсюду мерещатся наркотики!
Неожиданное объяснение горячего участия здоровяка в судьбе моего саркофага вернуло происходящему ощущение реальности.
— Батя! — прохрипел я, отмирая. И заключил Грабера в крепкие сыновние объятия.

Глава 5

Трудно передать, как хотелось Гору отправиться к Краю и лично убедиться в успешном завершении дела. Но пока это было слишком рискованно. Взрыв склада спровоцировал в Управлении закономерные вопросы: почему советник лично участвовал в операции и доставил секретную аппаратуру на аварийный склад? Как могло случиться, что взрыв произошел почти сразу после ее доставки? И можно ли считать такие совпадения случайными?
Гора даже на сутки отстранили от работы, но он заранее так выстроил стратегию защиты, что реальных зацепок, по которым ему можно было бы предъявить обвинение, попросту не имелось. Да, подозрения оставались, и инспектор из Внутреннего Контроля готов был голыми руками перерыть руины склада. Каково же было удивление Гора, когда сам генерал Лосев прикрыл дело, удовлетворившись результатами предварительного расследования!
— Не те сейчас времена, чтобы отстранять ценные кадры из-за какой-то внутренней возни, — сказал он Гору, возвращая ему полномочия в своем кабинете. — Кстати, это слова Президента. И я с ним полностью согласен: я тоже отлично тебя знаю и даже мысли не допускаю, чтобы ты мог прикарманить инфинитайзер. Но даже если бы ты — заметь, чисто теоретически! — это сделал, то я бы тебя по-человечески понял: ведь нам, обессмерченным, необходимо время от времени восстанавливаться в аппарате, а в ГЦПД тебе доступ закрыт…
— Я считаю, что нарушение присяги в личных целях должно караться расстрелом, — сухо откликнулся Гор и добавил: — Особенно учитывая теперешние времена. — При этом он ни на йоту не покривил душой. Ведь сам он руководствовался интересами безопасности государства. И не его вина, что в критический момент эти интересы потребовали от него нарушения догм присяги.
— Ну, нам-то с тобой нечего бояться расстрела, — усмехнулся генерал.
Разговор принимал подозрительный характер: Лосев как будто намекал на некую их тайную солидарность в деле нарушения присяги. Гор насторожился, но генерал с шумным вздохом закруглил разговор:
— Так что давай, приступай к работе. И не забывай, что Президент остается в курсе всех наших дел.
В этом Гору хотелось бы убедиться лично, но о такой возможности не было и речи: Господин Вечный Президент продолжал находиться в отпуске — это по официальной версии. Сам же Гор подозревал, что Белобородько находится в ГЦПД. Страшные сомнения не отпускали Гора, чтобы их проверить, требовалось самолично побывать в этом загадочном Центре. Другого способа не было. И у советника появилась на этот счет одна идея…
Но для начала предстояло разобраться со шпионом. Допрос откладывать нельзя: Крапива должен быть прямой ниточкой в самое сердце заговора.
Гор направился в пси-корпус, вызвав туда Каменского:
— Игорь, Крапиву — в пси-корпус, срочно. Я сейчас подойду.
В коридорах Администрации ощущалась давящая нездоровая напряженность, в курилках кучковались сотрудники рангом помельче, о чем-то возбужденно шушукаясь. При приближении Гора они умолкали и косились вслед — Гор всегда держал коллег на дистанции. Однако слухи о пропавшем инфинитайзере, наложившись на легенду о бессмертии советника, притягивали к нему всеобщее внимание. Гор старался этого не замечать.
В ментоскопической лаборатории Каменский уже готовил Крапиву к допросу: подозреваемый обмяк в кресле, напичканный растормаживающими препаратами.
— Александр Васильевич, все пси-аналитики разбежались куда-то, — сообщил Игорь, продолжая застегивать многочисленные фиксаторы. — Как же мы его отсканируем?
— Ничего, разберемся. — За свою долгую службу Гор приобрел огромное количество смежных навыков. — Давай-ка я им займусь.
Он подошел к креслу, проверил правильность креплений. Крапива силился что-то сказать, но лишь забрызгал слюной воротник своей куртки. Гор не слишком обращал внимание на его потуги, он чувствовал себя холодно и спокойно. Включил гипнопроектор, помедлил, вспоминая последовательность действий, и вывел на монитор пси-карту Крапивы. Компьютер запросил допуск, и Гор сунул в считыватель свое удостоверение.
Работа пошла! Монотонно зажужжал сканер, описывая плавные круги над изголовьем кресла, сухо пощелкивал стробоскоп, погружая засланца в гипнотический транс. Большой монитор вывел ментограмму Крапивы, где отмечались стандартные наборы блоков пси-коррекции; курсор последовательно высвечивал область воздействия, а на три других монитора выводился видеоряд.
Процедура ментоскопирования была достаточно долгой. Гор уселся в кресло.
Сканер прошел круг, другой, третий, снимая память Крапивы слой за слоем, словно раздевал луковицу… Совершенно ничего. То есть не было того, что советник ожидал увидеть. Отсутствуют даже несанкционированные запирающие блоки и следы чистки памяти. Гор хмыкнул, вывел на боковой экран инструкцию и задал программу глубокой проверки подсознания. Сканер продолжал нарезать круги — ничего.
Подошел Каменский, встал сбоку, с любопытством заглядывая на экраны. Потоптался:
— Александр Васильевич, ну что?
Гор глянул на таймер — с начала процедуры минул час. Результата не было — ни единой зацепки! Пси-карта не выявляла расхождений с предыдущими сеансами. Крапива выходил кругом чист, и Гору это уже было ясно.
— Что? А… Ну-ка, Игорь, давай-ка ты вон в то кресло.
— Александр Васильевич, вы что, мне не доверяете?.. — Голос Каменского дрогнул, а в руке Гора как по волшебству возник лучевик. Излучатель твердо и безжалостно смотрел Игорю в грудь.
Опер попятился.
— Садись, Игорь. — Гор смягчил интонацию, но оружия не отвел. Логика его была проста: если Крапива чист, а Гельфер мертв, кандидатов в предатели остается двое — Каменский и сам Гор. Два минус один — получаем… Простая арифметика. — Садись!..
Еще через час с небольшим Гору стало ясно, что Каменского тоже нужно исключать из числа подозреваемых. К тому же медицинские тесты обоих не подтверждали прохождения инфинитайзера. Гор сделал им инъекции стимуляторов и вновь уселся за пульт, глядя на потихоньку оживающих оперов.
Всегда нелегко сначала обидеть человека подозрением, а потом глядеть ему в глаза. Но они все же — наймиты, госслужба всегда была не сахар. Стерпят, решил Гор. Не время сейчас для сантиментов.
Следующий шаг советник уже наметил: ГЦПД. Ничего иного не оставалось. И предлог есть, пусть и слабенький — допрос Зашитого и Семена.
— Извиняться не буду, — сказал Гор, когда опера смогли сидеть более-менее ровно. — Все сами должны понимать. Особенно ты, Василий, — сказал он Крапиве. — Надо бы тебя отстранить за самодеятельность, да заменить некем. Будем считать, что ты получил хороший урок. — Он подал каждому стакан освежающего напитка. — Теперь я в вас уверен. Отсюда задание. Вы оба отправитесь на Ялту-А5. Все подробности по убийству Гельфера…
— Гельфер убит?!! — в один голос воскликнули опера.
— Да. В Ялте, возле своего дома. Вы этим и займетесь. Выяснить все, что возможно. Выполняйте. А мне самое время наведаться в ГЦПД.

* * *

Старый лис Грабер сумел правильно оценить ситуацию.
Я опасался, что он станет отрицать свое отцовство. На языке у меня уже повисла горестная фраза про потерю памяти, о возможности чего меня якобы предупреждали врачи. Ответных реплик Грабера не предусматривалось: я уже кинул глаз на кнопочку, приводящую в действие инъектор, расположенный у него под задницей; на миг пробудившийся “папа”, израсходовав все силы на этот всплеск, обречен был сей же момент погрузиться в еще более глубокое коматозное состояние: поскольку обычные снотворные на обессмерченных не действовали, специально для их безмятежного сна в медблоке инфинитайзера должен был содержаться специальный препаратик, разработанный еще профессором Рунге.
— Полегче, сынок!.. — выдавил стиснутый мною Грабер, и я понял, что мозги у него по-прежнему варят. Но кнопочку, отстранившись, я все равно незаметно нажал: “папаше” требовался покой, милицейские допросы ему сейчас были категорически противопоказаны.
Грабер вздрогнул и, глядя на меня с душераздирающей укоризной отца, получившего подлый укол в спину, повалился обратно в гроб. То есть как будто бы в гроб, на самом деле это была уютная капсула, так что зря либер фатер считал этот укол предательским.
Кстати, я обратил внимание на пластиковую ксиву, лежавшую в специальном гнезде на пульте. Это был документ Грабера, не замеченный мною ранее по очевидной причине — из-за темноты: впервые с тех пор, как я завладел аппаратом, он оказался в достаточно освещенном месте. “Борис Эмильевич Кольцов”, — прочитал я, далее шел год рождения и профессия: “Доктор биокибернетики”.
Судя по дате, Борис Эмильевич родил меня в пятнадцать лет. Ну, это, к счастью, было вполне допустимо. Но когда он успел заработать себе докторскую степень? И каким образом этот “заслуженный доктор наук” оказался в нашем инфинитайзере?.. Все это я намеревался выяснить в ближайшее же время.
А пока “папин документ” стал неплохим подспорьем в деле обретения свободы: удостоверившись, что бумаги исправны, менты поскорее избавились от меня, и, главное, — от неподъемного-саркофага, загромождавшего им приемную. Мне даже выделили полугрузовой флаер с водителем! Словом, хоть и не без нервотрепки, но в конце концов все вышло в соответствии с моей первоначальной задумкой: слуги закона оказали всемерное содействие в доставке преступного груза на мою виллу. После выгрузки я деликатно отказался от их дальнейшей помощи.
Прислуга у нас в имении была только автоматическая, неспособная, увы, создать атмосферу подлинного уюта, зато более чем исполнительная и никогда не задающая лишних вопросов. Робот-садовник живо принес мне из своей “сторожки” носилки на антиграве, так что с переносом саркофага в дом проблем не возникло.
Однако на Витебске оставаться было опасно: наверняка побегут слухи о происшествии с “реге-нотроном”, и неизвестно еще, куда пойдет милицейский отчет. Я пробыл там лишь тот минимум времени, который был необходим для консервации виллы, затем воспользовался нашим домашним порталом — в последний раз. Вскоре после моего отбытия аппаратура здешнего портала превратится в мертвый хлам, не содержащий ни байта информации о перемещениях хозяев.
Надо было видеть, как обрадовалась Жен моему появлению с инфинитайзером и как отшатнулась она при виде содержимого капсулы! Сюрпризец получился будь здоров, учитывая, что я заранее не рассчитывал его преподнести. Я рассказал ей вкратце о собственном шоке при неожиданном обретении Грабера, не вдаваясь в подробности трагедии на Витебске. Жен только хмурилась, качая головой, и наотрез отказалась присутствовать при оживлении нашего “злого гения” — моего бывшего неизменного спутника, которого я когда-то волею обстоятельств величал партнером.
Словом, когда “обожаемый родитель” вновь очнулся — на сей раз сразу от двух уколов, — его окружали уже не казенные стены, а вполне уютная, поистине домашняя обстановка моего “Стрижа”.
Грабер сел в саркофаге, ошалело оглядываясь.
— Одевайтесь, папаша.
Я бросил ему пакет со шмотками. Граберовские вещи нашлись в небольшом секторе внизу аппарата вместе с парализатором, который я, разумеется, ему не отдал.
Судорожно поймав одежду, Грабер неуклюже покинул свое уютное ложе и принялся одеваться. Делал он это молча и до смешного неловко. Похоже, что в голове у него царил полный сумбур.
Я не собирался приставать к нему с расспросами, предвидя, что сейчас он сам ощутит непреодолимую потребность поделиться информацией.
— Бессон… — сипло произнес Грабер, на ощупь застегивая рубашку, поскольку с некоторых пор не переставал таращиться на меня.
И врезалась же ему в память эта неспящая фамилия! Под ней я когда-то умыкнул у него из-под носа самый первый аппарат бессмертия.
— Он же Ричард Край… — добавил Грабер.
И эту не забыл. Ну все, есть. Заработало.
— Расскажи-ка лучше о себе, — предложил я.
— Мое имя — Отто Грабер, — с готовностью сообщил он. — Я бывший начальник службы технической безопасности Президентского Исследовательского Центра на Р66…
Этот звездный взлет своей карьеры Отто, конечно, не мог обойти вниманием. Заметив, что он почти хрипит, я протянул ему стакан с водой: “сыворотка правды” здорово сушит глотку, а я вкатил ему дозу от души. Жаль, что в свое время, когда мы с ним гонялись за сердечником и Грабер старательно мутил воду, у меня не было возможности достать препарат, так замечательно развязывающий язык.
— Ну и как же, мон шер начальник, ты дошел до такой жизни?
— Когда ты, Бессон, сволочь проклятая, устроился ко мне в Президентский Центр…
Понятно: я стал для него воплощением зла, растоптавшим всю его безоблачную жизнь и успешное продвижение по службе. Разумеется, это я, а никто другой, был виновен в том, что он стал госпреступником. И теперь он собирался поведать мне о тех давних событиях в подробностях.
— Наши с тобой приключения можешь опустить. Давай дальше.
И вот что рассказал мне Грабер, если отбросить его многословные комментарии.
После теплого дружественного расставания со мной ему, беглому преступнику, путь в миры-люкс был заказан. Оставалось искать почву для своих раздутых амбиций в преступном сообществе, а Грабер обладал для этого необходимым опытом и задатками. Остались у него и связи. В скором времени он плотно окопался, вписавшись в теневой расклад по линии Ростова. Он вел дела по продаже подпольного софта, вскрытия защищенных сетей и серверов, не жалея денег, нанимал программистов. Не случайно он выбрал такое направление деятельности: мысль об инфинитайзере не давала ему покоя. У него сохранились зашифрованные данные, доставшиеся ему с сервера на Р66. Не сразу появилась возможность их расшифровать. Но, как только бизнес стабилизировался и появились толковые, не хуже меня, незабвенного, хакеры (“Чтоб тебе пусто было!” — заорал он), Грабер взялся за дело.
Скоро спецы выдали ему координаты портала, откуда был доставлен на склад ПИЦа-Р66 сердечник, основная деталь инфинитайзера!
И Грабер отправился туда в сопровождении десятерых вооруженных наймитов (больше тамошний портал не вместил бы). Прибыв на место, они всей компанией воспарили. Отсюда можно было сделать вывод, что на планете невеликая сила тяжести — да можно сказать, совсем никакая. Грабер предполагал, что это астероид, хотя убедиться в этом ему так и не пришлось.
Очнулся он в собственном портале, храня в памяти лишь это воспарение. Наймиты бесследно исчезли, зато рядом с ним оказался до боли знакомый черный чемоданчик, невесть откуда взявшийся. С замиранием сердца он его открыл. Как ни готовился Грабер к тому, чтобы в конце концов заполучить сердечник, но, увидев его перед собой — новенький, словно только что с конвейера, он едва не лишился чувств.
Можно было бы, конечно, докупить необходимую аппаратуру — капсулу регенотрона, батареи и пр., и заняться подпольным обессмерчиванием, но… Насколько выгодней было бы продавать сами приборы! Тем паче что в мафиозной среде имелась прекрасная клиентура — денежная и надежная. Раз уж ему так, за здорово живешь, выдали один сердечник, то, может, дадут и еще?.. Словом, набравшись через некоторое время духу, он вновь прыгнул по тому же адресу, на сей раз обойдясь без сопровождения. Там он опять воспарил, а потом очнулся у себя в портале, рядом с чемоданчиком.
— Код портала, быстро! — прервал я на этом месте его увлекательное повествование. Грабер беспрекословно продиктовал код. — Рассказывай дальше, — разрешил я, и он с нетерпением продолжил.
Прошло немало времени, прежде чем ему удалось с великими предосторожностями сбыть оба прибора. Тогда он уже более смело отправился за третьим. И в этот раз все получилось, как по писаному: “прыгнул” на место, воспарил — и пожалуйте!
Так и пошло. Грабер, этот прожженный лис, почему-то напрочь забыл старую аксиому: бесплатный сыр бывает только в мышеловке. Вскоре кто-то начал осторожно его обрабатывать: по ночам во сне он стал иметь разговоры со странным субъектом, имевшим синеватый отлив кожи. “Человечество катится в пропасть”, — говорил синий. И днем Грабер, глядя вокруг, с тайным ужасом признавал его правоту. “Выживут только те, кто успеет шагнуть на высшую ступень развития, стать одним из нас, стать граллом!..”
— Так, — сказал я, — и что же, он говорил, для этого требуется?
— Всего ничего! — пылко, как рекламный агент, воскликнул Грабер. — Пройти инфинитайзер три раза.
— Ага. Ну и почему же ты до сих пор еще не гралл? — Так же я спрашивал и у агентов, рекламировавших заведомую дрянь: а ты себе такое купил? Совестливые единицы уходили от ответа, большинство же врали, что давно и даже в двойном экземпляре. Однако Грабер сейчас соврать не мог, даже если бы очень хотелось. Да и розовенький он был, в то время как граллу полагалось отливать голубизной.
— Синий цвет не нравится? — полюбопытствовал я.
— А, не в цвете дело! Знаешь, Бессон, боязно все-таки!..
Грабер начал с беспокойством оглядывать помещение, словно только что проснулся и впервые увидел, где находится. Действие сыворотки заканчивалось, но сказано им было уже слишком много, чтобы остановиться, и он продолжал:
— Мне пока вполне комфортно, так что не вижу большой необходимости торопиться. Вот когда у вас тут мясорубка начнется и голод, тогда и уйду к граллам.
“Хорошо его обработали! Это же надо — у вас тут!”
— Ладно, — сказал я, — уйдешь, и что дальше?
— А дальше вольное определение, как полноправного члена! Понял, ничтожная тварь?! Достал ты меня!
Грабер хорохорился на остатках препарата, позволяющих ему смело высказываться в мой адрес. Я вздохнул, опустив взгляд на документ подсадного родителя, спокойно отхлебнул воды:
— Нет, гражданин Кольцов, Борис Эмильевич, это не я тебя достал. Это они. А если я достану, из тебя не гралл получится, а ростбиф. А может, и кое-что похуже. Ты меня знаешь. Так что давай-ка лучше по-хорошему рассказывай, как ты оказался в этой капсуле.
— Да не знаю я!!! — истерично заорал Грабер, становясь похожим на раскаленную сковородку: плюнь — зашипит.
И так все это было до оскомины знакомо!.. Что-то всколыхнулось в воздухе из прежних времен, зашевелились по углам тени Клавдия и Грязного Гарри… Словно бы повеяло духом ушедшего в прошлое безумного преследования, сплотившего нас тогда — киллера и безопасника, а еще хрупкую женщину и тщедушного профессора в самую, наверное, нелепую в мире команду, противостоявшую Гильдии, мафии и СВБ…
Х-м, ностальгия, однако.
Под моим ледяным взглядом весь граберовский жар как-то сам собой испарился: он действительно меня знал. И прекрасно понимал, как я к нему отношусь. Для меня не составляло проблемы его убить, невзирая на полученное им от меня когда-то бессмертие. Прямо руки чесались. Кажется, он уловил в моих глазах отражение этой мысли.
— Я возвратился от одного барыги, забирал должок, — заговорил он отрывисто, отводя взгляд. — Вышел из своего портала, тут меня и ударило — думаю, сразу из парочки парализаторов с полной накачкой; один нас слабо берет, ты знаешь. Очнулся в аппарате, сел, гляжу — кругом менты, а прямо передо мной твоя морда. Я решил, что это ты меня выследил, увез в капсуле, ну и запалился… Пришлось тебе подыграть — все лучше, чем пожизненная статья. Больше я ничего не знаю! — злобно заявил он, рывком расстегивая воротник рубашки. Жест был чисто бандитский — на, мол, режь, если не веришь.
Хорошенькими привычками обзавелся на новом месте работы бывший шеф охраны Президентского Центра.
Несколько секунд я изучал Грабера — блатной налет это только так, кожура, внутренне он не изменился. Я ведь тоже имел в свое время возможность неплохо его узнать. Похоже, что сейчас он говорил правду.
Неужели Гор его выследил и передал мне в инфинитайзере, вроде подарочка? Может быть, у советника просто не было времени сообщить об этом?.. В противном случае оставалось предположить, что Грабера нам специально подбросили. С целью… Выдать место изготовления сердечников, что ли?.. Неужто у нас появились тайные сообщники? Одна из организаций, дерущихся за власть, пытается завалить другую? Или же это ловушка?.. Было над чем призадуматься. Как назло, Алекс после похищения аппарата “ушел на дно”, и, пожалуй, повидаться с ним удастся не скоро.
Терпеть все это время присутствие Грабера я не собирался. Что уж говорить о Жен, которую он в свое время продал мафии. Дабы избавиться от его общества, я просто-напросто заложил его в криогенную капсулу — ну да, буквально, из одного гроба в другой, — где ему предстояло спать мертвым сном до прибытия Гора.
А сам с головой погрузился в доработку защиты от мантры, не забывая отслеживать и компьютерные расчеты: программа поиска аспидной базы работала уже более двух суток, дело шло к развязке: критическая область сужалась, все указывало на близость решения.
Через сутки без малого я получил ответ.
Вопреки ожиданиям, Земля-В19 не являлась засекреченной планетой. Не барак, но и до люкса не дотягивает — гак, место жительства служащих среднего достатка. Ничем особенным планета не отличалась, кроме разве того факта, что на ней, по всем расчетам, должен был находиться источник эпидемии аспида.
Но как его найти на огромной заселенной планете?
Приходилось отталкиваться от имеющихся у нас крох информации: например, не вызывало сомнений, что там есть некое научное учреждение. Памятуя прежний опыт, я первым делом обратился в справочное своего корабля: какие, мол, институты и исследовательские центры имеются на данной планете.

Предыдущая страница 11 Следующая страница


Привычка умирать 12

— Извини, Дик, таких сведений в моей памяти не содержится, — виновато заявил корабль. — Я предоставлю тебе все, что есть — это состав атмосферы, геологические особенности, главные города, порталы…
— Ладно, это потом, — остановил я его, поскольку у меня появилась идея получше: не зря я трудился в поте лица, зачисляя себя на должность международного карантинного инспектора.
По проторенной дорожке я забрался в базу данных Академии Наук и прошерстил список подведомственных учреждений. Увы, безрезультатно: среди них не было ни одного с индексом В19.
Оставалось сделать еще одно. Если и это не поможет, придется ждать Алекса — пусть выясняет все по своим каналам.
Пользуясь инспекторским допуском, я поднял архивы АН. И тут мне наконец повезло! Выяснилось, что на В19 существовал Институт Вирусологии! Правда, было это два года назад. Потом его якобы с чем-то объединили и куда-то перенесли — словом, институт полностью исчез из документации, его как бы не стало. Но в архиве сохранился пакет тамошних кодов. Только это мне и требовалось!
Заимев коды, я первым делом проверил с помощью сетевого мониторинга — действуют ли они до сих пор? Оказалось, что нет — коды там сменили. Но это еще не было провалом, просто-напросто предстояла дополнительная работа: стационарные порталы — это не двери, где при смене комбинации преступнику остается только идти на взлом. Это скорее межпланетные мосты, и в их кодировке существуют очень жесткие правила: ряд первых знаков всегда неизменен — это настройка на область Галактики, на сектор, на звезду, на планету, на полушарие и так далее. Перекодировать можно лишь три последних знака, да и то лишь сверяясь с локальной базой данных, выдающей тебе еще не занятое сочетание.
Словом, не вдаваясь в технические детали, вычислить новые коды было вполне реально — это занятие для компьютера. А мне оставалось корректировать его работу и ждать.
К сожалению, я пока ничем не мог помочь Жен, бродившей тем временем со вздыбленными волосами вокруг добытого инфинитайзера. Видимо, идей под волосами не находилось. Честное слово, она сама готова была в него влезть, за отсутствием “подопытных кроликов”. Грабера пока приходилось беречь, да и не стала бы она пачкать об него руки. Но главное — я был уверен, что дело не в брезгливости, а она вообще не сможет проводить эксперименты на людях. Но и ставить их на себе ей гоже не удастся — во-первых, я не дам. Да и саму ее кое-что пугало — думаю, даже не угроза стать мутантом, а, скорее всего, опасение, что тогда уже некому будет продолжать эксперименты — мы с Алексом мало что смыслили в биологическом аспекте. Кстати, сейчас я впервые подумал о том, что не мешало бы раздобыть ей толкового помощника: тот же Шербан, например, вполне подошел бы. А вот насчет подопытных… Тут я и сам, признаться, пока не знал, как быть.
“Надо поговорить с Алексом”, — подумал я и в следующее мгновение временно позабыл обо всем: на слепой схеме вспыхнул долгожданный зеленый огонек!
Я буквально подскочил, но тут же заставил себя сесть на место: путь в логово найден, это, конечно, большой прогресс. Но мог ли я отправиться туда сейчас, самостийно, не посоветовавшись с Алексом? А ведь у меня имелся еще и граберовский код, ведущий якобы прямиком на астероид, где штампуются сердечники. То не было ничего, а тут образовался даже некоторый переизбыток. На всякий случай я сверил оба кода — ничего общего.
Что ж, пока все укладывалось в теорию Алекса, что аспид и бессмертие созданы двумя противоборствующими силами. Вероятно, одна из них — КОЗ. Тогда выходит, что вторая — ГЦПД?.. Иначе почему конкуренты пытались их опорочить? Или, может быть, не опорочить, а выдать?.. Может быть, тогда и граллы — не бред?..
Ответы на все загадки таились в этой зеленой точке. Надо было идти либо туда, либо по наводке Грабера на астероид, но… Не нравились мне эти его “воспарения” с обязательной потерей сознания. Не забыл я и о десятерых бесследно исчезнувших наймитах — его сопровождении. К тому же Грабер был темной лошадкой, неизвестно еще кем подкинутой. Свет на это мог пролить Алекс — но когда теперь его ждать?
Время поджимало нас, оно не давало возможности для передышки, не давало даже нескольких дней, требовавшихся Алексу для конспирации. Телеканалы какое-то время были очень сдержанны и вдруг пошли вразнос, стали выдавать в полном масштабе неприкрытую правду: стычки с милицией, грабежи, столпотворения и пустые полки в магазинах, разор на улицах, массовое дезертирство во внутренних войсках. Президент скрывается от народа! И, наконец, вот оно: “В стране идет подпольная торговля бессмертием!!! По последним данным процедура состоит из трех этапов!!!”
“Ну все, теперь Евросоюзу каюк… И, кажется, не только Евросоюзу…”
Международные сюжеты свидетельствовали о всемирном ажиотаже, а от официальных лиц ОБСЕ уже прозвучало предложение легализовать частную продажу бессмертия! “Если только они это сделают, то рухнут еще раньше нас”, — подумал я. А ведь Союз уже балансировал у края: в последний раз, отправившись за покупками в престижный торговый центр, Жен полдня пропадала в очередях за самым необходимым! А потом попросила меня помочь ей разобраться с синтезатором пищи, пылившимся на корабельной кухне: до сих пор мы им не пользовались, предпочитая натуральные продукты.
Подумал я и о том, что для Алекса похищение прибора могло закончиться провалом. Может быть, пока я его дожидаюсь, советника давно уже арестовали и пытают в каком-нибудь подвале собственного же Управления. Я верил в него, почти как в себя, и все же в моей ситуации исходить следовало из худшего. Он тоже в меня верил и если попал в застенок, то исходил, наоборот, из лучшего.
Значит, мне следовало не ждать у моря погоды, а разрабатывать план и действовать самостоятельно.
Остановить мировые процессы я, разумеется, был не в силах — думаю, что и Алекс тоже. Моя цель заключалась в получении информации: во-первых, меня кровно интересовало, что за таинственные злодеи держат руки (или псевдоподии) на рычагах событий? Во-вторых, требовалось узнать способ избавления от мутации — если метод реально существует, то я до него доберусь — если не сразу, то по цепочке из тех, кто намерен в будущем установить диктат над остатками человечества.

* * *

Портал прибытия был снабжен только паспортной системой допуска, и это выглядело более чем странным. Я-то думал, что здесь меня ожидает серьезная встреча — например, многорукий спрут-охранник, вроде того, которого я обкашлял в секретном уровне на У68. Правда, это ему не повредило, но сама идея была плодотворной.
Так что, отправляясь на акцию, я заранее набрал полный рот воды: в прошлый раз при близком знакомстве со “спрутом” я детально рассмотрел, в какое именно место хорошо было бы выпустить струей воду.
Но ничего подобного тут не было и в помине. Единственное, что оставалось сделать — это вставить в приемник ксиву с каплей.
Для акции я выбрал документ карантинного инспектора — самое, по-моему, подходящее звание для визита в бывший Институт Вирусологии. Но приятный женский голос, раздавшийся надо мною, кажется, так не считал:
— Извините, но вашего допуска недостаточно.
И тут же из щели выплюнулась моя ксива без серебристой горошины на уголке: капля осталась внутри, по времени она только-только должна была приступить к внедрению.
А в следующий миг меня выкинули вон. То есть, поскольку я находился в портале, меня просто-напросто запустили по обратному адресу — прямиком на тот прокси-сервер, откуда я, имел честь прибыть. Это было настолько неожиданно, что я проглотил всю воду. Огляделся, выругался и снова набрал код. Никогда меня еще не выпирали так оперативно от самых дверей, даже не сверив отпечатков, не спросив, что называется, фамилии и цели визита.
Вновь оказавшись при входе в бывший Институт Вирусологии, я вставил карточку в ксивоприемник.
— Просим прощения, но… — завел было голос надо мной старую песню и вдруг умолк, как обрубленный.
“Ну то-то”, — подумал я с облегчением: капля сделала свое дело, невзирая на мое минутное отсутствие. А вскоре она триумфально приехала ко мне на уголке ксивы, появившейся в щели одновременно с открытием дверей.
“Как это любезно с вашей стороны позволить мне войти”, — обратился я мысленно к компьютеру-привратнику, выходя из камеры в короткий коридор. В конце его находилось что-то вроде конторки, а за ней сидел странный тип. Он не был азиатом, чего я уже подспудно ожидал, и он совсем не походил на охранника: отсутствие цепкости во взгляде и одутловатые щечки безошибочно выдавали люкса. Однако над его головой висел спаренный парализатор.
Ни оружие, ни субъект под ним не произвели на меня должного впечатления, какое должно было возникнуть при входе в мощную охраняемую организацию.
— Чем могу быть вам полезен?.. — спросил он, по-моему, удивленно.
— Ничем, — сказал я, подходя. — Я тут по делу. — И перемахнул через конторку, по ходу всаживая в него парализующий заряд.
Дежурный упал лицом вниз. Даже если он и успел перед этим что-нибудь нажать, эффекта не последует, поскольку капля произвела перенастройку системы охраны на мой код, в соответствии с заложенной в нее новой программой. Прежний метод проникновения — “игра под своего” — был более рискованным, и пользоваться им больше одного раза не стоило. Тем паче что меня тогда, как выяснилось, вели, словно компьютерного геймера в игровом пространстве: обмани хитрых дядей и получишь приз. Теперь я надеялся добраться до главных хитрых дядей и получить приз, немного изменив стратегию — со щадящей на насильственную.
Обыскав охранника, я обнаружил карточку с магнитным допуском — то, что надо. Пользуясь своим хозяйским статусом, я перемагнитил допуск на самый высокий из имевшихся в архиве. Потом вывел на экран схему Института и наметил план своего дальнейшего в нем продвижения: мой путь лежал в центральные лаборатории и состоял из двух этапов. Никаких лифтов, лестниц и путаных коридоров на этом пути не предвиделось — перемещения здесь происходили только порталами. Я тоже считал, что это очень удобно.
Набрав нужный код. я прошел через турникет в открывшуюся слева портальную камеру. Новый допуск не вызвал нареканий. Перенесясь порталом, я безо всяких задержек был допущен в просторный холл.
Здесь было что-то вроде развязки: помещение со множеством дверей — как портальных, так и ведущих в коридоры уровня. Мимо шныряли с озабоченным видом сотрудники в салатовом облачении, а в центре зала находилась круглая стойка с двумя операторами. Над ними наподобие люстры висела гроздь парализаторов, контролирующих окружающие двери.
Один из дежурных вперился в меня вопросительным взглядом. Этот тоже был из люксов, что меня уже не так удивило, а скорее порадовало: нет в них той внутренней настороженности, которая заложена в парии на уровне инстинкта. Да и реакция, мягко говоря, слабовата.
— Вы к кому? — строго спросил он.
— Я по вызову. Вас должны были предупредить, — ответил я, подавая ему карточку. Он потянулся за ней, но так и не успел коснуться: я выстрелил из карандаша, зажатого в той же ладони. Прямо ему в сердце.
Окружающие вряд ли что-нибудь заметили: просто на груди дежурного образовалась черная дырочка, и он склонился над стойкой. А вот охранная система не могла обойти вниманием несанкционированный выброс энергии, но среагировала поздновато: когда сверху ударил импульс, в том месте меня уже не было.
Я перекатился через стол и оказался в непростреливаемой зоне. Кстати, в перекате уложил и второго люкса, только-только начавшего оборачиваться. Сунул свою карту в компьютер, спихнул первого под стол. Потом вскочил на его кресло и, прочертив над головами сотрудников “солнечный круг”, заорал:
— Всем на пол!!!
Салатовые фигуры повалились, как снопы, словно я их не просто пугнул, а произвел массовый расстрел. Может быть, и стоило. Но я не коновал, к тому же я пока не был стопроцентно уверен в их виновности.
Пока я сверял по компьютеру дальнейший маршрут, парализаторы над моей головой не дремали: руководствуясь новыми инструкциями, выданными моей каплей, они успокаивали нервных, а вновь прибывших укладывали с ними рядышком.
Я уже забрал ксиву и собирался идти дальше, как вдруг заметил шевеление под столом.
Дежурный, застреленный мною в сердце, ожил! Скорчившись там, в глубине, он набирал что-то на ручном коминсе.
Стало быть, здесь, в очаге аспида, притаилось еще и бессмертие?.. Такого я не ожидал. Однако должен был предвидеть.
Пришлось убить его еще раз, а заодно и второго, притворявшегося мертвым (не хватало, чтобы он послал мне вдогонку импульс). Здесь меня больше ничто не задерживало. Перепрыгивая через сотрудников, лежавших без движения, словно овощи на грядке, я направился к порталу с мыслью о том, что в центре меня теперь, как пить дать, поджидают неприятности. И дело даже не в обессмерченном типе под столом; события и без того должны были всполошить все учреждение. Не зря же под конец новые любители огородной униформы перестали соваться в двери — поняли, что к чему, и, уж конечно, сообщили обо мне куда следует.
“Хорошо, что портал, а не лифт”, — злорадно подумал я, в мгновение ока переносясь по следующему адресу. К тому же, как я успел заметить, порталы здесь были односторонние — то есть лишенные возможности вернуть меня назад, к развязке, или переправить куда-либо еще. Меня, правда, могли задержать в самой портальной камере — если бы не капля. Сегодня наша с ней прогулка обещала куда большее веселье.
Я вставил карточку в приемник, шагнул в сторону и прижался в углу у двери, про себя отсчитывая секунды.
На счете “три” дверь распахнулась. И сразу камеру залило слепящим фейерверком импульсов, радующих глаз, но при этом уродующих стены дымящимися следами. Черная полоса пролегла у самого моего плеча, но я находился в мертвой зоне — странно, что именно так называют область, где при обстреле можно остаться в живых.
Тем временем я все продолжал считать.
После “шести” салют закончился — встречающие рассмотрели, что кабина пуста. Теперь им для профилактики следовало что-нибудь сюда кинуть — например, парализующую гранату. У меня, кстати, тоже имелись гранаты, но я пока не собирался ими пользоваться.
А они не уложились в счет.
“Семь”, — прошептал я и прислушался. Снаружи и впрямь было не все в порядке: там возникла суета, сопровождавшаяся звуками тяжких падений.
Тогда я высунулся и открыл огонь. При иных обстоятельствах никто бы мне, конечно, высунуться не дал. Но бойцов подстерегла измена: по ним внезапно дали залп два спаренных парализатора, висевшие под потолком. Возможно, что комитет по встрече (ежесекундно таявший в числе) и сбил бы предательские орудия, но тут очень своевременно из укрытия возник я и довершил разгром.
Когда последний враг упал, я покинул камеру, не забыв забрать ксиву с вернувшейся на нее каплей — это ее стараниями любой, кто держал в руках оружие, стал для охранной системы врагом, кроме, разумеется, меня, получившего теперь статус хозяина. Даже если павшие были обессмерчены и быстро очнутся, их мигом опять уложат, как заведомых злоумышленников.
Они были в защитных костюмах, но охранные парализаторы имеют повышенную мощность. Я заметил в руке у одного пистолет с широким раструбом — никак, сетемет! Вытащил его из сведенных пальцев и сунул к себе в карман — может, и пригодится. Для коллекции уж точно.
Здесь тоже имелся стол дежурного, загроможденный сейчас парой неподвижных тел. Отвалив их на пол, я сел за компьютер и вывел схему уровня, не обращая внимания на творящийся вокруг телопад: из расположенных с обеих сторон дверей то и дело выскакивали вооруженные граждане и тут же валились в общие кучи, сраженные моей бдительной охраной, притаившейся под потолком. Меня это почти не отвлекало.
Итак, мой путь лежал направо, потом всего-навсего до конца по коридору, там и будет нужная дверь. Очень хорошо. Туда я и направился, держа лучевик наготове: рановато было считать, что с сопротивлением покончено, хотя паломничество в двери к этому времени уже прекратилось.
Коридор оказался пуст. Я прошел его до конца и без особого труда открыл мощную преграду, снабженную карточной системой допуска. Впереди заметались, спасаясь бегством кто куда, салатовые тени. Я и не думал никого из них задерживать, тем более преследовать, пораженный обстановкой: обширный зал был сплошь заставлен инфинитайзерами, у стен тяжелые капсулы громоздились штабелями.
Я медленно пошел вперед, силясь охватить взглядом все эти саркофаги бессмертия, вожделенные целым миром, уже стоящим из-за них на грани самоуничтожения. Сколько бы ни сгинуло в нем поколений, каждое мечтало “зависнуть” навеки, не уступать Вселенную детям и внукам, а оставить себе навсегда. Через всю историю человечества прошел единственный, наверное, неутоленный спрос — на вечную жизнь. И впервые на него появилось предложение.
Сейчас я понял: ни правда о мутации, ни ликвидация этого гнезда — ничто не поможет. Открытие сделано и запущено в мир.
Безумия не остановить.
В это мгновение дверь, расположенная напротив, отворилась с тихим гулом.
Я от бедра поднял карандаш…

* * *

Доступ сработал, и портал ГЦПД выплюнул советника в небольшой зальчик, откуда вела одна-единственная дверь, прикрытая чем-то вроде стойки. За стойкой сидел человек в военной форме без знаков различия. Охранник? Гор огляделся, наткнулся взглядом на спаренный парализатор под потолком и больше ничего интересного не обнаружил. Тогда он направился к стойке.
Человек поднял голову. Странно… Гор ожидал увидеть парию-три при полной выкладке или даже — чем черт не шутит — какого-нибудь мутанта. А этот привратник был похож на заурядного люкса, каких отродясь не держали в охранниках.
— Вы к кому? — спросил странный привратник.
— Я советник Следственного Управления Администрации господина Вечного Президента, — откликнулся Гор, пока не зная, к кому следует обращаться со своим вопросом. — Моя фамилия Гор.
— Ваше удостоверение, пожалуйста.
Взяв карточку, охранник заложил ее в считыватель и стал ждать. Потом долго читал результаты запроса, зачем-то шевеля губами. “Малограмотный, что ли?” — Гор начал медленно злиться.
— Чем могу быть вам полезен, господин советник? — спросил сторожевой люкс. Нужда Гора в данном субъекте стремилась к нулю, потеря времени раздражала. Гор совладал с собой:
— Вы — ничем. Мне необходимо пройти на территорию Центра.
— Проходите, — кивнул привратник и нажал большую черную кнопку на столе.
“Так просто?” — приятно удивился Гор. Турникет распахнулся, он взял удостоверение и шагнул. Трель звонка заставила остановиться, ожидая чего угодно: ареста, выстрела в спину. Сработала сигнализация. Но отчего она сработала? “Детектор оружия? Но я же не вооружен!”
Он обернулся к стойке:
— В чем дело?
— Все в порядке, господин советник, — заверил охранник и умолк, не намереваясь, кажется, давать объяснений.
— Да? Ну хорошо. Я пошел.
— По коридору и направо, — получил Гор напоследок равнодушное напутствие.
Коридор он миновал в пять шагов и уперся в дверь. Сбоку имелось гнездо считывателя. Гор сунул удостоверение, после чего опять пришлось ждать, пока система убедится в его высоком допуске А1. Советник испытал очередной приступ раздражения. Наконец дверь ушла в стену — там оказался портал, переправивший его в небольшой зал, как две капли воды похожий на первый. Та же стойка и человек в форме без знаков различия…
Гор подумал, что он просто бродит по кругу. И здесь, и в расследовании. Он шагнул вперед, намереваясь на сей раз действовать решительно.
— Фамилия, звание, должность! — с напором отчеканил он привычным ледяным голосом, хотя внутри бушевала плазменная топка.
Привратник встал по всей форме, опустил руки по швам и четко отрапортовал:
— Петров. Служащий. Оператор.
Гор оглядел пустую стойку со считывателем, небольшим экраном и кнопкой. Единственной большой черной кнопкой. Обернулся — все тот же спаренный парализатор. Операторствовать здесь было решительно не над чем.
— Петров? Ага, а тот, первый был не иначе как Иванов… — Больше сказать было нечего — бред сумасшедшего. Хотя нет: — Вот мое удостоверение. Мне необходимо пройти в Центр.
“Петров” взял удостоверение и погрузил в считыватель. Потянулись секунды, старательно и плотно слепляясь в минуту, потом в другую. Здесь аппаратура работала еще медленнее.
— Цель вашего прибытия, господин советник? — наконец бесцветно поинтересовался “Петров”, возвращая удостоверение.
— Снятие показаний с содержащихся здесь фигурантов уголовного дела.
— Будьте добры пройти генотест. — С этими словами привратник нажал черную кнопку.
В столе загорелся круг папиллярного анализатора и надпись: “Приложите левую конечность”. Конечность? Идиотизм, но Гору ничего не оставалось, как опереться рукой о стойку. Анализатор щелкнул, надпись сменилась на “Подождите”. Гор украдкой огляделся — на что бы присесть — и ничего не нашел. Тогда он стал прохаживаться взад-вперед, заложив руки за спину. ГЦПД не спешил распахнуть ему свои объятия, что и ожидалось. Правда, не в такой идиотской форме.
— Господин советник, тест окончен. О! Проходите, пожалуйста. — Последние слова сопровождались вежливым жестом в сторону двери. — По коридору налево.
Гадая, что же там увидел привратник в генотесте — уж не нано ли молекулы? — Гор преодолел новый коридор, и опять портальная камера сама знала, куда его отправить. Новый зал для разнообразия имел три двери.
Советник влетел туда, словно бы на антиграве:
— Сидоров! — рявкнул он.
— Я! — Люксишка вскочил, словно ужаленный. “Балаган!” — разъяренно подумал Гор и приказал:
— Начкара ко мне, быстро!
— Есть!
Естественно, была нажата магическая черная кнопка, и из средней двери вышел человек, наконец-то похожий на охранника, не ниже парии-два. Стремительный и одновременно плавный в движениях, с колючим взглядом. И даже с лучевиком на поясе.
Гору, конечно, не впервые приходилось сталкиваться с настоящей, кондовой бюрократией. И все же это было уж слишком. “Возможно, — подумал он, — надо мной ставят дурацкий психологический тест, возможно, просто морочат голову”. Он даже допускал, что попал не в ГЦПД, а куда угодно в другое место. Не было только ощущения ловушки — здесь его интуиция не обманывала ни разу. А может, для него устроили тот же цирк, как для Края на У68? Но Край, как ни крути, вернулся с добычей, пускай подметной, но позволяющей, идя от обратного, работать и делать какие-то выводы. Оставалось только пройти весь путь, в надежде получить в конце кусочек сахара.
— Прапорщик Рахмунтуллаев, — бодро вскинул ладонь к виску начкар.
— Советник Администрации Гор. Мне необходимо допросить находящихся здесь госпреступников.
— Прошу сдать оружие, господин советник.
— Я без оружия.
— В таком случае прошу следовать за мной. — Начкар в точности скопировал жест предыдущих халдеев, указав на среднюю дверь.
Коридор шел прямо, и это было не единственное отличие: посреди коридора стоял человек в светло-салатовом комбинезоне и с респиратором, болтавшимся на груди.
— Господин Гор?
— Да.
— Я заведующий генетической лабораторией Кройцман. Вы явились для допроса госпреступников? — деловито осведомился он, протягивая руку для пожатия.
— Да. — Гор сжал вялые пальцы, окидывая “салатового” цепким взглядом: узкие плечи, близорукий прищур, залысины. Если допросить с пристрастием, расколется мигом.
— А с чего вы взяли, что здесь находится хоть один госпреступник? — спросил Кройцман. — На каком основании вы подозреваете наших сотрудников в государственном преступлении? — Гор ощутил легкую пустоту под диафрагмой, как бывает при прыжке через портал. — Я не позволю! В конце концов все они проходят проверку на лояльность. Здесь научное учреждение, здесь работают серьезные люди, а не баклуши бьют. И у них нет времени для ваших допросов!
— А почему вы решили, что я собираюсь допрашивать сотрудников Центра? — вкрадчиво спросил Гор. Любой, кто хорошо знал его еще инспектором, услышав этот тон, постарался бы оказаться как можно дальше от того места, где Гор в текущий момент попирал землю.
— Как с чего? — вылупил глаза “салатовый”. — Да вы же…
Начкар почуял неладное и почел за благо вмешаться:
— Господин советник, вам сюда. — И, отстранив Кройцмана, открыл дверь. — Прошу. Здесь кабинет дежурного администратора.
Гору пришлось пройти, сдержав досаду: еще ряд вопросиков этому Кройцману многое мог бы прояснить.
В кабинете сидел очередной люкс, выглядевший куда солиднее всех предыдущих. И костюм на нем был из натуральной шерсти, и стол из темного дуба. А в стене даже имелось окно! Гор наконец-то попал по адресу, но теперь он готов был придушить и начкара, и администратора, будь они хоть сто раз обессмерченными. И выкинуть в окошко, вот этими вот руками. Советник неожиданно для себя обнаружил, что нервы его далеко не из железа.
Но на сей раз все прошло быстро, по-деловому сухо: люкс молча взял удостоверение, считыватель сплюнул его через долю секунды, одновременно на экран монитора вышел коротенький список фамилий. Оттуда, где стоял Гор, прочитать что-либо было невозможно — слишком мелко.
Люкс просмотрел список одним глазком и сказал, протягивая Гору его удостоверение:
— А1. Слабовато, советник. К нам нужен допуск повыше. Правда, бывали исключения, и я просмотрел их список. Но, увы, вас там нет. Не смею вас больше задерживать. Рахмунтуллаев, проводи советника до портала.
Гор вышел в коридор в некотором замешательстве. К тому, что его допуска окажется недостаточно, он морально давно уже подготовился. Но ему, советнику Администрации по делам Президента, сначала полчаса морочили голову, а потом просто выставили за дверь! И, что самое неприятное, — с этим приходилось смириться. Пока.
— Нам сюда, господин советник. — Прапорщик корректно коснулся локтя Гора. — Прошу. Вы сами отсюда не выйдете, господин советник. Все порталы у нас односторонние.
В его голосе послышалась нотка сочувствия. Гор упрямо сжал губы, стиснул зубы и кулаки — ну ладно, я до вас еще доберусь, будьте покойны! И не с пластиковым контейнером для вещдоков, так и оставшимся невостребованным в кармане пиджака, а кое с чем посущественней. Он бы дорого дал, чтобы хоть на секунду еще раз увидеть список исключений — наверняка это и есть список заговорщиков. Но на нет и суда нет. Пока.
— Слушай, прапорщик, а у тебя-то самого какой уровень допуска?
— Извините, эта информация закрыта кодом А0. Прошу сюда, господин советник…
Они шли по светлому неширокому коридору, и неприветливый кабинет уже скрылся за поворотом, когда в разных концах вспыхнули красные лампы и четкий голос произнес: “ВНИМАНИЕ. Тревога. Проникновение в научный сектор. Охране занять места по штатному расписанию, дежурная группа — на четвертый уровень. Готовность НОЛЬ”.
Стандартная фраза “Готовность НОЛЬ” означала обмундирование по высшему классу вплоть до боевых комбинезонов. Прапорщик дернулся было бежать, согласно расписанию, но опомнился. Этой заминки, однако, хватило Гору на то, чтобы попытаться взять на излом его правую руку. Начкар был отлично тренирован и резко разорвал захват. Отскочил, выхватив лучевик, но Гор ловким ударом его выбил.
Оказавшись в равном положении, противники обменялись выпадами и замерли на мгновение, оценивая друг друга. Бой наймитов-парий не отличается зрелищностью, слишком быстры рефлексы.
Гор прыгнул вперед, делая обманное движение, блокировал прямой выпад противника и поднырнул, оказавшись у него за спиной. Короткий удар локтем в основание шеи, и прапорщик обмяк, оседая на пол. Гор подобрал лучевик. Теперь можно поспрашивать.
Сильными пощечинами он привел начкара в чувство, ткнул лучевиком под нос:
— Чем занимается Центр? Быстро!
Прапор молчал, с ненавистью глядя на излучатель его же собственного “альпен-кольта”, замерший у его же собственного носа. Не скажет — понял Гор, испытывая большой соблазн проверить прапора на обессмерченность по методу Края, то есть пальнуть и посмотреть на результат.
И он нажал гашетку, направив минимальный заряд в плечо начкару. Прапорщик застонал, по коридорчику пополз отчетливый запах паленого. Бессмертием от него и не пахло, а только потом и бессильной яростью.
— Так чем?
— Проблемами долгожительства, — раскололся начкар.
Вот черт! Стоило ли ради этого молчать? Но наймиты на то и наймиты, упрямство у парий в крови:
— Лосев здесь?
— Не знаю.
— Как попасть на четвертый уровень?
— Нужен допуск.
— Твой пойдет?
— Нет.

Предыдущая страница 12 Следующая страница


13 Мария Симонова, Дмитрий Кравцов

— А чей? Того жирняги?
— Да…
Гор огляделся, прислушался — вокруг было спокойно, только мигала красная лампа. Интересно, кто и зачем проник в ГЦПД?
Отключив начкара ударом в висок и связав его же собственным ремнем, советник с трудом затолкал тело в пожарный щит, блокировал запоры и опрометью бросился к кабинету дежурного администратора. Подбежал, ногой распахнул дверь. Бледное лицо не привыкшего к острым ситуациям люксишки указывало на то, что чопорностью посетителя больше не замаринуют. И на том спасибо.
— Ноги на стол!!! — заорал Гор, как уже не раз бывало на десятках задержаний. Он знал, что тревожная кнопка стандартно располагается под столом возле левой ноги. — Стреляю без предупреждения.
— Не стреляйте, умоляю… — заблеял администратор, неловко вскидывая ноги и оплывая в кресле подтаявшим мороженым. — У меня дети…
— Вот о них и думай, — дал Гор ему ценный совет.
— Хорошо… — люкс был покорен, как жертвенный барашек. — Что вам надо?
— Допуск в научный сектор. И побыстрее, а то у меня палец устает быстро.
— Хорошо-хорошо, сейчас… я уже… — прыгающие пальцы администратора никак не могли нажать нужные кнопки на пульте. — Генный тест вы сдавали? А, ну да, конечно… — бормотал он, обливаясь потом в своем дорогом шерстяном костюме. — Сейчас… вот уже…
Из приемника выскочила серебристая карта без опознавательных знаков. Гор подхватил ее:
— Настоящая? Не врешь?
— Ну что вы, что вы! Допуск А0.
— Да? — Гор сунул карту в приемник. — Давай выводи список. И если меня там нет…
Люкс с третьей попытки попал по клавише, на мониторе возник коротенький перечень, очевидно, тех самых исключений. Гор впился глазами в экран, запоминая фамилии — Лосева среди них, кстати, не было. Венчала список его собственная фамилия. Порядок.
Связать администратора кабелем, бросить в углу на пол, чтоб не добрался до кнопки тревоги, и выйти опять в коридор было минутным делом.
Гор был удивлен царящей в только что пустом коридоре суматохой: вереница научников в салатовом одеянии дряблой трусцой семенила куда-то, подгоняемая тремя наймитами-охранниками. Это напоминало эвакуацию персонала, а значит, вторжение угрожает всему ГЦПД. Пусть в Союзе разброд и шатание, но кто же имеет достаточно сил, чтобы напасть на секретную госструктуру? Возможно, это и есть то самое недостающее звено в цепочке, без которого ничего не складывается? Охотничий инстинкт сделал стойку. Разгадка была близка!
Он увидел среди эвакуантов давешнего завлаба и перехватил его под локоть:
— Минутку, док. — Рядом немедленно материализовался охранник, но Гор, не глядя, нейтрализовал его, махнув перед носом серебристой картой. — Все в порядке, рядовой, продолжайте движение. Я извиняюсь, док, позвольте задержать вас, — вкрадчивый голос Гора обволакивал “салатового”, а железная хватка не позволяла оказать сопротивление. — Это не допрос, док, поверьте мне…
С этими словами Гор увлек онемевшего Кройцмана за угол, в знакомый уже тихий коридорчик, где еще витал отголосок жаркого. Здесь всякая любезность слетела с советника:
— Слушай меня, жаба. Сейчас мы идем на четвертый уровень.
— А… мне…
— Заткнись, — указательным пальцем Гор ткнул научника в дряблый живот, но держал крепко, не давая согнуться. Тот мог только беззвучно открывать рот, пытаясь хапнуть хоть сколько-то воздуха. — Рыпнешься, сверну шею. Вякнешь, тоже сверну. Заведешь в ловушку, там и останешься. Если понял, моргни.
Кройцман послушно моргнул. По его щеке ртутно сбежала слеза. “А сколько они нам крови попортили со своими шнырями!” — мысленно ожесточился Гор.
С гудением разошлись двери, они вышли в другой коридор. Ноги несчастного завлаба отказывались служить хозяину. Советник почти бежал, подгоняемый предвкушением разгадки, заставляя своего пленника буквально волочиться по полу.
— Где находятся инфинитайзеры? На четвертом? Не врать! — рявкнул Гор.
Кройцман съежился и мелко-мелко закивал головой.
— Президент там?
— Д-д-да…
— Да встань ты ровно! — встряхнул его Гор, когда они вывернули в круглый отсек с большими римскими цифрами “четыре”. — И не блеять. На нас же камеры смотрят.
Другой рукой он вставил в считыватель свою новую карту. Скрытая дверь распахнулась, навстречу хлынул поток перепуганных людей, чуть было не сбивший советника с ног. На уровне слышались нервные выкрики, сновали вооруженные охранники, почему-то в минимальном количестве.
Завлаб потянул его в боковой коридор, Гор и сам уже увидел цель: впереди висела табличка “Генетическая лаборатория. Заведующий Кройцман И.М.”.
Дверь распахнулась надвое, Гор стремительно шагнул вперед, изготовив “альпен-кольт” к стрельбе, и ошеломленно замер: большой зал был загроможден инфинитайзерами, а в проходе посредине застыл готовый к прыжку человек. Один! И очень знакомый:
— Дик!!! Ты?..

* * *

— Алекс?..
Это было как выстрел в спину. Нет, хуже — в голову. Вряд ли кто-то способен оценить по достоинству мое сравнение, но я был одним из немногих, кому довелось пережить подобный опыт. Удар, тьма и жгучая боль просыпающегося сознания…
Я-то считал его затаившимся или даже схваченным. А он, выходит, свободен и разгуливает в центре этого гнезда в сопровождении какого-то яйцеголового. Значит…
— Так, значит, это ты?.. Братец… — В этот миг я был на волосок от того, чтобы в него выстрелить. Ведь я считал его братом… Но это же меня и останавливало.
— Да, это я, — сказал он. — Вот только что пробрался в центр ГЦПД. И ты, как я замечаю, тоже.
Калейдоскоп перевернулся, но вместо того, чтобы сложиться в новый узор, все его составляющие ссыпались в кучу. С грохотом.
— Я прорывался на базу к аспидам, — произнес я единственное, в чем оставался твердо уверен.
— А попал в ГЦПД, — сказал Алекс, опуская оружие. И обвел взглядом зал. — Черт, я надеялся найти здесь разгадку всей этой кутерьмы. А нашел тебя…
Гор выглядел озадаченным. Если бы он был предателем, то сейчас самое время было его шлепнуть. По методу Рунге — попросту разрезать пополам и… Но я ему уже верил. Хотя ничего пока не понимал.
— Не время разбираться, — сказал он и подтолкнул своего салатового спутника. — Вот этот тип проведет нас к Президенту.
— Что, и Президент здесь? — тупо спросил я.
— Господин Вечный Президент находится у нас на лечении! — заявил “салатовый” срывающимся фальцетом и обернулся к Гору: — Остановитесь, советник! Вы совершаете государственное преступление!
— Наоборот, я надеюсь его предотвратить, — возразил Гор и добавил сквозь зубы, кинув взгляд вокруг: — Если еще не поздно. А теперь, док, вперед, рысью! Или я сейчас начну проверять вас на бессмертие, отрезая по куску.
Если бы мы заранее расписывали роли, эта реплика наверняка досталась бы мне. Но и в его устах она прозвучала более чем убедительно. Яйцеголового передернуло:
— Вы не понимаете, что творите… — продребезжал он и, опустив плечи, пошел в глубь зала по узкому проходу между инфинитайзерами. Мы с Алексом, быстро переглянувшись, последовали за ним, он — с мрачной решимостью, я — с крутым компотом в голове. Следующий же шаг в недрах этого учреждения добавил в компот еще горсть всевозможных ингредиентов.
Мы вышли в коридор, по обе стороны которого тянулись застекленные боксы. В них сидели безобразные твари, каких мне не приходилось видеть ни в одном зоопарке, хотя животный мир Галактики достаточно разнообразен. Некоторые, правда, кого-то напоминали — игольчатого жвагла, шарого-лова или, например, легуара. Только те зверюшки были помельче и посимпатичнее. Эти же размерами не уступали человеку, а многие и порядком его превосходили. Гор толкнул меня локтем:
— Ты посмотри на это!..
За стеклом, куда он указывал, стоял стол с компьютером. А за ним — на стуле! — развалилось нечто вроде огромной розовой жабы. Протянув перепончатую лапу к клавиатуре, жаба лениво щелкала клавишами. На нас, проходящих мимо, она не обратила ни малейшего внимания.
Сочетание жабы с компьютером превратило наконец одолевающие меня сомнения в уверенность.
— Слушай, — обратился я к Гору, — неужели это… мутанты?..
Он кивнул:
— Думаю, что все эти твари в недавнем прошлом были людьми. Ведь так, док? — спросил он у нашего провожатого.
Выдержки Алексу было не занимать, но я — то догадывался, чего ему стоил этот спокойный тон. Сам я лишь с великим трудом сдержался, чтобы не свернуть салатовому сморчку шею. Думаю, дай мы оба сейчас себе волю, от яйцеголового остались бы мелкие клочья с костяными фрагментами. На прокорм мутантам.
— Повторяю вам еще раз, — заговорил “салатовый” с глухим раздражением, — мы ищем метод излечения. И не только для Президента, но и для вас! Да-да, для вас, советник Гор! — на ходу он сверкнул на Гора злобным взглядом. — Да, вы правы, это бывшие люди. И, я надеюсь, они вновь ими станут, потому что мы уже близки к решению проблемы! Вы ничего не понимаете, советник! И лезете со своей казарменной прямолинейностью в дела куда более сложные, чем вы в состоянии себе представить!
— Ничего, — сказал Гор, поиграв скулами. — Разберемся. — При этом его рука дернулась в направлении заведующего этой кухни, словно Гор хотел сгрести его за халат и треснуть пару раз о ближайшую стену. — И вы нам поможете, не так ли? — вежливо произнес он вместо этого.
Сморчок не ответил, однако в этом не было нужды. Все — и он в том числе, понимали, что профессура окажет нам всемерное содействие и пусть только попробует не оказать.
Наконец мы достигли еще одной двери. Надеюсь — последней. Профессор безо всяких понуканий собрался вставить в считыватель свою карточку, но я, памятуя о различных сюрпризах, таящихся за здешними дверьми, его отстранил и продвинул свою, с фирменной меткой. Не сговариваясь, лишь обменявшись взглядами, мы с Алексом разошлись, прижавшись к стенам по разные стороны входа. Не забыли и профессора — Алекс оттолкнул его в угол и придерживал со своей стороны, доставая другой рукой пистолет. Я вынул из поясной сумки парализующую гранату и снизил замедление в ней до трех секунд. Приготовил к действию и карандаш.
Даже если здесь имелись скрытые следящие камеры, они мало чем помогут защитникам, когда охранная система станет действовать в наших интересах.
Едва только дверь начала отъезжать, я бросил в образовавшуюся щель гранату. А через две секунды, буквально в момент ее взрыва, из полуоткрывшейся двери к нам вылетела другая. Судя по виду, она была осколочной.
Падая на пол, я еще успел увидеть, как Гор швыряет ничком профессора и заслоняет его собой.
Потом прогремел взрыв.
Очнулся я от того, что кто-то схватил меня сзади за шею. Судя по ощущениям — зубами. И попытался приподнять. Карандаш все еще был зажат в моей руке. Я, даже не глядя, ткнул им через плечо и очень быстро заставил этого “кого-то” разжать зубы.
Когда я, еще не без труда, преодолевая боль, поднялся, рассматривать, что там меня кусало, то понял, что времени на подробное изучение зубастого нег. Какая-то красная груда с пудовыми челюстями, всего лишь одна из тварей, вылезших из разбитых боксов. Благо что сразу после взрыва мутанты были не очень решительны, однако смелели прямо на глазах: монстр, покрытый, точно шерстью, шевелящимися щупальцами, по-гамадрильи подбирался ко все еще лежавшему Гору. А на меня нацелилась большая ящерица, похожая одновременно на креветку, передвигавшаяся — и довольно шустро — на задних ногах. Эта симпатяга как раз собиралась прыгнуть, но я полоснул лазером, и она завалилась, судорожно дергая лапами. Из крайнего бокса, словно из засады, на нее кинулось, обрушив остатки стекла, что-то зеленое и складчатое, с волчьей пастью.
От противоположной стены раздался душераздирающий вопль придавленного сморчка. Гор вздрогнул и начал шевелиться, заодно и щупальца, уже протянувшиеся к ним, испуганно отпрянули. А я выхватил сетемет.
Черт возьми, это все-таки были люди. Ни в чем не повинные, изуродованные люди.
Щупальца и зеленого я опутал сетями, потом, не дожидаясь, когда Гор поднимется, проковылял в открытую дверь. И каплю не забыл по дороге выдернуть. Вся спина неимоверно болела и саднила, я буквально чувствовал, как из моей плоти вылезают осколки.
Здесь в “предбаннике” лежали трое, но меня интересовали не они, а охранная система: настроенная теперь на одного меня, она могла поразить при входе сюда Алекса, а так же яйцеголового. Отдав нужные команды, я подождал, пока они появятся на пороге, и закрыл за ними дверь.
Алекс с фасада выглядел целым, но приволакивал ногу, док же его стараниями, похоже, вообще не пострадал, хоть был взъерошен, а уж взгляд имел совершенно безумный. К нему я в первую очередь и обратился:
— Советую вам сказать сразу, что нас ждет за следующей дверью.
— Ничего, больше ничего такого! — скороговоркой затараторил он. — Я клянусь! Там палата Президента! Это была его охрана! — на выпученные глаза профессора навернулись слезы. — Больше никого!.. И ничего!..
Интересно, что его больше напугало — взрыв гранаты или собственноручно испеченные монстры, вырвавшиеся на волю? По-моему, второе.
Я вопросительно поглядел на Алекса. Тот кивнул:
— Давай!
Он шагнул в сторону и вновь прижался к стене, оттащив с собой безвольного сморчка.
Тогда я командой с пульта отворил внутреннюю дверь, не забыв приготовить к действию карандаш. Но, похоже, что тут он и впрямь был не нужен.
За дверью разливался мягкий свет. Там царила тишина. После всего, пройденного здесь, не верилось, что новое помещение может встречать тебя так просто — тишиной. И покоем.
Мы вошли в зал, все еще оставаясь настороже, но ничто не нарушало тишины, кроме наших шагов и тихого фона работающей аппаратуры. В центре, на возвышении, похожем на помост, лежал Президент, накрытый прозрачным колпаком.
Вернее, там лежало что-то, отчасти напоминающее Президента. Весьма отдаленно. Гораздо больше это смахивало на мармеладника ленивого — неприхотливого безобидного зверя, обитавшего при любом климате, там, где есть деревья — в том числе, например, у нас на Витебске. Только ленивец был невеликих размеров, в то время как Президент походил на раздутую мармеладную тушу.
Некоторое время мы стояли над ним в немом оцепенении. Первым высказался Гор:
— Не успели… — произнес он мрачно. Таким тоном говорят о родственнике, к чьему смертному одру прибыли слишком поздно.
— Наоборот! — срывающимся голосом возразил научник. — Еще немного, и мы его вылечим. Мы почти у цели. Эта трансформация…
— Ваших рук дело! — припечатал Гор, вскидывая на него уничтожающий взгляд. Тот поспешил переместиться на другую сторону президентского одра и только оттуда, отгородившись главой государства, осмелился обвинить Гора:
— Нет, советник, это не наших, а ваших рук дело! Вы доставили Президенту первый дьявольский прибор и убедили его, что это аппарат бессмертия! С тех пор вот уже два года мы разбираемся с этой проклятой системой! Она пожирает мир, а мы все бьемся над одной-единственной загадкой — как с ее помощью превратить мутанта обратно в человека!
Тем временем я прошел к операторскому пульту и запустил каплю в основной компьютер. Что бы они ни творили с Президентом, вся информация об этом должна содержаться здесь. В подробностях можно будет разобраться позже.
— Расскажите-ка лучше о том, Кройцман, — с опасной инспекторской вкрадчивостью сказал Гор, — как вы обработали Президента. Для начала, я думаю, запугали. А потом, отгородившись секретностью, наводнили мир этими приборами — копиями того самого, первого.
— Да вы, узколобый солдафон, понятия не имеете, о чем говорите! — Кройцман чуть не задохнулся от возмущения и окончательно осмелел. — Да будет вам известно, что не в человеческих силах сделать копию с этого аппарата! Мы лишь поверхностно, только по результатам пытаемся разобраться в принципе…
Он запнулся на полуслове, потому что в этот миг над дверью вспыхнул большой экран. С него на нас глядел генерал Лосев. В последний раз мне приходилось видеть генерала два года назад. Лосев, на мой взгляд, совсем не изменился: был хмурый и озабоченный, в точности, как тогда.
— Советник, вы окружены, — с усталой жесткостью сообщил он. — Оставайтесь на месте, ничего не предпринимайте и слушайте меня. — В его взгляде читалась мрачная укоризна. — Ну что, добился своего, старый пес? — спросил он. — Влез в государственные тайны? Доволен?
Гор, которому адресовалось обращение, глядел в это время не на Лосева, а на меня:
— Сколько нужно времени для снятия информации? — тихо спросил он. Я только пожал плечами:
— Зависит от объема. Но, думаю, не меньше десяти минут.
Гор решительно обернулся и начал:
— Генерал Лосев! Я обвиняю вас в государственной измене! Вы организовали тайный заговор с целью развала страны и дискредитации Президента. И вот — главное доказательство! — он указал на мармеладную тушу главы.
— Значит, ты так ничего и не понял, — вздохнул генерал. — Президента в ГЦПД пытаются спасти. Он дал письменное согласие на эксперимент, и у нас есть все надежды на его успешное завершение. Раз уж ты туда пробрался, будем считать тебя допущенным к информации А0. Остальные сведения ты получишь лично от меня. Выходи оттуда безо всяких штук, и будем работать. Твой напарник сможет уйти, я обещаю, что его не будут преследовать.
Уж больно его речи были сладки. Тогда меня и озарило: ни один террорист в истории Евросоюза не смел мечтать о таком заложнике! Кажется, мысли Алекса шли по тому же руслу:
— Кого ты хочешь обмануть, генерал? — спросил он. — Если меня, то вспомни, сколько террористов я обезвредил.
— Именно поэтому я не стал бы тебя обманывать, — ответил Лосев. — Ты просто не в курсе реального положения дел. Я слишком долго держал тебя в неведении и не учел, чем это может обернуться — чересчур много всего навалилось. Моя ошибка.
— Ты меня не убедишь. Изуродованный Президент — вот реальное доказательство твоей измены! И у тебя нет оправданий. Одни слова!..
В принципе я был согласен с Алексом.
— Есть, — сказал Лосев. — Ты искал изменника, а я его нашел. Труп, найденный на Ялте, при, надлежит не твоему аналитику: анализ показал, что это его клон. Вот результаты, подтвержденные хорошо известными тебе специалистами. Твои опера уже ознакомлены с ними. Ознакомься и ты…
Лицо Лосева исчезло, вместо него запестрели строчки документов. Глядя на них, я думал о том, что уж кому-кому, а генералу Лосеву ничего не стоит подделать какие угодно бумаги. Гор, кажется, придерживался того же мнения: вместо того, чтобы смотреть на экран, он обернулся к профессору с вопросом:
— Здесь должен быть президентский портал. Где он?
Точно! Чтобы у Президента в его собственной клинике ГЦПД, в его собственной палате, да не было собственного портала? И президентские порталы, насколько я знал, обладали эксклюзивным кодом во избежание попаданий в них посторонних лиц. Потому-то я при всем желании не мог бы его вычислить, хоть он и находился в том же Институте!
— Алекс, ты гений! — констатировал я и сгреб за грудки стоявшего рядом сморчка — как же давно мне хотелось это сделать! — Ну вот что, — сказал я в его побелевшую тоже до мармеладного состояния физиономию. — У нас имеется только два выхода: или ты, вша инфинитайзерная, сейчас говоришь, где находится портал… — я чуть помолчал, затем продолжил: — Или опять же говоришь, но уже лишенный опорно-двигательного аппарата. И после всего, что я тут увидел, намутированного твоими ручками, я предпочитаю второй вариант.
С этими словами я перехватил его руку, заломил два пальца — а это уже очень больно — и демонстративно достал карандаш, который он имел возможность видеть в действии.
— Нет-нет, умоляю, не надо! Я все скажу! — закричал он.
Будучи отпущенным, Кройцман поспешил в дальнюю часть помещения, где за выдвижным сектором стены действительно обнаружилась портальная дверь.
— Не делайте глупостей! — с тревогой сказал генерал Лосев, вновь появившийся на экране.
Должно быть, ему был неизвестен код этого портала: иначе он не преминул бы воспользоваться им для нападения. На всякий случай, прежде чем открыть его, я набрал на панели нехитрую комбинацию, обеспечив дальний прыжок тем, кто мог находиться там в данный момент.
— Пока еще все можно исправить, — не сдавался тем временем генерал. — Повторяю, Гор, — ты был прав, заговор действительно существует. И я намерен поручить тебе расследование. Уже известен код портала, куда скрылся Гельфер…
— Это вам, генерал, я не советую делать глупостей, — сказал Гор.
В это самое время из компьютера раздался сигнал, свидетельствующий о завершении работы. Гор вопросительно глянул на меня. Я кивнул — капля справилась с заданием, и портал находился в рабочем состоянии. Можно было уходить!
Подтащив профессора к врачебному пульту, Гор вновь обернулся к Лосеву:
— Полагаю, что, пока вы заговариваете мне зубы, сюда готовится проникновение. Если при этом Президент будет убит, вы сможете приписать его смерть мне, как главному изменнику. Но не надейтесь, генерал, что я предоставлю вам такую возможность!
Профессор поколдовал над пультом, в результате чего помост с Президентом воспарил на антигравитационной подушке.
— Не совершай непоправимых шагов, советник! — страшным голосом возопил Лосев. — Твое проникновение в ГЦПД — еще не измена. Изменников нам еще только предстоит найти. Я не имел права раскрывать тебе государственные тайны, но сделал все, чтобы ты смог разобраться в ситуации. Может быть, ты поверишь мне, если узнаешь, что это я подбросил тебе сюрприз?..
В это время мы с Гором уже перемещали Президента в направлении портала. Я не знал о последних событиях в Управлении, но слова Лосева заставили Гора с тревогой осмотреть главу государства. Тот был явно жив и дышал со свистом, но, принимая во внимание его состояние, он действительно мог считаться сногсшибательным сюрпризом.
— Ты имеешь в виду Президента? — спросил Гор. — Ну что ж, большое спасибо!
Мы подвели ложе к порталу, я втолкнул туда же профессора.
— Советник Гор!!! — раздался позади громовой окрик Лосева. Гор, заходивший в камеру последним, повернул голову. — Я доверяю вам жизнь главы государства! — мрачно прогремел генерал. — Я уверен, что в ваших руках он в полной безопасности! — и добавил со злым отчаянием: — Когда ты все поймешь, дубина правосудия, немедленно свяжись со мной. Любыми путями!

* * *

Впервые гостиная, вернее, кают-компания “Стрижа” стала местом сбора столь большой компании: помимо меня, Алекса и Жен здесь находились размороженный Грабер и Кройцман, захваченный нами в ГЦПД в нагрузку к Президенту.
Нам следовало разобраться во всем и получить, наконец, реальную картину происходящего. С этой целью мы и собрали здесь доступные нам части головоломки — все, за исключением Президента, лежавшего сейчас в лаборатории: проку от него в мармеладном состоянии не предвиделось. Правда, Алекс считал, что, пребывай глава в здравом уме (работала же жаба на компьютере), мы и тогда получили бы от него больше неприятностей, чем толку. Что же касается Грабера — когда Алекс узнал историю его обнаружения, то пробормотал задумчиво: “Сюрприз. Вот что он имел в виду…”
Выходило, что подкинутый нам Грабер — дело рук Лосева.
Со своей стороны Грабер, будучи приведенным мною в гостиную и узрев нас вместе, злорадно воскликнул:
— Бог мой, что я вижу! Инспектор Администрации в сговоре с госпреступником. И мы еще удивляемся, что государство катится в пропасть!
— Я уже не инспектор, — сообщил ему Гор угрожающим тоном.
— Думаю, что вы уже и не советник, господин Гор! — вставил свое кислотное замечание Кройцман, сидевший, как и положено арестованному, на стуле. Грабера я усадил на табуретку, чтобы он не чувствовал себя слишком вольготно.
— Может быть, — со зловещей усмешкой откликнулся Гор, расположившийся, как и я, в кресле. — Но если вы, док, рассчитывали занять эту должность при новом правительстве, то вы очень просчитались.
— Вы еще пожалеете о своих словах и о своих действиях, — прошипел профессор, излучая тихую ненависть. — На излечение Президента я положил два года жизни!
— Скоро вы получите возможность в самом деле заняться его излечением… или положить всю свою жизнь. Причем сразу. А пока вам следует только правдиво отвечать на мои вопросы. Имейте в виду, что в случае отказа вы все равно на них ответите, со всей чистосердечностью, но уже не сможете внести свой вклад в дело излечения Президента.
— Оставьте ваши дурацкие угрозы! — сердито воскликнул Кройцман. — Я не собираюсь врать, потому что правда будет для вас горше любой лжи!
— Итак, начнем сначала, — спокойно сказал Гор. — С какой целью ГЦПД был создан аспид?
— Значит, вам и это известно… — помрачнел Кройцман. — Ну, что ж… Вы — поставщик первого инфинитайзера, в конце концов должны узнать, какой ящик Пандоры был подброшен в мир и преподнесен вашими стараниями главе государства. ГЦПД был создан тогда специально с целью исследования принципа действия этого прибора; Президента больше всего интересовало, возможно ли его воспроизведение. Первые же результаты оказались потрясающими! Возможности инфинитайзера были неизмеримо шире, чем предполагалось: сразу выяснилось, что прибор способен изменять геном, для чего в нем заложены миллиарды комбинаций! Сначала мы поняли только, что в зависимости от настройки сердечника мы можем создать с его помощью не только человека бессмертного, но и совершенного, то есть сверхчеловека! Мы были на седьмом небе, с этим аппаратом в руках мы чувствовали себя почти богами! И, конечно же, сразу приступили к экспериментам по созданию уникума. Глупцы! Неизвестные молекулы вытесняли ДНК, обнаруживались неделимые пары, когда заданный эффект сопровождался побочным, а два различных свойства выливались вдруг в нечто третье, непредвиденное. Когда мы получили свое “совершенное существо”, оно оказалось мало того, что безобразным, жестоким и чуждым всему человеческому, но еще и способным передавать свой мутаген, наподобие заразы!
— Аспид… — прошептала Жен.
Кройцман метнул в нее острый взгляд, но возражать не стал, а наоборот, кивнул:
— Мы нарекли его аспидом, еще не зная о том, что часть лаборантов и кое-кто из ученых уже заражены. Эти люди, их родные и друзья стали первыми жертвами эпидемии. Когда мы спохватились и приняли меры, зараза была уже неподконтрольна, она стала распространяться в мире с неимоверной быстротой. Не в наших силах было ее остановить, борьба с эпидемией была поручена Комитету Охраны Здоровья, в то время как мы бросили все силы на мутацию, которой вы наградили Президента. — Он прищурился на Гора, не зная о том, что в этом деле имелся и мой немалый вклад. — Известно ли вам, — спросил он, — что это ваше так называемое “бессмертие” — всего лишь первый этап, переходное состояние организма, в котором он готов воспринимать уже любые дальнейшие изменения? В том числе — и это было главное наше открытие — возможно и превращение “промежуточного звена” обратно в нормального человека! Но в том-то и дело, что настроить прибор на создание обычного человека оказалось не менее сложной задачей, чем создать с его помощью совершенного! Пока мы бились над этой проблемой, в мир невесть откуда посыпались новые приборы…
— Не хотите ли сказать, — перебил Гор, — что вы не знаете, откуда они берутся? Если вы вдруг забыли, то я напомню, что я доставил вам около сотни продавцов бессмертия! И не говорите мне, что не смогли снять с них информации!
— Да! — воскликнул профессор. — Да! У нас есть информация! Мы давно получили код портала, где выдаются сердечники, и даже вычислили область Галактики, где находится этот портал. Но это максимум того, что удалось узнать!
— А разве этого недостаточно? — осведомился я.
— Имея такие данные, — сквозь зубы процедил Гор, — давно можно было принять меры к захвату производителей.

Предыдущая страница 13 Следующая страница


Привычка умирать 14

— Не сомневайтесь, — Кройцман высокомерно задрал подбородок, — генералом Лосевым были приняты все возможные меры! Доступ в этот портал постоянно открыт, и туда были посланы несколько спецгрупп. Но ни один человек оттуда так и не вернулся! Мы решили действовать иначе, и в ту область были отправлены сначала два космических корабля, а потом значительная часть эскадры Союза. Все они бесследно исчезли, сгинули разом, ничего толком не передав. Единственным, что оттуда возвратилось, была мезонная бомба, посланная в тамошний портал. Она вернулась, хотя должна была взорваться в самый момент прибытия на место. Где она вместо этого взорвалась, вы можете догадаться. Нам оставалось благодарить судьбу за то, что у генерала Лосева хватило ума запустить ее с космической военной базы и самому при запуске не присутствовать.
— Взрыв орбитального комплекса ЁЖ-5 в прошлом году… — пробормотал Гор. — Якобы неполадки в центральном реакторе…
— Да, вот именно, неполадки, — язвительно произнес профессор, — только не в реакторе, а в портале, куда эта бомба успешно прибыла, отфутболенная по обратному адресу.
— Надо было заблокировать доступ сразу после ее отправки, — сказал я, даже не обратив внимания на то, что уже начинаю ему верить.
— Мы потом тоже это поняли. Но повторять опыт не стали: в этом случае бомбу могли отослать куда угодно в другое место. Если у вас, — обратился он к Гору, источая сарказм, — имеются еще какие-нибудь идеи по поводу захвата изготовителей, то можете дерзать: известный портал по-прежнему гостеприимно открыт.
— Идей пока нет, — ответил я вместо Алекса, — зато у нас имеется человек, регулярно там бывавший. Если вы назовете номер портала и он совпадет с известными нам данными, это поможет нам скорее принять ваши слова на веру.
Кройцман, не задумываясь, назвал код. Тот же, что диктовал мне Грабер, находясь под действием сыворотки правды.
— Не понимаю, — я повернулся к Граберу, — а почему ты там уцелел?..
Он не успел открыть рот, как его опередил профессор:
— Да ведь он — не единственный! Нами была выявлена особая категория — поставщики. Эти люди не имеют никакого отношения к производителям, но почему-то, попав туда, получают сердечник. Увы, мы так и не смогли выяснить, по каким критериям они отбираются…
— Кем отбираются? — усмехнулся Гор. — Кто эти таинственные злодеи, стоящие на недостижимом техническом уровне? Ведь ваш рассказ подразумевает существование некоей сверхрасы, или, скажем, высшего разума, не так ли?
Тут наконец-то Грабер опередил Кройцмана:
— Это граллы! — объявил он со всеми признаками заматерелого фанатизма. — Уж они-то разбираются, кто достоин получить от них прибор и встать на высшую ступень развития!
— И при этом не умеют считать, — сказал я, — да и вообще ненаблюдательны: сколько они тебе уже выдали приборов и до сих пор не заметили, что ты с таким количеством все никак не встанешь на высшую ступень, а вместо этого… — я хотел сказать: “…возвращаешься за новыми”, но меня прервал нервный смех Кройцмана:
— Да будет вам известно, господа, — начал он, — что граллы — это тоже производное от инфинитайзера. Мы столкнулись с большим количеством мутантов именно этого вида. Полагаю, что кто-то задался целью создать человека действительно бессмертного, как мы хотели создать совершенного. И он таки у них получился бессмертным! Но при этом далеко, далеко уже не человеком. А вечно голодной и довольно-таки изобретательной тварью, обуреваемой одной страстью — пожрать все, что движется.
“БЕССМЕРТНЫЕ СОЖРАЛИ НАШ РАЦИОН!!!” — вспомнил я брутальный лозунг и подумал: “Как бы они в скором времени не сожрали и народонаселение. На закуску…”
— Врешь, научная морда! — убежденно произнес Грабер и неожиданно рывком прыгнул на профессора. Сплетясь, они обрушились вместе со стулом.
Мы с Алексом поспешно вмешались и оттащили сквернословящего Грабера от всклокоченного, сжавшегося в комок Кройцмана. Оба они слишком уж разволновались, чтобы продолжать беседу, да, в общем-то, все самое главное было уже сказано.
— Ну что ж, — произнес Алекс, когда мы, заперев пленников в каютах, уселись втроем в кабинете, чтобы подбить итоги. — Итог в целом неутешителен, — резюмировал он. — Зато кое-что действительно прояснилось.
— Вы можете записать меня в идиотки… Но я ему верю!.. — жалобно проговорила Жен.
Самое неприятное, что и я поверил Кройцману. И понимал состояние Жен: развернутая профессором картина была на порядок страшнее и фатальнее той, что мы рисовали себе до сих пор. Речь уже не шла о чьих-то заговорах с целью захвата власти. Грядущий хаос представлялся теперь скопищем тварей, копошащихся на обломках человеческой цивилизации — чем-то вроде Вавилонского Столпотворения, где смешаются уже не языки, а сама основа существования живых существ — их геном.
Одна надежда была на Алекса — кажется, он имел по поводу услышанного особое мнение.
— Вопрос веры тут не стоит, — сказал он. — Я предпочитаю опираться в первую очередь на факты.
— Но все, что он рассказал о приборе, укладывается в мои модели, — убито произнесла Жен.
— Это подтверждает и информация, полученная нами в ГЦПД, — кивнул Алекс. — Итак, инфинитайзер плодит мутантов — это первый факт. Но из этого еще не следует, что создатели прибора — какие-то сверхъестественные существа. Граллы тоже оказались продуктом инфинитайзера, чему не противоречит и твой разговор с Грабером. Разве высшая раса стала бы так примитивно его обрабатывать? Синяя морда, явление во сне — детский сад!
— А как же технологии, недоступные человечеству? — спросил я. — Об инфинитайзере и говорить нечего, а возвращение запрограммированной бомбы, а гибель космической эскадры?.. А мантра? — вспомнил я, потерев запястье, куда уже сегодня надеялся возвратить коминс.
— Это свидетельствует только об одном, — сурово заявил Алекс, — что мы имеем дело с крупной научной организацией, очевидно, на военной основе. Кроме ГЦПД, нам известна только одна подобная структура.
— КОЗ, — сказал я. — И ты думаешь, что там могли столько всего наизобретать?
— Я не думаю. Я в данный момент сортирую факты. И второй из них таков: мы сталкиваемся с новыми технологиями, и у нас в наличии только две организации, способные их создать. ГЦПД мы проверили. Стало быть, остается одна.
— Беда только в том, — вздохнул я, сраженный его аргументами, — что у нас нет ни малейшей возможности до нее добраться.
— И, наконец, третий факт, — многозначительно продолжал Алекс, — в Администрации работал шпион от КОЗа. В этом теперь нет сомнений. Потом он бежал, подбросив нам своего убитого клона. Если адрес его бегства совпадает с кодом астероида, где штампуют сердечники, — то это тупик. Туда нам, судя по всему, действительно не пробраться. А если не совпадает, то появляется определенный шанс.
— Не вижу причин, — волнуясь, заговорила Жен, — почему и там не может быть установлена такая же мощная охранная система?
Алекс скупо улыбнулся:
— Давайте все-таки исходить из того, что это люди. Обыкновенные люди, Жен. — Впервые он назвал ее просто по имени. Перспектива грядущего всемирного безумия расколола лед: наш маленький тройственный союз людей “в переходной стадии” стоял над пропастью, способной поглотить человеческий мир, и заглядывал в нее. Клочьями тумана утянулись вниз старые компрессы с давно зарубцевавшихся обид. — Они создали на астероиде уникальный завод, — продолжал Алекс, — снабженный не менее уникальной системой защиты. Но сами они, уж поверьте, живут где-то совсем в другом месте и вряд ли оно так же уникально.
— Тогда давай дальше по фактам, — предложил я. — Код портала, куда скрылся Гельфер, есть у Лосева. Но это может быть подставной адрес — всего лишь звено в цепочке…
— Генерал не новичок. Если он сказал, что код имеется, значит, им удалось отследить цепочку до конца. В Управлении есть свои методы.
Похоже, что Алекс переменил свою точку зрения насчет Лосева.
— Так ты готов связаться с Лосевым?
— Я теперь в любом случае должен буду с ним связаться.
— Ты ему поверил? — напрямую спросил я. Он передернул плечами, словно стряхивая груз последних сомнений, и ответил в своем стиле:
— Факты говорят в его пользу.

* * *

Генерал Лосев так и не отказался от коминса. То, что Гор считал вопиющим безрассудством или же признаком предательства, оказалось ему теперь как нельзя более на руку. В общем-то, он и раньше делал мысленную скидку на то, что генерал — второе лицо в государстве — просто не может себе позволить остаться без связи. Сам Гор благодаря Краю вновь был с коминсом и очень рассчитывал, даже будучи вне закона, убедить Лосева принять меры к тому, чтобы обезопасить войска от виртуального удара.
— Нам надо поговорить, генерал. — Уже сами эти слова свидетельствовали о том, что Гор кое-что понял. По крайней мере, пытается разобраться.
— Возвращайся в Управление, — без предисловий сказал Лосев. — Ничего не бойся, ты у меня числишься в служебной командировке. А Президент до сих пор в отпуске. Информация о том, что ты его похитил, закрыта кодом А0… Кстати, как он там?
— Все так же, — ответил слегка ошарашенный Гор. — Кройцман продолжает лечение. И еще — веришь ты или нет, — но у меня уже разработана реальная защита от мантры.
— Хорошо. Обо всем поговорим в Управлении. Я через час там буду, так что можешь отправляться немедленно.
— До встречи, — сказал Гор и отключился, думая о том, что Президент, укрытый на космическом корабле, продолжает оставаться его заложником. Это обеспечивало ему при визите в Управление определенную страховку.
Для начала Гор совершил серию “прыжков” по специально разработанной Краем программе — во избежание засветки адреса корабля. И лишь потом набрал код Питера-А4. Но портал прямой связи с Администрацией работал на удивление неустойчиво, так что Гору удалось попасть только в общегородской портал торгового уровня.
Литейный встретил его непривычной тишиной и запустением: по галереям гулял сквозняк, швыряя под ноги упаковочную бумагу и обрывки газет. Редкие патрули проигнорировали советника. Выйдя на торговый уровень, Гор столкнулся здесь со странным явлением: это были люди, выстроившиеся длинной извилистой змеей в затылок друг другу.
Впервые в жизни советник Гор видел очередь.
Он пошел вдоль нее к скоростным лифтам, собираясь для прыжка в Управление воспользоваться оперативным порталом, расположенным тридцатью уровнями ниже. Внезапно раздались панические крики, очередь распалась, бросившись врассыпную. Гор огляделся и замер: у транспортного причала через невысокое ограждение перелезала пластичная, покрытая серебристой чешуей тварь с вытянутой щучьей мордой. Когтистые лапы оставляли на бетонном ограждении отчетливые царапины.
“Вот так и начинается конец света…” — подумал Гор, с трудом преодолевая желание попятиться, вместо этого выхватывая лучевик.
Где-то возник вой сирены и тут же пронзительно надвинулся: из провала позади монстра взвился милицейский флаер, завис и в следующую секунду разразился ослепительным ливнем, превратившим спину чудовища в подобие сверхновой. Мутант конвульсивно задергался, но продолжал упорно цепляться за барьер. Медленно он повернул ощеренную пасть к флаеру, непрерывно хлещущему импульсами. Гор повел рукой, выпуская длинную очередь в причальную платформу. Кусок тротуара вместе с мутантом сорвался вниз, в сорокаэтажный колодец. Милиция нырнула следом, не проявив ни малейшего интереса к человеку, застывшему в одиночестве на галерее с лучевиком в руке.
Постепенно из дверей и подворотен выползли попрятавшиеся люди и стали вновь выстраиваться, сверяясь по каким-то номеркам на руках и обсуждая между собой случившееся:
— С утра уже третий случай… Да что же это творится, а?..
— Говорят, здесь в подвалах была секретная лаборатория. А по нынешним временам какой может быть контроль? Ну, вот эта нечисть и вырвалась на свободу…
— Что же дальше-то будет?..
— …если пройти аппарат три раза, становишься чем-то вроде бога.
Гор замедлил шаг и стал внимательней прислушиваться к разговорам в очереди.
— …выглядеть стал на двадцать лет моложе, от всех болезней избавился, и лазеры его уже не берут!.. Теперь собирается на второй этап…
— …можете не верить, да только в этом теперь одно спасение!
— … Бросьте вы — дорого! Да за такое ничего не жалко!
— …а на третий раз так вот поднял руки и взлетел. И скрылся в небе. Только его и видели!..
Лифты, как ни странно, еще работали. Стремительно падая вниз в прозрачной кабине, Гор размышлял о том, кому выгодно заниматься распространением подобных слухов. Ясно, что в первую очередь — владельцам инфинитайзеров: за три раза клиент заплатит куда больше, чем за один. И какая разница, что из него потом вылепится, ведь трансформация происходит не сразу, значит, хозяину аппарата ничто не грозит. Непонятно другое: как рассчитывают справиться с лавинообразным процессом предатели, когда государство развалится, а две трети населения превратится в монстров?
Лифт мягко остановился, Гор отбросил раздумья — ему предстояло вернуться в Управление, и нельзя было сказать наверняка, что его там ждет: теплая встреча или все-таки каменный подвал?.. Внутренне собравшись, как перед акцией, он зашел в приемник портала и набрал код.
На месте советник провел удостоверением через считыватель, привычно подставил глаз для идентификации, вышел из камеры и миновал турникет. Никто пока не пытался его арестовывать.
Вестибюль Администрации заставил Гора на секунду замереть в немом удивлении. Охранники на входе не обратили на него ни малейшего внимания. На посту толпились посторонние люди, среди них и сотрудники Администрации, которые должны были в это время работать на благо Союза и лично господина Президента. Это являлось вопиющим нарушением всегда очень жесткой дисциплины. Все напряженно всматривались в визиошар, откуда доносились обрывки выступления какого-то политического деятеля. Присутствовали и несколько драбантов Некрылова во главе со своим прямым начальником.
Однако автоматика, равнодушная ко всему человечеству, если оно не нарушало заложенной в нее программы, работала исправно. То, что Гор услышал краем уха, заставило его остановиться:
— …неспособностью господина Президента исполнять свои прямые обязанности, считать низложенным…
Что за черт? Низложен? Кто? Президент? Что за бред?
Толпа слушателей затаила дыхание. Гор подошел ближе.
Оказалось, что непрерывное трехдневное заседание парламента привело к смещению Президента. Какой-то щекастый люкс вещал с экрана:
— …мы вынуждены принять на себя всю полноту власти и всю непомерную — а мы отдаем себе в этом отчет — НЕПОМЕРНУЮ тяжесть ответственности за принимаемые нами на благо страны и народа решения. — “Кто, интересно, ему речи пишет? Тоже мне слуга народа!” — В связи с обострившейся ситуацией на многих мирах Евросоюза парламент постановил. Первое: закрыть порталы на… — дальше шло длинное перечисление линий миров, и практически каждый названный вызывал в толпе сотрудников бурную реакцию. У многих находились друзья и родственники на этих мирах. — Второе: ввиду продовольственного кризиса ввести повсеместно карточную систему распределения продуктов. Третье: ввести на центральных мирах чрезвычайное положение. Войскам не покидать казармы, передвижение гражданских лиц максимально ограничить…
Дальше Гор слушать не стал. Ограничения его не пугали — допуск АО позволял беспрепятственно перемещаться куда угодно. Надо будет поднять роту драбантов и без всяких санкций арестовать болтливую шушеру. Но это чуть погодя. Дело аспида и ГЦПД, опасность этой запутанной ситуации были куда серьезнее временщиков, думающих, что одним декретом можно захватить власть в Союзе.
— Некрылов, ко мне!
Лейтенант обернулся на знакомый голос и, увидев советника, четко подошел.
— Иди к технарям и лично передай им вот это, — Гор протянул информационный диск. — Здесь материал по защите от мантры. Пусть перешлют во все подразделения и срочно займутся коминсами гвардии. Солдат собрать в казарму. Бдительность не ослаблять. Скоро понадобитесь.
— Есть! — Некрылов вскинул ладонь к виску, а в его глазах советник уловил некую надежду. Лейтенант видимо ждал приказа. Оба они были старыми служаками, и им в головы пришла практически одна и та же мысль. Некрылов ждал команды “Фас!” и был готов ее выполнить. Но сначала Гору предстояло кое-что выяснить, например — почему не чешется Лосев. “С изменниками потом, — подумал Гор, — после разговора с генералом”.
Им с Некрыловым было почти по пути — технический отдел располагался двумя этажами выше оперативного, где Гора должны были ждать Каменский с Крапивой. Сначала советник хотел услышать их доклад о Гельфере.
— Да, Некрылыч, никакого визио, никакой изменнической трепотни. Это приказ, — сказал Гор. — О коминсах напоминать не надо?
— Нет.
— После небольшой доработки сможете их включить.
— Хорошо бы.
Коридоры следственного Управления были пустынны, словно бы все опера и следаки разом ушли на какой-то свой внутренний фронт., Тишина царила такая, что шаги стали звучать гулко и зловеще. Наконец показалась лифтовая площадка, откуда советник должен был отправиться вниз, в свой кабинет, а Некрылов вверх. Возле раздвижных дверей к стене привалился человек, причем стоял он под совершенно немыслимым углом. “Раненый”, — мелькнуло у Гора, но человек неохотно оторвался от стены и обернулся на звук шагов. Покачнулся. Гор пригляделся, и ему показалось, что он видит плохой сон — человек был пьян! В стельку. В слюни.
Пьяный, в Управлении? Невозможно! И тем не менее это было так.
Гор узнал его: небольшого роста, седоватый, весь какой-то бесцветный — Сомов, начальник отдела внутренней безопасности в ранге советника. Это его люди вели расследование по исчезнувшему инфинитайзеру. В руках Сомов держал табельную “беретту”.
— А вот и наш скользкий советник Гор… — насмешливо протянул Сомов, пытаясь удержать равновесие. Лучевик он держал небрежно, как простую зажигалку. — А я — то его везде ищу.
— Зачем? — Гор шагнул вплотную. Некрылов подобрался, готовясь обезоружить Сомова, но Гор сделал ему незаметный знак.
— Да вот… — На лице пьяного бродила идиотская ухмылка. — Хочу посмотреть, каково оно быть бессмертным. А то ишь, доигрались со своей секретностью, бляди. Все под себя загребли, все приборы засекретили, а теперь вон на улице, за жратву бессмертием торгуют… Даже на Сенатской. Я давно знал, что ты себе вечную жизнь устроил, вот хочу испытать — стоит ли она того…
Большего он сказать не успел — кулак Гора врезался ему в солнечное сплетение; Сомов екнул селезенкой, сгибаясь, и его вырвало. Гор крепко добавил локтем по хребтине, заставив его рухнуть в лужу собственной блевотины. Лучевик проехал по полу и стукнулся о стену. Гор брезгливо поморщился, нажал кнопку вызова лифта и поймал на себе таящий усмешку взгляд Некрылова.
— Вызови сюда дежурных по этажу, — сказал Гор, когда двери лифта раздвинулись. — И будь наготове, Некрылыч. До связи.

* * *

В Главном Координационном Центре на Москве-2А генерал Лосев остался фактически один. Охрана в счет не шла — это голые мышцы без мозгов, да и мало их — всего четверо в приемной. Сотрудники разбежались, покинув гулкие коридоры сорокаэтажного здания, оставив после себя россыпь бумаг и хлама да поломанную мебель… Сама планета в разоре и еле дышит, портальная сеть работает со сбоями. Физически он оказался здесь в изоляции, единственное, что его тут удерживало — координационный пульт, куда автоматически стекалась вся информация с гигантской сети миров, именуемых Восточно-Европейским Союзом. Который теперь на его глазах уже не трещал по швам, а попросту рассыпался. Такого не было даже в последнее безвременье. Он еще пытался спасти, удержать Союз от полного краха, невзирая на развалившуюся агентуру и полностью парализованные силовые ведомства. Восемь мониторов в реальном времени выводили поступающие сводки, непрерывно изменялась сложная вязь статистических диаграмм. Здесь же было и правительственное информагентство ТАСС.
Он пытался собрать и скоординировать верные присяге части, хотел организовать космический рейд на планету, куда скрылся изменник, когда получил очередное катастрофическое донесение: ВКС вышли из строя. Разом! Вернее, с ними прервалась связь, но если прыгуны в открытом космосе функционировали в автоматическом режиме, то их экипажи на базах оказались либо полностью отрезаны от командования и внешнего мира, либо… Да, оставалось признать, что скорее всего они уже погибли — установить связь можно было десятками различных способов, но ни один не был задействован. Ни один! Такого быть просто не могло, а вот, однако же, есть. Военно-космические силы Союза перестали существовать.
Лосев раз за разом вызывал центры управления ВКС, но получал по Сети стандартный ответ — “Абонент временно недоступен”.
Генерал готов был прозакладывать свой парадный мундир со всеми регалиями и даже орден Отечества с натуральными изумрудами и сапфирами против просроченной кредитной карты, что все это было результатом тщательно спланированной и организованной диверсионной акции. Массированные повреждения глобальных сетей, гибель армии буквально в одночасье, торговля бессмертием и хаос, голод и мутанты, полезшие изо всех щелей. Система оказалась бессильна, парализована, раздавлена. Козни ОБСЕ или Желтой Империи исключались — у них происходит то же самое. Мировой заговор! Новостные блоки пестрили сообщениями о массовых беспорядках в Европе и Азии, открытых столкновениях и гражданской войне. Политики пытались взвалить ответственность друг на друга, угрожали санкциями и размахивали ультиматумами, но выглядели растерянно и неубедительно. Попытка связаться с генералами из ОБСЕ так же не удалась — центр правительственной связи не работал. Ситуация полностью вышла из-под контроля.
Как же такое могло случиться?.. Единственным разумным объяснением была та самая пресловутая мантра, о которой настойчиво докладывал Гор. Теперь он говорит, что нашел от нее защиту. Поздновато. Но все же. Через час с ним предстояла всетреча — если надежда у Лосева еще оставалась, то именно Гор был этой надеждой.
Гор… Старый пес — налетел на ГЦПД, уволок Президента. Всех подозревал в измене, единственный человек, которому он доверился, — спасенный им когда-то госпреступник. И как хитро они законспирировались! Проверка адресов, с которыми советник выходил на связь, ни к чему не привела; прокси выдавал совершенно безумные комбинации и промежуточные портальные адреса такой длины, что проследить их было бы отчаянно сложно даже в мирное время, не то что сейчас, когда все катится в тартарары.
В сущности, что может сделать одиночка? Ничего? Но крошечный активный вирус губит даже гигантских арноцефалов. Лосев понимал свою ошибку: слишком долго он держал советника Гора на голодном информационном пайке, не решаясь открыть ему истинное положение дел. И Гор стал действовать самостоятельно.
“И ведь не застрелишься, как честный офицер”, — невесело усмехнулся генерал, выводя личный терминал на канал общественных новостей. На мониторе возникло щекастое лицо вице-спикера парламента Шерстобитова:
— Соотечественники, — прокашлявшись, начал Шерстобитов и надул щеки. Паузу он держал, как хороший актер. Долго держал. — В этот грозный для Отчизны час…
Прослушав речь, генерал в ярости треснул кулаком по монитору, отчего ни в чем не повинный агрегат упал на пол и рассыпался вдребезги.
Как и Союз.
“Президента низложить?!! Идиоты, да они же и часа не продержатся! И если даже я их не трону (а я трону и еще как), то их просто сметут толпы одичавших, голодных людей. Надо срочно отправляться на Питер-4А. Там этот парламент изменников, там в Администрации встреча с советником Гором”.
В этот момент коминс на руке издал едва слышную вибрацию. “Гор?” Но руку тут же свело болезненным спазмом, мгновенно дошедшим до сердца и сжавшим его, заставив мучительно затрепетать… И остановиться.
Лосев очнулся на полу. В кабинете царила гулкая тишина — исчез постоянный фон всегда работающей аппаратуры. Мониторы погасли. Коминса на его руке не было — лишь ремешок соскользнул на пол.
Генерал поднялся, проверил пульт — действовала только автономная система внутренней охраны кабинета.
Его полностью отрезали от мира.
Стараясь сохранять спокойствие, Генерал взял из ящика в столе аннигилятор, компактный, но мощный “Цербер”, потом нажал кнопку связи с телохранителями. Вспыхнувший монитор внутренней связи показал приемную, где все было на первый взгляд как будто бы в порядке. Однако генерал сразу уловил неладное: визиошар в углу мерцал рябью, охранники, сидевшие перед ним в креслах, оцепенело застыли.
Генерал подал экстренный сигнал тревоги — его частота любого из них поднимет практически из могилы (таковы настройки, такова Присяга охранников). Ничего не произошло. Только начкар, пария-три Гусев конвульсивно дернулся и скатился на пол. Остальные не сделали даже этого. Это походило на дурной, кошмарный сон, но сомневаться не приходилось — его личная охрана, последние верные люди выведены из строя.
Значит, мантра? Его — через коминс, их попроще — через визиошар? Конечно, что же еще. Слишком поздно Лосев поверил в нее.
Сейчас последует нападение, в чем генерал не сомневался — это была очевидная азбука. Гор не дождется его в Администрации, не получит наиважнейшего задания.
“Ну нет! Уж Гор-то в любом случае разберется, как действовать дальше. Главное — у его оперов есть координаты предательского гнезда”.
Он поставил блок управления следящими камерами в режим записи — если ему не удастся отсюда уйти, то пусть советник знает, почему не состоялась встреча.
Монитор уже показывал, как в приемную проникли шесть человек в боевых комбинезонах и с парализаторами наготове.
— Меня хотят взять живьем? Посмотрим!
Вот и решение проблемы, лучшая возможность — пасть в бою, как и подобает офицеру, вместо того, чтобы покончить самоубийством. И Гору теперь предстоит биться самому — с очагом предательства, с развалом системы, со всем…
Лосев скрипнул зубами: нет, у него еще есть шанс, надо только сделать еще одну вещь. Он приложил большой палец правой руки к замку сейфа, дверь ушла в стену, радужный пузырь защитного поля лопнул. Он достал из гнезда и выложил на стол инъектор и огненно-красную ампулу — последний аргумент наймита: нейростимулятор, дающий организму полную нечувствительность к воздействию парализатора на одиннадцать минут. Берущий страшную цену: потом нервные волокна расползутся беловатой слизью, превращая его в полностью бесчувственный и неподвижный чурбан. В резиновую куклу. Но, если он успеет прорваться, то бессмертный организм возьмет свое. Одиннадцать минут — целая вечность для ближнего боя!
Лосев глянул на экран — в приемной приладили плазменный резак-автомат, готовясь вскрывать дверь. Кабинет был снабжен высшей степенью защиты, им придется изрядно попотеть. Другой монитор вывел картинку того, что творилось в коридоре — скопище тех же непроницаемо-черных комбинезонов.
У него оставалось немного времени на подготовку: он активировал силовой бронежилет, проверил заряд аннигилятора — полный. Так, надеть шлем, проверить исправность тактических дисплеев и датчиков. Отлично! Сейф закрывать уже не требовалось — сработал пиропатрон, и через двадцать секунд хранилище ценных государственных бумаг и секретных документов превратилось в бесформенный комок металла, наполовину ушедший в лужу расплавленного линолеума. Генерал дождался, когда горячий пластик доплыл до его ботинок. Все. Пора!
Черные фигуры заполонили приемную.
— Плевать! — процедил он, беря инъектор и наблюдая, как жидкий огонь медленно и чуть хлюпая втягивается в вену. По телу постепенно разлился жар. Генерал чувствовал, как его изнутри прожаривают, словно из микроволнового ружья. “Но я вам не цыпленок!” — подумал Лосев, делая три приседания, чтобы препарат живее разбежался по телу.
Он набрал полную грудь воздуха, насыщенного озоном, и приготовил термитную гранату. Сейчас он уже не был генералом, вторым лицом в государстве, он снова стал молодым волком-одиночкой, парией. Наймитом. Все регалии остались там, в прошлом, где еще сиял в нерушимой мощи Союз на вершине могущества…
Рухнула дверь, и генерал швырнул гранату. Волна раскаленного воздуха прокатилась туда и обратно, он мгновенно взмок в шлеме. На дисплее вывелась информация — температура за пятьсот градусов. Вспыхнула обивка кресел вокруг стола совещаний. Лосев прыгнул вперед, выпустил белый веер аннигилирующего излучения: две черные фигуры согнулись, оседая на пол, в боевых костюмах их плоть сейчас распадалась до состояния протоплазмы, но за ними шли новые. Генерал что-то неразборчиво кричал, продолжая стрелять, — он бил не в людей, а в то, что разрушило государство, а с ним и его жизнь, саму ее суть.
Стена приемной заколебалась, оплывая в одном месте овальной дырой, за ней появилась еще одна… В них был виден коридор, откуда сразу же попытались проникнуть несколько черных, но “цербер” работал безотказно. Нападавшие с криками заметались, но пространство приемной было слишком ограниченно. Падают, падают…
— Получите, гады!!!
Лосев ринулся в дверной проем, в его жилах пылал жидкий и горячий напалм. Его встретил массированный лучевой залп. Пришлось отпрянуть, хотя он не чувствовал попаданий. Заискрила проводка в стенах, полопались мониторы, отовсюду сыпались искры. Синяя молния вонзилась в левое плечо Лосева, но он продолжал жать на гашетку.
Из коридора в проломы полезли следующие, все они теперь открыли огонь из лучевиков на поражение, стремясь завалить генерала. Бронежилет раскалился, разрядились аккумуляторы; ему пришлось маневрировать в клубах едкого дыма (сработала система газового пожаротушения). Лосев перекатился под прикрытие останков пульта связи, выстрелил еще дважды. Тактический дисплей шлема вышел из строя, рябь ослепляла, отвлекая и вгоняя в ступор. Он рванул застежки и сорвал шлем, отшвырнул в сторону. Он уже не видел врагов, но продолжал стрелять, бросаясь то в одну, то в другую сторону, лишь контролировал индикатор оружия. Зарядов оставалось меньше тридцати процентов, но враг уже не лез так активно.
Забрезжил шанс прорваться. И Лосев намерен был этот шанс использовать. Он броском пересек приемную, спотыкаясь и перепрыгивая через тела убитых. Рывок! И он уже в коридоре — дымном, заполненном врагами. Повел аннигилятором, но вражеский выстрел угодил в кисть руки, оторвав ее вместе с оружием.
— Живьем хотите взять, сволочи… — прохрипел генерал, падая на пол и пытаясь уползти.
Сознание меркло, огонь в крови больше не бушевал, уступая место хладному оцепенению. Срок платить пришел. Он стиснул челюсти, левой рукой сорвал с пояса последнюю гранату и, зажав зубами чеку, рванулся всем стремительно теряющим чувствительность телом. Напряжение шеи было так велико, что он почувствовал, как рвутся связки. Уже не важно…
В коридоре вспух раскаленный белый шар пламени, расплавляя пластик на стенах и полу. Сверху жидкими соплями потекли потолочные панели. Тело генерала было разорвано осколками на куски. Он уже не мог видеть, как налетчики, быстро сбив пламя горстями порошка, суетливо собирают в пластиковые мешки его останки, а кто-то, видимо старший, хрипло кричал сорванным голосом:
— Быстрее! Нам нужно больше половины массы тела! Иначе инфинитайзер не сработает, головой ответите! — А сам рукой в резиновой перчатке подобрал отстреленную кисть руки и тоже швырнул в мешок.

* * *

— Александр Васильевич! Смотрите! — встретил Гора на пороге вместо приветствия возглас Каменского.
Сначала Гор кинул взгляд на таймер — до рандеву с генералом оставалось несколько минут. Потом прошел к монитору, на ходу поздоровавшись за руку со стоящим здесь же Крапивой, глянул на экран перед Каменским. Там шла запись боя в каком-то учреждении: горящая мебель, дым, вспышки лазеров, мечущиеся черные фигуры. Не без труда Гор узнал кабинет и через мгновение обмер.
Это была попытка захвата генерала Лосева.
Попытка?.. Вот Лосев выскакивает в коридор, лишается руки. Падает. Рвет чеку, но гранату не кидает. Взрыв, и изображение гаснет — камере тоже конец.
Запись сделана тридцать две минуты назад. Каменский с бригадой только что вернулись оттуда. Обеспокоенные потерей связи с координационным центром и с находящимся там Лосевым, они отправились в Москву-2А и опоздали на какие-то минуты. Враги успели скрыться. Останков не обнаружено. Все документы уничтожены самим Лосевым, единственное, что уцелело — последние записи с видеокамер.
Не потерял Лосев самообладания. До последнего момента остался бойцом и погиб геройски.
— Прожил. Память! — глухо произнес Гор древнее заклятье, которым парии поминают павших воинов.
Опера склонили головы.

Предыдущая страница 14 Следующая страница


15 Мария Симонова, Дмитрий Кравцов

* * *

Некрылов вошел в казарму и угодил в самый центр кипения страстей — его солдаты собрались в красном уголке и драли глотки по поводу сегодняшнего постановления парламента. Даже дневальный покинул “тумбочку”. Оружейная комната осталась без охраны. Увидев командира, драбанты поумерили пыл.
Некрылов обвел собравшихся — около сорока человек — тяжелым взглядом:
— Почему шум? — строго спросил он. Нет ничего страшнее для армии, как обсуждение политики.
— Да вот, командир, — Лоскутов поднялся из-за стола, очевидно, он председательствовал на этом стихийном собрании. Черные волосы сержанта были влажными после душа. — Ребята спорят, ну, насчет того… Президента.
— А что, присягу отменили? Я что-то ничего такого не слышал. Вы уже что, все в отставке?
Вопрос вызвал смущение. Солдаты разом и нестройно загомонили, что, мол, Президент вроде как болен, а вроде как и бессмертный мутант. Вроде как оно конечно — присяга и все такое, но вот как с талонами быть, семьи-то ведь голодать станут…
— А сколько наших полегло за фук! — раздавались крики. — Говорят, весь ВКС дымом пошел!
— А-а-атставить панику! — рявкнул Некрылов. — Дневальный! На место. Пастр-роение!
Драбанты выполнили приказ и выстроились, хоть и менее споро, чем обычно. Некрылов встал перед ними, выкатил грудь, набрал воздуха:
— Стр-рана в опасности! Изменники пытаются захватить власть! Предатели распространяют гнусные слухи! Мне стыдно, что вы, солдаты гвардии, лучшие из лучших, поддались панике, на которую и рассчитывают враги государства. Мы присягали до последнего вздоха защищать свою страну! И сегодня, в этот тяжелый для нее момент нам выпала возможность доказать, что мы верны своей клятве! Что мы достойны звания гвардейцев!
Бойцы подобрались, но видел, видел Некрылов, что патриотические речи не производят на них обычного воспламеняющего действия. И стоило ему замолчать, как это подтвердилось репликами из строя — делом неслыханным в отборных частях:
— А чего ж государство нас не обессмертит? Нам теперь животы класть за тех, кто себе уже вечную жизнь намерил?
— А сейчас это бессмертие за полевой синтезатор купить можно!
— Вон Персяев, старшина наш, уже поволок! А нам даже на коминс не взгляни — живо окочуришься!
Некрылов поднабрал еще воздуха:
— Отставить разговоры в строю! Сегодня вам раздадут коминсы! Советник Гор лично разработал защиту от виртуального удара!
В это время у дверей зажегся экран экстренной связи, дежурный с него сказал:
— Лейтенант Некрылов! Вас вызывает советник Гор!
— Да, я готов! — четко развернулся Некрылов. На экране появилось лицо Гора.
— Некрылов. — Гор был как всегда собран и холоден. — Ситуация сложная. Генерал Лосев убит. Я принимаю командование войсками на Питере-4А и прилежащих мирах. Тебе присвоено внеочередное звание капитана. Назначаю тебя военным комендантом Петербурга и даю право изменников расстреливать на месте. Поднимай гвардию, через три минуты быть в боевой готовности по классу “А”. Первая задача: взять парламент. Мятежников под арест, на хлеб и воду, при сопротивлении расстреливать.
За спиной Некрылова столпилось несколько десятков человек и жадно ловили каждое слово советника Администрации, в данный момент олицетворявшего собою всю власть в государстве, которому они присягали.
Гор продолжал говорить так же размеренно:
— Взять под контроль портальную госсеть и центр коммутации. Порталы в здании Администрации под усиленную охрану. Лоскутова оставишь старшим в здании, быть готовым к вторжению и к любой провокации. Провокаторов расстреливать на месте. Сколько у тебя человек?
— Полторы сотни, господин советник!
— Все надежны?
Новоиспеченный капитан кивнул без особой, правда, уверенности, но, покосившись на драбантов, увидел, как все они подтянулись и выпрямились, как заблестели их глаза.
От советника так и веяло властностью, уверенностью и силой, которых ждала армия, ждало еле дышащее государство. И они мгновенно откликнулись, собрались, забыли о своих сомнениях, готовые идти по приказу этого человека на смерть, на славу, на бой с кем угодно, будь то изменники, предатели или мутанты.

* * *

Гор пока не имел возможности собрать расширенное совещание, приказы пришлось отдавать индивидуально и, в основном, по связи.
— Первое, что вам надлежит сделать, — сказал он заму главы ГУВД Питера Васильчуку, — это обеспечить учет и эвакуацию граждан из особо тяжелых районов в безопасное место.
— Да где оно сейчас, безопасное-то?! — Васильчук ерзал перед экраном, он явно чувствовал себя не в своей тарелке. Начальник ГУВД исчез, растворился в воздухе, и никакие его поиски результатов не дали. То ли мутировал, то ли просто сгинул, а может, и в бега ударился. А этот советник ох и крут, по глазам видно — не пес, битый волчара!
— Создайте, не мне вас учить. Разверните полевые синтезаторы пищи. Вскрыть армейские склады, выдавать самое необходимое. Организуйте пункты генного контроля — всех будем тщательно проверять генным тестом…
— Что у нас с генетиками? — спросил он у аналитика Трынкова.
— Негусто…
— Доставьте ученых из ГЦПД. Всех передать в распоряжение ГУВД. Перекрыть энергоснабжение в здании парламента!
Начальник технической службы кивнул и отключился. Ну вот, хоть один знает, что делать, и не задает вопросов.
Гор выдал еще несколько распоряжений, из них главное — во что бы то ни стало наладить связь с изолированными военными базами. Потом взял бумагу и ручку и, задумавшись, принялся набрасывать конспект обращения к народу. Он готовился к тому, что давно уже следовало сделать — то есть взломать секретность, открыть людям истинную природу того, что они считали бессмертием. Гор очень надеялся, что не слишком с этим опоздал.
Закончив, советник переоделся в боевой комбинезон и отправился к парламенту.
Вход в здание был обложен баррикадами из мебели, стройматериалов и мешков с песком. В импровизированных амбразурах щетинились разномастные лучевики.
Солдаты рассыпались цепью, и дальше все пошло своим чередом: короткая схватка, огневая завеса, тросики “Пауков” вознесли нескольких бойцов над баррикадой, и самозванцы, подавленные шквальным огнем сверху, были перебиты в течение минуты.
Тут выявилась некая неожиданность — защитников баррикады оказалось намного больше, чем можно было подумать, и одержать окончательную победу удалось только после того, как баррикада была обрушена им прямо на головы.
— Эй, командир, а они шевелятся! — крикнули Некрылову.
Один из убитых действительно попытался вскочить на ноги, но Некрылов повел лучевиком, и вскакивать тому стало не на что.
Защитников не было так уж много, просто они оживали!
— Всем контрольный выстрел! — скомандовал Некрылов.
Оказалось, что и это не очень-то помогает — двое драбантов были убиты, один ранен ожившими покойниками. И Некрылов решил применить другую меру пресечения:
— Вяжи их, ребята. Это мутанты! Потом разберемся.
В это время Гор перехватил десантный флаер и с группой бойцов высадился на крышу, предварительно проделав в ней дыру бортовым деструктором.
— Всем держаться за мной! Вперед не забегать! — скомандовал он.
Крыша прогнулась внутрь здания, черепица — имитация керамической — расплавилась, растеклась зеркально по лестнице и чердаку. Сопротивления пока никто не оказывал.
— Разведку!
“Глазки” тихой стайкой нырнули в дыру, получив задание обследовать нижние этажи. Вскоре дисплей показал, что внизу находится скопление противника, вооруженного лучевиками. Они сгруппировались так, чтобы взять пробоину под перекрестный огонь.
— Сержант! — молодой сержант молниеносно оказался рядом. — Я ныряю первым. Потом вы — по моему сигналу.
— Но как же…
— Отставить! Если сигнала не будет — через двадцать секунд атакуете.
Гор глубоко вдохнул и устремился вниз, на лету поливая из дезинтегратора. Тросики затормозили падение в полуметре от пола, яркие росчерки зарядов заметались по стенам, он почувствовал ожог плеча, но комбез выдержал. Тут же тросики сократились, и Гор взлетел, скрывшись в дыре. “Глазок” — единственный уцелевший — показывал, как зашевелился подстреленный советником враг. Обессмерченные! Гор вновь нырнул вниз, прямо навстречу выстрелам — “Паук” принимал на себя одно попадание за другим. Зажегся огонек — зашита на нуле. Вот и пол… Стоп! Теперь вверх. Но в этот момент перерезало трос.
Гор отчаянно закрутился, не отпуская гашетку. Фигуры врагов падали, ближайших рвало в клочья, словно они были напичканы динамитом. Выгнулся горбом пол, погасло резервное освещение, а поврежденный комбинезон уже не имел энергии для перехода в инфракрасный режим.
Гор почувствовал, как тело в нескольких местах пронзают раскаленные иглы, но не остановился, продолжая палить во все стороны, пока не очистил территорию полностью.
— Сержант! — рявкнул Гор, чувствуя, как отступает боль по мере того, как заживают раны. Драбанты ссыпались вниз.
— Господин советник, вас вызывает капитан Некрылов. Они взяли зал заседаний, — доложил связист, поправляя за спиной громоздкую, допотопного образца рацию.
— Переключи, — прохрипел Гор. В глотке пересохло. — Некрылыч, я на третьем, — сообщил он, выслушав доклад о взятии самозваного правительства. — Направляюсь в коммутационный центр, и ты давай туда же. Если что, стрелять только прицельно — помни, что там полно аппаратуры. Все, отбой.

* * *

Советник уселся в кресло прямо в боевом “Пауке”, только снял шлем. Откуда-то робко выполз здешний служащий народ — перепуганный, но с кисточками и валиками в руках. В нос полез, перекрывая постбоевые пот и гарь, удушливый запах пудры. Гор рявкнул на них, и они отскочили, но не ушли, а растерянно встали поодаль. Вот ведь тоже фанатики своего дела, как им объяснишь, что не время, да и несерьезно все это.
Гор вопросительно поглядел на подошедшего технаря.
— Господин советник, все готово, но, увы, мы можем гарантировать трансляцию только в рамках планеты. Межпланетная сеть работает с большими перебоями. Нужно время. Но кое-где трансляция пройдет.
— Хорошо, сделайте, что возможно. Обращение должно передаваться по всем каналам, на улицах и в общественных местах. На другие миры можно будет пустить в записи.
— Сделаем.
Наконец зажглась красная надпись: “До эфира…” — и пошел отсчет от десяти к нулю. Гор еще раз заглянул в конспект выступления, перебрал по пунктам. Вроде все на месте.
Советник помнил, как генерал Лосев, не моргнув глазом, выдавал и отменял приказы именем Президента. При составлении обращения к народу Гор решил воспользоваться опытом старшего товарища.
…Ноль. Эфир!
— Я, советник Администрации Александр Гор, уполномочен выступить перед вами от имени и по поручению господина Президента, как член правительства, облеченного законной властью!
Гор сделал паузу, позволяя людям осознать, в чем сила этого нового оратора, появившегося перед ними на экране. Значит, мощнейший государственный механизм все еще функционирует и намерен предпринять решительные шаги к спасению общества. Советник Гор не был очередным временщиком, захватившим центр. Он олицетворял собою подлинную ВЛАСТЬ. Теперь следовало обелить правителя в глазах народа, сняв с него вину за происходящее. И Гор ринулся вперед:
— Над нашим государством нависла страшная угроза. Предатели и мятежники сплели антиправительственный заговор. Его последствиями стали тяжкая болезнь господина Президента, а также все то, что, как вы видите, творится сейчас в стране.
Это было правдой, вот только козлами отпущения предстояло стать тем, кто не в добрый час попытался воспользоваться плодами чужого предательства и захватить оставшиеся в общей неразберихе без присмотра рули правления.
— Но сегодня я уже могу вас порадовать! Господин Президент близок к излечению! Изменники, самовольно объявившие себя правительством спасения, арестованы. Был раскрыт чудовищный заговор преступников, имевших целью захватить власть, посеяв в государстве хаос и анархию. В Восточно-Европейском Союзе и за его пределами подпольно распространялся прибор, якобы дарующий бессмертие. Слухи о вечной жизни и неограниченных возможностях очень заманчивы, особенно в теперешней тяжелой ситуации. Знайте же, что это ложь! Расследование показало, что аппарат, изобретенный врагами и именуемый инфинитайзером, после трех процедур обращает людей в мутантов. Нашествие монстров на улицы наших городов — не предвестие конца света, как заявляют некоторые паникеры. Это ваши обманутые сограждане, трижды прошедшие через прибор! В ближайшее время СМИ будет дана подробная информация по так называемому обессмерчиванию. Сейчас вы должны запомнить главное.
Не ложитесь в инфинитайзеры! Посредством незаконной процедуры вы превращаетесь в тварей, подлежащих уничтожению!
Чрезвычайное положение остается в силе, ко всем его пунктам добавляются следующие.
Владельцы инфинитайзеров объявляются вне закона. Любой, кто знает о местонахождении прибора, обязан сообщить об этом представителям власти. Добровольная сдача прибора будет учитываться как смягчающее обстоятельство, явка с повинной также.
Гор не забыл учесть тот факт, что больше половины, если не две трети, населения могли уже к этому времени по разу, как и он сам, пройти инфинитайзер. Чтобы не вводить сограждан в окончательную панику и в ожесточение, он включил в свою речь следующий пункт:
— Люди, прошедшие прибор один или два раза, находятся в переходной стадии — они еще не являются мутантами и обязаны зарегистрироваться в пунктах генного контроля. Призываю их ничего не бояться! Метод избавления от мутации находится в последней стадии разработки, вскоре все они будут вылечены!
Далее.
Среди мутаций выявлена одна — наиболее опасная. Это граллы — существа, похожие на людей, что помогает им войти в доверие. Они являются каннибалами и подлежат уничтожению с применением всех средств. У них имеется одна, выдающая их особенность — синеватый отлив кожи. Я не призываю вас разрывать в клочья всех, имеющих бледный и нездоровый вид. Но предупреждаю — будьте внимательны и осторожны!
Мы продолжаем контролировать портальную сеть и уже сейчас налаживаем снабжение граждан самым необходимым. Продуктами. Водой. Вещами.
Сплотитесь! Не поддавайтесь панике и отчаянию! Помните о том, что вы, простые люди, всегда являлись опорой и надеждой государства! Впервые за свою тысячелетнюю историю страна переживает столь трудный момент. Чтобы выйти из него победителями, необходимы совместные усилия — народа и его правительства!
Будьте терпеливы и бдительны!
Гор перевел дух, глянул на стоящего в стороне Некрылова.
— Ну, что скажешь?
— Ты прямо как Президент, Василич.
— Ты мне это брось! Президент пока еще на лечении, но скоро мы его поднимем.
Покинув студию, советник вернулся в здание Администрации. Здесь уже наблюдался больший порядок, подтянутые охранники отдавали ему честь.
Еще раз перебрав в уме отданные распоряжения, Гор решил, что все самое главное сделано. Контроль за выполнением приказов можно поручить своим людям.
— Некрылов, остаешься здесь. Поручаю тебе портальную сеть. Отчитываться будешь перед Игорем Каменским — он временно будет осуществлять всю координацию.
— А ты что же? — удивился и заметно расстроился Некрылов.
— Изменники еще не уничтожены, Некрылыч. Мне теперь предстоит заняться самим гнездом предательства. Тебя, жаль, не могу привлечь — ты мне нужен здесь. Отсутствовать, скорее всего, придется долго, так что держитесь. Я буду выходить на связь.
Номер портала вражеского гнезда, вычисленный аналитиками Лосева, был заблокирован, как и все порталы этой планеты — их в общей сложности оказалось не более десятка. Гор распорядился полностью выключить планету из сети, чтобы у изменников не было возможности бежать.
Он собирался достигнуть КОЗа единственным возможным теперь способом, на последнем оставшемся в распоряжении Союза космическом корабле — на корабле Края, хоть это судно не было оснащено для военных операций — разве что системой метеоритной защиты. Так он думал раньше. Но сейчас выяснил, что имелось и еще кое-что.
В материалах, доступных теперь Гору, как фактическому, и.о. главы государства, содержалась и секретная информация по ВКС. Из нее Гор впервые почерпнул сведения о том, что каждый исследовательский “прыгун” несет в себе объект ГП-3 — то есть бомбу, именуемую “губительницей”, а в просторечии — “убийцей планет”.

Глава 6

У меня пересохло во рту. На всякий случай я спросил советника:
— Ты в самом деле уверен?..
Мог ли я, живя в этом корабле вот уже два года, досконально его изучив и привыкнув считать своим домом, до сих пор оставаться в неведении, что где-то в его утробе спрятана бомба? Да не какая-нибудь там дезинтеграционная мелочь, а “губительница планет”?..
— Давай проверим? — предложил Алекс, доставая из кармана диск. — Здесь секретные пароли, они даются только капитанам кораблей. Их следует набирать лишь в определенных ситуациях. Сами эти ситуации, как ты понимаешь, тоже находятся под грифом секретности.
И мы проверили. Мой болтливый исполнительный корабль, всегда казавшийся мне простодушным, немного ворчливым мажордомом, заполучив код, новым, незнакомым мне тоном с железными нотками доложил о состоянии объекта VII-3. Потом показал на схеме его расположение в своем корпусе и запросил разрешения немедленно привести “объект” в боевую готовность.
— Отбой, — сказал я, приходя в себя. — Учебная тревога.
Заподозри я раньше, что подо мною, в моем собственном обиталище может храниться нечто подобное, я давно бы нашел способ расколоть его секретные программы. Но вот что бы стал делать потом? Не знаю…
Я поглядел на Алекса, сидевшего передо мною с довольной улыбкой на губах. Вернее — с тем проблеском удовлетворенности, едва пробивающимся наружу сквозь железобетон, что я давно уже привык воспринимать как искреннюю радость.
— Считаешь, что сейчас самое время слетать и разгромить этот КОЗ?
Наступал конец света, все летело к чертям. Единственный смысл этой акции мог состоять в том, чтобы напоследок наказать виновных.
— Это именно они спровоцировали нынешнее положение дел, — сказал Алекс. — И теперь, не сомневайся, готовятся нанести удар. Лосева уже убрали, Президент давно вне игры. Армии больше не существует. Им осталось дождаться полного хаоса, чтобы без труда захватить контроль над общесоюзной портальной сетью. И можно объявлять свою планету новым Кремлем! Решение проблемы мутации у них, надо понимать, уже в кармане, чего нельзя пока сказать о нас. — Гор вздохнул, потом лицо его стало жестким. — Мы должны опередить их, Дик. Единственный способ — разгромить логово. Они уверены, что нам до них не добраться. Но у нас еще имеется последняя, неучтенная врагом боевая единица — твой корабль.
Я бросил на него взгляд исподлобья:
— Планета густо населена?
— Это периферийный мир, малопригодный для жизни.
Я с облегчением перевел дух. Да, я был когда-то киллером, наверное, сколько ни отмежовывайся, им и оставался. Как говорил Клавдий: убийца на одну акцию — убийца навсегда. Forever, так сказать. Но зачищать целую планету, населенную людьми, — масштаб не для моей совести. Это к другим убийцам — с чистыми руками и несмываемо заблеванной душой, — именующим себя политиками.
— А что ты скажешь насчет гибели военной эскадры у астероида? — на всякий случай напомнил я. — Ты поручишься, что нас не ожидает та же участь?
— А тебе не приходило в голову, что там могла просто-напросто сработать мантра? Я вот подумал об этом, когда с ее помощью они вывели из строя весь наш космический флот.
— Так-таки и весь?..
Алекс кивнул:
— Причем не только военные, но и гражданские, и исследовательские корабли тоже. Гельфер, подлец, имел все коды и не поленился планомерно обрубить их. Зато из этого можно сделать вывод, что их страшит появление любого корабля возле планеты.
— Логично, — согласился я. — И все-таки мое корыто — не военный дредноут. Единственное, на что оно способно — это сбросить бомбу.
— Вспомни о метеоритной защите — ты зря ее недооцениваешь. Кроме того, я собираюсь обеспечить нашу космическую крепость боеспособной командой. — Он жестом остановил готовые сорваться с моих губ возражения: — Понимаю, что для сброса бомбы они нам не требуются. Но не забывай, что с нами находится Президент. Мы обязаны оградить его гвардией: десять драбантов уже наготове и ждут только моего сигнала, чтобы прибыть сюда. Осталось получить твое согласие.
Я пристально взглянул на него:
— Неужели это последние?..
— Не совсем так, но… Ты почти угадал. Последние остались контролировать планету-резиденцию и портальную сеть.
— А я — то все думаю, когда же ты распорядишься насчет выноса отсюда Президента в более подходящее для него место?
— Вынос тела откладывается, — произнес Алекс мрачно. — Его попросту некуда выносить. Считай, что наш корабль — это последний оплот власти. И единственное надежное место, где у нас еще остается шанс довести до конца его излечение. Кстати, решив тем самым проблему превращения обратно в человека.
— Ничего себе, надежное! — усмехнулся я. — Мы ведь, кажется, собираемся идти на нем в последний бой?
— Если мы проиграем этот бой, то Президента все равно уже ничто не спасет.
Да, Алекс всегда умел находить убедительные аргументы. Я бы сказал — пронизанные оптимизмом.
Через пятнадцать минут, отдав распоряжения своей бдительной охранной системе, я уже принимал на борт гостей. Один за другим на гостевую платформу прибыли десять полновесных драбантов — последний президентский эскорт, оставшийся верным присяге. И к ним — штатский довесок, проскочивший где-то посередине вооруженной до зубов процессии. Гор встречал их в коридоре, а я по мере их поступления вспомнил о том, как тщательно когда-то готовил систему к ею приему. Мог ли я тогда предположить, хотя бы в качестве абсурдной мысли, что меньше чем через месяц, без колебаний, добровольно впущу сюда целую оперативную бригаду во всеоружии?..
Штатского я узнал — это был тот самый “аспидный” профессор, добытый каким-то чудом с одного из бунтующих бараков. Что ж, солидное подспорье нашей клинической бригаде! Жен, заполучив в безраздельное пользование новые материалы в придачу с Кройцманом, в последние дни не вылезала из лаборатории, где они колдовали над главой государства. Да, вот чего я уж точно не мог предвидеть ни во сне, ни даже в горячечном бреду — что ее подопытным кроликом станет в конце концов сам его величество господин Вечный Президент.
“Жаль, что сейчас им придется на время прервать исследования”, — подумал я. Пора было готовить корабль к прыжку. Нам предстояло покинуть этот мир, в буквальном смысле, ровно на десять суток — такова была плата за гиперпрыжок: вне зависимости от расстояния, корабль переносился в любую точку Галактики за десять стандартных суток, преодолевая пространство-время в какой-то иной системе координат. А вместе с ним впадал в безвременье и экипаж.
Пока корабль проверял свои системы и готовил их к старту, я помог Алексу разместить драбантов в свободных каютах. Покончив с этим, я отвел Шербана в лабораторию к Жен и в общих чертах объяснил ей ситуацию.
— Жаль! — сказала она. И не преминула объяснить, почему: — Дик, профессор говорил правду — Президент близок к излечению! Мы почти, почти у цели!
Вся погруженная в дела, она не сразу сообразила, что на ликвидацию КОЗа нам предстоит отправиться в собственном жилище, само собой, вместе с лабораторией. А когда поняла, то, зная положение дел, не стала перечить, разве что в одном пункте: профессоров она — да, пристегнет к кушеткам, но сама пойдет со мной в рубку. Что ж, кресел в рубке было четыре, так что я не возражал. Напоследок позвонил изолированному в своей каюте Граберу и посоветовал ему лечь и пристегнуться.
Я сидел перед смотровым экраном. По правую руку от меня расположилась Жен, по левую — Алекс. Следующее за ним кресло тоже не пустовало: туда он усадил командира своих драбантов, того самого Крапиву, что порядком поморочил нам головы своим служебным рвением и инициативой. Так уж вышло — у меня имелось свободное место возле пульта, а у него имелся Крапива. И Алекс решил их совместить. Корабль скрупулезно докладывал о готовности.
— Ну что, капитан, ударим по КОЗлам? — сказал Алекс, прищурившись на звезды, словно оценивал — какая из них преступная.
— Поехали, — сказал я, потянувшись вперед, чтобы отдать команду к старту.

* * *

Планета была странной. Нельзя сказать, чтобы мне приходилось видеть из космоса много планет — мы предпочитали дрейфовать вдали от них, во избежание столкновений с системами спутниковой обороны. Но все-таки живые миры рисовались мне преимущественно в голубых или, скажем, в коричневых красках. Эта была грязно-серой. Притом какой-то растрескавшейся, хотя и не лишенной атмосферы.
“А успели ли мы?..” — была моя первая мысль при взгляде на нее. Все-таки десять суток… Может быть, КОЗлы уже ускакали отсюда, отутюжив за собой планету? Или кто-то расправился с ними до нас?.. Первое было бы фатально, второе избавляло от проблем, хотя от этой мысли ощущалось легкое разочарование.

Предыдущая страница 15 Следующая страница


Привычка умирать 16

Я отдал кораблю приказ расконсервировать бомбу. Но прежде, чем сбросить ее, следовало убедиться, что мы не ошиблись адресом и здесь действительно находится то, что мы ищем. Ошибка погубит целый мир, а второй бомбы у нас уже не имелось.
В координатах любого портала зашифровано не только его местоположение в Галактике, но и сектор на поверхности планеты, где этот портал расположен. “Стриж” шел по траектории, приближающей нас к нужному сектору, так что вскоре мы должны были оказаться прямо над ним.

* * *

— Они прилетели, Ваше Святейшество! — вошедший почтительно склонился, пряча лицо. — Три минуты назад наша станция засекла приближение космического корабля.
Тот, к кому обращались, — высокий и совершенно лысый старик, был одет в белоснежные одежды первосвященника, все его движения были исполнены патриаршей благочинности и вместе с тем властности. Он медленно повернул голову к говорившему.
— Как это могло случиться? Вы гарантировали мне вывод из строя всех кораблей Союза! — Сухие пальцы сжали подлокотники глубокого кресла, костяшки побелели и приобрели синюшный оттенок. Казалось, еще чуть-чуть, и сведенные кисти рассыпятся в прах.
— Я предупреждал вас, что, несмотря на все меры, нам, скорее всего, не избежать этого визита.
— Попробуйте их сбить!
— Уже пытаемся. У вас есть возможность понаблюдать за результатом.
На стене вспыхнул большой экран, где по схематичному изображению планеты ползла красная точка. Она медленно приближалась к широкому желтому кружку, обозначающему территорию базы.
— Почему бездействует станция космической обороны?
— Ошибка в системе опознавания “свой—чужой”.
— Так отдайте прямой приказ!
— Он не проходит — замкнуло блок автономности.
— Система “земля—космос”! Давайте ракеты!
Из динамика раздался ответ оператора:
— Пока невозможно: утечка горючего!
— Какая утечка?! Немедленно устранить!
— Это потребует времени.
— Сколько?
— Прошу прощения, но в данный момент затрудняюсь ответить. Разбираемся.
Красная точка продолжала свое движение над планетой.
— Это может означать только одно, Ваше Святейшество, — что я был прав: перед нами характерная картина действия оружия, именуемого Потемпоральной Избирательной Системой, или ПСИ.
— Значит, они действительно ее уже имеют…
— Да, но в таком случае и мы тоже вот-вот ее заполучим! На Р66 уже посланы подразделения для ее захвата. В ближайшие же часы ПСИ будет доставлена, и тогда…
— Вы соображаете, что говорите? О каких часах может идти речь? Они же каждую секунду способны нас уничтожить!!!
— Не забывайте, что у нас имеется эксклюзивный портал.
— А вы не забывайте, что здесь сосредоточены все наши силы! Вместе с этой планетой мы потеряем все!
— Кхм-кхм. Простите, я неправильно выразился: доставки этого оружия следует ожидать с минуты на минуту.
— Ну что ж, будем надеяться… А пока попробуйте заговорить им зубы. Используйте заложника. И примените еще раз “гипнот” — может быть, это возымеет эффект.
— Разве что небольшой выигрыш во времени — они прошли инфинитайзер.
— Только это нам сейчас и нужно! Приступайте! Красная точка уже входила в радиус желтого кружка.

* * *

Ландшафт планеты, подернутый символической облачностью, казался с высоты абсолютно безжизненным. Океанов на ней не было. Неравномерно расплесканные кляксы морей отливали здесь не голубизной, а свинцом.
В рубке царила тишина, и раздавшийся внезапно писк коминсов — негромкий, но дружный — заставил всех нас вздрогнуть. Я, Алекс и Крапива одновременно поглядели на свои наручные приборы
— Ага, — сказал Алекс, — начинается! Похоже на разведку боем. Послушаем-ка!
Немного пошуршав, мой коминс дал отбой.
— Та-а-ак! — Алекс, тоже не дождавшийся ответа, уже собирался высказать свои соображения на сей счет, но в это время раздался голос “Стрижа”:
— Прямо по курсу обнаружен искусственный объект, — доложил корабль. — Предположительно — станция противокосмической обороны. Расстояние до объекта семьдесят километров, начинаю аварийное торможение.
Хотя объект обозначился на экране пока только в виде точки, но при нашей скорости мы уже никак не могли избежать более близкого знакомства.
— Почему так поздно доложил? — спросил я, понимая, что нас оттуда должны были заметить давно и могут обстрелять в любую секунду.
— Объект обладает антирадарным покрытием, — ответил корабль, — и был идентифицирован только визуальными датчиками.
Объект тем временем сместился от центра к краю экрана, но продолжал стремительно расти. Да, это была станция. И никак не мирная, напоминавшая вот уж действительно огромную летающую крепость, чего никак нельзя было сказать о моем “пернатом”. Куда ему!.. Надвигающаяся на нас ребристая громада щетинилась излучателями, вскоре стали видны сотни ракетных гнезд, тянущиеся рядами вдоль бортов. Обладая таким мощным арсеналом, способным противостоять целой космической флотилии, станция почему-то не торопилась открыть по нас огонь. Ее можно было бы счесть покинутой, если бы часть пушек не обернулась в нашу сторону, а гигантский корпус чуть искажался и играл, что говорило о наличии защитного поля.
Ни о каком противостоянии здесь не могло быть и речи. Единственное, что мы могли — это полить врага противометеоритным ливнем. Но, боюсь, что при его вооружении и защите любые действия с нашей стороны оказались бы малоэффективными. Тем более настораживало его странное молчание — как оружейное, так и эфирное. От нас словно чего-то ждали — вот только чего? Не сброса же в самом деле бомбы?..
— Надо кидать бомбу и делать отсюда ноги, — высказался инициативный Крапива, — пока они… — закончить он не успел; в это время ожил терминал над пультом: экран связи, до сих пор забранный рябью, включился, явив нам несколько истощенную физиономию, обрамленную седыми воспоминаниями о прическе “ветер с моря”. Физиономия улыбалась тонким ртом, сверля нас из запавших глазниц пронизывающим светлым взглядом.
— Гельфер, — проронил, словно плюнул, Алекс. Мне до сих пор не доводилось видеть его бессменного аналитика, погибшего недавно, если мне не изменяет память, от бандитского лазера.
— Добро пожаловать, советник Гор! — сказал Гельфер, продолжая натужно улыбаться. Мы не включали транслятор, и он сейчас не мог нас видеть, поэтому спросил на всякий случай: — Ведь это вы, не так ли? Предвижу, что и Ричард Край где-то там рядом с вами.
Мы переглянулись; Гельфер, без сомнения, был отменным аналитиком. Он ожидал нашего появления здесь и, значит, должен был заранее к нему подготовиться — эта малоутешительная мысль пришла нам, кажется, одновременно.
Не дождавшись от нас ответа, Гельфер продолжил:
— Не советую вам что-либо предпринимать. Вы находитесь на прицеле у нашей спутниковой системы, и по первому же сигналу она превратит вас в металлолом. Предвижу, советник, что мое сообщение будет для вас неприятным сюрпризом, но у нас тоже имеется ПСИ! Так что шансы уравнены, господин Гор! Хотя вы, как я погляжу, наконец-то нашли защиту от моей мантры? Жаль-жаль!
Слышать нас он тоже не мог, поэтому я спросил у Алекса:
— Что он имеет в виду? Ты что, протащил сюда без моего ведома какое-то оружие? — То, что Гельфер оказался разработчиком мантры, было лишь дополнительной деталью к его портрету, сейчас уже менее актуальной. Однако экая дрянь, не преминул похвастаться!
Алекс, нахмурясь, покачал головой:
— Понятия не имею, о чем он. Ясно одно — Гельфер считает, что мы обладаем каким-то новым мощным оружием. Похоже, только поэтому они до сих пор и не пытались стрелять. Сейчас попробуем все выяснить. — Он ограничился включением звукового транслятора. Да, пожалуй, не стоило сейчас Гельферу видеть его глаз.
— Ты блефуешь, Гельфер, — сказал он. — У вас не может быть ПСИ.
— Я давно знал, советник, что вы мне не доверяете, — ухмыльнулся Гельфер. — И все же мне удалось разведать, какие разработки ведутся на Р66! Нами были посланы туда две специальные бригады, они и доставили прибор. Так что предупреждаю, — тон его стал угрожающим, — если вы попытаетесь сбросить бомбу, то останетесь вечно на этой орбите, и не целиком, а фрагментами.
— Ради удовольствия тебя прикончить я на это пойду, — сказал Гор.
— Не сомневаюсь, советник, что вы готовы принести себя в жертву, — в голосе Гельфера проклюнулась злобная нотка. — Если только при вас нет Президента, — вкрадчиво добавил он.
Да, Гельфер был превосходным аналитиком: он знал о бомбе и вычислил даже то, что нам пришлось взять с собой главу государства. Но с этим оружием ПСИ он прокололся — позорно и непростительно: только благодаря ему мы неожиданно узнали о его существовании. Неизвестным оставался принцип действия ПСИ, но расспрашивать об этом Гельфера наверняка не стоило.
— Крапива, — сказал я, временно отключив транслятор, — приведите-ка сюда арестованного из третьей каюты. Код замка “КЛОП-3”.
Алекс в задумчивости потер бровь:
— Опять этот чертов Центр на Р66. Как же я мог упустить его из виду?..
Крапива вышел. Между тем Гельфер на экране продолжал разглагольствовать:
— …Впрочем, кому теперь нужен ваш Президент? Государства как такового больше не существует, так что вам попросту не за что жертвовать собой, советник! Скажу больше — не только наш Евросоюз, но и весь человеческий мир обречен с той самой минуты, как вы заполучили первый инфинитайзер!
— И ты, я вижу, гордишься тем, что приложил руку к общему развалу? — спросил Гор. — Ведь это ваша контора наладила их производство?
Гельфер в ответ засмеялся — и на сей раз, похоже, искренне.
— О нет, советник! Нам это, к сожалению, не под силу. Значит, вы до сих пор так и не поняли, кто или, вернее, что за всем этим стоит? Ну что ж, настало, видно, время все вам объяснить. Человечество слишком расплодилось за счет иных видов, уничтожая их и перестраивая под себя Галактику. Оно нарушило в ней равновесие, стало дестабилизирующим фактором. Это привело в действие некие тайные механизмы, заложенные в самом устройстве мира. Инфинитайзер — не чье-то гениальное изобретение; его устройство противоречит ряду основополагающих законов, в том числе нарушает принцип причинности! Проще говоря, такой аппарат не может существовать, но тем не менее он существует! Это, — объявил он, — продукт самой Вселенной, призванный восстановить в ней равновесие!
На этом патетическом моменте вошли Крапива с Грабером. Гор хмыкнул:
— В таком случае странно, что нить привела нас не в центр Галактики, а к вашей организации.
— Мы первые поняли, что мир обречен на то, чтобы измениться! — заявил Гельфер. — Что процесс необратим и не в наших силах повернуть его вспять…
— И тогда вы его подтолкнули, — ввернул Гор.
— Когда мы осознали, что не можем ничего спасти — а это было страшное открытие, уж поверьте! — то сделали все, чтобы стать в грядущем новом мире главенствующей силой. И это уже вполне реально! Мы перестраиваемся вместе с системой, а вы, советник, прете своим чугунным лбом на мироздание! Итак, — теперь Гельфер заговорил сухим официальным тоном, — я предлагаю вам сложить оружие и перейти на нашу сторону. Поймите, что только наша организация способна предотвратить окончательный, безграничный хаос! Мы сумеем создать новую структуру общества, где будет место и для человека, и, мало того, — главенствовать в ней будет человек!
— То есть ты? Ничего не скажешь, завидная перспектива — общество мутантов под управлением лживой двуликой твари.
— Я вижу, что вас не убедили мои доводы, — Гельфер сделал вид, что не обратил внимания на выпад, хотя щека у него стала предательски подергиваться. — Тогда послушайте своего непосредственного начальника. Может быть, он сумеет убедить вас. — Гельфер отступил, а его место перед экраном занял другой человек.
Это был Лосев, и нам ли было его не узнать, хотя лицо генерала походило сейчас на страшную сине-багровую маску; один глаз совершенно заплыл, второй казался щелкой. Похоже, что его непрерывно били, потому что на бессмертном следы побоев заживают быстро.
Гор застыл, я видел, как напряглась его спина, заходили под кителем могучие лопатки. Он был уверен, что Лосев погиб, но при наличии инфинитайзера нет ничего проще, чем оживить бессмертного, будь он даже располовинен или разорван на куски.
— Послушай, Василич, — устало начал Лосев, еле шевеля разбитыми, кровоточащими губами. И вдруг, неуловимо изменившись, отчеканил резко и отчетливо, тоном безапелляционного приказа: — Врежь по этим гнидам, советник!..
Его отдернули в сторону с нечеловеческой силой. На экране опять появился Гельфер.
— Ну вот, — сказал он, вновь улыбаясь, но уже как-то косо и с еще большим напряжением, — вы могли убедиться, что наш доблестный генерал действительно здесь и что мы не заменили его компьютерной имитацией. Да, кстати, вы перекрыли нам все пути в большой мир, но у нас здесь имеется незарегистрированный портал. Так что учтите: если вам все же удастся сбросить свою бомбу прежде, чем вас превратят в метеоритный поток, то мы благополучно уйдем. Но генерал, конечно, останется.
После некоторого молчания Гор словно бы через силу проговорил:
— Нам нужно подумать.
— Ну что ж, думайте! — Гельфер заметно обрадовался и напрасно пытался это скрыть. — Нам, как вы понимаете, спешить некуда. А вам я советую не забывать, что вы постоянно находитесь на прицеле — и не только у спутниковой системы, но и у нашего наземного комплекса.
— Ты тоже у меня на прицеле, — процедил Гор, отключая трансляцию. И развернулся — кресло при нажатии определенной клавиши это позволяло.
Так же поступил и я, не преминув перед тем отметить, что Гельфер забыл ограничить время, отпущенное нам на раздумья. Такой забывчивостью обычно страдают люди, по каким-то причинам заинтересованные в том, чтобы его оттянуть.
— Вы работали в ПИЦе на Р66? — обратился Алекс к Граберу.
— Начальником службы технической безопасности! — высокомерно уточнил Грабер, выкатив грудь, как только на его персоне сосредоточилось всеобщее внимание.
— Что вам известно о разработке оружия ПСИ?
Грабер немного помолчал для пущей важности, затем ответил:
— Да, что-то припоминаю. Наклевывался там такой проект, еще до Рунге с его инфинитайзером. Но только это ПСИ не было оружием.
— А чем? Объясните! — Алекс не хуже меня понимал, что в нашем мире любому научному изобретению грозит судьба быть примененным в первую очередь в качестве оружия, даже если его разработчики имели в виду совсем другое.
— Ну, — протянул Грабер, — это тоже что-то вроде системы для продления жизни…
Тут я понял, что, раз речь шла о продлении жизни, то Грабер наверняка и там как следует порылся, прежде чем заболел бессмертием в явной форме.
— Выкладывай все, что знаешь, четко и по порядку! — велел я тем самым тоном, к которому уже не требовалось чего-либо добавлять — он и так сообразил, что я все про него знаю, ведь и мне пришлось там поработать под его началом. — Во-первых, что значит ПСИ? — спросил я. — На психику, что ли, завязано?
— Нет, — помрачнел Грабер и стал отвечать уже более конкретно: — Потемпоральная Избирательная Система, — тут он усмехнулся, — мы в насмешку называли ее ПИСей. Там шел провал за провалом, а она должна была создавать что-то вроде режима благоприятствования: в каждый момент времени подталкивать тебя в тот вариант будущего, когда все вокруг начинает складываться удачно. Ну, во всем тебе начинает фартить — в отношениях, в игре, в карьере… — Он еще больше помрачнел и добавил: — Здоровье тоже налаживается…
— Соответственно, и враги больше не в состоянии тебя достать… — пробормотал Алекс. — Таким образом ПСИ и превращается в оружие — оружие защиты. С ним ты в безопасности в любой ситуации.
— Или, иначе говоря, любая ситуация обещает тебе благоприятный исход, — добавил я. — Неудивительно, что КОЗлы испугались, хотя у нас его на самом деле нет. И, знаешь что, — я улыбнулся Алексу, — по-моему, у них — тоже.
— Черт возьми! — Алекс даже подпрыгнул, что вообще-то было ему несвойственно. — Что он там говорил про бригады, посланные на Р66? — Он даже шлепнул себя по лбу. — А я — то думаю — для чего Гельфер занимается всей этой болтовней? Он просто тянул время!
— Раз у них есть портал, — развил я его мысль, — то вполне возможно, что они как раз сейчас и пытаются раздобыть это ПСИ.
— Или выносят через этот портал все самое ценное, — поделился своими соображениями Грабер и в тот же миг пожалел, что обратил на себя внимание.
— Ты ведь точно знаешь, где в Институте находится эта лаборатория, — сказал я. — Я там тоже, в общем-то, уже бывал. Коды порталов у нас есть. Как ты смотришь на то, чтобы нам с тобой туда прогуляться? Как встарь?
— С какой стати мне? — запаниковал Грабер. — Я тебе все объясню, ты и сам прекрасно справишься!
— А вот с какой, — я кивнул на обзорный экран, где щерилась дулами орудий оборонная станция. — Или ты еще не понял, что мы здесь висим на волоске? И волосок грозит оборваться, когда они раздобудут это ПСИ. Только с твоим знанием всех закоулков Института еще есть шанс стянуть это оружие у них из-под носа. И, кстати, тебе совсем необязательно потом сюда возвращаться — ты сможешь остаться на Р66.
Глазенки бывшего начальника техбеза взблеснули — понял, проныра, что на Р66 сейчас в любом случае безопасней, чем здесь.
— Хорошо! Пойдем! — с решимостью отчаяния заявил Грабер. Мои аргументы его убедили, особенно — последний, подкрепленный видом первого.
— Дик!
Я обернулся к Жен, до сих пор молчаливо сидевшей в кресле. Она сделала такое движение, словно хотела броситься мне на шею, но в последний момент сдержалась. До сих пор, когда я уходил, она всегда оставалась в безопасности. Теперь же, в случае неудачи, все могло сложиться так, что мне попросту некуда будет возвращаться. И вместе с нашим космическим домом, которым я скрепя сердце еще мог бы пожертвовать, под угрозой оказывалась ее жизнь.
Алекс словно услышал мои мысли:
— Я посажу ее и профессоров возле самого портала. Туда же перемещу и Президента. Если что, они успеют уйти.
— Ты тоже постарайся отсюда убраться, если положение станет критическим, — сказал я.
— А ты не забудь захватить инструкцию к этому прибору, — серьезно велел он. — И давай-ка мы оденем вас в наши “Пауки”. Так мне, пожалуй, будет спокойнее.

* * *

Створки портальной камеры разошлись, и мы оказались в грузовом приемнике Президентского Исследовательского Центра на Р66.
— Пошли, — сказал я, но Грабер вцепился в адресный пульт, как в спасательный круг, и закрутил головой, словно проверяя свою шею на прочность:
— Давай ты первым, Бессон. А я прикрою путь к отступлению. О тылах всегда нужно думать…
Спорить было не время и не место. Пусть пока постоит, все равно портал сейчас в таком режиме, что прыгнуть он сможет только из огня да в полымя. То есть на “Стрижа”.
Я осторожно выглянул — вокруг было тихо и спокойно. В складе никого. Скользящим шагом я прошел вдоль ряда застывших погрузчиков к пульту технического контроля. Тишина стояла гулкая, словно мы прибыли в заброшенный театр. Теперь нужно было завладеть управлением, и верная капля была со мной — не на носу, а на карточке, естественно.
Через пару минут внешние двери склада были блокированы изнутри, я вывел на монитор схему ПИЦа и задумался о дальнейшем маршруте. Наконец я понял, куда идти, пошел к порталу и выковырял оттуда Грабера — он покажет остальное. Система слежения в этом секторе не работала, так что увидеть, что творится в Центре, было пока невозможно.
— Давай адрес. — Я толкнул Грабера к монитору. Он ткнул в один из зеленых глазков:
— Здесь, на восьмом уровне. Лаборатория темпоральных исследований, вот, — холеный палец Грабера прошелся по экрану, оставляя потный след. — Портал восьмого действует, это хорошо.
Ничего хорошего я не видел: до лаборатории придется добираться на своих двоих, а в этом секторе ПИЦа мне не довелось поработать в качестве сотрудника. Знай я тогда о существовании такой полезной штуки, непременно попробовал бы добыть. С этой хваленой ПИСей я бы уволок инфинитайзер в два счета и без хлопот…
— Пошли, — сказал я.
— Послушай, ну зачем я тебе там? — Мой обильно потеющий партнер воровато стрельнул глазами в поисках надежного укрытия. — Давай я здесь посижу, тебя дождусь.
Я понял, что так будет продолжаться всю дорогу. Легче было и впрямь оставить его тут или сразу прикончить. Но мне в голову пришла забавная идея. Я усмехнулся и достал из поясной сумки молекулярный паяльничек — в принципе обычный, но моего собственного дизайна — мой основной помощник в борьбе с мантрой.
— Это карманный деструктор, — сообщил я, поигрывая замысловатой вещицей перед граберовским носом. На самом деле самый маленький деструктор был подъемен разве что для тяжеловеса, но Грабер знал, на что способна наша криминальная наука и что я всегда шел с нею в ногу.
— От этого тебя не спасет ни “Паук”, ни твое бессмертие, — сказал я. — От тебя останется только белковый порошок, пригодный в пищу насекомым. И вряд ли у меня найдется время засыпать эту дрянь в инфинитайзер. Ну так что, идешь со мной или остаешься здесь в качестве пищевой добавки для местных тараканов?
— Иду.
— Я так и думал.
На всякий случай покрепче ухватив Грабера, я поволок его за шкирку к другому порталу в противоположном конце склада.
— И будь полезным, очень тебя прошу.
— Вечно вы меня втягиваете в разные смертельно опасные авантюры, Бессон… — только и успел вякнуть Грабер, а мы уже оказались на восьмом уровне.
Здесь коридор раздваивался. Судя по плану, восьмой уровень представлял собой кольцо, и нужная лаборатория располагалась диаметрально противоположно порталу. Оба пути были одинаковой длины, но я все время помнил про бригады, засланные сюда КОЗлами с большим опережением по времени.
Путей два, противник, скорее всего, находится в обоих коридорах. Как в сказке: направо пойдешь — коня потеряешь, налево — женатым будешь, прямо — в камень врежешься. Конем, условно говоря, был Грабер, терять жалко, хоть скотинка и не ездовая. Жениться на диверсионной группе — это, избави, боже, не ко мне. А вот прямо…
Я направился к ближайшему пульту контроля. Подключился, вывел план вентиляции. Есть! Посреди уровня находится главная вентиляционная шахта, от нее радиально расходятся тоннели. То, что надо. Прямой путь находился совсем рядом — буквально в пяти метрах. Я потащил Грабера налево от портала к служебному помещению. Капелька распахивала передо мною двери, и люк вентиляционного тоннеля не составил исключения.
— Лезем, партнер.
Грабер хотел по привычке заупрямиться, но деструктор я на всякий случай держал наготове. Так что он пролез в люк с тяжелым вздохом и мукой во взгляде, но молча, что от него и требовалось.
Без особых трудов мы добрались до противоположного конца, если не считать нескольких попыток Грабера упасть в вентиляционные шахты. “Паук”, сам выстреливающий аварийные тросики, уберег меня от утомительной необходимости вытаскивать его из этих дыр. Полезная штука — спасибо Алексу и его драбантам, — кидаешь рабочий тросик вдоль тоннеля на тридцать метров, и словно пуля летишь на нем вперед. Просто Грабер по врожденной люксовой некультяпистости умудрился цепляться аккурат над вертикальными шахтами.
Наконец мы выползли в технический отсек, а оттуда вышли в коридор. Цель была в нескольких шагах, но здесь нас поджидал неприятный сюрприз — в обоих концах коридора толпились те самые обещанные бригады. Сюрприз состоял в том, что это были мутанты. Судя по человеческому облику, отдающему в сильную голубизну, справа были граллы, а бронированные громадины слева — аспиды.
И мы стояли перед ними, как на ладони.
Естественно, нас заметили, и с ревом, криком и слюнями к нам ринулись с двух сторон враги. Коридор прочертили первые сполохи лучевых разрядов, засвистели колючки, которыми плевались какие-то жабоголовые твари.
Но к этому моменту нас в коридоре уже не было: я шарахнулся назад в отсек, откуда мы только что появились, выдернув туда же Грабера. И мигом запер за нами дверь.
— Мамочки… — только и смог вымолвить Грабер. А в следующий миг его уже рядом не было. Задрав голову вверх, я успел заметить его исчезающие в люке десантные ботинки. Партнер проявил неожиданную, подкрепленную возможностями боевого костюма прыть.
Не спеша сигать за ним, я прислушался, ожидая, что сейчас начнут ломать дверь. Но этого не было, хотя рев и визг за дверью стояли страшнейшие. Здесь обнаружился небольшой технический терминал, я попробовал включить камеру слежения в коридоре, и она сработала!
Там шло настоящее сражение, в общем бардаке я не сразу понял, с кем так отчаянно бьются разномастные диверсионные группы. Подумалось даже, что с остатками местной охраны. Но нет — в рукопашной принимали участие одни мутанты.
Граллы против аспидов! И жабы с колючками против всех! В иное время я бы с удовольствием понаблюдал, может быть, даже сделал ставку на тотализаторе, будь он поблизости.

Предыдущая страница 16 Следующая страница


17 Мария Симонова, Дмитрий Кравцов

Драка была страшная и кровавая, она постепенно смещалась вдоль коридора вправо, откуда пришли граллы. Значит, ящеры брали верх — непрошибаемость гнула в ближнем бою бессмертие.
Сейчас было самое время незаметно выскользнуть и проникнуть в лабораторию.
— Партнер, слезай! — заорал я в люк.
— Ни за что!.. — донеслось до меня чеканно, усиленное эхом.
— Слазь, говорю. Гранату кину!
Это возымело эффект: Грабер погромыхал и свалился из люка. За локоть я подтащил его к двери.
— Нам бы только проскочить. Другого случая не будет. А потом включим твою ПИСю…
— Моя, Бессон, пися пусть вас не касается, — заявил строптивый Грабер, свободолюбиво дергая рукой.
Но мне было не до его пошлых возражений: мы выскочили в коридор и в три прыжка оказались перед лабораторией. Драка бушевала дальше по правому рукаву, на нас азартные мутанты не отвлекались. Карточка с каплей всосалась в приемник — две неимоверно длинные секунды — и дверь призывно распахнулась. Мы влетели внутрь. Я тут же заблокировал вход.
Огляделся и понял, что моя способность удивляться при мне в полном объеме — помещение было наполнено грохочущими звуками музыки, приборы мигали всеми лампами, как на дискотеке. В центре за столом сидел человек в халате и с мензуркой в руках. В стекляшке была прозрачная жидкость, которую он пристально изучал на просвет.
Работать в тот момент, когда у тебя за дверью кровавая мясорубка из вновь и вновь оживающих монстров! Да еще монитор демонстрирует ее во всей красе… Это ж какую преданность науке надо иметь! И нервы — как стальные канаты.
Погруженный в созерцание, он нас не заметил, а за гремящей музыкой и не услышал. А потом вдруг сделал такое, от чего я похолодел: последний раз глянув на жидкость, набрав и выпустив из себя воздух, как перед глубоким погружением, ученый одним махом закинул содержимое мензурки в глотку. Закашлялся, выпучил глаза, его лицо налилось кровью. Он схватил себя за горло и чуть не рухнул физиономией в стол.
Он не работал — он покончил с собой!
Его необходимо было спасать — не только из чисто человеческих, но и из своих, корыстных соображений: иначе у кого потом спросить про темпоральное оружие?
Тросики “Паука”, впившись в противоположную стену, махом перебросили меня через всю комнату. Я схватил молодого ученого за плечо, аптечка уже была в другой руке, и я с размаху хотел влепить ее ему в шею. И влепил бы… Но споткнулся о какой-то провод и чуть не растянулся на полу. Тогда я попытался вторично ~ с тем же успехом. Я просто не мог попасть аптечкой ему по шее! Этого не могло быть. Но это было.
Парень тем временем слепо шарил по столу рукой, нащупал широкогорлую реторту и ее тоже понес ко рту. Я перехватил его руку: “Добить себя хочешь, голубчик? Не выйдет!” — чуть не сломав запястье. Себе. Сервоусилители комбеза ни с того ни с сего жалобно взвыли и перегорели. Я перестал чувствовать правую руку.
Он, наконец, увидел меня, хотя зрачки плавали по орбитам совершенно несинхронно, и прохрипел:
— А-а, добро пожаловать… — обдав меня жестоким перегаром.
Во мне забрезжило понимание. Я схватил мензурку, понюхал, капнул остаток на палеи и смело лизнул языком, его тут же защипало.
Ученый муж дул чистый спирт! Фу-у-у… это еще не смертельно. В реторте, естественно, вода на запивку.
Он тем временем поднес колбу ко рту. Пока он жадно пил, задрав голову, я наконец смог подсадить ему аптечку. Индикатор здоровья стал желтым — отравление средней тяжести. Алкогольное, понятное дело.
Я установил на аптечке режим детоксикации и смог наконец осмотреть помещение: монитор, письменный стол, заваленный какими-то объедками. Окон нет, в каждой стене дверь в другие помещения. Так, теперь про оружие…
Но в это время малый обрел способность говорить.
— Вы хто? — выдавил он, собирая глаза в кучу с таким усилием, что в другое время, наверное, установил бы глазной мышцей рекорд по поднятию тяжестей. — Как вы сюда по — ик! — пали?
Поскольку на нас были военные комбинезоны, я представился так:
— Эвакуационная команда. Имеем предписание эвакуировать сотрудников лаборатории, готовые действующие образцы, оборудование — по возможности.
— А… А никого нет. Все разбежались. Весь Центр пуст, как скорлупа. — Детоксикатор действовал быстро: последние слова он произнес уже довольно связно.
— А изделие? — задал я жизненно важный вопрос.
— Оно одно. Я включил и сижу. Вот, спирт употребляю…
Включил! Теперь мне стало ясно все — почему мы так легко до него добрались, почему мутанты передрались и проигнорировали нас, и мы успели к лаборатории раньше, чем они, хотя стартовали гораздо позже. И почему я не смог ему помешать запить спиртягу водой из реторты. Вода в тот момент была необходима для его здоровья, а мое противодействие — вредно.
ПИСя действует! Ура!!!
— Собирайтесь! — сказал я. — Мы вывезем вас в безопасное место.

* * *

Гор знал, что ни о каком соглашении между ними не может быть и речи. Он не сомневался, что Гельфер тоже это понимает: слишком хорошо его личный аналитик — эта пригретая на груди гадюка — его изучил, чтобы поверить в то, что советник способен на последних метрах дистанции засбоить и пойти на соглашение с врагами государства. Это напряженное противостояние обречено было закончиться гибелью одной из сторон. А чьей именно — решалось сейчас на Р66.
Сидя в ожидании перед экраном с застывшей на нем ощетинившейся станцией, Гор мучился тремя вопросами: во-первых, можно ли спасти Лосева? Те варианты, что подсказывал ему собственный богатый опыт спасения заложников — выкуп, тайное проникновение или же внезапное нападение — в данной ситуации никуда не годились. Пока, как ни больно было это сознавать, все говорило о том, что генерал обречен. Гор решил подождать — вдруг решение придет само собой, или, как это иногда бывает, обстоятельства подскажут неожиданный выход?..
Второй вопрос был связан с местом изготовления инфинитайзеров. Все то, что плел Гельфер относительно происхождения этого прибора, свидетельствовало, с точки зрения Гора, лишь об одном: Гельфер стращает их якобы непобедимыми высшими силами, стремясь доказать, что уничтожение завода-изготовителя невозможно. Значит, он боится, что они его уничтожат. Вывод — это возможно. Но как?.. Об этом следовало еще и еще раз подумать — фабрике по изготовлению проклятых аппаратов необходимо было положить конец.
И третье — почему Гельфер так безоговорочно поверил в наличие у них ПСИ, не сделав для начала хотя бы пробного выстрела? Поверил настолько, что сам же невольно выдал им сведения о существовании этой системы и даже проговорился о ее местонахождении?
Безусловно, Гельфер боялся сброса бомбы. “Губительница планет”, в отличие от большинства бомб, не обладала взрывным устройством; упрощенно говоря, в рабочем состоянии она являлась подобием портала, но не замкнутого, а развернутого вовне. При соприкосновении с участком планеты она как бы вырывала этот участок, перебрасывая его в другую, отдаленную область космоса, затем, продолжая падать, выдергивала следующий кусок, потом еще и так далее, так что в конце концов в коре планеты образовывалась дыра, равная радиусу действия бомбы. Пройдя сквозь мантию, она начинала всасывать магму. В конце концов часть планеты, утратившей массу, разлеталась на куски, а другая часть “выплевывалась” где-то в иной области пространства, также в виде фрагментов. Но, пока бомба находилась в корабле, в нераскрытом состоянии, ее вполне можно было уничтожить обычным метким выстрелом. Такая возможность оставалась и еще какое-то время после отделения ее от корпуса корабля — сбить бомбу можно было до тех пор, пока она не раскроется, для чего ей следовало сначала отойти на приличное расстояние.
Гельферу была прямая выгода попытать счастья: находись они и впрямь в “режиме благоприятствования”, ракета прошла бы мимо, от этого Гельфер все равно ничего не терял, зато получал подтверждение наличия у них ПСИ. Однако единственное, что он сделал — это запустил еще раз свою мантру и потом сразу же принялся болтать…
Кстати, Гор заметил про себя, что невольно начал олицетворять КОЗ с одним только Гельфером, в то время как тот — не более чем рядовой исполнитель. Чем бы все это ни закончилось — гибелью их корабля или же гибелью планеты, Гор хотел напоследок увидеть в лицо главного врага.
Он послал вызов. На связь, как он и ожидал вновь вышел Гельфер. Также неплохо его изучив за долгие годы совместной работы, Гор сразу уловил в облике аналитика крайнюю озабоченность, которую тот безуспешно пытался скрыть за все той же фальшивой, якобы уверенной улыбкой.
— Надеюсь, этот вызов означает, что вы уже пришли к разумному решению, — начал Гельфер, готовясь, судя по всему, к долгой беседе. — Итак, вы согласны сотрудничать?
Гору стало очевидно, что ПСИ пока еще не попало в лапы противной стороны. Иначе Гельфер не задавал бы глупых вопросов, а скорее всего, получив оружие, гарантирующее защиту, сразу же приступил бы к действиям.
— Прежде, чем дать окончательный ответ, — сказал Гор, — я должен поговорить с твоим начальством.
— Но…
— Я оказался здесь не затем, — перебил Гор, — чтобы выслушивать твои возражения или любоваться твоей насквозь лживой мордой. Надеюсь, ты меня хорошо понял? Я буду говорить только с твоими хозяевами!
Посерев костлявым лицом, Гельфер на некоторое время скрылся. Вновь появившись, он сообщил:
— Его Святейшество согласен говорить с вами. Но при одном условии: если вы со своей стороны включите визуальный контакт.
— Я не возражаю. — Гору нечего было бояться показать врагу свое лицо. Да и последнему теперь не имело смысла прятаться, будь он даже похож на ящера или на синюшную жертву вампира.
Но нет — физиономия, появившаяся перед ним на экране, была, как и ожидал Гор, вполне человеческой. Ему не приходилось видеть раньше эту личность, хотя при взгляде на лысый, как колено, череп и слегка оттопыренные уши Святейшества в душе советника пробудились какие-то смутные ассоциации. Лысый, в свою очередь, с интересом изучал лицо Гора.
— Рядом с вами должен быть Ричард Край, — начал он. — Я хотел бы говорить с ним.
— Ваш шпион-аналитик ошибся, — сказал Гор, слегка удивленный таким началом, — Края здесь нет. Я оставил его контролировать портальную сеть.
— Очень жаль. — вздохнул лысый. — Думаю, что он скорее бы мне поверил.
Гор недобро усмехнулся:
— Согласитесь, что вера — это не то, о чем может идти речь в нашем положении. А оно таково, что вы уже можете правдиво ответить на мои вопросы, не опасаясь суда присяжных.
— Наша общая проблема в том, что вы это положение неправильно оцениваете, — мягко, словно психиатр на приеме, заговорил Его Святейшество. — Вы считаете себя борцом за государственные интересы, но неспособны побороть инерцию собственного сознания. Поймите же, что государство уже мертво! А вы всеми силами пытаетесь воспрепятствовать сохранению в мире элементарного порядка.
— И как же вы рассчитываете восстановить порядок? — Этот вопрос действительно давно занимал Гора. — Собираетесь выловить всех мутантов и обратить их обратно в людей? — сделал он абсурдное предположение.
— О нет, это невозможно, советник, смею вас заверить, — подтвердил его догадки Святейшество. — Человеческий мир обречен. Наша задача — создать на его обломках новое общество, обладающее в какой-то мере государственной структурой.
— Общество мутантов? — Гор скептически хмыкнул.
— Людей и мутантов, — поправил лысый. — Люди займут в мироздании место, предопределенное им природой, а мутанты будут расселены по планетам, наиболее подходящим для каждого вида — как, собственно, и было заложено в изначальном устройстве мира.
— Но для этого, как и для создания нового государства, нужна в первую очередь немалая армия!
— И она у нас есть. Наша армия гораздо более боеспособна и вынослива, чем когда-либо имело человечество.
— Аспиды? — догадался Гор, вспомнив о сотнях тысяч мутантов, исчезнувших из санатория на У68. — И вы уверены, что сумеете организовать и подчинить себе подобных тварей?
— Мы их уже организовали и подчинили. Заметив недоверие, написанное на лице Гора,
Его Святейшество пояснил:
— Да, аспиды хладнокровны и жестоки, при этом по многим статьям превосходят людей. Но они лишены собственной инициативы — это прирожденные исполнители. Задача была лишь в том, чтобы лишить их способности заражать своим мутагеном — и мы с ней справились. Потом, вы забыли о граллах. Это наше творение при всех своих минусах обладает недюжинным умом; как любым разумным существам, им необходимо только правильное руководство.
— Значит, граллы — это ваша продукция. А аспидов создали в ГЦПД, — задумчиво произнес Гор. — За что же вы так ополчились на организацию, по сути, обеспечившую вас армией?
Сейчас, на пике последнего противостояния, Святейшество вряд ли стал бы лукавить. И он ответил:
— ГЦПД являлся единственным тормозом, который был способен приостановить мировой процесс. Или даже пустить его вспять.
— То есть избавить мир от мутации? Значит, это было возможно! — вскричал Гор. — И препятствовали этому именно вы, а не какой-то вселенский разум!
Его Святейшество снисходительно усмехнулся:
— Вы, советник, обладая одним из острейших государственных умов своего времени, не понимаете одной элементарной вещи. Не потому ли, что она сокрушает все ваши базовые представления о мире? А истина состоит в том, что человечество — вовсе не повелитель природы и не ее венец, каким само себя провозгласило. Оно превратилось в раковую опухоль на теле Галактики и неизбежно подлежит уничтожению, тем или иным путем. Данный путь — с помощью инфинитайзера — наиболее приемлем, он служит быстрому оздоровлению среды за счет самой же опухоли. Если остановить процесс, то неизбежно грянет новая беда; тогда обжитые миры могут обратиться в пустыни, и миллионы лет пройдут прежде, чем на них сможет вновь затеплиться жизнь. Потому мы и пытались устранить ГЦПД, в частности, и с вашей помощью. Вы и Ричард Край — неординарные личности с очень мощным потенциалом — те самые люди, что, объединившись, способны влиять на мировые процессы. Мы разработали безупречный план и все же недооценили вас: вам удалось-таки взять правильный след. Хотя вы так до конца ничего и не поняли…
— Пожалуй, я понял достаточно, — возразил Гор, — и мне необходимо все это обдумать.
— Подумайте. И поверьте, что мы с самого начала искренне хотели бы иметь вас в союзниках.
Экран погас. В это время в рубку вошла Жен в сопровождении профессора Кройцмана.
— Алекс, кто это был? — спросила она, останавливаясь возле его кресла. — С кем ты сейчас разговаривал?
— Это был, насколько я понимаю, руководитель КОЗа.
— Главный козел, — не удержавшись, вставил из своего кресла замечание Крапива, слушавший молча весь предыдущий разговор.
— А в чем дело, Жен? — от Гора не укрылась ее взволнованность. — Тебе что, знакомо его лицо?
— Да нет, показалось, — сказала она, потирая пальцами лоб. — Тот человек давно умер. Просто эта лысина… Алекс, разреши мне побыть здесь, там просто невыносимо. — Она махнула на Кройцмана, оторопело глядевшего на космическую станцию-убийцу, красующуюся на обзорном экране. — Вот и профессор хотел бы уяснить обстановку…
Кажется, профессор уже ее уяснил, обойдясь без единого вопроса.
— Гельфер тоже недавно умер, — заметил Гор, продолжая прерванную ею тему, — что не помешало ему оказаться на этой планете и даже вести с нами переговоры. Так что может быть… — Он хотел сказать: “Может быть, я говорил сегодня с двумя мертвецами?..” Но в это время в рубку ввалились долгожданный Край и с ним — неожиданный возвращенец Грабер.
Жен, тихо вскрикнув, бросилась обнимать мужа. Гор в первую очередь глядел на его руки — они были пусты, иначе Дик не смог бы обнять жену. Грабер также не был обременен какой-либо ношей. Лишь тогда Гор обратил внимание на некую таинственную личность в белом халате: человек, нерешительно застывший на пороге, держал под мышкой серебристый кейс, единственно и способный быть тем, чего они так ждали.
По рубке поплыл застоявший спиртовой дух, источником которого являлся, без сомнения, незнакомец. Если даже Край с Грабером где-то по ходу дела и выпили, то вряд ли успели бы достигнуть такого огнеопасного эффекта. Драбанты, ждущие назад свои “паучьи шкуры”, оживленно зашмыгали носами.
— Ну что, достали? — не выдержал Крапива.
— Да, — сказал Край, отделяясь от жены, и жестом подозвал человека с кейсом. — И не только достали, но уже, считай, испытали. — Он отщелкнул крышку.
— Ну и как? — спросил Гор, окидывая взглядом непонятные кнопки, верньеры и индикаторы.
— Единственное, что пока могу сказать наверняка — продление жизни с этой штукой точно гарантировано. А этот парень, — он хлопнул по плечу человека в халате, — заменит нам инструкцию.
— И что теперь?.. — спросила было Жен, но ее перебил профессор:
— Па-азвольте! — воскликнул Кройцман, близоруко склоняясь над аппаратом. — Но это же наша ПСИ! Да, это она! И вы что же, специально отправлялись за ней на Р66? — Профессор, до сих пор неотлучно пребывавший “у тела”, полностью выпал из предыдущих событий.
— Ну да, разумеется, — сказал Край, — где ж нам было ее взять?
Кройцман поднял на него глаза, полные какого-то удивленного сострадания, затем поглядел с тем же выражением на Гора и объявил:
— Попрошу вас всех следовать за мной! И вас, молодой человек, тоже! — сказал он гостю с прибором и перегаром. Потом, развернувшись, резкими шагами направился к выходу.
Гор и остальные, недоумевая, прошли вслед за Кройцманом. Он привел их в преддверие портала, где на случай внезапной эвакуации стояло сейчас президентское “ложе”. Гор, видевший сегодня главу впервые с тех пор, как он был похищен, еще раз отметил про себя, что тот уже заметно “опал” и, кажется, начинает приобретать человеческий облик. Нажатием на клавишу Кройцман убрал с Президента колпак.
— Вот, прошу вас взглянуть сюда! — и он указал пальцем в изголовье, где в специальном углублении помаргивал индикаторами прибор.
— А я — то все думаю, — пробормотал Дик, — где ж я это уже видел?..
Гор попытался собраться с мыслями, затеявшими в голове сумасшедшую чехарду:
— Почему под грифом А0 нет информации об этом приборе? — обратился он к профессору.
— Во избежание утечки, сведения о ПСИ не фиксировались на электронных носителях.
Но Гельфер — каков жук! — сумел о ней разведать. Скорее всего после инфинитайзера он не упускал Р66 из виду. А вот Гор прошляпил.
— Выходит, — сказал Край, — что ПСИ у вас способствует излечению Президента?
— Да, — подтвердил Кройцман, — до сих пор прибор имелся в единственном экземпляре и сразу по создании был настроен на Президента. Однако он благоприятствует не только лечению, но и вообще всему, что происходит вокруг и может каким-либо образом повлиять на его судьбу.
— Теперь ясно, почему Лосев был уверен, что Президент в безопасности. А также и то, почему нас не обстреляли, — сказал Гор. — Хотя не исключено, что пытались.
— Зато нам, выходит, ничто не мешало сбросить бомбу. В любой момент, — заметил Край.
Гор наморщил лоб:
— А теперь, когда у нас имеются два прибора, что, по-вашему, произойдет?
— Это вопрос не ко мне, а, очевидно, к молодому человеку, — кивнул Кройцман на гостя. — Если он специалист…
— Как вас зовут? — спросил его Гор.
— Сергей Платов, — тихо ответил тот, деликатно прикрывая рот рукой.
— Так что вы скажете, Сергей?
Потрясенный зрелищем главы государства в столь еще плачевном состоянии, специалист ответил с некоторой запинкой:
— П-произойдет наложение. По всем расчетам, должен наступить режим удвоенного благопри-яст…тст-ствования…
— Капитан! — раздался в этот момент бодрый голос корабля. Все вздрогнули и с тревогой посмотрели вверх, где находился динамик. — На станции противника наблюдаются неполадки! — доложил корабль. — Зафиксировано несколько взрывов!
— Можно сказать, двойной режим уже наступил, — констатировал Край и посмотрел на Гора: — Ну что, скажешь Гельферу напоследок несколько теплых слов?
Гор немного помолчал, думая отнюдь не о предателе-аналитике, а о генерале Лосеве. В теперешней ситуации, уже явно изменившейся в их пользу, Гор по-прежнему не видел ни единого пути к его спасению. Вот только… Раз у них теперь “двойной режим благоприятствования”, а там, на планете, имеется действующий портал, то, может быть, Лосеву — человеку закаленному и подлинному борцу, как-нибудь повезет самому до него добраться?.. Ведь генерал всегда был надежной опорой Президента и государства, а приютом Президента и, вместе с тем, последним оплотом гибнущего государства как раз и являлся сейчас их корабль, этому же, выходит, служил и “двойной режим благоприятствования”.
— Не вижу смысла в дальнейших переговорах, — ответил он Краю. — Как только Гельфер все поймет — а этот момент не за горами, — он бросится отсюда наутек вместе со своим начальством.
— Да, без сомнения, они уйдут, — Край нахмурился. — Есть ли тогда смысл…
— Есть-есть, — заверил Гор, правильно поняв ход его мыслей, и пояснил: — Здесь, на планете, сосредоточена вся их армия — десятки, может быть, сотни тысяч аспидов и граллов. Увы, мы не можем превратить их обратно в людей, а значит, долг велит нам уничтожить их, как врагов. Утратив армию, козлы потеряют свои рога, а если нам еще и удастся отключить их завод-производитель… На этот счет у меня имеются кое-какие идеи. Пойдемте в рубку.
Они пошли. И время, только что влачившееся, как тяжело нагруженная арба, понеслось вскачь пришпоренной лошадью.

* * *

— Что происходит, Александр?.. — Его Святейшество глядел на экран.
Желтая точка располагалась там почти вплотную к красной — на самом деле они находились так близко, что в этом масштабе должны были бы сливаться, но программа намеренно их разделяла. Так вот — желтая точка сдвинулась и стала медленно, едва заметно для глаза уходить в сторону.
— На станции аварийная ситуация. — Гельфер был смертельно бледен; он казался бы покойником или статуей серого мрамора, если бы щеку его то и дело не сводило нервным тиком. — Она сходит с орбиты, — сообщил он.
— Та-а-ак, — с завидной невозмутимостью, более того, как будто бы даже насмешливо протянул Его Святейшество. — А как обстоят дела с нашим ракетным комплексом?
— Залп будет дан в течение ближайших десяти…
Его прервал на полуслове резкий сигнал. Спустя две секунды он повторился и принялся сверлить тишину с той же планомерностью.
— Они сбросили бомбу, — звенящим голосом прокомментировал Гельфер. — Теперь у нас остается лишь пять минут, за которые ее еще можно сбить.
— Полагаю, — произнес Его Святейшество замораживающим тоном, — что в течение этих пяти минут нам вряд ли следует ожидать доставки ПСИ. — Лысина его сделалась абсолютно белой — Гельферу показалось, что она сверкает, как ледяная вершина Эвереста-16. — Немедленно доставить ко мне пленного! — распорядился шеф в коммуникатор.
— Это не имеет смысла, — деревянно произнес аналитик. — Они им уже пожертвовали. Надо объявлять срочную эвакуацию. Увы, у нас только один портал…
— Здесь я решаю, что имеет смысл, а что нет! — окатил его новой порцией морозца начальник.
В зале появился генерал Лосев в сопровождении конвоя — двух ящероподобных существ, покрытых грязноватой серо-буро-малиновой броней, громоздких с виду, но двигавшихся с удивительной плавностью прирожденных хищников.
— Оставьте нас! — приказал Его Святейшество, и аспиды удалились — беспрекословно и неслышно, точно чудовищные призраки.
Генерал сейчас выглядел немного получше: лишь под глазом расплывался новый фиолетовый синяк и губы были явно свежеразбитыми. Излишне говорить, что его руки были скованы за спиной. Взгляд Лосева цепко обежал помещение, едва задержавшись на двух фигурах, и переметнулся к экрану. Общий слух по-прежнему разрывали тревожные звуки.
— Ага! — произнес Лосев, широко улыбнувшись разбитым ртом. — Я вижу, что советник выполнил мой приказ. — Он поглядел на отсчет времени в правом углу экрана и весело сказал: — Желаете, чтобы я отдал ему еще парочку распоряжений?
Его Святейшество поднялся из кресла, но обратился он не к генералу, а к Гельферу, застывшему безмолвным изваянием у стола:
— Ну вот и все, Александр, — просто, даже как-то ласково произнес шеф. И Гельфер отчетливо увидел (или это ему только показалось?..), что лысина сияет не отражением от люминесцентных ламп, а каким-то собственным бледным светом. — Вы хорошо поработали. Увы, но наши надежды сохранить общественную систему с треском провалились. Ну что ж — постепенно мир сам неизбежно придет к стабильности. И все же я благодарю вас. А теперь идите.
Гельфер сдвинулся с места, но на первом же шаге пошатнулся, ударился об угол стола, неловко, как слепой, обогнул его и развинченной подпрыгивающей походкой направился к выходу. Лосева он миновал, не произнеся ни слова и даже не взглянув, словно позабыв о его существовании.
— А не пора ли и вам отсюда убираться? По-моему, здесь уже пахнет паленой козлятиной, — с издевкой произнес генерал. Его губа, начавшая было подживать, вновь сильно закровоточила, что не мешало ему растягивать ее в победной усмешке.
Как ни странно, на слегка по-лошадиному вытянутом лице Его Святейшества появилась ответная улыбка — не злобная, полная ненависти, как того можно было ожидать, а какая-то… Мирная. Всепонимающая.
— Я прошу вас пройти со мной, генерал, — сказал начальник КОЗа. — Думаю, что вам, в отличие от него, еще предстоит многое сделать.

* * *

Станция агонизировала, как хищный космический зверь, долго сидевший в засаде, и вдруг атакованный изнутри — пораженный внезапным недугом прежде, чем вонзить во врага свои смертоносные зубы-ракеты и выпустить сверкающие лазерные когти, способные терзать сталь. Огромный корпус озарялся вспышками, словно от метких попаданий, но это сами собой замыкались, взрывались и приходили в негодность одна за другой ее системы, пытавшиеся открыть по нас огонь. Судорожно замерцало и погасло защитное поле, на самом деле бывшее станции уже без надобности: огромное ее тело без единого выстрела с нашей стороны, просто перестав быть послушным, начало необоримо заваливаться, как и у всякой издыхающей твари, больше неспособной противостоять гибели. Вдоль обращенного к нам борта вспыхнула серия ослепительных взрывов — сдетонировали ракеты, так и не покинувшие корпус станции, вместо этого рванувшие в своих гнездах и образовавшие в ней чудовищную рваную рану. Это был конец: что-то в ней еще искрило и вспыхивало, но постепенно станция перешла в безвольное падение, медленно наискосок уводящее ее к планете.
И падала она не в одиночестве: вместе с нею и обгоняя ее, вниз по прямой уже стремился темный округлый предмет, похожий на большую черную коробку, имеющую форму многогранника.
Это была сброшенная нами “губительница планет”.

Предыдущая страница 17 Следующая страница


Привычка умирать 18

Почему-то она показалась мне сжавшимся в комок пауком.
Незадолго до входа в стратосферу, словно почуяв близкую добычу, бомба начала разворачиваться.
Нам, летящим в это время прочь, было видно все, поскольку я дал на смотровой экран полный обзор происходящего.
Сначала бомба напоминала раскрывающийся цветок; это выглядело бы даже красиво, не будь так пронзительно-страшно. Наборные лепестки выгнулись, показав мягко светящуюся лицевую сторону, и сомкнулись: бомба как бы вывернулась наизнанку. Все. С этой минуты ее уже ничто не могло остановить. Теперь она походила на драгоценность из короны властителя неба, заключенную в равномерно светящуюся сферу. На сером лике планеты появилось множество сверкающих точек — оттуда навстречу бомбе шла стая ракет. Миновав стратосферу и устремившись к цели, снаряды стали один за другим исчезать — они пропадали, как по волшебству, без взрыва, даже без легкого пшика. Радиус действия бомбы был достаточно велик: захваченная в него лишь краем, погибшая станция потеряла треть корпуса — ее словно ровненько рассекли гигантским острейшим ятаганом и тут же проглотили откромсанную часть. Окончательно изуродованная крепость хвасталась малоаппетитным нутром, но “доедать” ее никто не собирался: впереди лежал куда более жирный кусок — планета.
Это чем-то смахивало на погружение соломки в чашу с прозрачным коктейлем, где плавают завихренные пенки — облака. Стоило бомбе войти в атмосферу, небесный “коктейль” пришел в ленивое движение: облачные спирали циклонов стали деформироваться, двинувшись отовсюду в направлении одной, точки — к концу гипотетической “соломки”, чей другой, высасывающий конец находился где-то на краю мироздания. Глядя на пертурбации в атмосфере, можно было лишь догадываться о том, какие бури неслись сейчас по планете, сметая с поверхности все, что только поддавалось сметению, и унося это во всепожирающий “глаз”. Обычно планетарные катастрофы изображают в виде кругов, расходящихся из критической области. Здесь наблюдалось обратное — все стремилось к одному месту. Светящийся нимб “губительницы” вскоре скрыла пылевая завеса, сгустившаяся в центре создаваемой ею воронки.
— Я уже видел действие “убийцы” в записи, — сказал Гор, резко, словно клинки в землю, роняя слова. — Скоро она пойдет сквозь мантию, и на поверхности все на время уляжется — когда миллионы тонн сорванных грунтовых пород забьют за нею канал. Потом она поработает внутри, и планета сначала как будто сожмется — страшноватое зрелище. Потом начнет разбухать, пойдет багровыми трещинами и распадется, выплеснув в космос остатки внутренностей. А их еще будет более чем достаточно. Поэтому нам не стоит дожидаться финала.
— Предлагаешь “прыгнуть” к астероиду? — спросил я, с трудом отрывая взгляд от экрана, не в силах забыть о том, что на этой планете, уже неминуемо обреченной на смерть, остался генерал Лосев. Мы не смогли его спасти, и оба сейчас избегали говорить об этом. — Все еще уверен, что там сработала всего лишь мантра? — продолжал спрашивать я. — А как тебе версия о вселенском разуме?
— Сейчас не время для домыслов, — поморщился Алекс. — Ну, допустим, мы приняли эту версию — завод создан и охраняется не людьми, а некими высшими силами. Ну и что? Какая разница? Не забывай, что у нас теперь двойной “режим благоприятствования”! А насчет того, что там сработало… — Он обернулся к Кройцману: — Профессор, насколько я понял, на завод-изготовитель посылались только военные формирования, исключительно с целью захватить его или уничтожить?
— А? Что? Да-да, именно так, — рассеянно ответил Кройцман, не сводящий глаз с экрана.
— Профессор, — вновь окликнул его Гор, — отправляйтесь-ка сейчас к себе, мы начинаем готовиться к прыжку. И молодого человека захватите, — кивнул он на нашего специалиста по ПСИ, так же завороженно глядевшего на экран. — Иначе вам придется устроиться на полу, потому что мы здесь долго не задержимся, — предупредил он.
— Да-да, разумеется… — согласился Кройцман, но даже не подумал двигаться с места. Молодой специалист вообще не откликнулся.
— Так вот, — продолжил Гор, — теперь вспомни пропавший граберовский эскорт.
Грабер, кстати говоря, тоже находился поблизости — сопел где-то над моим ухом. При последних словах сопение замерло — очевидно, Грабер более внимательно относился к упоминанию своей личности в наших беседах.
— Все они были настроены его защищать, то есть имели ярко выраженные агрессивные намерения. А он таковых не имел, полагая себя под защитой. Результат — ему единственному выдают сердечник, остальных уничтожают.
— Я понял, к чему ты клонишь: тамошняя система защиты срабатывает на агрессию. Но как мы можем появиться там с мирными намерениями, если наша цель — уничтожение этого завода?
— Кто сказал уничтожение? — приподнял бровь Алекс. — Я говорю — просто выключение. Мы хотим знать, как остановить производство, и не более того. Поставить на профилактику, если хочешь. Потому что уничтожить его мы все равно физически не в состоянии — корабль не обладает для этого достаточной мощью, а единственная имевшаяся у нас бомба уже израсходована.
— Но экипаж-то достаточно агрессивен. Я не беру, конечно, Жен и профессуру (Жен сидела справа с таким видом, словно на экране изуверски долбили бомбами ее собственный дом), а президентский эскорт, уже измаявшийся в каютах от безделья? Твои драбанты наверняка рвутся в бой, и стоит им узнать, что мы расправились с планетой КОЗлов и теперь прыгаем в самое логово…
— А кто им скажет? — усмехнулся он. — Дело драбанта — выполнять приказ. И мой приказ им будет — отдыхать. Копить силы к возвращению, пока мы совершаем дополнительный прыжок в целях, ну, скажем, рекогносцировки.
Я хмыкнул: какая может быть рекогносцировка в космосе? Алексу, конечно, виднее, и все же я спросил:
— Неужели поверят?..
— Эти солдаты — ядро гвардии, они не сбежали, даже узнав о смерти, приходящей через коминс. Они скорее усомнятся в собственном дыхании, чем допустят сомнение в словах или в намерениях начальства. Решай поскорее, Дик, потому что из этой системы пора уходить.
Мы вместе поглядели на планету: атмосфера улеглась уже некоторое время назад, но теперь создавалось странное впечатление, будто эта неприветливая земля как-то вмиг состарилась или слегка страдальчески съежилась, покрывшись новыми морщинами, в ужасе перед тем неизбежным, что ей вот-вот предстоит. Я понял: планета, как и предсказывал Алекс, начинает сжиматься. Зрелище действительно было страшноватым, в чем-то, наверное, даже пострашнее, чем взрыв, то есть свидетельство окончательной гибели.
— Отдавай распоряжение драбантам, — сказал я. — Пусть во время рекогносцировки смотрят мультики, у Жен их целая коллекция; как очнемся от перехода, сразу и врубим.
И торопливо стал готовить корабль к прыжку.
Когда я отдавал команду к старту, планета, уже разбухшая, распертая пылающими трещинами, полыхнула нестерпимым пламенем.
Она закончила свое существование, на короткое время превратившись в звезду, выбросив нам вдогонку оторванные куски коры.
Они догоняли корабль с невероятной, безумной по человеческим понятиям скоростью.
Гибель казалась неизбежной. И в этот миг нас поглотило безвременье гиперпрыжка.

* * *

— Вообще-то астероиды можно разыскивать довольно долго.
Эту жизнеутверждающую фразу я адресовал Алексу, когда, оказавшись на новом месте, мы имели счастье наблюдать кругом лишь бриллиантовые россыпи звезд на черном бархате вселенской бездны. Напрасно корабль сканировал пространство в районе искомой орбиты, хотя возможности его в этом плане были достаточно мощны: он сообщил, что система белой звезды обладает, по крайней мере, семью планетами и даже показал на схеме их теперешнее местоположение. И ничего — о нужном нам объекте.
Меня одолевал один вопрос: возможно ли, чтобы весь целиком астероид был выкрашен антирадарным покрытием?..
Грабер — единственный, кто там уже бывал, на всякий случай находился здесь же в рубке. Наши ученые вновь были заняты Президентом. Жен, не в силах от волнения сосредоточиться на работе, присоединилась к нам.
А драбанты смотрели в кают-компании мультики.
— Наверное, у эскадры было достаточно времени и горючего, чтобы заниматься его поисками, — сказал я, — к тому же у них были для этого серьезные основания: им требовалось его уничтожить. Ну а для нас его внешний вид представляет интерес разве что из чистого любопытства.
— Согласен — нам не стоит больше тратить время. Учитывая к тому же двадцать суток, уже потерянных на два прыжка, — наконец-то высказался Гор.
У меня сложилось впечатление, что ему все-таки хотелось бы поглядеть на предприятие со стороны, как и мне — возможно, что это зрелище само по себе многое бы объяснило. Но нет так нет, и нам теперь предстояло сделать то, чего так или иначе было не избежать: воспользоваться для визита его порталом, “гостеприимно распахнутым”, как едко заметил когда-то Кройцман.
— Туда должна пойти я! — заявила Жен, с самого начала не пропускавшая, оказывается, мимо ушей наши разговоры. — Вы с Алексом агрессивны уже по самой своей природе, ну а я…
— А ты спокойно войдешь и, конечно, сразу отыщешь там выключатель всей этой музыки, — предположил я и скептически махнул рукой: — Скорее уж ты потеряешь там сознание, как Грабер, а очнешься уже в нашем портале с сердечником в руках.
Жен вскинула подбородок — хотела что-то пылко возразить, но ее прервал Алекс:
— Во-первых, необходимо будет взять с собой ПСИ. — Похоже, что он даже не заметил нашей перепалки. — Второе. Запомни хорошенько, Дик, — забудь про сердечники и выключатели: нам просто интересно посмотреть на производство. А уж когда увидим, там и решим, что делать.
Мысль его была, в общем-то, понятна: Грабер мечтал заполучить сердечник, и ему его выдали. Тех же, кто имел деструктивные помыслы, убрали.
— Не думай о лохматом гамадриле — так, что ли? — усмехнулся я.
Алекс кивнул:
— В этом роде. Но о гамадриле можно, — сказал он и добавил с непрошибаемой серьезностью: — Даже нужно.
— Его-то вам там и выдадут — вместо сердечника, — съязвила Жен, безуспешно пытаясь скрыть за наигранной обидой плещущую в глазах тревогу: трудновато нам будет, добравшись до эпицентра всех бед, изображать просто любопытных зевак, причем не только внешне, но главное — мысленно. К чему себя обманывать — практически это было неосуществимо.
— Остается положиться на ПСИ, — сказал я. Впечатляющая гибель станции — ее неожиданное самоуничтожение, произошедшее на наших глазах, послужило наглядным доказательством возможностей “системы благоприятствования”.
Как бы признавая это, Алекс положил руку на кейс, лежащий перед ним открытым на выдвижном столике.
— Надежнее, конечно, было бы взять оба прибора, но нельзя оставлять корабль без защиты. — Он зорко глянул на Жен, на Грабера, на Крапиву, наконец остановил взгляд на мне и резюмировал: — Пойдем вдвоем.
— Вообще-то я тоже мог бы, — дерзко выступил Грабер, удивляя окружающих своей храбростью. Не иначе как он усматривал для себя какие-то выгоды в визите туда; а что, его там уже “знают”, да плюс к тому ПСИ в качестве страховки, так чего бояться? Может, напоследок и обломится еще парочка сердечников, а если и нет — защита в любом случае обеспечена.
— Возьмите лучше меня, Александр Васильевич! — прорезался инициативный Крапива. — Увидите — не подведу!
— Умерь свой боевой пыл, Василий, — посоветовал Гор. Крапива увял. — Под твою ответственность я оставляю Президента, — весомо сказал Гор. Крапива расцвел и заколосился.
Гор тем временем выложил свои лучевик и парализатор. Покосившись на Грабера, убрал их в специальный выдвижной сектор под пультом. Я, ни слова не говоря, последовал его примеру — на сей раз пришлось расстаться и с карандашом.
— Разоружились, — констатировал Гор безрадостно. Затем глубоко вздохнул, захлопнул кейс, поднялся и взял его — сначала за ручку, а потом так же, как держал Сергей Платов — под мышку.
— Ну, а теперь пошли!..

* * *

Человек открыл глаза. Поначалу все было расплывчато, но постепенно появилась резкость. Взгляд его уперся в белую плоскость.
“Что бы это могло быть?..”
Человек плыл на мягких волнах размышления.
“Потолок”, — услужливо вынырнуло откуда-то из глубин сознания.
Какое-то время человек удовлетворялся этим знанием. Потом ему этого показалось мало, тогда он шевельнулся.
“Тело. Мое тело”, — пришла приятная мысль. Он поднял к лицу руку, затем другую, пошевелил пальцами и улыбнулся: “Мои руки”. Костяшки стукнули обо что-то твердое и прозрачное.
“Это надо убрать”, — как только человек подумал таким образом, стекло послушно отъехало. Тогда он сел, неловкими движениями обрывая с себя многочисленные датчики.
Небольшое помещение, полное научной аппаратуры, показалось ему странным и удивительным. В приоткрытую дверь доносились какие-то таинственные звуки.
Человек встал и сделал первый, еще неверный шаг к двери, второй и третий дались уже уверенней. Наконец он вышел в коридор, где звуки стали отчетливей: кто-то смеялся.
Человек улыбнулся и пошел на смех.
В просторной комнате сидели люди. Военные. Они смеялись, глядя на экран, где бегали потешные звери. Возле самой двери стояли двое в халатах. Врачи. Один из них — в салатовом — повернул голову и улыбка на его лице увяла, что немного огорчило человека.
— Ничего-ничего, Кройцман, — сами собой сложились первые тихие слова, — смотрите. И я тоже посмотрю.
Однако драбанты уже повскакали с мест, стоило кому-то из них бросить взгляд в направлении двери. Человек жестом велел им сесть. Но они продолжали стоять, словно в оцепенении, глядя на то, как он направляется к крайнему креслу, намереваясь в него опуститься.
— Но как же? Вы же… — И Кройцман стал лихорадочно сдирать с себя халат, торопясь накинуть его на голые плечи его высокопревосходительства господина Вечного Президента.

* * *

Портал, рассчитанный на дюжину персон, залитый мягким желтым светом, выглядел на первый взгляд самым обычным. Однако, как и обещал Грабер, мы сразу потеряли здесь в весе. Уже воспарив, я обратил внимание на отсутствие идентификационной системы; не имелось даже щели считывателя, куда полагалось бы вставить документ — просто голые стены. И закрытая дверь.
Теперь, если все будет сбываться в соответствии с граберовскими предсказаниями, нам следовало ожидать потери сознания. Словно в ответ на мои опасения, мы с Алексом дружно обрушились на пол. Но ясности мысли, благодарение небу, не утратили.
— Смотри-ка, включили гравитацию, — проворчал Алекс, поднимаясь и вновь беря “дипломат” под мышку. Символически отряхнувшись, добавил: — Не иначе как в честь нашего прибытия.
Я к этому времени давно уже вскочил и оглядывался, инстинктивно восприняв падение как попытку вывести нас из строя. Но перед нами просто распахнулась дверь. И вновь никаких проверок, ни намека на охранную систему. Встречающих на пороге тоже не наблюдалось.
Молча переглянувшись, мы с Алексом решительно двинулись вперед — внутрь огромного светлого помещения, представлявшего собою, как сразу стало ясно, грандиозный конвейерный цех. Нас окружали странные, непривычные для глаза агрегаты и механизмы, работавшие почти бесшумно, издавая лишь постукивания и шорох, характерные скорее для скопища насекомых, но никак не для собрания машин.
Через несколько шагов мы замерли, наблюдая завершение процесса сборки.
Вспомогательный аппарат на наших глазах раскроил заготовку, в считаные секунды изготовил пару черных “дипломатов” и подал их раскрытыми на финишный участок, где манипуляторы аккуратно уложили в каждый по новенькому сердечнику.
Похоже, они предназначались для нас.
Выходит, что здешняя сторожевая система — а сомневаться, что она тут имеется, не приходилось — оценила нас положительно, за что мы должны были благодарить, уверен, исключительно нашу ПСИ. Потому что с первых же минут пребывания на этом заводе меня обуяло желание заполучить в руки кувалду, и, как ни старался, я не мог его побороть.
— Так-так, интересно, — деловито проронил Алекс, направляясь к крайнему агрегату с таким видом, словно был по меньшей мере начальником цеха, а то и директором всего предприятия. Думаю, ему пришла мысль поискать рубильник.
В это время из двери в дальнем конце зала появился человек в сером костюме — с виду явно штатский, он был худ, высок и лыс и, как ни странно, не имел при себе оружия. То есть руки его были пусты, а там — как знать… Мне сразу бросилось в глаза его сходство с одним моим давно почившим знакомым, однако поначалу я не придал этому значения — мало ли на свете лысых и худых. Но по мере его приближения я все более убеждался, что это он и есть! Не кто иной, как профессор Рунге — гениальный старый хрыч, создатель инфинитайзера, отбросивший коньки два с лишним года назад в трущобах Ч33.
— Ну вот я вас и дождался, господа, — сказал Рунге, сопровождая свои слова дружелюбной улыбкой, совершенно, на мой взгляд, неуместной в сложившихся обстоятельствах. На губах Алекса тоже появилась улыбка, однако несколько иного свойства.
— Вот мы и встретились, старый козел, — произнес Алекс.
Не успел я, в свою очередь, открыть рот, как в следующий миг он уже находился рядом с Рунге, держа в захвате его петушиную шею, и кейс под мышкой нисколько не мешал советнику, напротив:
— Говори, как все это выключить? — ткнув металлическим углом в тощий бок воскресшего старого хрыча, велел Алекс. И, похоже, перестарался — не рассчитал своих сил: Рунге обмяк в его руках, закатив глаза, обвис, как тряпка, и Алексу пришлось спешно уложить его на пол.
— Надеюсь, живой? — спросил я, подходя, пока Алекс щупал ему шею.
— Ч-черт… — только и сказал он.
Комментариев не требовалось: мой живучий хрыч, переживший еще первую заваруху на Р66, потом наше сумасшедшее бегство, и вышедший, как только что выяснилось, невредимым из руин на Ч33, не выдержал мертвой хватки советника. И теперь нам никогда доподлинно не узнать о его роли во всей этой истории…
Я укоризненно посмотрел на Алекса, но не встретил ответного взгляда: он с напряжением уставился в дальний конец зала. Оттуда к нам приближалась еще одна нескладная фигура — точная копия той, что лежала сейчас бездыханной у наших ног, сверкая в точности такой же лысиной.
— Ну вот я и дождался вас, господа! — остановившись напротив, повторил Рунге-2 (или 3?..) фразу предшественника. Окинув мимолетным взглядом свой дубль первый, он продолжил с его улыбкой: — Давайте попробуем еще раз.
— Алекс, погоди-ка! — На всякий случай я даже придержал партнера за локоть.
— Нет-нет, Ричард, не мешайте советнику: мне интересно, на каком по счету профессоре Рунге он остановится?
— Я остановлюсь на том, — ответил Алекс, не поведя и бровью, — который добровольно согласится поставить ваше предприятие на долгосрочную профилактику.
— Тогда можете расслабиться, — великодушно разрешил Рунге, — потому что я здесь именно затем и нахожусь, чтобы на ваших глазах все это выключить. Прошу вас. следуйте за мной, — он развернулся и направился вдоль линии конвейера.
Проигнорировав два черных кейса, стоявших на “раздаче”, Рунге прикоснулся к выдавшей их машине; этого оказалось достаточно, чтобы она затихла, мигнув напоследок разноцветными огоньками.
Мы двинулись следом, наблюдая, как он одаривает агрегаты, один за другим, легкими прикосновениями, гася в них жизнь.
Я на ходу размышлял о том, настоящий ли это Рунге, или его очередной клон? Странным было его равнодушие к участи предшественника, как, видимо, и к собственной. Ведь клоны — такие же люди, и они должны не меньше нашего страшиться смерти. А вот Алекса заботили совсем иные вопросы:
— Как мы можем быть уверены, что после нашего ухода все это не будет включено? — спросил он.
— Это неизбежно будет включено, — ответил, не оборачиваясь, Рунге, — но, думаю, не раньше, чем через несколько тысяч ваших стандартных лет.
— Что значит “ваших”? — нашел наконец я зацепку для вопроса. — Вы что, хотите сказать, что вы не наш? — я растерянно поглядел на Алекса.
— То есть не человек? — с усмешкой развил он мою мысль. — Вы угадали. В какой-то мере, — спокойно ответил Рунге. — Я только воплощение принципа мировой саморегуляции, или, если хотите, функциональное звено в механизме стабилизации данного участка Вселенной.
Мы с Алексом переглянулись, словно спрашивая друг у друга: “А ты веришь, что этот лысый перец, идущий впереди, — воплощение разума Вселенной? Новый мессия?”
— Я правильно понял, — сказал Алекс, — что вашего следующего прибытия с инфинитайзером под мышкой следует ожидать через несколько тысяч лет?
— Да, такова примерная периодичность моей работы. Вы, люди, — наверняка не последние и далеко уже не первые нарушители стабильности мироздания в моей области.
— Что, были и до нас? — едко полюбопытствовал Алекс.
— До вас были те, кого вы называете аспидами. Поистине совершенные завоеватели пространств. Во избежание рецидива, в новом витке они были лишены свойства, именуемого инициативой.
— А граллы? — спросил я, начиная подозревать неладное.
— Были и граллы. Бессмертие ожесточает, — туманно намекнул он. Но я, кажется, понял намек.
— Значит, эти, во избежание рецидива, сделались неразборчивы в еде?
— Да. Они стали пожирать даже себе подобных, не исключая ближайших родственников и собственных детей.
Я похолодел. И задал последний, наиболее важный вопрос:
— Ну а чем же ее величество Мировая Стабильность наградит оставшееся человечество, чтобы оно больше не высовывалось?
— Об этом вы скоро узнаете, — сказал он, касаясь последнего аппарата, и обернулся к нам с многообещающей улыбкой.
Мне, честно говоря, было не до улыбок, а вот Алекс усмехнулся:
— Рассчитываешь зародить в нас веру, Твое Святейшество?
В ответ на мой недоуменный взгляд он пояснил:
— Перед тобой руководитель КОЗа (“Так вот почему “старый козел”, — догадался я), он же, как я понимаю, профессор Рунге, он же главный директор и создатель этой фабрики. Сначала он подпустил к нам своего клона, — Алекс кивнул в противоположную часть зала, где вытянулось на полу серое тело, — а теперь заговаривает зубы, надеясь уйти живым.
Его Святейшество старый хрыч Рунге пожал плечами — жест выглядел крайне беззаботным:
— Я ненадолго задержался здесь в ожидании вашего прибытия, хотя Система могла быть остановлена и без вас, — сказал он. — Просто мне хотелось взглянуть в последний раз на вас обоих.
— Так вы поджидали нас здесь специально для торжественного выключения? — наконец-то усмехнулся и я. — С чего бы такая честь?
— Ни одна сильная раса, сумевшая завоевать Галактику, не уходит без борьбы, — ответил Рунге. — Это всегда агония для масс и испытание для лучших, но и они обречены на поражение, коль скоро речь идет о мировой предопределенности. Вы — первые, кому удалось войти в этот зал вовремя. Знание — единственная награда достойнейшим из проигравших.
— С какой стати ты записываешь нас в проигравшие? — Алекс угрожающе прищурился. — Мы разгромили твой КОЗ, мы сумели прийти сюда, и сколько бы ты ни изображал добрую волю, но это мы заставили тебя отключить производство!
— Вы двое, безусловно, выиграли, — смиренно согласился Рунге. — Но ваша раса проиграла.
— Все, что ты тут наплел, — не более, чем твоя собственная выдумка, положенная в основу культа. Ведь ты не зря поставил все это на религиозные рельсы: инфинитайзер — неплохой аргумент в деле веры, с ним можно объявлять себя пророком мирового разума, и толпа пойдет за тобой, не подозревая, что в основе новой религии — бред старого параноика!
Впервые на моей памяти жесткое профессиональное спокойствие изменило Алексу. Он просто не хотел, не мог поверить в то, что наша победа, после стольких усилий вырванная у судьбы, ничего уже не изменит и никого не спасет.
— Мы сумеем возродить наше, человеческое господство, — твердо проговорил Алекс, — и скоро вернемся сюда, чтобы разнести в пыль твой проклятый астероид.
— Мало ли в Галактике астероидов, — мимолетно улыбнулся Рунге. — А непреложная истина останется таковой, вне зависимости от вашей веры в нее или неверия. Но доказательство своей доброй воли я вам все же предоставлю…
— Будь любезен! — С этими словами Гор сделал короткое резкое движение рукой.
Если бы я это предвидел, то нам с советником, возможно, впервые пришлось бы помериться силами в рукопашной.
Но было уже поздно.
— Зачем?.. — только и спросил я, глядя, как Рунге падает, схватившись обеими руками за горло, куда по самую рукоятку вошел брошенный Алексом стилет. Как выяснилось, советник, в отличие от меня, не совсем разоружился. Во мне зашевелились было неясные подозрения, но тут же бессильно увяли: в чем его можно было подозревать в довершение всего? В собственном отдельном заговоре? Бред. — Послушай, Алекс, он же говорил о каких-то доказательствах!
— А-а, своей доброй воли? — Алекс был непоколебимо скептичен. — А зачем это нам теперь — для смягчения его приговора? Вот лучшее доказательство, — он выдернул нож из шеи еще возящего ногами Рунге. Кровь плеснула волной, советник вытер лезвие об его костюм и спокойно произнес: — Будь он мессия — его бы и деструктор не свалил.
— Если только его миссия уже не закончена, — буркнул я.
Алекс взглянул на меня с оттенком сочувствия:
— Этот редчайший гений — с чем я не спорю — был глубоко болен, с психической точки зрения. Такие сумасшедшие бывают дьявольски хитры и изобретательны. Вот даже и ты, я вижу, ему поверил, хотя его адепты и обозвали тебя еретиком.
На самом деле я не то чтобы проникся верой. Но слова Рунге на многое проливали свет, складывая разрозненные элементы событий, хаотично толкавшиеся в моем сознании, в целостную и безупречную картину.
— Тебе просто легче объяснить все клиникой, чем поверить в существование мирового разума, — сказал я.
— Да потому, что это действительно все объясняет! Любой суд признал бы его невменяемым и оправдал бы. Но мы просто не имели права оставлять его в живых: он был создателем инфинитайзера и единственным носителем информации по его устройству. Ты упустил его на Р66, когда существовал всего один аппарат; результатами стали этот завод, КОЗ и все то, что мы на данный момент имеем. Но теперь я, надеюсь, поставил в этом деле точку.
— Если только где-то тут не прячется еще парочка святейшеств, — раздался насмешливый голос от двери, через которую несколько минут назад входил Рунге (вот уже дважды). Я бы не удивился, вновь увидев его на пороге — думаю, что и Алекс тоже; не сомневаюсь, что он готов был прикончить и третьего Рунге, а окажись, что весь здешний персонал состоит из одних только Рунге, он бы не успокоился, пока не уложил бы их тут штабелями. Кажется, Рунге, кем бы они ни были, тоже это понимали, по крайней мере, больше не показывались.
На пороге пресловутой двери стоял Лосев. Наш бессмертный, в очередной раз героически погибший генерал оказался поистине неубиваем — даже вместе с планетой. Конечно, Рунге, удирая оттуда, мог захватить его с собой на всякий случай, в целях дальнейшего шантажа. Но почему же тогда он этим не воспользовался? Даже словом не упомянул о генерале, а добровольно, выходит, впустил нас сюда и вышел к нам один, совершенно беззащитный… Я понял, что оставленный в живых Лосев как раз и мог являться доказательством его доброй воли.
— Ты, конечно, опять подозреваешь меня в сговоре с врагом, — произнес генерал, останавливаясь в нескольких шагах напротив Гора.
Вместо ответа Гор перешагнул через неподвижное тело Рунге и обнял генерала. Я не рассчитывал на дружеские жесты со стороны Лосева, но он кивнул мне и протянул руку. Мы обменялись рукопожатием. Потом еще раз молча огляделись.
— Здесь еще кто-нибудь был, кроме этих? — спросил Гор.

Предыдущая страница 18 Следующая страница


19 Мария Симонова, Дмитрий Кравцов

— Я ничего тут толком не видел, потому что сразу же потерял сознание, — признался генерал. — Очнулся только что, в той комнатушке. Там, кроме кушетки, ничего нет.
— Вероятно, клон заправлял здесь в его отсутствие, — озабоченно предположил Гор, — и все же надо проверить…
Бесспорно, прежде чем покидать завод, нам следовало убедиться, что в его закоулках больше никто не прячется — будь то очередные Рунге или его адепты.
Но с последней фразой Алекса в огромном помещении вдруг полностью погас свет. А сразу вслед затем я ощутил пустоту под ложечкой — состояние “прыжка”…

* * *

Хоть Крапива и был обременен ответственностью за судьбу Президента, с уходом начальства он оказался практически без дела; драбантам было велено отдыхать, а профессора и без него знали, где у них какие мензурки и в какую часть президентского тела чего колоть. Крапиве оставалось сидеть в рубке в ожидании возвращения советника с Краем. Здесь же коротала время Жен, и Грабер, позабытый за ненадобностью, занял одно из двух временно освободившихся мест.
Когда появился взволнованный сержант с докладом о том, что господин Вечный Президент пришел в себя и смотрит вместе с драбантами мультфильмы, Крапива настолько растерялся, что, ринувшись в кают-компанию наперегонки с Жен, оставил арестованного одного в рубке. Впрочем, корабль слушался одного лишь Края, так что это упущение было простительно взволнованному офицеру.
Президент, и вправду очнувшийся от летаргии, был неузнаваем — не только потому, что выглядел теперь вдвое моложе, но и вследствие некоего непередаваемого внутреннего света, озарявшего все его существо и никогда ему раньше не присущего. Помолодевший и счастливый, одетый в какой-то немыслимый салатовый халат, господин Вечный Президент сидел перед телевизором в компании солдат, беззаботно смеясь вместе с ними. Заверив почтительно обратившегося к нему Крапиву, что он абсолютно ни в чем не нуждается, Президент лишил его тем самым возможности хоть как-то позаботиться о своей персоне: нельзя же выдать его высокопревосходительству распоряжение удалиться к себе, чтобы там, не роняя достоинства, одеться как подобает и чего-нибудь вкусить. Лишь Жен осмелилась предложить властителю тапки и, испросив разрешения, подсоединила к его руке портативный диагност. Видя, что и профессора оказались бессильны сколько-нибудь повлиять на ситуацию, Крапива велел им, а также своему сержанту не отходить от главы ни на шаг и выполнять все его требования, а сам не нашел ничего лучшего, как вернуться в рубку.
— Ну что, излечили? — осведомился Грабер, не скрывая своей заинтересованности здоровьем Самого.
— А черт его знает, — ответил Крапива, слишком озабоченный случившимся, чтобы поставить арестованного на место, вместо этого поделившись: — С виду вроде бы да. Но будь я проклят, если это наш прежний Президент. — У него, грешным делом, даже закралась мысль о подмене, самого его ужаснувшая.
— Ага, я так и думал! — возликовал Грабер, сверкая глазами. Его энтузиазм заставил Крапиву насторожиться: откуда бы арестованному заранее знать, какие изменения произойдут с Президентом?
— Что вы думали? — осторожно спросил Крапива.
— Президент должен был стать граллом — вот в чем вся соль! А за ним вся обессмерченная верхушка — так граллы и придут к власти!
— Это какая же верхушка? Министры? Парламент? — продолжал завуалированный допрос Крапива, похолодев от мысли, что весь высший эшелон может быть обессмерчен.
— Дойдет дело и до министров! — заверил его Грабер. — Уж ваш Гор до них доберется, если уже не добрался!
— Ты что это квакаешь, жаба?
Грабер и глазом моргнуть не успел, как доброжелательный собеседник уже нависал над ним и, сжав в горстях одежду на его груди, поднимал ее, а вместе с нею и Грабера над поверхностью кресла.
— Если ты, шваль, будешь мне пачкать имя советника…
— Да я сам обессмерчивал твоего советника!!! — заорал Грабер, брызжа слюной в закаменевшее от ненависти лицо опера. — И Края с его девкой тоже!!! Вот этими руками!!! — Он схватил Крапиву за запястья и побагровел, пытаясь вырваться. — Не веришь?! — прошипел он. — Тогда сообрази, как советник может якшаться с государственным преступником? И почему они таскают с собой Президента? Да потому что все они — граллы! И Президент… Уже… Трансформировался!.. — прохрипел Грабер, задыхаясь.
Крапива разжал руки. Грабер плюхнулся мимо кресла, охнул и поторопился в него взобраться, отдуваясь и поправляя смятую одежду. На Крапиву он не глядел, как, впрочем, и Крапива на него.
Мозаика сложилась. Нашлись ответы на все вопросы, так давно его мучившие, которые он не решался, нет, просто не имел права задавать советнику. Сам Крапива всегда жестко пресекал среди драбантов слухи о бессмертии советника, старательно отгоняя мысль о том, почему Гор в его годы (под шестьдесят стандартных!) обладает силой и реакцией тридцатилетнего, да и выглядит соответственно. Сознательно не пытался вдаваться в размышления о том, что это за тип пришел к ним на помощь — в собственном исследовательском прыгуне! Тогда как все без исключения прыгуны были причислены к космическому флоту державы и являлись государственной собственностью, продажа их частным лицам была делом неслыханным и незаконным. Сейчас Крапива сообразил, что одно это было уже достаточным свидетельством того, что Край — госпреступник. Потом Крапива не посмел спросить у Гора, почему тот берет с собой Президента в столь опасный рейд. Слова Грабера объясняли и это: Бе-лобородько — гралл, мутант, но он остается Президентом. Разве сообщники могут его где-то бросить, да еще в процессе трансформации, рискуя упустить из рук такой козырь? А в случае их гибели он не достанется уже никому! Сама расправа с КОЗом — не что иное, как уничтожение конкурентов, драка аррикаллеров за кость с остатками мяса, в которую превратилось государство. И наконец — случайно ли они не нашли в космосе завод-изготовитель? А что, если этот завод просто не хотят показывать ему, Крапиве?.. И с собой его отказались брать, рискнув даже доверить ему жизнь Президента — еще бы, ведь он, Крапива, надежный как скала! Скорее всего так и есть — все сходится!..
Похожее ощущение он испытал когда-то на МИ18, когда при зачистке кортневских банд его отделение шло через слепняк — фиолетовую облачность, иногда спускавшуюся с небес, чтобы приникнуть к самой земле. Датчики сходили с ума, Крапива не видел не только собственных рук, но рисковал не заметить и вражьего кулака, пока он не очутится в двух сантиметрах от его носа. И, кстати, вовсе не факт, что кулак окажется вражьим. Но в какой-то момент вдруг подул ветер, и вся эта туманная замуть разом поднялась вверх на восходящем потоке. И враг предстал, как на ладони: пригнувшиеся фигуры замерли перед ними на расстоянии каких-нибудь десяти шагов, готовясь проскользнуть меж звеньями ослепшей цепи. Понятно, что, внезапно прозрев, цепь не позволила им этого сделать. Но и преступники, застигнутые врасплох, недешево отдали свои жизни.
Оборвав воспоминания, Крапива связался через коминс с сержантом:
— Серегин, ну как там господин Вечный Президент? Хорошо, пусть смотрит, не тревожь его. Пришли ко мне бойца с “интенсом”. Да нет, все в порядке, просто надо попугать арестованного.
Крапива не хотел тревожить драбантов: над этими слишком властвует присяга — не поймут, не поверят, да и объяснять долго. Он все сделает сам. И, если им всем предстоит погибнуть — а космический корабль малоподходящее место для применения дезинтегратора, — то их смерть будет считаться не менее геройской, чем гибель его ребят в той передовой цепи на болотах МИ18. Просто на сей раз он, их командир, оказался единственным, кто ясно увидел врага.

* * *

Гор испытал легкое недоумение, когда его, Края и Лосева, только что стоявших в конвейерном цехе, а вовсе не в портальной камере, перенесло прямиком туда, откуда они явились, а именно — в портал “Стрижа”. Бездыханное тело Мартинуса Рунге, распростертое у их ног, осталось, судя по всему, лежать на заводе, а если куда-то и перенеслось, то по другому адресу. Конечно, поразмыслив и посоветовавшись с Краем, под этот необычный “прыжок” можно было подвести сугубо материалистическую базу. Но сейчас было не время для раздумий на эту тему, осталась лишь неясная тревога от осознания, что их могли таким же образом изгнать и раньше, практически в любой момент, однако позволили сначала отключить производство (вернее — пронаблюдать за его отключением), вернули Лосева и почему-то не воспрепятствовали убийству двух Рунге. Налицо была та самая пресловутая добрая воля. Тем не менее Гор ни секунды не жалел о сделанном: вина в данном случае была слишком велика, чтобы добровольная “явка с повинной” могла стать причиной для смягчения при— говора.
Однако было очевидно, что на заводе кто-то остался — тот, кто так ловко перебросил их восвояси, лишив возможности вернуться: допуск в портал предприятия, до сей поры всегда открытый, при попытке попасть назад оказался заблокированным.
— Закрылись на профилактику, — усмехнулся Край.
— Я не успокоюсь, пока не обеспечу им вечную профилактику, — процедил Гор.
— Если мы научимся восстанавливать людей в инфинитайзере, то эта фабрика может еще пригодиться. Прикинь, сколько нам тогда понадобится аппаратов!
— Чем восстанавливать старых людей, мы лучше будем делать новых. Естественным путем, — проворчал Гор.
— Словом, пора возвращаться! — нетерпеливо сказал Лосев, как будто мысль заняться воспроизводством людского поголовья его крайне вдохновила. Впрочем, почему нет?
Проблем не предвиделось: следовало только оповестить команду об отбытии и в очередной раз доставить к порталу ложе с Президентом. Возвращаться им предстояло сразу, без каких-либо дополнительных межзвездных “прыжков”.
Гор периодически поддерживал связь с Каменским: в целом сообщения Игоря были малоутешительны, но главное — он держался, Некрылов продолжал контролировать портальную сеть. Чтобы к ним присоединиться, оставалось сделать немногое. Они для начала прошли в рубку.
Вместе с Крапивой в рубке до сих пор сидел Грабер, а вот Жен не было. “Неужели все-таки поборола свое волнение и нашла силы вернуться к работе? — удивился Гор. — Раз так, то с Президентом, должно быть, большие подвижки”.
— Как Президент? — спросил он Крапиву, вскочившего, чтобы поприветствовать вернувшихся, и в первую очередь, конечно, Лосева, вот уже второй раз на его памяти восставшего из мертвых.
— Без изменений, господин советник! — отдав честь генералу, бесстрастно ответил Крапива.
После чего Грабер как-то многозначительно откашлялся. Поглядев на него, Край молча прошел в свое кресло и занялся пультом. Гор, полностью уверенный в Крапиве, но не имевший ни малейших оснований доверять Граберу, не обратил на этот мелкий эпизод особого внимания.
— Ты взял с собой Президента? — нахмурился Лосев.
— Пришлось.
— Неужели все так плохо?..
— Скоро сам увидишь, — сказал Гор и обернулся к Крапиве: — Василий, мы возвращаемся в Санкт-Петербург. Поднимай драбантов. Господина Вечного Президента доставить к порталу. И профессоров не забудь, — добавил он, видя, как Крапива, прежде чем уйти, тянется к чему-то за своим креслом. Одновременно и Край быстро протянул руку к выдвижному сектору, где лежало его оружие.
— Не двигаться!
Край замер: у Крапивы в руках был дезинтегратор, недвусмысленно направленный ему в голову.
Прокляв мысленно свою беззаботность, Гор хотел выхватить нож. Стоило ему пошевелиться, как ствол оружия переметнулся на него.
— Стоять! Руки за головы! Всем! — заорал Крапива, отступая к двери, откуда было легче держать на прицеле всю компанию.
— Вы что, инспектор, спятили? Под трибунал захотели? Опустить оружие! — грозно прорычал Лосев, и не подумавший поднимать руки.
— Я должен проверить, — пробормотал Крапива, доставая в придачу мощный “ругер”. Сейчас он мог прошить обшивку “Стрижа”. — Все очевидно, но я должен…
Игла лазера кольнула генерала в плечо. Он шатнулся, но выстоял. По рубке распространился едкий запах паленой одежды и горелого мяса.
Гор прекрасно понял, что решил проверить Крапива тем самым “методом Края”. И если, убедившись в их бессмертии, он решится применить на корабле “интенс”, то всем им осталось совсем недолго — им, Президенту, драбантам, да и самому Крапиве.
— Положи оружие, Василий, — приказал он, подпустив в голос Z-вибрацию, включавшую в мозгу опера программу повиновения. Крапива сглотнул и по-бычьи нагнул голову, но не повиновался. Значит, в нем сработала единственная превалирующая кодировка: государство под угрозой!
— Ты погубишь корабль, а вместе с ним Президента и своих товарищей, — сказал Гор, пытаясь задействовать для борьбы сразу две установки: неразделимость государства и его главы и собственное единство Крапивы с коллективом.
— Президента больше нет, — раздельно, точно автомат, отчеканил Крапива, не отрывая взгляда от затягивающейся на глазах раны Лосева. — И вас тоже. Я не допущу, чтобы к власти в стране пришли нелюди. Мои товарищи погибнут вместе со мной как герои.
— Они тоже изменили присяге? Или предатель — ты один? — спросил Гор, понимая, что сейчас главное — не молчать, затягивать Крапиву в разговор, тем самым мешая ему выстрелить. Одновременно Гор покосился на заерзавшего Грабера; теперь, по крайней мере, было ясно, чья это работа. Не позаботились они о том, чтобы вовремя изолировать этого прыща, вот он и развернул тут свою пропаганду на благодатной почве.
— Я никогда… — проговорил Крапива, и по его лицу Гор понял, что он вот-вот нажмет на гашетку. Как вдруг громко заговорил Край:
— Птица, домой! — непонятно проговорил он.
Крапива перевел на него дуло, при этом черты его исказило мучительное недоумение.
Что произошло дальше, Гор не понял, поскольку сознание внезапно покинуло его.

* * *

— Кхм-кхм!
Я посмотрел на Грабера. Он страшно округлил глаза и указал ими на Крапиву, едва заметно покачав головой.
Что-то тут произошло нехорошее в наше отсутствие.
Черт, я не слишком-то доверял Крапиве, впрочем, как и Граберу, и не был в особом восторге от того, что на них приходится оставлять корабль. Жен осталась как бы негласно присматривать за ними, но ее в рубке не было.
Я вдруг болезненно ощутил приближение опасности и то, что я при этом совершенно безоружен. Надо было срочно что-то предпринимать, при этом ни в коем случае не выдавая своего беспокойства.
С невозмутимым видом я прошел к пульту, словно не замечая, что Крапива краем глаза за мною следит. Система корабля по-прежнему пребывала в режиме поиска, я его отменил и задал “готовность номер 1”: теперь любой мой приказ будет выполняться мгновенно, без разговоров и переспросов.
Крапива на мгновение отвлекся, за чем-то потянувшись, и я попробовал воспользоваться моментом, чтобы достать оружие.
— Не двигаться!
Да, Грабер не зря делал страшные глаза и подавал тревожные знаки: вспомнил свои старые партнерские навыки. Деятельный пестун Гора в очередной раз пошел в отрыв, окончательно утеряв здравый смысл: здесь, в рубке космического корабля, он осмеливался угрожать мне, его капитану, дезинтегратором. Добрые кадры зреют у нас в Администрации! Одно слово — крапива!
Пока Лосев с Гором пытались обломать жгучий сорняк, уже уколовший генерала в плечо, я лихорадочно размышлял, как использовать единственный оставшийся у меня козырь — корабль, безмолвно ждущий моих приказаний? Неподалеку в кают-компании находятся драбанты; вряд ли этот псих-одиночка убедил их в измене всего начальства, в том числе и самого господина Президента, а если бы попробовал, то мы скорее всего нашли бы его здесь парализованным и с кляпом во рту. Позиция у него сейчас не самая выгодная — спиной ко входу. Но как дать знать драбантам, что нам дозарезу необходима их помощь?
К пульту он мне, конечно, тянуться не позволит — значит, приказ должен быть отдан голосом.
Отключить телевизор в кают-компании? Без вызова они все равно не явятся, разбредутся по каютам. Да и Крапива поймет.
Вырубить свет? Он испугается и начнет палить в темноте.
Сирену? Еще скорее начнет палить.
Я напрягал мозги чуть ли не до дыма из ушей, а ситуация тем временем накалялась: Лосев напрасно прикрывал заживающую рану, Гор делал отчаянные попытки затянуть разговор.
Какая из моих голосовых команд будет непонятна постороннему и в то же время сработает наверняка?..
“Пожалуй, только одна”, — решил я и произнес:
— Птица, домой!
Сейчас же на меня уставились недоуменные глаза Крапивы, а вместе с ними, как третий глаз — черное дуло его дезинтегратора.
А затем произошло одно из двух: либо он все-таки выстрелил и разнес меня в мелкие клочья, либо всех нас поглотило безвременье гиперпрыжка.

* * *

Очнувшись, я обнаружил, что мучаюсь этим вопросом, однако сам факт моего пробуждения в капитанском кресле говорил о том, что произошло все-таки второе.
Корабль совершил прыжок к одинокой звезде, чьи космические окрестности мы давно уже условились считать своими семейными владениями, а саму ее — нашим Солнцем. Обладая редкостным розоватым оттенком, так пленявшим Жен, звезда эта не имела планет, сама же по себе она никого не интересовала, что и позволило нам без зазрения совести ее присвоить. Так что большую часть времени “Стриж” вращался вокруг собственного солнца, наподобие единственной обжитой планетки. Разве что нам захочется вдруг куда-нибудь для разнообразия “скакнуть” — полюбоваться, например, со стороны на нашу Галактику “а-ля натюрель”, либо махнуть в вечный день ее ядра, под завязку набитого звездами. Но команду: “Птица, домой!” — корабль привык выполнять без каких-либо пояснений и, по-моему, с радостью.
Едва прозрев, я огляделся в аварийной полутьме, завершающей каждый “гипер”, и понял, что главного преимущества, на которое я рассчитывал, посылая корабль в этот прыжок, мы так и не выиграли.
Гор с Лосевым, лежавшие вповалку, где упали, уже пробудились и, тряся головами, перешли в сидячее положение. А настырный сорняк тем временем уже поднимался, уставя на нас свою пушку.
— Так в чем же вы нас обвиняете, Крапива? — моментально сориентировался Гор: надо было втянуть его в разговор, пока он не решил, что пора бы уж ему выстрелить. — Раз вы нас приговорили, то в соответствии с законом потрудитесь объяснить, за что!
— Это беззаконие! Самосуд! Вы не имеете права! — сипло прорезался Грабер и выдал вдруг пробившимся фальцетом: — Их должен судить народ!
На самом деле, если кого-то здесь и требовалось судить, так это самого Грабера за его мафиозную деятельность, не говоря уже о Крапиве, совершающем в данный момент государственное преступление, заключающееся в покушении на жизни вышестоящих лиц, в том числе и на драгоценную жизнь главы государства. Но Грабер очень кстати встрял со своим воззванием: Крапива заколебался.
Я в это время размышлял, скоро ли драбанты сообразят, что незапланированный прыжок, о котором их почему-то не оповестили, означает критическую ситуацию в рубке. Да, кстати, и Жен не может остаться равнодушной к происшествию — она ведь даже не знает о моем возвращении!
— Народ мне не поверит, — сказал наконец Крапива. — Я приговариваю вас сам, во имя него…
— Если вы взяли на себя роль прокурора, судьи и палача, — властно перебил Гор, — то будьте добры сначала предъявить обвинение, как того требует закон!
Я понял, что Гор пытается использовать кодировки опера, связанные с нерушимостью законов: нарушив их, Крапива станет в собственных глазах преступником и умрет вместе с нами уже как преступник, а вовсе не как герой — спаситель человечества, каковым он себя, конечно, сейчас воображает.
Похоже, что старания Гора не пропали даром: Крапива ненадолго задумался, потом сурово заявил:
— Вы — враги государства! Вы обвиняетесь в предательстве!..
Вполне возможно, что он собирался этим и ограничиться. Но, если в его мозгах созрели еще какие-то обвинения, то нам не суждено было согнуться и рухнуть под их тяжестью. Рухнул кое-кто другой, получив удар по съехавшей крыше крупным предметом домашнего интерьера, а именно — напольной вазой. Соответственно, удар получился осколочного характера.
— Какое интересное решение, Жен, — сказал Алекс, подходя к поверженному Крапиве, и, склонившись, принялся осторожно освобождать из его цепких пальцев дезинтегратор.
— Простое и красивое, — невозмутимо согласился Лосев.
— ПИСя работает! — радостно вякнул Грабер.
Надо же, а я ведь совсем про нее забыл; как Гор положил “дипломат” по возвращении в свое кресло, так он тихонечко там и лежал. И благоприятствовал. Не исключено, что именно в результате его влияния мы все о нем ненадолго позабыли, поэтому действовали с максимальной отдачей — то есть сами же и работали на этот режим. Тем и продержались до появления Жен с осколочной “дубиной”. И Крапива, вот ведь штука, тоже забыл! Что и помешало ему придумать более хитрый план, например, использовать оставшийся здесь прибор, также, кстати, нам благоприятствовавший, перенастроив его с Президента на себя.
— Жен, малышка, да ты, кажется, изобрела новое оружие, — ласково произнес я, обнимая жену, оцепеневшую над бесчувственным телом. В моих руках она немного обмякла, подняла лицо, и губы ее дрогнули в улыбке Мне так хотелось их поцеловать, но в это время за ее спиной возник сержант с нескопькими драбантами, немного опоздавшие к финалу. А среди них…
Или я чуть-чуть сдвинулся рассудком в круговерти последних событий, или среди них пребывал не кто иной, как господин наш Вечный Президент собственной персоной. Судя по тому, как подобрался Лосев и как машинально вытянулся Гор, они его тоже увидели и узнали, хотя в Президенте, поспешавшем за драбантами, наблюдались немалые изменения. Самым меньшим из них было то, что вместо обычного строгого костюма его драгоценное тело облегал куцый халат знакомой овощной расцветки. Но это с горем пополам было объяснимо: только что излеченный Президент не имел здесь собственного гардероба, а моим воспользоваться не успел. Одно из изменений, кстати, состояло в том, что теперь он вполне мог бы это сделать — то есть застегнуть на себе мои вещи.
Господин Президент, объявившись на пороге, обратился в первую очередь не к Лосеву и не к Гору, а, как это ни странно, ко мне:
— Ричард Край? Неужели это вы? Так. значит, вы живы? Я рад! — с этими словами он схватил мою руку и сердечно ее потряс.
Я повидал на своем веку немало лицемеров, но наш глава превзошел их всех. Или я должен был предположить, что он действительно доволен невыполнением отданного им Гору приказа о моей ликвидации? Гор тем временем шагнул вперед:
— Господин Вечный Президент, я считаю своим долгом признаться вам…
— Не надо, советник, — мягко прервал его Президент. — Вы действовали в соответствии с велениями вашего сердца, ни в чем не запятнав чести офицера. — По его просветленному лицу пробежало облачко. — Мне тяжело и стыдно вспоминать сейчас мотивы, руководившие в то время мной.
Лосев с Гором заметно опешили и недоуменно переглянулись, потом вместе посмотрели на драбантов, как будто бы в сомнении — не подменили ли те в их отсутствие главу государства? Драбанты стояли навытяжку с каменными лицами — ничего, мол, не знаем, сдаем главу, как был, в целости и сохранности.
— А кто этот несчастный? — спросил Белобородько, указывая на Крапиву, распростертого в груде осколков (ваза до применения в качестве дубины стояла в прихожей и была вполовину моего роста, даже странно, как это Жен сумела ее поднять для такого удара — наверное, от страха).
— Не обращайте внимания, господин Президент. Это сейчас уберут, — Лосев кивнул солдатам, и они, вздернув Крапиву с пола, быстренько выволокли его в коридор.
— Что бы он ни сделал, я его прощаю, — торопливо заявил Президент, видя, как бесцеремонно управляются с Крапивой.
— Вам вредно волноваться, — сказал Лосев, и в его голосе прозвучала подлинная забота. Затем он мягко сообщил: — Господин Президент, вы, должно быть, уже поняли, что в силу обстоятельств мы находимся на космическом корабле.
— Это неважно, генерал. Я очень рад видеть вас всех, но, к сожалению, не смогу надолго задержаться в вашем обществе.
— Господину Вечному Президенту необходим постельный режим, — пояснил возникший словно бы из стены Кройцман.
— Нет-нет, профессор, я в полном порядке! — отмахнулся Белобородько. — Просто чувствую, — тут он загадочно улыбнулся, — что где-то в другом месте меня ожидает много важных дел.
В этот момент я с ужасом понял, что Президент, утративший все свое былое высокомерие и диктаторские замашки, очень смахивает на блаженного. С ужасом — потому что вспомнил, как на мой вопрос — что будет сделано с человечеством, чтобы оно впредь не нарушало стабильности, Рунге с улыбкой произнес: “Скоро узнаете…”
— Разрешите мне связаться с резиденцией, — обратился к главе Лосев. — Если там все в порядке, то мы немедленно возвращаемся туда. — Он по-своему понял слова Президента об ожидающей того уйме дел.
— Но сначала вам, господин Вечный Президент, будет выдана подобающая одежда, — сказал Гор и многозначительно посмотрел на меня. Я в свою очередь шепнул пару слов Жен.
— Прошу вас, господин Президент, пройдемте со мной туда, где вы сможете переодеться, — почтительно предложила она.
Белобородько махнул рукой:
— Это не имеет никакого значения! — но все же внял приглашению Жен с таким видом, словно просто решил сделать нам приятное.
Я направился к пульту, не спеша пока делиться с Алексом своими соображениями по поводу перевоплощения Белобородько. У советника и собственная голова варит очень неплохо. Пусть сам поразмыслит и независимо от меня придет к какому-то выводу. А потом мы их сопоставим.
Я занялся оживающим кораблем: задал ему режим проверки всех систем, ну и прочие необходимые мелочи. Спустя какое-то время ко мне обратился Алекс:
— Дик, как ты смотришь на то, чтобы отправиться с нами?
— В резиденцию? — на всякий случай уточнил я, не удержавшись от ухмылки: побывав там однажды, я лишь благодаря какому-то чуду и природному благородству Алекса (он дал мне тогда слово чести!) остался жив.
— Да, именно, в резиденцию, — ответил он. — Судя по всему, Президент будет не против твоего присутствия. И, кроме того, нам понадобится профессиональная помощь Жен.
— У Каменского проблемы?
— Каменский по-прежнему на посту, но положение там крайне серьезное. Не забывай, что мы отсутствовали тридцать суток. Целый месяц. Рассказывать долго, сам все увидишь на месте.
В рубку вошел Президент, облаченный в мой лучший выходной костюм — черный с искрой. Его, как и подобает, сопровождала свита, состоявшая из Жен с профессорами и нескольких драбантов. Президент сразу же направился ко мне, что меня несколько смутило: я словно бы сделался для него тут фигурой номер один. Я поднялся.
— Ричард, — без обиняков начал он, — там, куда мы сейчас отправляемся, я не задержусь надолго, но мне не хотелось бы так сразу расставаться с вами и с вашей милой женой.
Выражение моего лица было, наверное, дурацким, но Президент понял его по-своему:
— Знаю, что у вас может быть много дел, и все-таки прошу вас, пойдемте вместе.
— Да, конечно, — пробормотал я, посмотрев на Гора с Лосевым, стоявших за его спиной. Оба были бледны, и даже сквозь знаменитую невозмутимость Алекса просвечивала растерянная озабоченность.
Честно говоря, и я предпочел бы, чтобы Президент за время переодевания опомнился и вновь меня возненавидел. Нет, я ничего не имел против доброго и справедливого властителя; судя по пропаганде, все они такими и являлись, реально же Белобородько претендовал на первенство. Меня только ужасала мысль, что все мы, пройдя через излечение, станем, как на подбор, такими же добрыми и справедливыми. Вернувшись опять в смертное состояние с перспективой пострадать на том свете за грехи, я все же предпочел бы остаться собою, со всеми своими достоинствами и недостатками.
Мы уже двинулись к дверям, когда за моей спиной раздался язвительный голос:
— А мне ты что, прикажешь оставаться в твоем корыте за хозяина?
Всеми позабытый Грабер обиженно ерзал в кресле, не решаясь без дозволения присоединиться к свите Самого.
Я заколебался: с Грабером назрела очевидная проблема — надо было либо брать его с собой, либо оставлять здесь, и оба варианта меня не устраивали. Мои сомнения разрешил Лосев: он сделал знак драбантам, и те подхватили Грабера, тут же сковав ему за спиной руки.
— Вы не смеете! Я тоже гралл! — завопил он. — Господин Президент, воспрепятствуйте!
Старый лис так и не отделался от своего синего психоза, но все же неплохо сориентировался, к кому здесь имеет смысл взывать. А если подойти умеючи, то в дальнейшем на блаженном властителе и верхом можно будет поездить, сообразил Грабер, потому-то и не остался тихо сидеть, радуясь, что о нем забыли, а решил для начала примазаться к эскорту.
— Мой бедный папа немного сдвинулся умом, — сказал я озаботившемуся было его судьбой Президенту. — Ему повсюду мерещатся синие люди. Ничего не поделаешь — необходимо принудительное излечение.
— Ах, ну если…
— Увы!

Предыдущая страница 19 Следующая страница


Привычка умирать 20

На самом деле я собирался отпустить “папу” на все четыре стороны при первой же возможности. Безо всякого излечения. Потому что даже Грабера мне, черт возьми, почему-то совсем не хотелось обращать в святого.

* * *

Обстановка в Управлении делами Президента показалась Гору более чем непривычной. Данное учреждение за последнее время претерпело на его глазах немало изменений, но, видит бог, к такому он готов не был.
Сразу по выходе из портала их окружила мебель. Нет, это не были баррикады, воздвигнутые на случай вторжения врагов: все стояло аккуратно, многое было задернуто чехлами. На склад подержанных товаров это тоже не походило: диваны, стулья, столики, кресла и шкафы были шикарнейшие, из натуральных материалов, многие — с резьбой и инкрустацией, несомненный антиквариат. Лучшее из того, что производилось мебельной промышленностью, было свезено сюда работниками Администрации из собственных домов, как ничего не стоило догадаться Гору. Мебель была выставлена не только у входа, она тянулась вдоль широких прежде коридоров, превращая официальные стены Управления в подобие салона распродажи предметов обстановки или же в мебельный музей.
Однако запах здесь стоял вовсе не музейный: пахло овощным супом и подгорелыми котлетами, утюгом, свечным чадом, блинчиками, лекарствами, нестираными носками и даже керосином. Управление еще не знало таких запахов; они не смешивались, а витали слоями, некоторые, как, например, аптечный или кухонный, захватывали целые территории и атаковали обоняние один за другим, по мере продвижения к оперативному отделу. Помимо запахов, вестибюли полнились звуками, характерными никак не для госучреждения, а скорее для корпуса совместного проживания. Звуки порой сопровождались явлениями того же плана: им навстречу попадались служащие, отнюдь не в официальном облачении, а в халатах, джинсах, тапочках и в спортивных костюмах с вытянутыми коленками. При приближении решительной вооруженной группы они безмолвно замирали, отступив в сторонку, и таращились во все глаза на Президента. Некоторые кланялись и тихо вздыхали вслед, не скрывая слез. Из кабинета замминистра внутренних дел выдвинулась объемная женщина в кухонном фартуке, нисколько не напоминающая замминистра, с шумовкой в руке.
— Миша! — трубно взревела она. — Где наше… — Потом тонко выдохнула: — Ой!.. — широко, но беззвучно открыла рот, выронила шумовку и медленно осела в стоявшее у двери аккуратное кресло, квашней выплыв из его объема.
— Я так понимаю, — заговорил Лосев, миновав потрясенную даму, — что сотрудники Администрации укрылись здесь со своими семьями
Гор только молча кивнул.
Каменский докладывал о том, что остатки милиции, гвардии и ополчения не справляются с мутантами, уже вовсю хозяйничающими на улицах. Монстры громят жилища и пожирают людей; уцелевшим здесь, в Питере, было предоставлено убежище в Управлении, ставшем теперь чем-то вроде единственной укрепленной цитадели в центре обезумевшего города. Кое-кто из разбежавшихся сотрудников также вернулся в стены родного учреждения, под надежную защиту.
Обо всем этом Гор знал заранее, но, привыкший к строгому образу жизни, по-военному аскетичный даже в быту, он как-то совсем иначе представлял себе положение во вверенном Каменскому укрепрайоне.
Первоочередным намерением Гора было отчитать Каменского за устроенный здесь табор. Но, войдя в кабинет Лосева, временно занятый Игорем, Гор в первый момент неожиданно утратил свой суровый вид; чуть ли не впервые в жизни он растерялся, придя на службу.
На диване у стены устроилась с ногами женщина, державшая на руках бесформенный сверток, откуда высовывались, махая, две маленькие ручки. В женщине Гор сразу узнал жену Каменского — Катерину. Она в данный момент крепко спала, и даже явление в кабинет такого количества народа во главе с Лосевым и самим господином Президентом не нарушило ее покоя. Лишь сверток в ее руках жалобно попискивал.
Сам изможденный Каменский, сидевший перед монитором во главе стола совещаний, вскочил по стойке “смирно”. Печать озабоченности на его лице сменилась выстраданной радостью. Тайком бросив короткий — виноватый, но полный любви взгляд в сторону дивана, он приоткрыл рот, но заговорить первым в присутствии Президента так и не решился.
— Твои? — спросил, кивнув туда, Лосев.
— Да… — немного смутился Каменский и вскинул голову: — Господин генерал, жена третьего дня родила сына! Ей тяжело сейчас находиться одной, она пришла навестить меня, и вот…
“Одной, — отметил про себя Гор, привыкший машинально анализировать любую ситуацию. — Значит, любимая теща Каменского “обессмертилась”. В жесточайшем поединке Каменского с тещей Гор был, естественно, болельщиком любимого ученика.
Лосев протянул Игорю руку для пожатия, а потом обнял его, похлопав по спине:
— Поздравляю, капитан! Это лучший подарок к нашему возвращению.
Наверное, Гору показалось, что глаза Лосева подозрительно увлажнились. Но лишь на миг.
— А теперь к делу, — сказал он. — Показывай, что у тебя тут творится.
Каменский кивнул и запустил последнюю оперативную сводку.
Гору, также вперившемуся в монитор, за компанию с Краем и остальными, через полминуты стало ясно, почему Рунге — или кто он там был на самом деле — решил, что пришла пора отключить предприятие по изготовлению инфинитайзеров за ненадобностью. Не помогли обращение Гора к народу, разоблачение аппарата и страх перед мутацией — ничто не помогло.
По разоренным улицам городов бегали, прыгали, ползали и юркали мутанты. То и дело они затевали кровавые драки, причем кровь далеко не во всех случаях была красной. Оставшиеся люди забились в убежища, с большинством таких пунктов Некрыловым поддерживалась связь, снабжение осуществлялось через порталы. Те же, кто не успел укрыться или не организовался самостоятельно, неизбежно гибли. Такое положение наблюдалось на всех мирах бывшего Евросоюза. За скудностью пайка люди делали вылазки из своих убежищ, то есть буквально выходили на охоту; если не удавалось достать нормальной еды, они забивали и ели монстров. Словом, нынешнее существование люксов очень напоминало житье парий.
По ознакомлении с обстановкой здесь же в кабинете было устроено экстренное совещание.
Белобородько отказался от места во главе стола, а вместо этого устроился на диване рядом с Катериной. Президент протянул младенцу палец, тот вцепился в него, потешно гулькая. Из всех присутствующих один только Каменский поглядывал на эту картину с плохо скрываемым умилением, да, пожалуй, еще у Жен в уголках губ затаилась улыбка. Одергивать Президента никто, естественно, не осмеливался.
— Положение катастрофическое, — начал Лосев, занявший начальственное место, отвергнутое Президентом. — Насколько я понял, оно ухудшается день ото дня. Мы должны с этим бороться, и мы будем бороться! — с отчаянной решимостью заявил он. — Все предпринятые ранее действия считаю правильными и своевременными; к сожалению, они лишь приостановили наступление трагедии. Нам необходимы срочные и решительные меры. Мы должны сделать все, чтобы восстановить порядок и по возможности повернуть вспять чудовищный процесс. Я хотел бы услышать ваши соображения.
На некоторое время воцарилась тишина, нарушаемая тихим воркованием Президента. Его заглушил Гор:
— Тут не над чем ломать голову, — сказал он. — Существует три пути: первый — превращение мутантов с помощью инфинитайзеров обратно в людей. Думаю, все со мной согласятся, что этот путь абсурден.
— Но метод уже существует! — возразила Жен. — Да, мутантов слишком много, но мы можем излечить хотя бы тех, кто находится в переходной стадии!
— А таково, я думаю, большинство оставшихся, — сказал Лосев. — Вопрос в другом: имеет ли смысл выводить их из этой переходной стадии?..
— Имеет, — твердо сказал Гор. — Иначе их тоже ожидает мутация, но медленная — связанная с накоплением ошибок в геноме, — он вопросительно посмотрел на Жен. Та кивнула. Но уже следующие его слова заставили ее нахмуриться. — Второй путь, — сказал Гор, — это поголовное уничтожение мутантов.
— Нам не под силу их уничтожить, даже с привлечением всех средств, — высказался Каменский, поднабравшийся в отсутствие начальства руководящего опыта. — Необходимой для этого армии больше не существует, да какая там армия, если всего людей осталось по приблизительным данным не более пяти процентов от прежней численности.
— Это с учетом миров-парий? — быстро спросил Гор. Лосев и Край с интересом подняли головы.
— Парии были заблокированы с началом бунта. Потом стало не до них, сейчас обстановка с ними неясна, — признался Каменский.
— Это первое, что надо выяснить, — решительно заявил Гор. — Вот вам потенциальная армия. С ее помощью нам удастся осуществить третий путь — единственно, на мой взгляд, реальный: очистить от мутантов для начала два—три наиболее экологичных мира и переселить туда оставшееся население Союза.
— Ты имеешь в виду — создать плацдарм, — сказал на глазах оживившийся Лосев. — Да, это хорошая мысль. На ее основе можно будет заключить пакт о взаимопомощи с ОБСЕ и с Востоком. У них немалое количество парий, а нам теперь надо объединяться. Кстати, с нашей стороны им будет предложен метод излечения…
— Если удастся наладить связь, — напомнил Гор. — Вот и вторая задача.
— Скорее всего, — мрачно заговорил Край, — инфинитайзеры забрасывались и на планеты-парии. Вряд ли их упустили из виду. Поэтому надо заранее рассчитывать только на собственные силы. Думаю, если браться сейчас, не медля, то с применением всех средств еще реально очистить для людей одну планету.
Лосев, помолчав, кивнул со вздохом:
— Ну что ж, согласен, давайте пока ориентироваться на один мир.
— И существует еще одна проблема, — сказал Край. Откашлялся в кулак и понизил голос: — Как правильно заметил советник, всем нам, как и прочим оставшимся, придется пройти излечение. Мы имеем перед собой успешный пример выздоровления. Теперь вопрос — во что оно превратит человечество? Положим, мы переселим людей на одну планету, вылечим всех, и что получим в итоге? Единственный в Галактике человеческий мир, где бродят блаженные с идиотскими улыбками на лицах, готовые подставлять левую щеку, когда им заедут по правой, говорящие на языке птиц и младенцев?..
Он глянул на Президента и вдруг умолк. В наступившей тишине стал слышен звук погремушки. Каменский со всхлипом схватил ртом воздух.
Президент, забавляясь, доставал яркие игрушки прямо из воздуха, показывал их малышу и складывал одну за другой у коленей спящей матери.
— Ты вырастешь свободным, как птица, и когда-нибудь сможешь летать, вот так, — тихо приговаривал Президент, выпуская из ладони волнистого попугайчика чистейшей голубой расцветки. Совершив облет кабинета, птичка опустилась на плечо к советнику Гору и пощипала его воротник. При всеобщем молчании Гор протянул руку — попугайчик спокойно дал себя взять.
Он был теплый и пушистый — живой. Сердечко колотилось часто-часто. Гор разжал руку. Птица вспорхнула и перенеслась на плечо к Президенту. Тут она принялась деловито чистить перышки.
Со своей стороны Президент наконец оторвался от малыша и с улыбкой сказал:
— Я очень внимательно вас слушал. Вы все правильно решили. Выберите себе подходящий мир. Только не надо убивать мутантов: я сам переправлю их на другие, подходящие для них планеты.
Собрание потрясенно молчало.
Председательствующий застыл над столом, как памятник генералу Лосеву, дважды посмертному герою, в натуральную величину. Определить выражение его лица было затруднительно. Похожее бывает у человека, увидевшего непонятный фокус и силящегося разгадать — в чем секрет.
Игорь Каменский шарил рукой по груди — кажется, в поисках сигарет, позабыв о вредности дыма для младенца.
Жен моргала, словно желая стряхнуть с ресниц наваждение, неспособное существовать в природе.
Александр Гор склонил голову. “Гипноз?..” — думал он, катая меж пальцев прилипшую к ним голубую пушинку. Его неизменный спутник — здравый смысл — молчал. Трезвый анализ перестал быть трезвым. Какие-то шестеренки проскакивали в мозгу, не сцепляясь. Факты противоречили логике, а так не бывает. Это прямой путь к безумию. Спасение было в одном: воспринимать все таким, как есть, пока не придет понимание. Советник чувствовал себя так, словно нацелился высадить дверь плечом, а она оказалась открытой.
Ричард Край стал очень бледен. Ни слова не говоря, он поднялся со своего места и вышел из кабинета.
В коридоре ждали приказаний драбанты. Отдельной кучкой стояли понурые профессора. Здесь же у стены сидели скованный Грабер и рядом с ним — Крапива, только-только начавший приходить в себя.
Увидев Края, Грабер неловко поднялся на ноги:
— На каком основании меня арестовали?! — надменно выкрикнул он. — Пусть мне предъявят обвинение или немедленно освободят!
— Освободите, — кивнул Дик сержанту. Тот повиновался, хотя Край не был для него командиром и вышестоящим лицом. Зато не вызывало сомнений, что он теперь является персоной, приближенной к Президенту.
Крапива тяжело исподлобья смотрел на Края. Тот подошел и опустился у стены рядом.
— Президент тебя амнистировал, — сказал Дик. — Так что ты свободен, как вольный попугай, и можешь лететь на все четыре стороны. Тебе необязательно становиться святым.
К ним приблизилась Жен, вышедшая вслед за своим Диком. Молча постояла напротив, покусала губу и, шагнув к Крапиве, принялась осторожно врачевать ею же травмированную голову.
Отпущенный Грабер не торопился никуда уходить.
— Я должен уяснить обстановку! — заявил он и стал топтаться поблизости.
— Я чего-то не понимаю… — глухо признался Крапива, находившийся уже в первой стадии обматывания бинтом.
— Все очень просто, — сказал Край, устало прислонился к стене затылком и начал: — Если бы одни умирали, а другие нет…

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 7)
  • Глава 5 (Страница 11)
  • Глава 6 (Страница 15)


Мария Симонова - Привычка умирать

Мария Симонова
Дмитрий Кравцов

Привычка умирать

Цикл: "Похитители бессмертия" - 3

 Читать книгу

Аннотация

Сбылась извечная мечта человечества — чудесный аппарат подарил своим обладателям бессмертие и неуязвимость. Смущало только одно — неясность, кто и с какой целью преподнес людям этот инфинитайзер? Добытая одним из бессмертных, Ричардом Краем, информация оказалась просто чудовищной. Загадочные гриллы, долгие тысячелетия пытавшиеся прибрать к рукам Землю, наконец-то добились своего — космическая проказа безжалостно косила прошедших через инфинитайзер людей. Они превращались в монстров, а затем бесследно исчезали. Расползшееся по Галактике человечество нарушало равновесие во Вселенной и подлежало уничтожению. Но не все были с этим согласны...

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Симонова - Биография

Мария Симонова

На основную страницу

Биография

Может ли увлечь жизнеописание, скомканное до размеров абзаца? Вряд ли. Не верю. А если вдаваться в подробности, то это уже получатся мемуары - штука увлекательная, особенно для автора, но априори неформат, к тому же подразумевает завершение творческого пути и подведение итогов.

Нет уж, увольте - мой путь, можно надеяться, только начат. Вот я и расскажу один эпизод из самого начала моей "фантастической" биографии - для меня важный и знаковый, момент как раз один из тех, для которых не предусмотрено пункта в анкетах.

Итак. Я впервые ехала в "Стожары" - книжный магазин в Москве, где раз в месяц собирались фантасты (увы, его уж нет). Я везла с собой толстую папку, перевязанную тесемочками - свою первую книгу.

Вышла из метро, огляделась. Там широкий проспект, к остановке напротив уже приближается нужный троллейбус, а по проспекту непрерывным потоком движутся автомобили. "Не успеть..." - понимаю я, когда рядом образуется парень - белокурый, статный, в светлом костюме спортивного покроя. Уже стемнело, может оттого он, весь такой белый, казался в ночи слегка светящимся. Или он мне просто понравился.

Без единого слова, без просьбы с моей стороны он произносит: "Я тебя переведу." И спокойно, не торопясь, идет вперед через дорогу, вытянув руку ладонью к транспорту. Машины останавливаются. Я следую за ним, немного шугаясь, прижав к груди пакет с заветной папкой.

Без спешки и ажиотажа забираюсь в троллейбус с мыслью: "Сейчас познакомимся. Не зря же он для меня так старался." Но его нет. Перевел девушку и скрылся, буквально испарился. А девушка успешно доезжает до места, где берут на прочтение ее книгу, затем неожиданно платят деньги и издают, потом безо всяких проблем издают следующую. Вот так - думайте, что хотите, а я свои мысли с вашего разрешения оставляю при себе.

Добавлю только, что впоследствии, не раз бывая в "Стожарах", я каждый раз искательно оглядывалась перед проспектом. И с легкой грустью отправлялась на переход.