Мария Симонова, Дмитрий Кравцов - Похитители бессмертия

1 Мария Симонова, Дмитрий Кравцов

Согласно обычаю, в древней Японии самурай приносил повелителю клятву служить своим оружием и жизнью. Если господина убивали или самурай его предавал, то его с позором выгоняли, и он вынужден был скитаться по миру, зарабатывая себе на жизнь наемничеством. Чаще всего они становились наемными убийцами. Такого воина больше не считали самураем. Его называли ронин.

Мир пошел кляксами. Реальность — размытый островок в правом углу. И я иду на нее. Тело заносит, сильнее. Удар коленями — в бетонный барьер. Прояснение, неожиданно контрастное: море ярких огней в пустоте. И ветер. Впереди за барьером — пропасть в сто сорок пять этажей. Город качнулся навстречу. Нет! Назад. Стена. Поворот. Решетка. Тупик. Где же выход? Жаркое зарево внутри, там мечется зверь. Рвет плоть. Обратно. Налево. Черт… Вот она — дверь! Бегу. Через сквозное парадное — на пешеходный балкон. Свет фар в глаза. Резко! Упал! Рукоять лучевика. Липкая. Вспышка выстрела — над головой. Получай ответный. И еще.
Флаер с мертвыми водителем и пассажиром уходит в нижние уровни.
Ублюдок, сука, кто? Позже. Скорее! Стоянка. Машина, вот. Ключи. Где ключи?! Кресло. Контакт. Ходу отсюда. "Скорость "с", управление на меня".
Повороты, улицы, машины, люди, копы. Центральный уровень — наиболее безопасный: не простреливается. Слишком много машин, слишком много свидетелей. Коминс — телефон. Не сейчас. Руль. Липкий. Все липкое. Кровь. Слабею. Аптечка. К запястью, вот так.
Сдаю управление автоматике. Даю адрес. Сейчас полегчает. Сейчас…

* * *

Высотка, четырнадцатый уровень, этаж сто сорок третий. Подо мной бездна. Я зажат в узкой выемке за декоративной колонной. Еле втиснулся, зато есть устойчивость. И стоянка на крыше отеля напротив хорошо просматривается. Меня интересует крайний аппарат на седьмой линии, только что пойманный в экранчик моего оптического прицела — синий аэро-байк «Дрэгстар», 02-19, маленький круизер стоимостью, наверное, в четыре моих «Мустанга». Тачка на месте. О'кей. По крайней мере, место и время заказчик указал точно.
Без десяти одиннадцать. Все готово, все под руками. Жду того, кто оседлает байк. «Объект» в отеле. А может, в открытом ресторанчике здесь же, на крыше. Я не знаю, кто это: за отсутствие любопытства идут отдельные деньги — и немалые. Но соблазн погадать всегда есть. Допустим, «объект» достаточно влиятелен: имеется риск самому стать «объектом» или, того хлеще, — попасть в руки к его подельникам на долгую мучительную расправу. Заказчик перекладывает последствия за его ликвидацию на мои плечи. С моего молчаливого согласия. За деньги. Которые оправдывались.
Но лишний риск — это деньги, которые не бывают лишними. Рано или поздно риск, обратившийся в деньги обернется положением, домом, экипажами — воздушными и земными, водными и, если приспичит, — подводными. И роскошнейшие из миров — в полном моем распоряжении. Что еще? Любовь? Пусть. Деньги в квадрате.
Без пяти. Через стоянку по направлению к байку катится крупногабаритный морж. «Объект»?.. Рано. Но… Слияние пальца с курком самопроизвольно. Кандидат на тот свет садится в серый «Пассат», припаркованный рядом. Не то. Вольно.
Без двух. Вдоль машин медленно движется парочка — мужчина и женщина. Молодые, идут в обнимку, беседуют. Ничего, кроме друг друга, не видят. Просто прогуливаются. Или?.. Палец ползет к курку. Подошли к байку.
Огонек индикатора, тлеющий на моем прицеле, , гаснет: «охрана» — сторожевое поле — байка снята. «Объект» на месте. Пара целуется. Это мне на руку — есть время на безукоризненное прицеливание. Похоже, что она его провожает. То есть с ним лететь не собирается. И это тоже хорошо, потому что дарит время ей большое время, достаточное для долгой жизни.
Мой ход.
Плавно жму на курок. Сделан.
Но расслабляться рано. Жду. Они еще некоторое время стоят, держась за руки, — никак не расстанутся? Потом мужчина разворачивается и уходит. Женщина садится на байк, машет рукой, включает силовой обтекатель, стартует.
Проклятье! Женщина? Ошибка?.. Вряд ли. «Объект» не назван. Так почему бы ему не быть женщиной? В моей практике такое уже случалось. Правда, всего один раз. Этот заказчик навсегда вычеркнут из списка моих клиентов.
Эту байкершу заказал Клавдий — мой… Нет, это не босс. Это гораздо хуже. Экселенц. Мне его из своих списков не вычеркнуть. Он меня — может. Легко.
Маленькая машина — льдистый наконечник копья — вонзается в многоярусный поток на перекрестке. Она улетает. Но не от меня. Именно машина была моей целью в тот промежуток времени, когда ее хозяйка сняла защиту и не успела еще включить обтекатель. То, что происходит перед байком, я вижу на экране ручного пульта. «Жучок», заключенный в мягкой пуле, уже внедрился в программный блок байка и, перехватывая управляющие цепи, замыкает их на себя. При катастрофе «жучок», само собой, полностью самоликвидируется. С точки зрения сидящего за рулем, байк вскоре потеряет управление, на самом же деле он будет управляться дистанционно — мною. Таким образом, исключается вариант случайного спасения «объекта» — разве что по моей воле, но и это исключено, поскольку я как раз специалист по случайной гибели. Многовековая практика убийств доказывает: авто — или авиакатастрофа — лучший вариант этой самой «случайной гибели» конкурентов и прочего народа, мешающего жить сильным мира сего. В свою очередь, тоже не застрахованным от катастроф.
Хоть я и вижу на экране то же, что видит женщина, но по мере удаления она вновь становится для меня «объектом». И это к лучшему. Она на Калининском, у Первого кольца, рядом с Триумфальной аркой. Движется к общественному порту. Арка? Ну что ж: по ходу следования и без лишних жертв. Веду. Вряд ли она что-то подозревает, скорее всего идет на автопилоте: мой перехват больше похож на осторожную корректировку чуть правее, чуть левее, чуть резче тормоз на светофоре, небольшая разница в скорости. Все водители и все автопилоты в одинаковых ситуациях делают примерно одно и то же. Вот и арка. Все ближе. Наращиваю скорость, постепенно забирая влево. Пора ей встревожиться. Жму. Быстрее. Еще. Кого-то сшибаю — через экран пролетает выбитое крыло. Теперь испугалась. Сейчас) все кончится. Сейчас… Все.
С минуту пялюсь в пустой экран. Привыкаю к тому, что живой. Что не я там разбился об арку в шницель с металлическим гарниром. Подобного рода паскудные ощущения давно меня не посещают. Разве что в особых случаях. Каковых в моей практике теперь два.
Пора уходить. Сворачиваюсь. Вытаскиваюсь из-за колонны. Два шага влево по карнизу — за угол, и еще два — к узкому окну. Поворачиваюсь, хватаясь за подоконник.
Тычок раскаленной спицей в левую лопатку. Словно мотылек на булавке. Теперь бы не дернуться! Спокойнее. Лишь бы успеть, пока неизвестный энтомолог не рванул в сторону, вырывая из меня кусок плоти. Жжет. Как жжет! Ныряю головой вперед в темную щель оконного проема. Падаю на спину. Переворачиваюсь. Отползаю. Бегу.
Что это? Кровь. Алая-алая. И сладкая во рту.
Черный «Драккар-170 кабриолет» осторожно поднялся на парковочный уровень сто девяносто шестого этажа и приткнулся к поребрику-пирсу в ряду столь же престижных машин. Но пилот не торопился покидать флаер, даже не снял силовой колпак. В «Драккаре» сидели двое молодых людей характерной для париев наружности. Один — черноволосый, с модной нынче челкой, другой — обритый наголо флегматик. Оба пребывали в явном замешательстве, правда, внешне это проявлялось лишь в более активном движении челюстей и в блеске глаз. Бритоголовый держал на коленях мощный лучевик системы «Люгер-плазмо». Чернявый говорил:
— …ты себе это представляешь, Ксан? Тридцать часов, и все скруджу под хвост, так его и так! Ведь этот мерин теперь ухилял невесть куда! Что скажем Клавдию? Как докладывать будем? Все сроки вышли. И про Рыжего с Капустником…
Бритый пожал плечом:
— Плевал Клавдий на Рыжего с Капустником. Да я и не думаю, что Клавдий станет слушать нас дольше, чем успеем сказать «мы его упустили». — Он следил за индикатором подзарядки оружия, разгоравшимся все ярче и ярче. — Но докладывать придется. И наш единственный шанс остаться в живых — найти его раньше, чем Клавдий начнет нервничать.
Помолчали с минуту. Ксан убрал заряженный лучевик под мышку.
— А я ведь его разглядел, пока целил. Прям как на ладони! Это ведь Моби Дик — кореш мой по интернату…
— Ну да? Моби Дик! Вот тебе и раз!
— Мы с ним земляки, только он на полгода младше. Сразу было ясно, что этот будет из лучших. Сам эк-селенц взял его в ученики. И вот что я тебе скажу, Сид: отправить такого на «скачок» будет непросто. То, что мы его упустили, — это не чудо. Этот парень — высший класс.
Они помолчали. Сид бесцельно щелкал тумблером поворотника — то включит, то выключит. Ксан меланхолично пережевывал табачный брикет. После акции его всегда одолевала апатия, когда кто-то умер, а ты еще жив и всех обставил, и «псы»-безопасники не сидят на хвосте. Но сейчас никто не умер, кроме тех двоих хейворков, таких же, как они с Сидом. Но они не в счет. Просто объектом оказался Моби, дружище Дик, его семьянин по интернату. И сволочь Клавдий, конечно, об этом знал: потому и заказал Дика именно ему. Сиду этого не понять, он пока с таким не сталкивался: молод еще, всего три акции за плечами. Да…
— Но ты же попал в него, Ксан! Я сам видел, что попал!
— Попал. Это точно.
— Ну вот. А после твоей пушки еще никто не выживал. Может, он уже сдох по дороге. А в моргах-то мы еще не смотрели! Вдруг он в каком-нибудь Склифе, в холодильнике отлеживается! Если у него не было с собой регенератора… А мы киксуем почем зря. Может, так и доложим старику, а?
— Тела-то мы представить не можем. Но доложить все равно надо. Давай, не менжуйся, звони экселенцу.
А про себя Ксан подумал, что Дик всегда таскал с собой аптечку со встроенным регенератором. Еще в интернате.

* * *

Женевьева Александер сидела в своей спальне, устало опершись подбородком о кулак и глядя на мужчину, спавшего в ее кровати. Он спал уже четырнадцать часов. И это только здесь. А до того — двенадцать часов в операционной: наркоз, операция и опять наркоз, для того чтобы организм находился в покое до полной регенерации тканей. У Женевьевы было время, чтобы на него насмотреться. И спокойно подумать. Но спокойно думать, сидя рядом с ним, у нее почему-то никак не получалось. Хотя опасность для его жизни уже миновала.
"…Господи, ну за что мне это? Вокруг полно мужчин — внимательных, чутких, добропорядочных, с деньгами, с положением, готовых бросить все это к моим ногам. Почему, за каким чертом мне нужен именно этот чумовой мужик?..
Сколько можно тлеть ожиданием/отчаиваясь от бесконечного ряда чужих телефонных звонков — не он… Изнывать от страха, что больше не позвонит, потому что заработал наконец такую «производственную травму», после которых уже не звонят. И начинать жить, лишь вновь слыша в коминсе отрывистый голос:
«Через полчаса заеду. Жди». Понимая, что снова ранен, потому и едет. Но ведь жив! Но ведь едет!"
Как, оказывается, ей немного надо. Ну и ладно, пусть не будет у нее семьи — да какая с ним семья? Спокойная работа, дети, телешар по вечерам, уик-энд на «люксе-экстра»? Это не про него. Глупо и мечтать. Хоть бы просто появлялся почаще, не только ради ее профессиональной помощи. Сидел бы напротив. Говорил — все равно о чем. Улыбался. Был близко. Обнимал…
Женевьева закрыла глаза: сердце забилось чаще. Она знала его тело, как не знает иная любовница, — каждую впадинку, каждый шрам, даже не ею залеченный. «Свои» она могла бы отыскать на нем с закрытыми глазами. К «чужим» относилась с некоторой ревностью и никогда о них не спрашивала: как поинтересуешься у мужчины, самая большая ласка от которого — дружеский поцелуй на прощанье: «Откуда у тебя этот длинный шрам на бедре?..» У любого другого пациента она так и спросила бы, не поведя и бровью. У Дика — не могла. Терялась. Просто не знала, как к нему подступиться. С чего начать. Она не умела делать первый шаг в отношениях — да в этом никогда и не было нужды:
все мужчины поголовно, даже старые грибы, сразу начинали за ней ухаживать. Дик — нет. Никогда. Тут необходимы были какие-то намеки с ее стороны. Одному богу известно, с каким трудом они ей давались.
Вот и сегодня… Она перевезла его после операции в свою спальню. Намек более чем прозрачный. Прозрачней некуда. И теперь ожидала его пробуждения, понятия не имея, как он среагирует, когда проснется. Но должен же как-то среагировать!..
Может быть, сегодня что-то изменится. Может быть…

* * *

Ронин проснулся с болью в груди, не покидавшей его все время сна. Или беспамятства?.. Не вдруг разберешься. И с гнетущим ощущением беды — словно над изголовьем висела на волоске пудовая кувалда. Сочетание оказалось настолько неприятным, что заставило сразу открыть глаза и сесть.
Кувалды не было. Вокруг что-то бело-розово-воздушное, складывается впечатление, будто проснулся в раю.
Пушистое облако, на котором он сидел, оказалось огромной кроватью в спальне, выдержанной в пастельных тонах, размерами с маленькую залу. Незнакомое место не вызывало ощущения опасности, возможно, потому, что в кресле неподалеку спала женщина. Тонкие запястья, пепельные волосы. Теперь он вспомнил все. Вспомнил, к кому он ехал.
— Жен!
Она не услышала.
Ронин огляделся в размышлении. Утонченная роскошь. Простота, возведенная в совершенство. Минимум предметов. Ничего лишнего — в том числе нет и его одежды. Хотя для него она была бы сейчас вовсе не лишней. Пойти, что ли, поискать? Вставать-то все равно надо.
— Не вставай.
Она поднялась и, подойдя, села рядом на край кровати. Настойчивым движением руки уложила его обратно на подушку.
Острая грудь под белой блузкой.
— Тебе идет белое.
Спокойная улыбка с ее стороны:
— Ради этого, конечно, стоило становиться хирургом.
Она слегка прикоснулась пальцами к его груди, ближе к плечу, где болело, — к месту выхода луча, залепленному круглым пластырем. Ею же после операции и залепленному.
— Откуда на этот раз упал? С крыши?
— Почти угадала.
— И прямо на лучевик?.. Производственная травма? Вместо ответа ронин спросил:
— Где мы?
— У меня.
Он глядел вопросительно: для подобного рода клиентов с «производственными травмами» у нее имелось особое помещение, хорошо ему знакомое. Она как будто смешалась, словно вполне уместный вопрос в его взгляде ее смутил. Сказала, отведя глаза:
— Я переоборудую лабораторию. Там сейчас, можно сказать, ремонт. Поэтому пришлось устроить тебя здесь.
«В твоей спальне?» — чуть не ляпнул он и осекся, мысленно обозвав себя болваном. Дорожка оказалась еще более скользкой: с Жен все могло быть только очень серьезно. Такого он не мог позволить себе и раньше. Никогда не мог. Обратная сторона профессии — ничего серьезного, близкого, дорогого. Такого, на что тебя можно было бы «взять», подсечь. Тем паче — теперь, когда на него открыта охота. И неясно пока — кем именно открыта. С этим пора было разбираться.
— Долго я провалялся? — спросил он, поглядывая на левое запястье: коминс — незаменимый напарник, часы, секретарь, переговорное устройство, личный комп и много еще чего «в одном флаконе» — показывал полшестого утра. Ронин прислушался к организму:
самочувствие довольно бодренькое, исключая отголоски боли в груди. Организм, обрадованный вниманием, сигнализировал, что не прочь был бы чем-нибудь подкрепиться.
— Ты отсутствовал двадцать девять часов и пятьдесят четыре минуты. Наркоз, регенерация. Зато теперь уверенно идешь на поправку, — ответила Жен, поднимаясь. — Я тебя ненадолго оставлю. Сейчас будет завтрак.
— Пришли заодно одежду! — крикнул он ей вдогонку и, подумав мгновение, набрал на коминсе номер.
Он предпочел бы разбудить — приятная мелкая месть. Но ответили сразу:
— Да.
— Это Дик. Работу сделал.
— Знаю. Почему не звонил?
«А то ты не в курсе», — подумал ронин и ответил:
— Засиделся в библиотеке.
Молчание. Все-таки не в курсе?.. И наконец:
— Я все выясню. Книги за мой счет.
— Контракт?
— Закрыт. Деньги тебе сегодня поступят. Жди. — И резкий отбой.
А до сих пор, выходит, не перевел. Ждал звонка? Возможно. Не в надежде ли, что переводить солидную сумму уже некому? Ладно. Идем дальше.
Коминс длинно потрескивает. На сей раз не отвечают долго.
— Алло?
Разбудил-таки. Это уже не месть, это необходимость.
— Здорово.
— Хай.
Ром. Напарник и старый друг. Старый и… Ну да,
выходит, что единственный.
— Спишь, что ли?
— Сплю. Какие проблемы?
— Меня позавчера чуть не отправили. Интересуюсь — кто.
— Где?
— На конкурсе эрудитов. Сутки прокопался в библиотеке. Нужен твой совет.
Глубокий вздох человека, отрывающего волевым усилием голову от теплой подушки и едва глядящего, продрав глаза, на часы.
— Хорошо. Попробую выяснить.
— Желательно сейчас.
— Этого не обещаю.
— Не исключено, что теперь возьмутся и за тебя.
Так что постарайся.
— Ладно, уговорил. Ты где сейчас?
— Все еще в библиотеке.
— Выходить уже можешь?
— Придется. Я сейчас быстро завтракаю и встречаюсь с тобой через сорок минут в «Стекле».
— Завтракаешь?.. — Буквально.
Завтрак и впрямь уже пожаловал: серебряный диск — по сути миниатюрный флаер, выполненный в виде подноса, плавно пересек спальню, выпустил «посадочные ноги» и остановился перед ронином, демонстрируя ему скудную картину, не вызвавшую в голодном организме особого энтузиазма: овощной салат, два яйца и бокал с чем-то белым. Времена, когда вид любой натуральной пищи заставлял его рот наполняться слюной, давно канули в Лету.
Ронин был выходцем с первой Земли — колыбели человечества, своего рода матрицы для сотен обитаемых миров, освоенных людьми в давно завершившуюся эру массовых космических перелетов. Открытие телепортации — мгновенного перемещения живых объектов и материальных ценностей практически на любые расстояния — положило начало новой эре: поскольку попасть на другую планету стало, по сути, не сложнее, чем шагнуть в соседнюю комнату, а на многих из них имелись города-столицы с прежними названиями, постепенно Земля как бы размазалась по Галактике, стала, так сказать, дискретной. Когда путешествие из одной столицы в другую с тем же названием стало отличаться от вояжа в соседний город на той же планете лишь существенной разницей в цене, произошло наконец окончательное разъединение общественных слоев, и до того тысячелетиями живших словно на разных планетах: обитаемые миры разделились на три основных категории — планеты-люкс, планеты-труженики и планеты-парии. При этом Земля-прародительница, выжатая человечеством до дна, скатилась вскоре в третью категорию. Жесткие условия жизни на париях делали их поставщиками лучших в галактике солдат, охранников, телохранителей и разного рода убийц.
— Трапеза аскета, — пробурчал ронин, берясь за вилку.
— Для тех, кто имеет обыкновение падать с крыш, предпочтителен легкий завтрак.
Жен положила рядом на постель стопку одежды. Не поленилась собственноручно принести — надо же.
«Столик» с остатками завтрака снялся с кровати.
— Еще бы ополоснуться. Можно?
— Только осторожно. Душ налево. Давай помогу.
— Спасибо. Дальше я сам.
Они почти не разговаривали до тех пор, пока не оказались у дверей в гараж. Прежде чем поцеловать ее по-приятельски в щеку, он сказал еще раз:
— Спасибо. — И дежурный вопрос: — Сколько я тебе должен?
Пауза. Короткий вздох:
— Как всегда.
Стало быть, «особые условия» лечения ему следует воспринимать как дружеский жест, возможно — как знак личного внимания. А может быть, их следовало отнести к категории «постоянным клиентам скидки»? Сейчас ронин предпочел бы второй вариант, поскольку личное внимание не ограничивается, как правило, единичным жестом. А он собирался обратиться к ней еще с одной просьбой.
В небольшом гараже стояли две машины: его серебристо-серый «Мустанг» — тачка не новая, но надежная и маневренная — смотрелся как неуклюжий прогл рядом с ее изящной, словно удлиненная бусина, «Феррари-Супрой». Когда-то он задал Жен глупый вопрос:
«Зачем тебе эта незаконная практика? Чего тебе не хватает?» Она отделалась коротким ответом: «Хобби». Наверное, это было правдой, точнее той небольшой частью правды, с которой у нее все начиналось. «Хобби» вытащило ее из полунищего прозябания на какой-то из рабочих планет, обеспечило комфортное существование в мире категории «Прима-люкс», после чего, что называется, «взяло за жабры»: Жен оказалась плотно е завязана со структурой, сделавшей ее «леди полусвета» и по-прежнему нуждавшейся в ее услугах. Она стала необходимым звеном системы, не имеющей привычки отпускать людей «по собственному желанию» — разве что через двери морга. Здесь они с ронином могли считаться товарищами по несчастью — лишний повод помогать друг другу в ситуации, когда на горизонте замаячили эти самые «двери».
— Разреши взять твою машину? У моей что-то сбои в программе, а копаться сейчас некогда — срочное дело. Она протянула ключи:
— Бери.
— И выпусти меня с заднего подъезда. Мне оттуда удобнее добираться.
Она, улыбаясь, качнула головой:
— Выкатывайся через главный. Я поутру люблю прошвырнуться по магазинам, так что подозрений не вызовет.
Еще раз болван. Юлить перед ней не имело смысла.
— Слушай, Жен… Я не могу гарантировать, что верну тебе машину. Если что…
— Разумеется, ты купишь мне новую. А теперь выметайся.
По крайней мере, садясь в ее «Феррари», он теперь не чувствовал себя последней скотиной, обманувшей человека, оказавшего ему помощь.
Выплыв из гаража, ронин неспешно развернулся и задал среднюю скорость, постепенно перестраиваясь в нижние уровни скудного утреннего потока машин. «Хвоста» вроде бы не было, и тонированный колпак «Феррари» надежно скрыл его от возможного наблюдателя с оптическим прицелом. Впрочем, любому профи известно расположение посадочных мест во флаерах основных типов.
Наблюдатели себя не обнаружили. Пока.
Остановился за дом до назначенного места. Закурил. Хмурое нынче утро — под настроение. И город вокруг как бежево-серый дагеротип на мятом небе.
Похоже, что снаружи чисто. Пожалуй, даже чересчур чисто. Или в нем уже просыпается синдром дичи? Страх перед опасностью и еще больший страх, когда ее нет. «Синдром дичи». У него.
Ронин усмехнулся от души, впервые за эти дни искренне и зло, во весь оскал — по-волчьи. Убийство киллера, что бы ни воображали себе на этот счет любители детективов, — дело простое и практически безнаказанное: ни тебе телохранителей, ни охраны, а расследование, как правило, скоро заходит в тупик. Единственное условие — убивать следует наверняка, с первого раза. Иначе задача грозит принять прямо противоположную направленность. В чем кое-кому пришлось недавно убедиться на собственной шкуре. Кто? Р-р-разберемся.
Ветровое стекло подернуло мелкой моросью. Пора. Круглосуточный ресторан-бистро «Осколки», в просторечии «Стекло», расположенный в центральной части высотки на площади Гагарина, при всех недостатках имел два важных преимущества: войти, как и выйти из него, можно было с шести разных точек, при этом не обязательно с улицы. Кроме того — и это было известно немногим — в кабинете хозяина за потайным шкафом имелся экстренный телепорт. Супердорогое удовольствие, но того стоит.
Ронин вошел в здание на первом уровне, с самой земли, которой в последнее время нечасто касался ногами, и поднялся вверх на скоростном лифте.
Ром уже на месте.
В заведении, помимо Рома, оказалось целых три посетителя — подозрительно много для столь раннего времени и дождливой погоды: молодая женщина с двумя кавалерами шкафообразного телосложения. Телохранители знатной особы? Что может делать знатная особа во второсортной забегаловке в полседьмого утра? Ром устроился на излюбленной позиции — возле «стекла обозрения». Ему оттуда, конечно, улицу видно. Но и сам он с улицы — словно на стенде для стрельбы — отменная мишень. «Значит, за свою жизнь не опасается. А как насчет моей? Тоже спокоен? Или?.. ? Сейчас выясним».
Едва заметный кивок. Полукруглая стойка. Сияющий огоньками автобармен.

1 Следующая страница


Похитители бессмертия 2

— Двойной кофе.
Этакий «молодой специалист» в ожидании кофе. Задумчив. Безразличен. Вполоборота к залу, одним глазом в телеэкран над стойкой. Ронин готов ко всему, хотя внешне расслаблен. И вдруг напрягается, каменеет буквально в долю секунды: «…второй день в парламенте не прекращаются дебаты по поводу трагической гибели принцессы Анжелы, погибшей, как уже сообщалось, на нашей планете семнадцатого мая в результате автокатастрофы в центре Москвы. Похороны принцессы назначены на сегодня, что не мешает правительственным чиновникам на Земле продолжать дискуссию, невзирая на столь трагический для всего Восточно-Европейского Союза момент. Президент Белобородько, пребывающий в глубоком трауре, не принимает участия в дебатах, что, по сути, превращает заседание в фарс. Таким образом, вопрос о наследовании президентского титула…»
Что-то заставляет переключить внимание на зал. Женщина почти полностью скрыта за мощными спинами кавалеров. Ром, поднявшись, идет к стойке. Вскидывает в моем направлении руку. «Вертер» в ней почти не виден, светится лишь красный глазок целеуказателя.
Словно прорыв в этот мир иного, вязкого времени:
ворвалось и поползло, расплескивая секунды широкими блинами. Время для чьей-то смерти. Пси-брОсок.
Выстрел. Успеваю упасть вправо. Луч проходит левее, дырявит стойку. Выстрел. Мой. В падении. Ром заваливается на спину. Бегу к нему. Жив. Пока.
— Дик. Прости. Я… Не мог…
— Кто?
— Сзади.
Не сзади, а скорее справа. Женщина, вместо того чтобы с визгом залечь под стол, молча рвет что-то из сумочки. «Что-то» застряло. «Шкафы» в полуприседе, делают вид, что ее прикрывают. Работают непрофессионалы. И надо бы по ним стрелять, но… Убивать невинную девушку, полезшую в сумочку за каким-нибудь… Тампаксом? Фи, поручик.
Наконец-то достала. «Шкафы» расступаются, как занавеси, открывая главному зрителю «звезду сезона». Солидно. «Лэнг сайн» («старые деньки») — лучевой вариант «парабеллума». Немудрено этой дуре застрять в дамском ридикюле!
— За Мишу Лорда, гад! — Вскидывает свою гаубицу.
Выстрел. Мой. Она падает, так и не выстрелив. Выстрел, выстрел; Оба мои. «Шкафы», даже не успев показать мне свои пушки, разом хромеют. Оба гнутся над своими прожженными коленями и поверженной королевой — моей несостоявшейся убийцей.
Прости, девочка. Теперь я тебя узнал. Леди. Уже без Лорда. Но леди во всем. Когда поправишься, не приходи больше сама меня убивать. Пришли кого-нибудь из своих лбов. Кого не жалко.
А твой Миша был порядочной сукой.
Склоняюсь к Рому. Мертв.
Оглядываюсь. Автобармен неподвижно торчит за стойкой. Из россыпи огоньков на пузе только один, зеленый, предательски помаргивает — вызов полиции. И картинку, подлюга, конечно, передает. Получай, фашист, гранатку. Белая вспышка, и бармен лишается половины пуза, хвастаясь железным ливером. Сколько на все ушло — секунд десять-пятнадцать? А ну его к едрене фене, этот хозяйский телепорт! И так успею. На лифте.
Пока лифт падает вниз, совершаю перед зеркалом несколько нехитрых операций. Серьезных трансформаций не требуется. Просто снимаю черную куртку, выворачиваю, встряхиваю и надеваю на себя то, что получилось, то есть светло-бежевый плащ. Тюбик с черным гелем, четыре взмаха расческой, и растрепанная темно-русая шевелюра превращается в строгий вороной «прилиз». Да, и главный штрих — очки. Не темные — упаси боже, — а обычные, в дорогой оправе, со слабенькими диоптриями. Из зеркала на меня смотрит Константин Бессон — личность с моих липовых документов, один в один. Госхакер в отставке. Вперед!
Возвращение к машине проходит без приключений: никто не караулит у дверей лифта, не пристает на выходе с проверкой документов. Откуда-то свысока, с верхних уровней доносится звук сирены: там уже врываются в стеклянные двери и задерживают всех подряд на пешеходных дорожках. А внизу тишь да гладь. Не учли количества входов и выходов? Наземная бригада еще не добежала? Срубился оперативный канал связи? Бардак. Везде бардак. На том стоим!
А дождь все идет, даже усилился. Острые капли пытаются долбить голову, чтобы потеряться в бардаке, который царит и там. Ох и какой же бардак! Время. Сколько его у меня? Хватит, чтобы во всем разобраться?
Машина — островок уютного пространства с иллюзией безопасности. Контакт. «Дворник». Скорость, маршрут произвольный. Саднит в груди. Мало мне раны. А тут еще Ром, вставший колом в сердце. Спи спокойно, Ром, я на тебя не в обиде. Прости и ты меня, мой бывший единственный друг. Убирайся к черту, дай спокойно подумать.
Танцевать, как известно, следует от печки, в моем случае — от принцессы Анжелы. Так. Я — единственный, кто знает, что ее трагическая гибель — вовсе не результат несчастного случая. И может это доказать. Единственный свидетель. Которых, как известно, принято убирать. Заказал принцессу, естественно, не Клавдий. А некто через Клавдия. Так.
Клавдий — это мафия в мафии. Любое прибыльное дело кем-то рано или поздно организуется и прибирается к рукам. Клавдий — первый и единственный в своем роде отец-основатель организации, именуемой «Гильдия убийц». Вот уже скоро полсотни стандартных лет наша Гильдия дает возможность господам, лезущим к вершинам системы, не пачкать при этом руки. Стало быть, Клавдий тоже посвящен во все, как говорят легавые, обстоятельства дела. Но убрать человека, под чьим началом находится вся сеть киллеров по линии Полноправных Миров, человека, нужного всем — и большим и малым, невыгодно, да и практически невозможно. В любом случае Клавдий остается в тени, этаким «серым кардиналом». На сей раз он взял на себя роль заказчика и теперь, выходит, лично заинтересован в том, чтобы меня убрать: слишком высоки оказались ставки. Тем паче, что сам он при этом отхватит неплохой куш — истинный заказчик наверняка не пожалеет средств на мою ликвидацию.
И если все это так, то я уже, можно сказать, ходячий труп. Потому что начиная с двадцати трех часов десяти минут семнадцатого мая на меня охотится не наймит-одиночка и даже не бригада наймитов, а вся родная Гильдия с магистром во главе. Хотелось бы, конечно, ошибаться. Очень хотелось бы. Но был еще Ром. (Хай, Брут! Скоро свидимся.) И его последние слова. Ну не мог он поступить иначе: тогда наши коллеги убили бы даже не его, а маленькую дочку, незаконную, но любимую Ромом, которой он имел неосторожность обзавестись два года назад. Теперь дочка будет жить. А Ром — нет.
Идем дальше. Как будто этого мало. Но в деле есть еще одно темное пятно — шалая Леди. Леди Лорд. Леди без Лорда. Кто бы мог подумать, что после смерти Лорда — этой молодой сверхновой звезды московского бизнеса — маленькая женщина, почти девчонка, его жена, сумеет спасти и взять в свои изящные ручки огромную финансовую империю «Лорд Сайнс корпорейшн»? Вряд ли Леди было известно, что ее муж занял одно из лидирующих положений в теневой экономике, всерьез наступив на хвост самому Гарри Левински. Да что там! Завалил молодой Лорд Черного Дракона и уже занес ногу над его ядовитым горлом. Ногу. Не нож. Глупец! Вскоре после чего с Лордом произошел «несчастный случай» на охоте — запрещенный плазменный интерфазник взорвался в руках. И вот вдова, посвященная кем-то в подробности безвременной кончины мужа, решает собственной ручкой пристрелить убийцу. Наемника, сработавшего просто за кучу бабок. За большую зеленую кучу. Безликий автомат для убийства. Крутую фальшивку. Ненавидеть ТАК. Не слишком ли много для меня чести, Леди… Лорд? А ведь он неплохо тебя знает — тот, кто задумал тебя убрать. Задарма. Моими руками. Присвоив себе сумму, уплаченную кем-то за твою смерть. У него это даже почти получилось — почти. А если бы ты убила меня, он тоже остался бы не внакладе.
Стало быть, снова Клавдий. М-м-да. На нашем «черном рынке» спрос на высокопоставленных женщин. Не прослеживается ли тенденция?
Ладно, общая картина ясна. На повестке дня вопрос — что делать? Бежать? Некуда. Против меня Гильдия, система и государство. Прятаться? Бесполезно. Но все-таки придется — под чужими внешностями и документами. Вот что. Раз я все равно почти мертв, что бы я ни делал, не мешало бы мне узнать имя главного заказчика. Тем паче, что это несложно, раз речь идет о таких титулованных особах: стоит только включить телик и посмотреть, кому была выгодна ее смерть.
Семь часов — время «Новостей», и половина из десятков каналов перемывают кости безвременно усопшей леди Анжелы. Корреспондент на фоне места происшествия: «Преступная ветреность… — …Романы с телохранителями, спортсменами и вообще с кем попало… (Ничего была девчонка. Молоток.) — Регулярные отлучки в неизвестном направлении, закончившиеся трагедией… — Вы одеваете вашу попку в наш новый „Дропс-топс“! И при этом чувствуете…» — Пурга. Дальше, дальше. «…Удалось взять эксклюзивное интервью с внебрачным сыном Президента Белобородько — владельцем крупнейшей сети ресторанов на линии портов „Москва“, главой президентского Исследовательского центра, известным меценатом и общественным деятелем Гарри Левински». — Гариман! Вот это попал!.. — «Господин Левински, как вы объясните тот факт, что ваша сестра погибла именно в Москве — в городе, по линии портов которого вы ведете свои дела?» — «Это просто совпадение. Трагическая случайность». — «Семнадцатого мая она прилетела к вам?» — «Я никогда не встречался с Анжелой. Порой видел ее по телевизору. Кроме того, в этот день я был… Простите…» (Уж конечно, не в Москве-Р66 — «Так где вы были?» — «Я был в Лондоне-Е5 по делам своей фирмы». — «Поддерживали ли вы отношения с отцом?» — «К сожалению, нет. Хотя он оказывал нам помощь. На личные отношения у него, видимо, не оставалось времени». — «Как вы относитесь к дебатам в парламенте, связанным с вашим именем?» — «До сих пор я не интересовался политикой. Что же касается вопроса, поднятого сейчас в парламенте — возможно ли наследование президентского титула внебрачным ребенком, — для его решения, как я понимаю, необходимо найти исторический прецедент». — «Можете ли вы назвать такой прецедент?» — «Я повторяю, что до сих пор был далек от политики. Это дело депутатов. Полагаю, что они должны обратиться к историческим архивам».
Ронин отключил телик. Вполне довольно. Теперь он знал врага в лицо. И на это «лицо» у него имелась зацепка. Небольшая такая зацепочка, но с винтом. Пару месяцев назад он сделал одну работу — грязную, естественно. Но сделал, как всегда, чисто: частный детектив, «смерть в скоростном лифте от спонтанной остановки сердца». Редкий случай, когда удалось снять информацию с коминса убитого детектива прежде, чем она самоуничтожилась с последним биением пульса. Информация оказалась бредовой. Или сенсационной. Некая организация трудилась над разработкой аппарата, способного подарить человеку бессмертие — настоящее, а не какую-то там трансплантацию органов взамен изношенных. Детектив предполагал, что вышел на основную лабораторию, готовящую человечеству этот сказочный подарок. То есть, конечно, не всему человечеству и не совсем подарок, но… Похоже, что действительно вышел. Но и на него тоже вышли. Заказ поступил в обход Клавдия — старые клиенты порой обращались к ронину напрямую: его специфический профиль — «смерть в результате несчастного случая» — гарантировал полную тайну вкладов. А Пит Силаев был старым клиентом, хотя ронин никогда не видел его в лицо. Еще он был правой рукой Гарри Левински. По сведениям детектива, Силаев вел разработки втайне от своего шефа, хотя и прямо у него под носом — в том самом президентском Исследовательском
центре.
Так, что же у нас вытанцовывается в итоге? Правая
рука финансирует за спиною у Гаримана машину бессмертия. Кстати, интересно, из чьего кармана? Сто к одному, что не из своего, а из кармана босса. Для кого? Ясно, что не для Левински. Для президента Райта. Но президент у него далеко не на первом месте: в первую очередь Пит старается для себя, во вторую — для себя, и в третью тоже для себя. Шеф окажется в заднице: не видать ему на своей башке короны, раз папа станет бессмертным, главой президентского Исследовательского центра автоматически становится его правая рука — будущий хозяин бессмертия, а в перспективе он же занимает лидирующее место в системе. Правда, все это, как и создание легендарной машины, осуществимо скорее всего только в розовых мечтах Пита. Но разработки финансируются им реально и в строгой секретности — настолько строгой, что уже имеются жертвы.
Какую из данной информации можно извлечь выгоду? Себе лично — никакой. Зачем выгода мертвецу, а я уже, можно сказать, стою в могиле обеими ногами. Но поскольку все еще стою и голова пока торчит, не подбросить ли нам из могилы в этот гадюшник добрый брикетик пластита? Стукнуть Гариману. Стукнуть внешникам. И посмотреть со стороны, что из этого выйдет. Если успею увидеть, конечно. А пока есть время, надо подобраться поближе к этой конторе. И выбрать подходящий момент. Чтобы столкнуть всех в одном месте и в одно время. И под это дело самому кинуть взгляд на аппарат бессмертия. Из могилы-то оно виднее. А может, и пощупать. Чем черт не шутит — вдруг обрету вечную жизнь? Мне не помешало бы. По крайней мере на первое время.
Вопрос — как подобраться? Впрочем, уже не вопрос. Стоит позвонить по одному номеру из категории «табу». Какие могут быть «табу» для того, кто по пояс — шейку уже в могиле? К тому же дело давнее. И с этого дела кое за кем тянется должок.
— Григорий! Это я.
— Я узнал.
— Надо встретиться. Сейчас.
— Надо?
— У меня проблемы. Аналогичные твоим.
— Хорошо, — сказала «она». — «Фонарь». Красный. Через десять минут.
«Фонарь» — висячее кафе-аркада на Баррикадной — был два года назад одним из «их» мест. От прежних привычек «она» все-таки не избавилась. По крайней мере не от всех. И то отрадно.
Ронину пришлось прождать пять минут, сидя за столиком в шаре, подвешенном на высоте девятнадцатого уровня (все, включая стулья и столик, прозрачное). Этаж сто девяносто пятый. Прекрасная панорама, если глядеть изнутри, а снаружи — зреет над городом гроздь разноцветных вишен на тонких стеблях.
Впорхнул поднос с заказом: кофе ронину и лори с пичулом — для нее. Саня, по своему обыкновению, запаздывала, и это было вовсе не кстати. Появившись на пороге, «она» не сразу узнала его в образе Константина Бессона. Он, как ни странно, ее узнал. Поднял руку:
— Привет.
— Здравствуй.
Маленькие ступни ног, упрятанные в большие ботинки.
Она была его напарницей. Когда-то. Как Ром. Только в более близком ключе. Ближе не бывает. И решила уйти из дела. Резко, без вариантов — как все, на что она решалась. Но система, как уже было отмечено, не склонна отпускать свои кадры «по собственному». И Саня получила от магистра Клавдия билет на «скачок», как называли это члены Гильдии. Скачок в ад. А Ричарду было поручено ей этот «билет» вручить — комбинация, регулярно практикуемая Клавдием. Но это же была Саня! И Ричард ее «убил»: «непрофессиональные действия при ремонте автономного источника питания распределительной системы жилища» — заключение спасателей, подметавших пепел возле вскрытого щита. В то время как он, доложив о выполнении, запутывал следы, тащил, вез, кидал ее черными тропами через город, чтобы устроить на операцию. Возможно, бог совершил ошибку, создав Саню женщиной. А врачи просто ее исправили. Дик заставлял себя так думать.
Прямые черные волосы. Чуть раскосые льдистые глаза. («Я решила. Без вариантов».)
— Чем я могу тебе помочь?
А голос чужой. Мужской голос. Настоящий.
— Ты работаешь все там же?
— Да.
Ради ее — а так же своей — безопасности ронин не общался с «ней» — то есть уже с ним — все два года. Он сам придумал ему новую легенду, сочинил отличные характеристики, не забыв упомянуть про совершенную в юности операцию по смене пола (глубокий генный тест не обманешь), и сумел ввести все это в основную компьютерную базу данных Управления по учету граждан. Как — об этом разговор особый, достаточно сказать, что до сих пор вмешательство такого уровня считалось невозможным. Показания с общей базы воспринимались как истина в последней инстанции, а характеристики оказались настолько удачными, что позволили Сане — теперь уже Григорию Смирнову — с устроиться в кадровую службу муниципальной вневедомственной охраны по линии Москвы, а через год по — выситься до оператора центра, распределяющего спецов по объектам.
Ронин протянул над столом бумажку с координатами:
— Меня интересует это учреждение. Посмотрев на бумагу, Григорий поднимает глаза на ронина. Санины глаза. В них плещется удивление. Скомкав листок, ронин подносит его к зажигалке.
— Есть возможность устроиться туда в охрану? (Вопросительный излом ее бровей. «Ты хочешь прямо здесь?..»)
— По липовым документам?
— Не совсем. Данные в базе имеются.
— Иметься-то они имеются, но если начнут копать,
то не исключено, что выплывет идентичность наборов ДНК Константина Бессона, бывшего компьютерного хакера на государственной службе, и некоего Ричарда Края, БОЗ (без определенных занятий). Тест на ДНК не обманешь, и кому, как не ему, это знать. С отпечатками рук проще.
— Для отпечатков у меня имеется перспирант, —
говорит ронин, прекрасно понимая, что ставит Григория под удар: после того, что он собирается устроить в Исследовательском центре, начнут трясти досье всего персонала, от кандидатов наук до уборщиков. Если возникнут сомнения относительно его персоны, то встанет вопрос, через кого он устроился на службу. Но иного выхода нет.
Григорий колдует над своим коминсом. (Длинные пальцы. В моих волосах. «Дик, ты сумасшедший…»)
— Делай что хочешь, но я должен там работать.
Григорий как будто колеблется: понимает, что настало время отдавать долги. Наконец говорит:
— Хорошо. Данные с твоих документов.
— Константин Бессон, шестьдесят шестого года, специалист по технической безопасности, допуск А-прим. Номер… — Ронин говорит номер. Григорий набирает,
опустив глаза.
(Морщинка в правом углу ее губ. «Я его веду. Отвлеки охрану…»)
— Позвони мне завтра в пять. Это все?
— Думаю, да. Григорий встает и, не прощаясь, выходит. К лори даже не прикоснулся. Вполне полноценный мужчина. Может трахаться с женщинами. И даже иметь от них детей., Правда, только женского пола. Но мне от этого не легче.

* * *

Советник Президента по безопасности пребывал в весьма и весьма раздраженном состоянии.
— За каким, скажите мне, дьяволом это нужно, — бормотал он, пролистывая на экране оперативную сводку. — Перестрелка в ресторане «Осколки»… Трое раненых, один убитый… Не опознан. Потерпевшие, так и через протак, скрылись. Личности не установлены… Чертовщина какая-то. Ерунда! Обнаружен труп неизвестного… Генокарта проходит по делу о хищении партии контрабандных бриллиантов… Бред! Задержан какой-то Иван Давыдов, выходец с парии Москва-Ф112… Причастен к убийству предпринимателя такого-то…
Оказал сопротивление…
Советник поднял глаза, до краев налитые негодованием, на референта:
— Что это за чертовщина, я вас спрашиваю?!!! е Референт побледнел, дернул гладко эпилированной щекой. Кровь, что плескала в глазах начальника, вполне могла быть и его собственной. Когда гибнет наследница Президента, должно пролиться море крови. Пусть и не живой — карьерной, но своей карьерой референт жертвовать не хотел. Он покрепче вцепился пальцами в представительский ноутбук.
— Так вы же сами, господин советник… В связи с делом о смерти наследной принцессы… Сводку… — и умолк, проведя враз пересохшим языком по губам. Гнев начальства грозил как минимум переводом в какую-нибудь дыру третьего сорта, типа Коломны-Ф44, а может, даже потерей статуса. Референт проклял про себя ретивого шефа, вызвавшегося лично вести это дело. Выслужиться хотел, старый баран!
Советник с минуту пялился в полированную поверхность стола, и в течение этой минуты молодой человек как минимум трижды мысленно пережил собственную ужасную гибель. Да нет, крах карьеры гораздо хуже гибели!
Советник шумно выдохнул, поднял глаза:
— Ладно, Чернов. Вызови ко мне инспектора Администрации… ну этого… Как его там… А, Гора. Вызови Гора! Срочно.
Референт перевел дух: крах, похоже, откладывался. («Нет, надо было соглашаться на предложение Иванникова и переходить в канцелярию. К чертовой матери!») Четко повернулся, щелкнув каблуками, — советник, как всем известно, любил военную выправку. Прямо как отставной генерал. Вышел, тщательно прикрыв за собой дверь. Из настоящего, между прочим, дуба. «Когда-нибудь и у меня будет такая», — подумал про себя референт.
Инспектор Гор вошел с той обманчивой вялостью, что почему-то всегда отличает наймитов.
Советник с трудом поборол раздражение. Этот, черт бы его побрал, Гор строит из себя невесть кого! Но умен, чертовски умен, и предан Президенту. Пес. Цепной, злобный пес. Такой сейчас и нужен.
— Проходите, Гор, садитесь. Для вас есть работа. «Для меня всегда есть работа… — подумал Гор, глядя на жирную морду советника, на его налитые дурной кровью глаза. — Пока нами правят такие вот идиоты, для меня всегда есть работа…»
— Слушаю вас, господин советник.
— Это связано с делом о катастрофе на Калининском проспекте. На Р-66. Думаю, вы уже наслышаны. — Гор кивнул. — От имени Администрации поручаем вам ведение этого дела, инспектор. — Гор опять кивнул. —
Администрация и я лично окажем вам любое содействие. Дело высшей политической категории, и полномочия у вас будут соответствующие. На время ведения дела ваш чин приравнивается к чину бригадного генерала… — Советник похлопал ладонью по столу. Помолчал. — И вот что, Гор. Не вставайте. Вот что. Здесь явно несчастный случай, но, сами понимаете, господин Президент вне себя. Не тяните. Дайте квалифицированное заключение, и побыстрее. Но аргументы должны быть убедительные.
«Да ты хоть понимаешь, что говоришь, жирный боров?! Побыстрее и поубедительнее. Так не бывает. Либо то, либо другое», — а вслух сказал:
— Мне требуется оперативная сводка за последние двое суток. По Р-66 и восьми прилегающим мирам.
— Вот она, инспектор. Я как раз запросил. Здесь данные о перестрелке в ресторане «Осколки». Есть убитые… — Советник сам не заметил, как сбился с командного тона. — Упоминается некий Миша Лорд… — зачем-то добавил он.
— Погибший полтора месяца назад на охоте? Якобы несчастный случай. Ну, это точно не имеет никакого отношения к нашему делу. Можете мне поверить, господин советник. — Гор поднялся. — Через полтора часа я предоставлю вам план мероприятий по ведению дела. Разрешите идти?
Разве можно так слепо доверяться машине? Нет, коминс — полезная штука, не говоря уж о больших аппаратах. Если уметь обращаться и не злоупотреблять, ни у кого не должно возникнуть сомнения, что машина может это доверие не оправдать.
Случай был из категории экстраординарных, поэтому в машину пришлось подпустить один гениальный (факт), лично мною сработанный баг. В пакете с вводными: генокартой (не липовой), паспортными данными (почти настоящими), послужным списком (ну совсем почти правдивым) и средним психотипом этакого скромняги, и как результат — новенькое удостоверение сотрудника муниципальной безопасности — нате вам, пожалуйста. И в графе «специальность» черным по белому прописано нужное: «специалист по системам технической безопасности и мониторинга».
Черным по белому. И никакой подделки.
Константин Бессон. Все в ажуре.
Бардак — он и есть бардак и согласно законам кибернетики автоматизации не подлежит. На том и стоим.
Даже отсек выделили. В самом городке, в блоке для технического персонала. Не хоромы, конечно, да и я не король.
Не зря я треть заработка тратил — готовил двойника:
счета оплачивал, покупки делал, поместье купил на Минске-Р12. Даже госхакером побыл пару стандартных лет — знал, что рано или поздно Клавдий палево подкинет. Такое, что бежать придется с дымком от подметок. Каждая лиса второй выход из норы роет, а уж матерая — так и вовсе не один такой лаз имеет. И Клавдию обо всех знать вовсе не обязательно. Так что здесь никакой скриггер клюва не подточит. Здесь слабых мест нет.
А где есть?
Это не вопрос. Есть такие, ох есть. Вот Жен к примеру.
Тачку она, надеюсь, уже забрала без всяких неприятностей, да я там и не наследил. А вот принцесса Анжела…
Такой «скок», как тот, что я устроил наследнице господина Президента, должен, просто обязан взбаламутить всех внешников до последнего шалопая на побегушках. И не удивительно, что меня тут же следом отправить хотели. Удивительно другое — как не отправили?..
Я прошелся по комнате, проделав по ходу небольшой комплекс. Просто так, чтоб убедиться, что залатала моя Жен меня на славу. Убедился. О'кей, сегодня уже на службу заступать.
Так, последние мелочи… Подстричься, побриться и не забыть самое важное — нанести на ладони пленочный перспирант и приложить их к трафарету, поскольку стоит там на дверях анализатор отпечатков. А так очень даже ничего. Прорвемся. Может, и вправду придумали высоколобые что-нибудь от верной смерти. Вот тут и я постараюсь подсуетиться, тогда можно будет с Клавдием говорить на равных… Стоп-стоп-стоп! Полегче на поворотах, дружище, а то голова закружится.
Соберись!
Григорию звонить не стоит. Все концы нашей аферы давно запрятаны на самой глухой парии, где даже топливной полиции и то днем с огнем не сыщешь. А сам-то он уже должен на трехзвездочном люксе с вертлявой красоткой прохлаждаться. От греха.
Пора собираться…
Так, карточку с остатками денег — в правый нагрудный. Лазерный карандаш, игрушку мою с секретом, — в левый. Эта штучка пожестче лучевика работает, а ведь ни за что не подумаешь… Вроде все. Ничего не дрожит, ничего не менжуется. Даже «синдром дичи» забился в самую глубь сознания. Сидит там, помалкивает в тряпочку, ждет, когда жарко станет. А что станет, можете не сомневаться, господин Силаев. Вам-то, надеюсь, достанется самый поджаристый край.
Все. Иду.

* * *

Контроль ронин прошел так быстро, что и сам тому подивился. Охранник при входе лишь глянул мимоходом на монитор, код карты с идентификатором сверил.
Да и не сам он сверил — коминс ему посигналил. «Вас ждет господин Грабер. Второй ярус, четвертый отсек налево», — говорит. Ронин кивнул и шагнул к лифту. Огляделся. Первое впечатление — оно самое верное. Ничего себе центр. Правительство никогда не жалело денег на науку, но чтобы отгрохать такую кормушку кому-то из наследных… Впечатляет.
Ронин особо впечатляться не стал, просто прошел куда сказано. Секретарша профессионально смерила его взглядом, оценила внешность и, ничего особого не найдя, разблокировала доступ в кабинет. Шеф технической безопасности его уже ждал. Зыркнул, как булавкой кольнул, и вновь в коминс уставился. И разговор затягивать не стал. Так, отделался общими фразами. Но лиса, это сразу видно. Нет, похоже, не Левински тут заправляет и даже не Силаев, рука правая, самая своенравная. Не-ет. Скорее вот этот востроглазый. Это надо учесть. На будущее.
И руки у него нехорошие. Такие, что клопа раздавят, что кнопочку взрывателя нажмут. Спокойно так. Но сам убивать, мараться не любит — и это видно.
— Ну-с, господин Бессон… — Ронин быстро встал, вытянулся. — Ваши данные меня вполне устроили. Приступайте к работе немедленно. А это… — Входная дверь за спиной ронина отъехала бесшумно. — Это ваши напарники и сменщики. Знакомьтесь. Влад Хоршев и Алекс Тугринс. Прошу, так сказать, хе-хе, любить и жаловать.
В том, который Влад, любить особенно нечего. И жаловать тоже — сальная морда в каких-то наростах. Салага, лет двадцать пять стандартных, не больше. Небось еще дрочит на красоток в журналах. Местный, но, судя по бородавкам, имеет статус служащего.
А вот второй — псяра посолидней будет. Явный выходец с периферии. Может, даже с парии попроще.
Наш розлив. Рост под два метра, мощный, челюсть что передок «глайдера», кулаки, выправка. Все при нем. Отставник? Может быть: явно спортсмен, скорее всего субокс, или еще что-нибудь подобное. Ухмыляется мерзко. Ну да, этот сразу видно, не мямля. Такой если и будет дрочить, то лишь другого. И в полный рост. «Пес», одно слово, подручный. Учтем.
Ронин неспешно отвел глаза чуть в сторону. Не стоит смотреть прямо в глаза этому типу — «псы» этого не любят. Позволил себе чуть смущенно улыбнуться, стараясь соответствовать легенде. Он ясно отдавал себе отчет, что его действия сейчас фиксируют, а значит, через полчаса Грабер получит экспресс-анализ сопоставления психотипов. И это решает очень многое касаемо доверия начальства. Вот этого самого. Который делает вид, будто изучает информацию на коминсе. Может, и правда изучает? Может, и экспресс-анализ готов? Не важно.
Шагнул, протянул руку. Сначала Алексу. Короткая борьба ладоней! Не уступил.
Затем вялая «рыба» Влада.
Знакомы.
— Пошли, — двинул «глайдером» Алекс. Напарники развернулись. Дверь также бесшумно отъехала в стену. Ронин повернулся к Граберу, коротко наклонил голову…
— Идите, работайте… — махнул ручкой начальник безопасности. Пошли.

* * *

Контакт с Владом, которого ронин тут же окрестил Хорьком, наладить оказалось проще простого. Стоило внимательно выслушать пару совершенно дурацких историй о неслабых бабцах и как они стонали под его хорьковским телом, подхохотнуть пару раз, уважительно вздевая брови, как Хорек почувствовал себя крутым и важным. А пара грамотных фраз по поводу работы охранных устройств окончательно убедили салагу, что перед ним свой в приборную доску парень и можно не стесняться.
Алекс быстренько ретировался — мол, с ночной, — и они остались с прыщавым тет-а-тет. И тут Хорька понесло. По-настоящему. А ронин перестал вникать в словесный понос нового напарника. Все внимание сосредоточилось на внутренней планировке помещений и устройстве системы слежения. Не очень убедительно, старовато, однако все внутренние двери уровней и шлюзов оказались оборудованы анализаторами отпечатков.
Так. Слегка потер ладони, проверяя — все ли в порядке. О'кей. Пота нет. Перспирант на двенадцать часов рассчитан. А системка-то не очень новая. Приложить ладонь… Спокойнее! Замок щелкнул и открылся. Порядок.
Вошли.
Ага, это уже исследовательский уровень. И здесь все куда как солидней поставлено. Вон даже халдей на входе. Косится, но ничего, пропустил, даже на коминс не глянул.
Хорек провел ронина на пункт контроля: мониторы, пульт, автономный блок питания. Ну и, конечно, макси-коминс в углу притаился. С тобой, братишка, мы еще познакомимся. Покормим багами, дай только срок.
Через шесть часов непрерывного шатания по коридорам уровня и напряженной работы памяти ронин ощутил, что изрядно устал. А еще больше он устал от общества Хорька. Вечные поддакивания набили оскомину. Но это ведь еще не конец — предстоит еще контакт закрепить. И когда коминс просигналил окончание смены, он с внешней легкостью дал согласие навестить местное заведение.
Но внутри сразу ожил зверек. Проклятый «синдром» тут же о себе напомнил: в любом заведении могут быть люди Гильдии. Ни одно злачное место не обходится без их ненавязчивого внимания. Остается уповать на то, что научный городок — территория все же закрытая. Ну и на фарт, конечно. На него, родимый, особенно. Мало ли какие еще сюрпризы здесь могут поджидать. Ведь и Леди не должна была знать, что ро-нин находится на Р-66.
Однако узнала…
Внутренний сторож сделал стойку.

* * *

Местный бордель встретил полумраком, оглушающей музыкой и неплохим кондиционером. Стандартный набор. Я с ходу огляделся. Спокойнее. Доброжелательнее. Вроде физиономии в основном нейтральные. Некоторых уже приходилось видеть сегодня.
Глянул на Хорька — цветет и пахнет. Гордо кивает головой на приветствия. Но стоит отметить, что таких не густо. Не густо. Не жалуют нашего Хорька, ох не жалуют. Оно и понятно — наверняка уж всех достал своими байками.
Бармен настоящий. В смысле, живой. Значит, из безопасности. Не фиксирует взглядом — уже хорошо. Где же здесь камеры-то? Ага. Вот один «глазок», а там, в углу над санузлом, — стало быть, второй. О'кей.
? Бармен! Мне как обычно. Моему другу — наше фирменное…

Предыдущая страница 2 Следующая страница


3 Мария Симонова, Дмитрий Кравцов

Шикует Хорек, впечатление производит. Подыграть! Брови выше! Пойло-то не ахти. Если здесь фирма такая, то что же собой представляет «как обычно»? Совсем моча?
Очередная байка! Святой Ден! Этого «отправить» я смогу с полным удовольствием. И лицо фактурное, неплохой шаблон выйдет. Что он там бормочет? Насчет девочек? Нет-нет, приятель… Чуть смущения… Совсем хорошо. Теперь ответно преставиться. Обычай требует.
— Хозяин! Еще фирменного. И как обычно — моему другу.
Другу? Это Хорьку-то?
Нет теперь у меня друзей. Был один Ром, да и тот весь вышел. Через дырку в груди. Мною же…
Стоп! Не забывайся. Тебе главное выжить. А там хоть трава не расти. А при нашей жизни что друг, что дочь — все едино. Крючок. Вот на том и погорел мой Ром.
— Хозяин! Повторить.
Играй! Играй. Теперь захмелеть немного. Хорошо. Руку на плечо — ты меня уважаешь? Смотри-ка, уважает! Влад. А меня можно Кост. Или Кость. Как тебе больше нравится…
Еще, хозяин!
— Нет, нет, Влад, только не девочки. Что ж, два настоящих мужика после работы только этим самым могут себя занять? Это потом. Это подождет. Как тут с настоящим мужским делом обстоит?
Ага! Загорелись глазки, замаслились. Это хорошо. Для вящего контакта и взаимопонимания.
— Да! Идем. Конечно.
Полутемный коридор. Направо, еще одна дверь. Музыка сюда почти не долетает. Ну как же — здесь серьезное мужское дело. И внимание — втрое: здесь играют, и шансов нарваться втрое против обычного.
«Синдром» — собака — аж хвостом задрожал.
Ну как же. Здесь тебе Москва люкс, не хухры-мух-ры. Стало быть, и игры соответствуют. Ретро! Рулетка — старая обманщица, бильярд, покер. Ага, и современный набор присутствует — вон в углу виртуальщина мелькает.
— Ну что, Кост, забьем рамсуху?! Он так и сказал. «Забьем рамсуху». Крутой, как же, Салага.
— По пять монет?
— По пять?! — Аж глаза выпучил. — Круто!
— А что, слабо?!
Заглотил наживку-то. По самые помидоры заглотил. Значит, забьем…

* * *

Через три часа игры ронин облегчил свой счет на сотню с небольшим. Встал из-за стола, играя досаду пополам с восхищением. Спрятал личную карточку в карман. Крепко прихватил Хорька под локоть:
— Круто играешь, Влад. Мужчина. В другой раз с тебя реванш. — Хорек, еще не веря в свою удачу, кивнул. — Ну давай теперь — угощай! С выигрыша положено.
И Хорек, чувствуя, что сегодня не просто его день, сегодня его звездный час, потащил ронина в бар. ё В другой. Где девицы. А заодно и контакт стал крепче, чем титанитовый трос. Теперь они свои в доску. Это ? Хорек так считает. И пусть. Его право. в Лучший друг тот, кто дает тебе себя показать. Вот так-то. Это аксиома.
«Синдром» опять улегся, чему немало поспособствовали пара-тройка фирменных коктейлей. Влада же — удачника — так и вовсе развезло. Он вещал о самом своем сокровенном — как он накопит денег на пластику. Да чтоб не просто хирургия. Не-ет. Чтоб все было? чин-чинарем, с генной инженерией и прочим. И сделают из Хорька записного красавца. Был хорек — станет ясный сокол!
Да тебе хоть крылья пришей и клюв присобачь для пущей схожести, а все равно — рожденный ползать…
— Лады, парень, поглядим. Может, я тебе и хирурга по знакомству сосватаю.
На следующий день Хорек приветствовал ронина как родного брата. После вчерашнего его морда забугрилась куда как круче и напоминала выработанный астероид. Только шахтерских вышек и не хватает. Зато «глайдер» Алекса аж лоснился после свежей эпиляции. Следит за собой, бродяга. Да и других не забывает — зыркнул косо, руки не подал. Не доверяет. Это хорошо, что не подал, моя рука покрыта свежим слоем перспиранта. Алекс, конечно, не анализатор, но вдруг да почувствует.
Если он действительно с парии, то может.
— Нас вызывает Грабер, — буркнул Алекс, покидая дежурку.
— Чего хочет?
— Иди. Там тебе скажут.
Грабер встретил их, не вылезая из-за стола. Глянул кратко и опять вперился в монитор, увлеченно считывая информацию со своего коминса. Но и говорить не забывал:
— Мы проверили ваш прошлый доступ, Бессон. Впечатляет. Задания правительства всегда исполнялись отборными сотрудниками. У нас тут тоже госконтора, как вы понимаете…
Ронин подумал, что неплохо бы пошарить в коммуникаторе начальника, но отмел эту мысль как уж больно заманчивую. Ну, поживем — увидим. Может, все еще сложится. Ронин рассчитывал в течение ближайших двух дней забраться в сеть и попробовать вычислить того яйцеголового, который тут главный по бессмертию. И вдруг екнуло внутри — вот он, фарт-то:
— …в ближайшие три дня. И мы должны особенно четко проконтролировать прием груза. Ясно? Груз имеет особый гриф секретности. Ты слышишь меня, Алекс? Влада от этого дела отстранить. Работать с тобой будет господин Бессон. Его компетентность и статус доступа не вызывают сомнений, а прежние места работы — есть лучшие рекомендации его личной дисциплины. Особенно обращаю ваше внимание на то, что ни один из сотрудников, включая инвентаризаторов четвертого уровня, не в курсе содержимого контейнеров. Единственный, кто имеет доступ, — господин Рунге. — «Рунге9 Яйцеголовый?…» — Все ясно?
— Так точно.
— Идите. Дополнительные инструкции по коду Сигма-Хорн. Мы ждем от вас, господин Бессон, отличной работы. Если инструкции будут соблюдены в точности, вы оба попадете в приказ по центру. Выполняйте. — Шеф так и не отлип от коминса.
Работать с Алексом и с Хорьком — небо и земля. Это ронин уже знал, а теперь вот убеждался третий день на собственной шкуре. Алекс ему не доверяет, это ясно, как люминофор. Ронин уже неоднократно пожалел, что так неосторожно померился силою с этим наймитом при первом знакомстве. С того момента их ладони больше не контактировали, но в остальном… Ронин закончил контроль функционирования и отключил личный коминс от сети. Кивнул Рунге.
С яйцеголовым он познакомился практически сразу по получении инструкций, и безумный (предположительно) профессор оказался похотливым хрычом ниже среднего роста, постоянно раздевающим взглядом смазливых лаборанток. И глаза такие… Ну чисто триплексы БТР. И на прелести лаборантские яйцеголовый наводил их, пожалуй, чаще, чем на свой коминс или на мониторы. Зато его постоянно сопровождал личный телохранитель — детина по имени Шпак, с тухлым взглядом, в остальном точная копия Алекса, но еще более молчаливый. В техбезе ни ухом ни рылом — и все равно вперед. Одного Алекса с лихвой.
Ронин не ожидал, что в госконторе окажется столько выходцев с парий. Впрочем, это объяснимо — на париях предпочитают вербовать своих сотрудников и армия, и полиция, и тем более Служба внешней безопасности. Уж не говоря о Гильдии и иных кланах. Условия там подходящие — что ни мир, то истинно ад. И люди соответствуют — черти либо дьяволы. Не то что мягкотелые обитатели люксов или туповатые работяги бараков.
Хоть ронин и родился на старой Земле, но годы, проведенные в основном на привилегированных мирах, вытравили из него повадки дикаря, оставив сердцевину хищника. Не должно киллеру иметь особые приметы ни в психотипе, ни в характеристике. Нужны лишь рефлексы, и то только на время акции, когда сливаешься в единое целое и с «объектом», и с инструментом.
Но эти двое достанут, чес-слово. Вместе с яйцеголовым.
— Спасибо, господа, — проблеял хрыч, оглаживая взглядом очередную лаборантку, — на сегодня вы свободны. Завтра жду вас к десяти по стандартному кремлевскому времени. Предстоит получение очередной партии материала. Вы свободны.
Ронин и Алекс покинули лабораторию.
В лифте Алекс подавил ронина глазами, выразительными не больше, чем горелые предохранители, и покинул лифт на втором уровне. Граберу пошел докладывать. Ронин наконец-то поднял веки, постоял, удерживая бьющее через край желание отправить этого гролу на «скок». Можно и расслабиться. Действовать, возможно, придется в любой момент. И не стоит расходовать энергию на мелюзгу типа Алекса. Вот если бы Левински здесь оказался, удержаться было бы куда труднее. Или Клавдий. И карандашиком его, карандашиком…
Гнида казематная! Так подставить!
Жить. Жить. Жить.
Стучит в висках. Это непорядок. Это тьма. Инстинкт, Самый древний, как сама жизнь от начала. От протоплазмы. ВЫЖИТЬ. Любой ценой. И бороться с этим нельзя — ронин знал прекрасно. Приходилось несколько раз сталкиваться. Будешь бороться, темная сторона сознания тут же поглотит тебя целиком. Такое можно лишь переждать. Перетерпеть, как внезапную боль в сердце, чтобы вновь стать человеком. Чтобы бороться и действительно победить….
Ну или по крайней мере постараться победить.
И давняя выучка, вся прошлая жизнь постепенно взяла свое. Отпустило, лишь легкая пульсация в висках напоминала о себе — жить-жить-жить. Это уже нормально, это не мешает думать.

* * *

— Шеф! Шеф!!! — Секретарь, а по совместительству доверенное лицо директора Левински, ворвался в кабинет подобно восьмибалльному шторму. Директор пригладил старомодный полуседой ежик.
— Спокойнее, Штайнц, — пробасил он, продолжая разглядывать диаграмму перспективного развития своей торговой сети. — Вижу, у вас важные новости. Спокойнее.
— Да, сэр!
— Выкладывайте. Спокойствие начальства всегда благотворно влияет на подчиненных. Так случилось и на этот раз. Секретарь, копируя шефа, огладил волосы. Сел. Руки, однако, спрятал под стол — они исходили мелкой, жалкой дрожью. Овладел собой:
— Сэр! Возможно, Силаев нанял человека Гильдии. Внедрил его в отдел технической безопасности.
— Источник информации, Штайнц? — Железная невозмутимость Левински давно была притчей во языцех среди сотрудников. И среди граждан. Так же невозмутимо он вещал и о смерти сводной сестры с экранов визоров.
— Кунин. Кунин, сэр, опознал в одном из новозавербованных специалистов явные признаки, характерные для воспитанников интерната Гильдии. Комп-анализ подтверждает его выводы с вероятностью около девяноста трех процентов. Мы ведь не нанимали киллера, сэр? — с надеждой воззрился он на шефа.
— Нет. — Директор опять провел рукой по волосам, спрятал ладони под стол. — Ну что ж. Придется форсировать намеченный план действий. Пит берет на себя слишком много. Слишком. — Значительно помолчал. — Спеца пока не трогать. Я сам решу, когда придет время его ликвидировать. Если он действительно из Клавдиевых псов. Если же нет… — Директор цинично улыбнулся. — Несчастный случай. Вы ведь знаете, Штайнц, как часто это случается в наше время.
Да. Штайнц это знал. Очень хорошо знал.

* * *

Грабер занимался любимым делом — изучал экран личного компа. Не с интересом. Мрачно. Сейчас экран был пуст, но Граберу казалось, что проклятая запись все еще хранится на жидкокристаллической решетке монитора, неотвратимая, словно визит к стоматологу. Как сама смерть.
Надпись гласила примерно следующее.
В результате проведенного сравнительного анализа психотипических данных объекта 009/374 — Константин Бессон — можно сделать вывод, что параметры объекта являются продуктом селекции и тренинга закрытых интернатов криминального учреждения, именуемого в просторечии «Гильдией убийц». Погрешность анализа равняется 6, 04 %…
Дальше шли диаграммы сравнительных характеристик.
Грабер мрачно разглядывал черноту экрана, словно надеялся прочитать на ней собственное будущее. Это читалось легко — смерть. Смерть от несчастного случая или скоропостижная кончина. Хрен редьки не слаще, а методы Гильдии ему достаточно хорошо известны — не однажды Грабер прибегал к услугам ее посредников. А сейчас ситуация, похоже, меняется. В другую сторону. Мрачную такую сторону.
Но сдаваться правая рука заместителя директора по вопросам безопасности не привык. Он привык идти в своих задумках до логического конца, каким бы он ни был. Возможно, Пит Силаев и сломает свою жирную шею в борьбе с Левински, но для себя Грабер видел вполне реальную возможность уцелеть.
Наконец он принял решение и нажал на клавишу селектора:
— Виктор, зайдите. И прихватите, пожалуйста, схему телеметрии. — Так, опасаясь прослушки, которой к тому же ведал он сам, называли досье директора члены ; его группы. — Видимо, кое-что придется пересмотреть.
"Черт бы побрал этого дьявола — Левински! Ублюдок! Бастард!!! — И сам же усмехнулся нежданному каламбуру. — Придется подбросить внешникам кое-какую информацию к размышлению. И как можно быстрее. Скажем, по принцессе Анжеле. А спеца… Спеца придется ликвидировать. Надо было прислушаться к Алексу.
У парий отменный нюх.
Хорошо. Вот Алекс-то им и займется. В паре со Шпаком".

* * *

— Экселенц!!! — Бритоголовый повалился на плиты террасы, закрывая голову руками. — Я не то хотел сказать, экселенц! Мы имеем некоторые сведения об этом человеке. Точнее, о его местонахождении. Точнее…
И представляя со всей голографической точностью, как отравленное острие, которое старец всегда держал в правой подошве щегольских туфель из кожи варранга, вот-вот вонзится в, его плоть, замер, мелкой дрожью разметая наметенный ветром на каменные плиты террасы песок.
Клавдий не двинулся с места. Молчал, обдумывая судьбу вестника. Судьба кислила, как перебродившая арака.
— Поднимись. Докладывай толково и кратко. — И смачно сплюнул жвачку — потерявший силу насвай — через балюстраду.
— Благодарю, экселенц. — Вестник осмелился чуть поднять голову и уставился на страшную туфлю. — Мы имеем данные о местонахождении ронина. — Это слово он выхаркнул, как только что старик насвай. С ненавистью и презрением. Как и положено. — К сожалению, не самые полные…
Опять вжался в пол. Туфля стояла как приклеенная.
— Аналитики в данный момент работают над этим. Среди частных лиц следы ронина не обнаружены.
А имперская база данных, сами понимаете, требует некоторых усилий. Но мы работаем круглосуточно.
— Что ты можешь сказать по последней акции?
— Отдел Джада сейчас вычисляет медика, оказавшего ронину первую помощь. Круг лиц уже определен. Точность прогноза должна составить около девяносто семи с половиной процентов…
— Хорошо. — Клавдий зарядил под язык очередную порцию наркотика. — Иди, работай. Не таков наш славный ронин, чтобы отсиживаться в полной тишине. Скоро мы услышим о нем. Или я совсем не знаю своего лучшего питомца.
— Мы держим под контролем все телепорты, экселенц. За исключением личных портов Службы внешней безопасности. Но ими он воспользоваться не сможет. Мы сами подбросили внешникам кое-какие материалы по его последним делам. Они просто не смогут не отреагировать. Начнется тотальная проверка. Думаю, счет уже идет на часы…
— Думаешь? — Раскатистые нотки в голосе старца бросили вестника носом в пол. — Ну-ну. Это хорошо. Иди. И помни — я сам обучал этого шустряка. Не обманись и не обмани меня. Иди.
И пнул вестника ногой в лицо. Левой.

* * *

Инспектор Администрации Президента по особо важным делам Александр Гор битый час просиживал казенное кресло. Дело о гибели принцессы Анжелы " никак не желало проясняться. По крайней мере, на — столько, чтобы можно было представить убедительный доклад наверх. И вроде бы все факты говорят в пользу несчастного случая, и вроде бы никаких следов злого ? умысла не выявила самая тщательная экспертиза останков погибшей, обломков байка, да и осмотр места происшествия проведен по высшему разряду. Но…
Есть, есть здесь какое-то огромное «но», пока не поддающееся развитому чутью инспектора. Какая-то червоточинка, легкий привкус дерьма. Уж слишком многим силам выгодна именно такая развязка длительной истории о наследовании поста Президента Восточно-Европейского Союза особой женского пола. Да еще и такой взбалмошной, какой была Анжела. Анжелика — маркиза ангелов. Ангелов самого дна.
Поняв, что в ближайшее время ничего свежего из данных, предоставленных аналитической группой, выжать не удастся, инспектор пружинисто встал, потянулся, следя, чтоб хрустнули мышцы, и прошел в тренажерный зал, смежный с его кабинетом. В обществе тренажеров ему думалось гораздо лучше, чем в окружении коминсов и анализаторов.
Инспектор уже перешагнул рубеж в пятьдесят стандартных лет, но к собственному здоровью относился с невероятной педантичностью, ставшей предметом шуток уже для второго поколения оперов Администрации. Выходец с планеты-парии третьей категории, он так и не приобрел лености, свойственной большинству коренных обитателей метрополии. И даже долгое вращение в высоких сферах не притупило его волчьи инстинкты истинного наймита. За что его, собственно, и ценит руководство.
Когда он уже заканчивал третью ката, от двери послышался вежливый негромкий кашель. Инспектор обернулся: в дверях тянулся по стойке «смирно» старший опер Каменский. Молодой, но с явными задатками. Наймит, как и почти все в его команде.
— Слушаю, Каменский. — Инспектор обтерся полотенцем. Настоящим. Льняным. — Что случилось? Вы взяли Клавдия? Или он сам ушел в монастырь?
— Господин старший инспектор… Поступила срочная информация. — Каменский переминался с ноги на ногу, но выдавать шефу саму информацию не торопился. Выглядел смущенным. — По делу… Э-э-э…
Гор прошел в угол, где раскорячились силовые тренажеры, и включил генератор белого шума. Поманил • опера ближе. Уши привычно чуть заложило, зато любопытных ушей теперь можно было не опасаться.
— Говори, опер, нечего крысиный хвост тянуть. Каменский молча протянул шефу пару белых листков. Гор осторожно провел ладонью над ними, и, отреагировав на его биокод, текст проявился, разбежался по листкам стаей знаков, похожих на паучков. Инспектор вгляделся: из доклада ясно следовало, что в президентском Исследовательском центре, вотчине почетной и выгодной во все времена, имеется достоверная информация по делу о гибели наследной принцессы. А заправляет там ныне незаконный сынок Президента — Гарри Левински, известный в некоторых кругах также под кличкой Грязный Гарри. Вот так, не больше, но и не меньше. И ведь давно известно, что сам Левински входит в могущественную теневую организацию, о чем не раз докладывалось самому господину Президенту Белобородько. Но реакции не последовало, а вот теперь…
— Достоверность? — Гор почувствовал, как мурашки побежали по спине.
— Около девяноста процентов. Источники разряда А-4 и А-7.
Гор пожевал губами, обтер шею полотенцем еще раз. Потом еще. Такие решения всегда нелегко принимать, а уж если в деле замешан родственник Президента — нелегко втройне. Но Гор был старой ищейкой, достаточное количество лет отслужил в метрополии и отчетливо понимал, что никто в Администрации не осмелится дать решения на любые действия без санкции
Самого. А доказательства тем временем могут бесследно раствориться.
— Хорошо, — заявил он. — Готовьте группу. Экипировка, состав — все по высшему разряду. Операция завтра. Я сам поведу. Похоже, настала пора всерьез потревожить господина Левински.
В центр ронин явился на два часа раньше обычного. Внутренний сторож, «синдромище» проклятый, что за ночь вымахал просто-таки до гигантских размеров, погнал его на службу задолго до десяти по кремлевскому.
И ронин подчинился ему. Ему и еще своей интуиции. И, уже проходя по общему коридору, понял, что не ошибся, — коридор кишел сотрудниками что бродячая собака блохами. Никогда еще за время работы здесь ронин не видел столько народу одновременно. Хмурые люди обгоняли его, не глядя по сторонам, быстренько скрывались в лифтах и шлюзах, сновали точно мыши. Никто ни на кого не смотрел. Неясное напряжение клубилось под навесными потолками практически всех помещений общего уровня. Оно же угадывалось и в движениях снующих сотрудников. Что-то готовится — вот что мог прочесть тренированный интеллект в этом броуновском движении.
Можно представить, что сейчас творится на втором уровне, где Грабер и другие. Где сам Силаев. Ого, на входе количество халдеев утроилось! Что-то затевается в здешнем гадюшнике. И это хорошо.
Ронин анализировал ситуацию, старался прикинуть возможные варианты и не видел другого — Силаев достал своего босса по самые гланды. Если так, то о'кей. В мутной воде легче заарканить свою золотую рыбку за вуалевый хвост, будь он трижды неладен.
Ронин прошел мимо знакомого охранника, поздоровался, привычно улыбаясь. Но сейчас тот даже не кивнул — щелкает чем-то на пульте. Ладно. Вот и ПКТ. Хорек обрадованно вскочил навстречу. Размазанные улыбкой по лицу бородавки.
— Здорово, — хлопнул ронин по подставленной ладони. — Как жизнь?
Соскучился, бродяга, сейчас очередную басню зарядит. Хорек шмыгул носом, заставив бородавки задвигаться по только им ведомым орбитам.
— Здорово! — выдал он. — Давненько не виделись. Ты все с Алексом вкалываешь? — В его голосе явно проступила обида и чуть ли не ревность.
— Да. Думаю, сегодня последний день. Заканчиваем. Как ты смотришь, чтобы вечерком в кабак завалиться? Выпьем по граммульке, рамса забьем, а? Реванш за мной, помнишь?
Обида сразу отступила, в глазах Хорька проступила почти собачья преданность.
— Заметано. Я тебя с такой цацой познакомлю, закачаешься. Мы вчера с ней и еще одной… — «Ну все, поехал, не удержишь».
Ронин терпеливо выслушал все историю до конца, лениво вертя в руках лазерный карандаш. Так же лениво спросил:
— Слушай, Влад, а чего это с утра такая суета в кон-: торе? Случилось чего?
— А, это начальство нагрянуло. Порядок наводит. Не обращай внимания. — Хорек остался беспечен, как щенок трех стандартных месяцев от роду. «Как же, „не обращай“. Воронье-то слетается. В основном на падаль. Значит, и падаль будет?» — Говорят, проверка будет. Комплексная. Ну, у нас-то все в ажуре… …И вновь перешел на байки. На третьем мониторе, как всегда, снуют яйцеголовые. А где же наш лысый безумец Рунге? Что-то пока не видать.
Ронин расслабился, как всегда делал перед акцией. «Сегодня. А может, даже уже сейчас… Должно…» — последне слово сгустком слюны повисло на языке, когда…
…когда в отсек вошел Алекс.
Я сглотнул слюну. Челка, свежеэпилированный утюг подбородка. Буравчики глаз. Этот знает! Что?!
Время застыло, замерло, лишь прочнейшая нить связала наши глаза. Кажется, дерни головой, и они выскочат из орбит. Этот знает…
Сидеть! Спокойно! Опусти глаза. Кивни — привет, мол, Алекс. Теперь можно взглянуть. Смотрит. Словно выбирает место для удара. Ну-ну…
Теперь медленно, не спеша, покрути карандаш. Так. Обратись к Владу…
— Так ты говоришь, барахлит пятый «глазок». Да, Влад?..
Стоит, буравит, лишь челюсть двигается туда-сюда, словно моллюска перетирает. Где же прокол? Тогда почему он один? Где жлобы из охраны?…
Что ж, Алекс, тем для тебя хуже. Смертнику терять нечего. И выбор у него не богат. Либо ты, либо тебя. Здесь мы с тобой, Алекс, разойдемся. Здесь один из нас и останется. Но где же был прокол, мать его за ногу?!!
Молчание затянулось, растворилось в вязких секундах, словно крупинка транквилизатора в стакане сока. А Хорек еще ничего не понял. Сидит, глазами хлопает. Молчит… Или это время молчит? Не важно. Не важно…
— Да, Кост, вроде бы я проверял. Там ничего нет. Комп выдает «о'кей» по всем параметрам…
«Как же, ничего. Если мой баг там уже двое суток сидит. Лопух, салага».
— Я хотел уже сам пойти на месте взглянуть, а тут ты…
Алекс наконец дожевал моллюска. Рука поползла к оттопыренному карману. Лучевик?..
— Пойдем, Бессон. Шеф вызывает. Разговор у него к тебе…
И тут мигнул свет. Неожиданно и резко. На долю секунды. И я мигнул вместе с ним. Уже переводя карандаш в форсированный режим. Свет мигнул, и тут же зажглась красная лампа на пульте. Зазвенел зуммер.
ТРЕВОГА!
Тревога? Откуда? Я мазанул глазом по мониторам. Особенно по тому, где развалились в креслах халдеи при входе. Сейчас они замерли, сделали стойку. Ну чисто «псы».
А зуммер не унимается. И добавился писк вызова. Коминс Алекса? Да. Рука громилы приостановила свой путь в карман за… Лучевиком? Парализатором? Вместо этого перещелкнула тумблером коминса, переводя коммуникатор в аудиорежим.
А Хорьку уже не до нас, пялится на мониторы.
— Кост! Что происходит?!
«Как будто я знаю, что там сейчас происходит. Поганка какая-то».
— …Да. Хорошо, сейчас… А Бессон?.. — Я навострил ухо, да разве услышишь пониженный сигнал коминса на расстоянии полутора метров. Хрена! Ни за что не услышишь. — Не понял… Хорошо! Иду!

Предыдущая страница 3 Следующая страница


Похитители бессмертия 4

Алекс глянул на нас с Хорьком, словно через прицел армейского пи-бластера:
— Приказано оставаться здесь. Наблюдать. Никуда не уходи, Бессон. — И ощеряется своей песьей улыбкой, гад. — Я скоро вернусь. И мы поговорим. По-го-ворим.
— Да что случилось?!! — прорезался Хорек, пока я решал, полоснуть гада или все-таки отпустить пока. — Что, Алекс?
Алекс, не отвечая, вышел. Мы остались одни.
Непонятно. Но каша круто заваривается, только дай! Не пора ли активировать баг? Глаза бегают с монитора на монитор. Ученые, как стая кур, рассевались по лабораториям, и только один за одним загораются на пульте блокировки замков. Та-ак… Активировать баг? Но надо убрать Хорька, а то враз просечет, что я делаю.
«Отправить»? Рановато. Может, еще ничего и не будет.
Как не будет! Не будет — так устроим. Недаром псяра меня глазами уже пожирал. Знает, гад, что-то. И тут я увидел нашего хрыча яйцеголового. И телохранителя рядом. Торопятся, голубчики, в свой отсек, вон Шпак по сторонам зыркает и лучевик даже не прячет. Стоило Рунге юркнуть в свой отсек, как один из халдеев, что на входе, схватился за шею, завертелся волчком, упал. Другие повыхватывали лучевики. Э, да там никак нападение!
— Смотри, Кост! Смотри!!! — заорал в ухо Хорек.
— Вижу. — Я по-прежнему поигрывал карандашиком, а мозг работал быстрее коминса. Прикидывал варианты.
— Так, — решился я наконец. — Ты, Влад, давай-ка к запасному шлюзу. Проверь там все. Да респиратор прихвати, мало ли чего. И сразу назад. А я тут…
— Так ждать ведено!
— Ждать… Ты этого хочешь дождаться? — На третьем мониторе уже второй халдей рухнул на пол. Парализаторами работают. Кто же это такие? Внешники?
Похоже. Из бокового коридора высыпали еще трое охранников, на них золотились защитные костюмы. Этих парализатором уже не возьмешь. Один тащил трубу штурмового ружья. Крутая каша. Тот, что с трубой, припал на колено — пхшфф!!! Коридор заволокло дымом, секунду ничего было не разглядеть. Потом проступили суетящиеся охранники. Они вручную блокировали дверь. Снаружи явно навалились, используя манипулятор. Я видел, как один оглянулся в сторону «глазка». Махнул рукой — надо ребятам помочь. Со-ориентировался и включил силовые генераторы на полную мощь — радужный пузырь запульсировал во входном проеме, и дверь неожиданно легко закрылась. Захлопнулась. Охранник махнул в камеру рукой, поднял большой палец. Благодарит, значит.
— Но, Кост…
— Ты еще здесь?!! — рявкнул я, и Хорек послушно нырнул в шлюз.
Так. Теперь можно и баг активизировать. Пробежал пальцами по пульту — есть. Охранники на мониторе споро выстраивали баррикаду. Все заняты. Не пора ли нам подступиться к профессору?
Чтобы не попадаться никому на глаза, я выбрал путь через коммуникационные туннели. Не самый простой, но самый безопасный. К тому же успел изучить систему коммуникаций, пока вылизывал ее на пару с Алексом для обеспечения безопасности. Чертов наймит постарался, надо отдать ему должное, предусмотреть практически все возможные утечки. Вот только одну не предусмотрел — я-то собирал информацию для себя, а не для дяди снаружи. И компы знал неплохо. Вот и сейчас запущенный баг нейтрализует слежение за этим коллектором и должен уже заклинить камеры слежения так, чтобы угол обзора был минимален. А Хорек, когда это заметит, не меньше часа должен провозиться. Времени вагон.
В коммуникациях практически не было звукоизоляции, и, проползая на четвереньках над помещениями уровня, я даже мог уловить на коминс обрывки разговоров. И не только — где-то впереди явно чувствовалось содрогание несущих конструкций. Внешники, если они, конечно, внешники, пытаются прорваться в помещения лабораторий. Меня сейчас внешние раздражители практически не отвлекали — как всегда во время акции, я чувствовал, как зудят нервные окончания в пальцах рук и ног, как бродит в крови азарт: состояние под названием «пси-бросок», когда вся нервная деятельность сосредоточена на поставленной цели и подчиняется одному: «Акция прежде всего!»
Черт! Мне впервые приходилось действовать без качественного плана, импровизировать, и весь опыт прошлых акций восставал против такого непрофессионального подхода. Но раз за разом переставляя полусогнутые руки в низком туннеле, я возражал своим рефлексам, что никогда еще в жизни не выполнял свой собственный заказ. И инстинкты повиновались.
Ага, вот и нужный люк. Приложить коминс к крышке — вроде разговоров не слышно. Лишь в отдалении продолжает мерно бухать. Внешники еще не справились с дверью. Осторожно жму рычаг, поднял крышку сантиметров на десять. Заглянул. Подсобка. Пусто. Никого. Можно входить. Распахнул люк и спрыгнул вниз. Теперь дверь из отсека. Подключил коминс к замку в обход анализатора — не стоит оставлять следы — прибор погудел несколько секунд, и с легким щелчком дверь разблокировалась.
Я двинулся по коридору, стараясь попадать, по возможности, в мертвые зоны телеглазков. Угол, за ним слышно движение. Там люди. Охрана. А до яйцеголового, до его лаборатории еще добрых тридцать метров. На виду у всех. Без прикрытия…

* * *

Я набрал воздуха, как пловец перед погружением, достал верный карандаш и нагло направился прямым ходом к ближайшему «глазку», что контролирует скрещение двух коридоров. Расчет простой, и причина уважительна — система слежения частично вышла из строя.
Подошел, подключился через коминс. Запустил тест, баг свой подстегиваю. А сам стою с умным видом, незаметно фиксирую, что вокруг творится. А все в порядке — халдеи свою баррикаду строят, другие уже позиции позанимали. На меня ноль внимания. Это хорошо. Всего народу вокруг человек пятнадцать, и все при оружии. И взаправду с внешниками воевать собрались, что ли? Ну пусть. Это их дело. Мое же — до хрыча добраться.
Так, снял показания и пошел себе прочь до следующего «глазка», непринужденно постукивая карандашиком по ладони. Спокойно и непринужденно.
Уровень у нас достаточно запутанный, а мне это только на руку. И телепортер экстренный имеется, в кабинете Силаева. Жаль, не удалось мне к нему с багами в первые дни подступиться. Жаль.
Иду себе. А внутри так и звенит все, да еще дурацкие мысли в голову лезут насчет бессмертия, заплывают, словно караси в заводь. Вот одна, к примеру, такая:
бессмертие — оно как, полное или до разрушения тела на молекулы? Ну, скажем, плазмоганом если по тебе пройдутся? Или вот другая: а что будет, если тело целое осталось, а мозги нейродеструктором выжечь? Ну что останется? Зомби? Овощ? Дурацкие такие рыбки в мозгах плавают. А настроение само по себе такое бесшабашное, словно я это бессмертие уже обрел.
— Так-так-так!..
«На тебе, размечтался! Вот он, фарт. Весь перед тобой!»
Я так и замер, не забывая карандашом по ладони постукивать. Впереди, в нескольких шагах стоял Алекс собственной персоной и лыбился поперек себя, как дикий орантроп какой.
— Никак наш спец пожаловал. «Глазки», значит, проверить? Или того круче — родной центр от злодеев оборонять. От внешников своих, да? Только вот что-то оружия у тебя почему-то нет. Да и заблудился ты, спец, идешь не в ту сторону.
Сам Алекс оружием не обделен — лучевик в руке держит. Нехорошо так держит — дулом прямо мне в живот. А чуть сзади и Шпак маячит. А между ними мой хрыч яйцеголовый с титанитовым кейсом в руке. Увидел меня, обхватил его руками, к груди прижал. Только окулярами моргает.
Приплыли…
— А я ведь раскусил тебя, спец. Раскусил… — С чего это наш Алекс так разговорился? Адреналина избыток? — Спросишь как? Отвечу. Да по глазам твоим. У нас, наймитов, глаза совсем другие. Не то что у этих, «чистых». Не коровьи у нас глаза…
Это точно. Глаза у вас не коровьи. Мертвые они, как у змеи. Ну что, так и будем стоять? Ведь пройдет кто-нибудь, и все. Сразу расшифруют. И ведь прослушка все пишет, родимая, надо было и ее багом пригасить. Всего не предусмотришь.
А яйцеголовый, похоже, не догоняет, что тут сейчас будет — ишь, только башкой и вертит, лаборанточек небось высматривает. Не будет тебе лаборанточек, старый хрыч! Не будет. А будет тут сейчас смертоубийство.
И вдруг мне показалось, подумалось на миг, что не совсем дело чисто, а Алекс — как мысли читает — на Рунге кивает:
— Не гадай, спец, не гадай. Не к Силаеву мы его ведем. Нет уже Силаева, одни запчасти остались да голова. Внешникам на радость. Да только ничего они там не насканируют. Силаев — липа был, прикрытие. А мы вот скакнем сейчас с господином Гра…
Ствол слегка отклоняется от моего живота. В тот же миг прыгаю в сторону. Лазер — в форсированный режим. Получи, Шпачина! Тебе первый сюрприз!!! Попал. Широкий фокус у меня сейчас в карандаше. Падает, оседает… Один есть!
На пол! Влево! Веду лучом, чтоб хрыча не задеть. Левее!..
И хрыча не задел, и Алекса не достал. Пол опять упруго дал в коленки, в плечо: я перекатился, ловя Алекса в фокус…
О черт!!! Алекс, смещаясь, повел лучевиком, и я вижу, как синеватый росчерк света входит хрычу в подреберье! Точно под угол кейса…
Мать твою!
Жму кнопку — есть! Чисто срезал. Почти по локоть.
Рука Алекса бьется на полу, словно большая гальванизированая рыба, а сам он — живуч, это у парий не отнимешь — прыгает на меня. Но поздно. И рубиновый луч делит его надвое.
Бай-бай, трепло!
Мгновение перевожу дух, тупо глядя, как хрыч пытается ползти, извивается, брызгая кровищей.
Так. Как бы не «скакнул» яйцеголовый!
Бросаюсь к нему, ляпаю на шею аптечку. Свою. Личную. Поближе к аорте. Огонек — оранжевый.
Подхватываю на руки, и за угол, в ближайший отсек. А кейс свой он так и не выпустил, хоть и «триплексы» совсем помутнели и закатились.
Так. Теперь Алекса сюда же! От греха, с чужих глаз. Все в три прыжка — туда-сюда, обратно. Подхватил Шпака, и тоже в отсек. И в утилизатор обоих. Теперь не обнаружат. И лучевик подобрал, конечно.
Яйцеголовый дышал уже через раз, не иначе как всерьез собрался совершить заключительный в своей жизни «скачок». И ведь совершит, чего доброго. Вон
какая рана в подреберье — трети легкого как не бывалой Ты, это, хрычок старый, ты давай-ка, не помирай пока.
Ронин проверил аптечку и вновь приложил ее к дряблой жалкой старческой шее, больше всего похожей на гусеницу-переростка. Аппарат зажужжал тихонечко и впрыснул старику дополнительный препарат вдобавок к обычным процедурам стимуляции жизнедеятельности. Может, он, конечно, и успеет регенерировать хоть какую-то часть тканей, но с лучевиком не шутят. Здесь эта липовая регенерация не пляшет, здесь без стационара не обойтись.
Ронин задумался, глядя, как прыгает кадык под пергаментной кожей, ну право слово — лягушка под марлей. Времени уже совсем в обрез, а он так и не узнал, что за кейс это такой сам приплыл в белы руки. Точно ли то самое, ради чего он забрался в этот гадюшник? Ясно, что ящичек непростой — тут и значок секретности, и защита от взлома, ну да этому в интернате еще первогодков учат — обойти, обмануть, вскрыть систему практически любой сложности.
Отрывать пальцы старика от ручки не стал — сразу приступил коминсом к запорам кейса. Долгой возни не случилось. Крышка подалась, и ронин секунду глядел на мини-комп, ноутбук, последнее слово техники. И если еще и его взламывать… Не просто же так яйцеголовый за него уцепился мертвой хваткой. Даже с такой дыркой, от которой уже не побежишь, как гончий аррикаллер, даже с ней из клешней своих не выпустил титанитовую ручку. Впился, что заморрянский клещ, не оторвешь.
Нет, должно быть, это то самое.
Но времени и вовсе не остается, а тут еще в коридоре ор поднялся. А дверь еще держится. Ладно. Может, переждем. Пока еще штурмовое ружье своего слова не сказало. Держитесь, мальчики, держитесь.
Стимулятор подействовал. Хрыч дернулся и зашарил своими мутными глазками — да вот он, твой дермовый ящик, никуда не делся. Ну что, лысый, так и будем молчать? Надо же мне все-таки понять, что за добыча угодила в руки. А вдруг и правда подфартило?
Ронин глянул на коминс — времени совсем нет.
Наверное, придется все-таки тряхнуть яйцеголового как следует, не сходя с этого стремного места. Ах как поджимает проклятое четвертое измерение! И инъекция нежелательна. Ведь раскиснет мозгами хрыч — потом ничего от него не добьешься. А если это и вправду тот самый Рог? Сам-то ведь не разберешься. Без хрыча никуда…
Нехотя, еще сомневаясь, но логика уже толкала под ягодицы, он взялся за лацкан комбеза ученого. Другая рука также нехотя поползла в поясной карман за мини-инъектором — щас, мы тебе, лысый, язык-то поотпустим, — нехотя потянул скрюченное тело на себя, чтоб сподручней было до подключичной впадины добраться…
Нежданно «триплексы» хрыча отпотели окончательно, зыркнули мрачно:
— Как тебя звать, парень?.. — «И то дело, что жив, яйцеголовый». — Допустим, Билл. — Но ты мне баки не забивай. Щас я спрашиваю! «Вот тоже парня нашел. Уж скоро стандартных двенадцать как последние, кто смел так называть ронина, сделали свой законный „скок“. Я задаю тебе три коротких вопроса, ты даешь три коротких ответа. И мы расходимся миром. Если нет — то мы опять же расходимся, но…»
Хрыч явно плавал.
— Сколько тебе лет, парень?
Трудно сказать, по крайней мере, анализируя потом все мелочи сегодняшних событий, ронин так и не нашел логических причин, почему не просканировал хрыча лично, ведь и быстрее и безопаснее было бы. Вместо этого ронин ответил. И ответил почти спокойно, с только лишь позволительной в данных обстоятельствах, нет, не торопливостью — просто ответил с должной быстротой:
— Тридцать два стандартных. — И чуял уже, что вот сейчас яйцеголовый выдаст этакое, выдаст…
— И сколько ты еще надеешься прожить, парень?… — Время шло. Хрыч заговорил, и то прок. Надо двигать, пока внешники не нагрянули. Прислушался к происходящему в коридоре — шум не смолкает. Не знают халдеи, что им делать, — то ли сдаваться, то ли держаться до последнего. Лучше бы держались, конечно.
— …Лет девяносто пять?
— Черт, старик, откуда такая точность! Почему не все сто?
— Хорошо… Пусть будет сто… — Глаза его вновь начали мутнеть, аптечка отчаянно зажужжала, и ронину ничего не оставалось, как перевести ее в режим «Экстренная реанимация». — А это устройство даст тебе… Тебе и мне… И мне…
Нет, не выдаст хрыч ничего такого сенсационного. Бредит! И ведь и инъектор уже поздно использовать, раньше надо было свою приговоренную жопу чесать. А теперь покуда вакцина дойдет, точно внешники подоспеют. А ведь еще убраться отсюда неплохо бы.
Старик вновь вернул своим «триплексам» прозрачность:
— …Все хотят жить…
— Хотят, хотят, мать их… — пробормотал ронин, взваливая яйцеголового хрыча вместе с его чертовым кейсом и аптечкой на правое плечо, и приготовился к броску до люка в коллектор. Через проходную или эвакуаторы сейчас точно не пройти. Там давно все блокировали и принимают самых шустрых под белые ручки. Значит, остаются коммуникации. Значит, надо назад, к Хорьку, пробиваться.
Ронина совершенно уже не интересовали причины
такой крутой заварушки в центре. Пусть там хоть на всей Р-66 народ положат до последнего человека. Есть цель — коллектор, есть «объект» — хрыч с мутными «триплексами». Есть акция — убраться отсюда подобру-поздорову. Да и хрыча вытащить. И награда — самое странное, но и самое ценное — своя, личная жизнь.
Акция превыше всего!!! А старик все бормотал:
— …Здесь, в этом ящике… Жить вечно… Вечная жизнь…
— О'кей. А где сам аппарат? В лаборатории?
— Склад… Четвертый уровень… Только сегодня должны были доставить комплектующие…
О'кей. Потом договорим. По всем расчетам, Хорек мог уже нейтрализовать баг, а значит, слежение будет
на все сто процентов. Нам это надо? Главное он услышал — если он, директор лаборатории, говорит, значит, и ронин не промахнулся. Он только старательно отгонял мысль, что система прослушки еще жива и зафиксировала их, пусть и бессвязный, диалог. Но кому надо — тот разберется. Шипение, мешаясь с жаром, прокатилось по коридору — пфххууу!!! Не иначе как штурмовое ружье! И тут же ронин услышал, как сработала аварийная система пожаротушения. Ор в коридоре нарастал, зашкалил. Теперь самое время — следящие датчики на время ослепли и оглохли. Где у нас тут ближайший люк? Пощелкал по коминсу. Ага — на плане уровня пульсирует красный крестик. Совсем рядом. Пора! И пошел на бросок. В одной руке лазерный карандаш, другая поддерживает хрыча на плече.

* * *

Тонкая это штука — бросок с обузой. Да ещё с такой, что болтается и так и норовит совсем оторваться, сползти, а то и просто скакнуть в небытие.
Хрена, яйцеголовый, хрена! Мы еще подышим, а халдеи в главном коридоре нас только прикроют. Все нормально. Все путем.
Хоп! Хоп! За угол! И еще пять метров! Быстрее! В три прыжка! Ага. Успел. Отмыкаем отсек! Теперь люк, отодвинуть, осторожнее: хрыч стонет? Терпи, яйцеголовый, сейчас к крысам пойдем. В коммуникации. К складам, к коллектору, к крысам. Вот только дух переведу. Терпи, яйцеголовый, поживи еще пока на плече. Поживи! Хрыча на спину! Осторожненько. Легче. Протиснуться в люк, хрыча беречь. Так, теперь вперед! На карачках, нет, ползком даже. Ползком.
Волк, оно, конечно, серьезный зверь. Сильный. Но волки долго не живут, их же сразу флажками со всех сторон, псов по следу, — глядишь, уж и охотнички на номерах Всю-то жизнь по-волчьи не пробегаешь. Как там хрыч говорил? Девяносто пять стандартных? Так, яйцеголовый?! Не-ет. Мне уж срок отмерен. Малый, совсем малый. Так что, если жить хочу, крыса — вот самый подходящий зверь. И вещества в черепушке у нее побольше, чем у волка, да и у любого из хищных. Так что наш выбор — крыса, слышь, яйцеголовый?! Эй, ты как там?!
Чуть подбросил старика плечом, и ответный стон просигналил — пока жив. И то дело. Дальше! Ползком. Что там, в отсеках?
Вонь пластика и сладковатый, ни с чем не спутаешь, душок — где-то жарится адское кушанье — гомо сапиенс. Поворот, еще коридор, еще поворот. Вот и переходник… Сюда. Там лестница аварийная должна быть. Рано еще в системе светиться. Успеется. Сначала надо себе шаблон раздобыть для нового лица.
Ссыпался по лестнице, исторгнув из хрыча еще один утробный стон. Терпи, старье. Терпи. Все жить хотят. Терпи. К вечной жизни ползем. К бессмертию.
Глянул на дисплей аптечки — еще минут на сорок батарей хватит. Ничего — до поста доберемся, там я тебе новую привсажу. Лучше прежней.
Еще шлюз — опять никого. Перебили они друг друга, что ли, и нам ничего не оставили? Это было бы неплохо. Но уж больно шаблон нужен, так что хоть иди спецом, ищи на свою приговоренную задницу приключений. Ну и последний коридор, здесь камер быть не должно — это я точно знаю. Так, отсюда еще пяток метров, и пост. Ерунда. Лишь бы никого не встретить, помоги нам, святой Ден!
Вперед! И потихоньку теперь, поумерь-ка, дружок, дыхалку.

* * *

Последний отрезок ронин проделал не спеша, старательно контролируя дыхание. Хорек, а здесь должен быть именно он, парень хоть и глупый, но чуткий. Как, : собственно, всегда и бывает — природа компенсирует. Главное, чтоб палить сразу не стал. А если в лицо узнает — тогда все о'кей.
Так оно и вышло — стоило ронину с ношей показаться в коридоре, как настороженная хорья мордочка охранника, вся в бугорках, вынырнула из-за косяка. Одновременно со штатным оружием. Ну чисто салага — нет чтобы на монитор взглянуть. Ведь если бы это оказались внешники, не жить бы Хорьку и двух секунд. Срезали бы башку, и дело с концом.
— Ты что, мать твоя курва! Куда нос суешь, головы не жалко?!! На монитор смотри, придурь! — рявкнул ронин.
Хорек расплылся в улыбке что масло по сковороде. Левый глаз задергался нервным тиком. Бородавки рдеют что сигнал тревоги на пульте.
— А, Константин! Ты!!! Я уж думал, внешники! Кто это у тебя? Лобастый, да? Пожгли, да? Да что там в самом-то деле творится?! Камеры черт знает что показывают. Резня! Настоящая резня! Уже и пушку какую-то в ход пустили! А система как с ума сошла — сбой за сбоем. И Алекса нету. Как ушел тогда, так и не появлялся больше. Чего вы там с ним не поделили? — Хорек захлебывался, выплескивая в словесном поносе всю свою неприкаянность и тревогу. И неопределенность. Была бы его воля, он уже за тридевять «скачков» оказался от здешнего месива. Но покинуть пост никак не решался. Лишь тискал потной ладонью лучевик.
А кстати, откуда у него лучевик? По штатному расписанию положено иметь только парализатор. Ладно, лучевик так лучевик. Кандидату на шаблон это не поможет. Но ведь рад, бродяга. Искренне рад. Или в такой ситуации и крокодилу обрадуешься, как брату родному?
Ладно, пусть лыбится до поры своей хорьей мордой. Ронин не стал говорить ему, что Алекса он собственной рукой уложил около стандартного часа тому назад прямо на пороге лаборатории, и Алекс, детина Алекс, нынче просто мертвый и вонючий кусок расползающейся протоплазмы, хорошо прожаренный на нитроциклине, которым так любят пользоваться при утилизации отходов лабораторной деятельности. Итак, Хорьку он этого говорить не стал, а завел вместо того возмущенную речь с проклятиями по поводу внешников, что лютуют сейчас на верхних уровнях. И сам разрядился, и к кандидату на шаблон подошел вплотную. Даже руку на плечо опустил. Теперь только ударить точно. Вон и точка за ухом, чтоб верно…

* * *

Когда Хорек осклабился в ответ на мои проклятия да еще и своей потной ладонью накрыл мою и я уже готов был нанести свой коронный, чтоб аж позвонки хрустнули, вот тут я понял одну страшную вещь — МНЕ НЕ ХОЧЕТСЯ ЕГО ОТПРАВЛЯТЬ. Не хочется, и все.
Ведь рад, по-настоящему рад мне, бродяга. Смотрит преданно. Верит, что вытащу я его из этого пекла, что, судя по мониторам, через десять минут уже докатится до нашего уютного ПКТ. Вытащу, как яйцеголового этого.
План летел в тартарары, а я стоял, мигом окутавшись потом. Стоял и проклинал себя, Клавдия, центр этот гребаный, Силаева с его заказами, чтоб его черти прижгли как следует! Все насмарку. Все.
И вместо того чтобы свернуть салаге шею, я осторожно потянул хрыча, чтобы уложить его на пол. Пока аптечку заменю. И сам себя ненавидел. До дрожи в коленях ненавидел. А Хорька все равно не трону. Хоть и готов уже и сканер, и маска сама рвется из заднего кармана, и всего делов-то — дернуть поганцу шею, отсканировать его бугристую морду, надеть на себя маску да потерпеть три минуты, пока не усвоится гель, впрыснутый в соответствии со снятым шаблоном. И дальше уже можно бы пойти с его, хорьей мордой. Да, ну еще самого скинуть в утилизатор, предварительно сняв кожу с ладоней. Для анализаторов четвертого уровня.
Делов-то! ан нет. Не пойдет. Не стану отправлять гаденыша. Не могу, пока эта доверчивая улыбка бродит среди бородавок. Не могу, и все тут.
И мысли-то совсем дурацкие — ну что я выиграю от такой процедуры? Пару часов форы у внешников? Пока их анализаторы все это дело просчитают? Не так уж мало, можно ускакать далеко-о-о..
А время-то идет. Скоро и внешники сюда доберутся. И возьмут всех тепленькими.
И чтобы время потянуть, я стал старика с плеча снимать.
— Слышь, Хорек, помоги. Видишь, человека пожгло.
— Ага! — Хорек с готовностью нагнулся, принимая старика и укладывая на пол. Что, собственно, и требовалось бы при ином раскладе.
Ронин с трудом отвел взгляд от роковой точки за левым ухом своего несостоявшегося шаблона. Своего шанса на спасение. Нагнулся над хрычом — аптечка еще функционирует. Так! Пора грузить Хорька сногсшибательным разоблачением. Кроим морду поидейней.
— Специалист Хоршев! Именем государства и лично господина Президента…
Услышав такие слова, Хорек вытянулся, даже слюну от усердия пустил. Тьфу, салага! Теперь покирпичней.
— Я, капитан Службы ВНУТРЕННЕГО контроля, приказываю вам разблокировать шлюз на четвертый уровень. О моих действиях никому не докладывать. На рушение приказа карается смертью. — Ронин не смог бы сейчас остановиться, если бы даже очень захотел, Салага челюсть отвесил, как и всякий добропорядочный гражданин. Это хорошо.
— …Возможно, вас подвергнут глубокому сканированию сотрудники внешней безопасности. Сейчас я сделаю вам инъекцию. Она заблокирует часть вашей памяти. Это требуется в интересах безопасности господина Президента и государства. Закатайте рукав!
Хорек подчинился с выпученными глазами. Медленно закатал рукав. Ронин мимоходом взглянул на мониторы. Схватка на уровне затихала, и внешники уже рассыпались по коридорам, словно тараканы. Заблокировать дверь было делом одной секунды. Это даст еще пятнадцать минут времени. Успеем.
Извлек инъектор и зарядил его тремя кубами пси-блокады. Глянул на обалдевшего напарника. Улыбнулся:
— Да не дрейфь, Влад! Мы еще и рамсуху с тобой забьем. Должок за тобой, помнишь? — а сам уже охлопывал вену на бледном сгибе локтя. — Не дрейфь…
Хорек лишь слабо улыбнулся, и собачья преданность плеснула на миг в глазах, тут же смываемая гримасой от укола. Да ладно, зато, может, живым отсюда выйдешь.
Хорек протянул правую руку к пульту, пробежался пальцами по клавиатуре. Сбился на пароле. Набрал заново. Ронин ждал, когда сработает блокиратор, уже держа хрыча на руках. Дверь медленно отворилась. И он бросился в проход, наддал — времени совсем в ё обрез, а ведь надо еще и аппаратуру взять и разослать по местам укромным. Надо. Успеть бы., А в голове вертелось — а сам куда? Не в стационар же! Вместе с этим хрычом. Куда? К Жен. Другого выхода нет. Подстава, конечно. Одного пожалел, другую подставляешь. Закон жизни.
Ладно. Там разберемся. Пока надо успеть. У склада ведь еще техники должны быть.
Вот и уровень. Склады. Здесь и притаилось наше бессмертие, слышишь, хрыч? Ты не уходи до времени. Мы еще поживем.
Коридор, длинный, прямой. В дверях один из техников…
— Дверь! Скорее! — Понял, заблокировал, как только ронин со стариком на руках влетел в отсек. Нервный халдей вскочил навстречу. Ронин действовал стремительно — правой придерживая хрыча, повел лучевиком, и голова охранника покинула отведенное ей природой место. Развернулся к технику — закрывается руками, разве тут руки тебе помогут?! Извини, цыпленок, я не злой, но так уж сложилось. Располовинил беднягу и опрометью, бегом в складское помещение. Теперь уже не до жиру. Быстрее! Второй техник ничего даже осознать не успел — последовал на «скачок» за первыми двумя.
Старика на тележку. Аккуратнее. Стонет, значит, живой. Дальше — аптечку заменить. Распахнул ящик, достал. Оторвал от дряблой шеи хрыча отработанную, приладил новую — огонек вновь тревожно моргает закатным багрянцем: плохо дело, совсем плохо.
Так, теперь быстро обесточить систему слежения. Открыл распределительный щиток, примерился и вырвал главный кабель. Искры, дым, мониторы засверкали белой рябью. «Глазок» камеры застыл, так и не закончив полный оборот. Запись подотрет баг. Надо только команду ему дать. Коминс к разъему — пошла программа! Хорошо. Теперь не засекут или засекут не сразу.
Так, а где аппаратура? Та самая, заветная? Ага, вот новые ящики, стоят, родные! Рядом с грузовым телепортом, на двух тележках — видимо, и впрямь только что прибыли. И тут же опять на отправку. Подкатил тележки к порталу — тяже-е-лые, заразы! Путь на коминсе записан заранее. Транзитом, через двадцатые руки. Так, пошел! Створки закрылись, мигнул пульт огоньками, как старый приятель. Ушли. Это хорошо. Это очень хорошо. Теперь техник — кинуть его куда-нибудь подальше, в общественный портал: пускай его подозревают в краже аппаратуры, покуда не найдется тело. Если найдется: на периферии в портах такой бардак — куда тебе нашему.
Ронин подкатил очередную тележку. От беготни пот лил с него градом, рубашка прилипла к лопаткам. Не важно. Ополоснемся еще бог даст. А пока бедолагу-техника — в пустой контейнер. И на кодовый замок. Быстрее! В дверь уже барабанят. Кто? Внешники? Молодцы, быстро работают. Ну да и мы не лыком шиты. Пошел, родимый!!!
Теперь главное — грамотный уход с места событий. Только не торопиться.
Ронин осторожно, даже нарочито осторожно закатил тележку со стариком в портал, ввел на коминс прямой адрес Жен. Ничего, что прямой, на этот случай у него был припасен аргумент — электромагнитная граната со светошумовым эффектом, на профессиональном жаргоне — «светляк». Как рванет, такой будет скачок излучения, что всю аппаратуру зашкалит. А повезет, ; так и сгорит там кое-чего. Ищи-свищи тогда, куда совершены последние переносы. Самые лучшие псы не выследят. А в дверь лупят уже со всей силы. Это ничего, успеем.
Держись, яйцеголовый. Сейчас с ветерком поедем. : Хорошо, что Жен в солидном квартале поселилась. : Свой портал имеют. Вот туда-то и надо попасть. ; Ронин в последний раз подключил коминс к сети транспортировки. Поставил «скачок» через двадцать пять секунд. Дверь начала медленно закрываться. Гранату — серый шар величиной с яблоко — он бросил на пол склада. Там замедление в тридцать секунд. В самый раз.
И тут, когда створки почти уж задвинулись, рухнула входная дверь, и ронин ясно увидел, как в тамбур влетели собственной персоной господин Грабер и с ним двое жлобов. Реакция у жлобов оказалась отменной — даже не взглянув по сторонам, они открыли беспорядочную пальбу по порталу. Поздно, ребята!. Поздно. Однако ронин от греха отпрянул в глубь пусковой камеры. И створки окончательно сомкнулись.
«Скачок»!

* * *

…Инспектор Гор поднялся под пристальным взглядом советника:

Предыдущая страница 4 Следующая страница


5 Мария Симонова, Дмитрий Кравцов

— У меня предварительные данные по ущербу, нанесенному центру в ходе инцидента. Вот список погибших. Отдельным пунктом список пропавших без вести, отсортированный по рангу значимости. Заместитель директора центра Питер Силаев. Глава службы технической эксплуатации центра… Заместитель директора по финансовой части… Глава отдела секретных разработок Мартинус Рунге, биофизик. Советник по личной безопасности сотрудников центра… Четыре инженера — Дженис Джоплин, Поль Мердок, Вацлав Гарн, Петр Однодресски. Семь сотрудников отдела технической безопасности: Харк Монтень, Иван Проссо, Константин Бессон, и еще…
Советник пробежался холеными пальцами по полированному столу:
— Дайте данные по проверке ущерба складским помещениям четвертого уровня.
— Данные уточняются, господин советник.
— Идиот!!! Какого дьявола вы лезете ко мне, не имея на руках полных данных!!! Вон отсюда! Идите работать!
Инспектор службы правопорядка по особо важным делам Гор четко повернулся и покинул кабинет. На тонких губах промелькнула улыбка — про себя представил, как включает советника в список идентифицированных по ДНК на основе найденных фрагментов.
— Мы прорабатываем сейчас список подозреваемых. Первый — Джузеппе Бенцо, грузчик четвертого разряда. Согласно показаниям фиксатора, именно он погрузил аппаратуру на кар. Среди уцелевших и погибших не обнаружен. Возможен двойник. Запись нечеткая. Расшифровка займет от пяти до семи часов. Второй — Владислав Хоршев по прозвищу Хорек, охранник третьего уровня. Фиксатор отметил перемещение его на четвертый уровень, электронный замок отметил именно его папиллярный рисунок. Задержан. В данный момент подвергнут допросу класса «сЗ». Третий — Александр Тугринс, охранник того же уровня. Не обнаружен. Пока. Есть версия проникновения во время штурма третьих лиц. Кроме того, список из восьми пропавших без вести: Мальцев Георгий, инженер, Сгибнев Влад, математик, Малруни Френсис, подсобный рабочий, Чен Дороти, медик, Бессон Константин, охранник второго уровня, АП, ПП, АА. Список представлен в порядке поступления. Список должен расшириться в ходе работ. Версии отрабатываем.

* * *

— Здесь, в этом ящике «Жить вечно». Инспектор Гор поглядел на коллегу из внутреннего контроля:
— Так вот чем так озабочен наш дражайший советник. Я не придавал значения подобным сведениям, но теперь вижу, что работы над подобной аппаратурой ведутся на полном серьезе. Это может быть очень и очень серьезно. Неужели кто-то решил прибрать к рукам бессмертие? А если аппарат попадет в руки Гильдии? Этого нельзя допускать! Голос уже идентифицировали?
— Пока нет. В компсистему центра был внедрен очень хитрый баг. Многие участки записи попросту уничтожены, некоторые фантастическим образом перепутаны. Это невозможно было сделать без подключения внешних устройств. Например, очень мощного личного коминса. Но зафиксированы только стандартные служебные входы в сеть.
— Значит, был у кого-то и достаточно производительный комп. Так что предоставьте мне список этих подключений. Срочно.
— Значит, вы всерьез полагаете, что это дело рук Гильдии, Гор? Ну и что вы предлагаете, Гор? Конкретно, пожалуйста, и покороче. — Старший квестор юстиции Англетерро пробарабанил по столу нервными пальцами. — Конкретнее и короче, — еще раз повторил он.
— А предложения просты — работать. И найти чертов прибор. Вот и все.

* * *— Скажи мне, дружок… — И вестник насторожился от такой приветливости. — Почему это я… — Клавдий зарядил насвай под язык и жмурился, как арахнейский кот. — Почему я не слышу от тебя торжествующего доклада?

(«Факаная маза!!! О чем это он?»)
— Не понимаю вас, экселенц… — Голос предательски дрогнул, и он уже не мог отвести взгляда от аккуратной лакированной штиблеты старца. Так кролик смотрит на приближающуюся змею.
— Не понимаешь… Думаю, что это верный признак твоей никчемности…
— Экселенц!!!
— Да, я экселенц, и это ты, червь, должен был еще три часа назад доложить мне о взрыве в президентском Исследовательском центре. Ты, дружок. Ты.
— Экселенц… — Штиблета приближалась, и у вестника уже не хватало духу видеть игру тусклых зайчиков в ее лакированной поверхности. И язык вестника онемел окончательно.
. Он ткнулся лбом в пол и колючие песчинки ощущал уже как терновый венец. Лучше уж не видеть приближения своей смерти.
Клавдий насладился смертельным страхом доверенного помощника. Вернее, бывшего помощника. Сейчас перед ним был лишь кролик, которым погнушается даже дряхлый бредь-змей с аламутских холмов.
— Жаль, дружок, что не от тебя узнал я эту важную новость. Жаль… — Высверк света в шагреневой коже туфли, и тонкая вольфрамовая игла вошла в дрожащую плоть. Кроликам — вечная смерть. Остается понаблюдать, как зверек отдаст свои никчемные концы.
Старец подошел к стационарному коминсу:
— Арчи, зайди ко мне. Немедленно. — Преемнику жалкого кролика следует видеть судьбу предшественника. Это воспитывает.
Вошел Арчи, огляделся и незаметно спрятал в складках накидки лучевик. Чувствуется выучка. Это старец одобрял в помощниках. Арчи уставился на бьющего ногами по мрамору пола отставного вестника.
— Арчи, принимай дела. И первое будет таково: меня интересуют полные списки сотрудников центра, полные списки пострадавших и пропавших без вести. А также полные данные о «скачках» из центра в последние шесть часов. Полные.
— Но, экселенц… — Арчи все не мог отвести глаз от кролика.
— Полные, Арчи. — Клавдий кивнул на пол: — Он не справился и отправлен в отставку на заслуженный отдых. Теперь он — это ты. Иди, дружок…
Ронин подходил к дверям Жен. С яйцеголовым на руках. И с мыслью, что, если ее нет дома, придется положить старика у порога и взломать код.
Другого выхода все равно нет. Нужен стационар. Со всеми пирогами типа регенеротрона с полным зарядом. Иначе хрычу не выжить: аптечка перестала помогать примерно пять минут назад, лишь поддерживала тончайшую, почти неразличимую нить жизни.
Жен, к счастью, оказалась дома. Даже объяснять ей, умнице, ничего не пришлось: едва кинув взгляд на его ношу, распахнула дверь и отступила, пропуская в прихожую, а разглядев рану старика, поспешила вперед, опережая ронина на привычном для него пути в лабораторию. Идя за ней по пятам, глядя в узкую, уже профессионально напрягшуюся спину, ронин думал: «Может быть, ее все-таки минует?..» И знал — нет. Не минует. Хотя на первое время запутать следы ему удалось вполне основательно, и если бы не яйцеголовая дохлятина, то он давно бы уже был за несколько «скачков» отсюда, в надежной берлоге, где его ждет заветная аппаратура. Так уж учат в интернате, что любой убийца Гильдии даст сто очков вперед любой ищейке Службы внешней безопасности (СВБ). А то и все двести. И продолжать бы Жен свою мирную подпольную практику в тишине и покое до седых волос. Если бы не эта яйцеголовая дохлятина с кейсом…
Пока ронин укладывал старика на операционный стол и отрывал его пальцы от ручки кейса, Жен приложила к солнечному сплетению раненого новейший стетоскоп. Индикатор жалко мигнул разок зеленым и уставился на них нейтрально-оранжевым оком. Короче, пациент скорее жив, чем мертв, или наоборот — это уж кому как нравится.
Понятно, что ронину больше по душе пришлась бы жизнь пациента хотя бы на несколько стандартных суток, пока удастся попасть в берлогу и вдоволь просканировать его яйцеголовые мозги. Пока есть чего сканировать: клиническая смерть мозга убивает серое вещество почище дуста-43. Но хрыч явно намылился соскочить, это было ясно еще до того, как Жен смогла наконец приступить к лечению: она опустила на старика колпак, даже не сняв с него стетоскоп.
Ронин спокойно наблюдал, как вакуумная плюха опускается на пигментные пятна, из которых практически и состояла кожа на теле хрыча. Из них, да плюс вот эта дырка. Хорошо, что удалось вовремя срубить Алекса: «меткий» Алекс, чего доброго, превратил бы с старика в подобие сыра!
Осторожно ведя манипулятором, Жен направила лекарскую штуковину на область пятого подреберья. Тихо чмокнув, присоска медузой расползлась вокруг выжженной каверны, физраствор заполнил полость, и фиолетовый лазерный пучок пошел гулять по тканям, удаляя поврежденные слои и заодно считывая параметры требуемой биомассы. Одновременно и кислородная маска опустилась старику на нижнюю часть лица. Веки дрогнули, приоткрылись, но глаза оставались мутными. ? Терпи, лысый, не соскочи, уж постарайся.
Жен забегала пальцами по клавиатуре, вводя коды необходимых препаратов. Пошла биомасса!
Они переглянулись. Уф! Теперь только ждать. Оставив Жен дежурить на пульте возле кюветы с драгоценным дедом, ронин прилег на кушетку. Спать сейчас было нельзя, но телу после состояния «броска» необходим был отдых.
Еще один день прожит. И не без толку: похищение аппаратуры и главного яйцеголового из-под носа у охраны и внешников — совсем неплохо для без пяти минут покойника. Но радоваться пока рано: для регенерации старику потребуется минимум около полутора суток. Ронин вряд ли располагал таким временем, спецслужбы еще поломают головы, а вот родная Гильдия, будь она трижды неладна, вполне могла уже вычислить, где он окопался.
При мысли о визите бывших «коллег» возникало желание взвалить стеклянный гроб на загривок и делать ноги до ближайшего порта. Ронин предпочел бы иметь дело со спецами: тут возможна осада, уговоры и угрозы с их стороны, а с его — шантаж, заложники, вся байда, дающая хрычу время на поправку, самому же — на выбор оптимальных для себя вариантов, не исключая и бегства с «заложниками». У «сослуживцев» задача попроще — уничтожить. Всех. И разделаться со «своими» будет куда сложнее: в одном горниле кованы, ни в силе, ни в хитрости, ни в быстроте реакции они ему не уступят. Да и ни к чему им с бывшим коллегой силой мериться; покромсают лучами на бифштексы, и вся недолга. Это именно то, чего ждет от них Клавдий. О заварухе в президентском центре ему, конечно, уже известно: такие серьезные расклады с привлечением спецслужб, разборки со стрельбой и жертвами, и чтобы наш магистр ни сном ни духом? Вряд ли. Но если так, то за его неведение кому-то уже пришлось поплатиться. А теперь старый скорпион копает, копает и, возможно, до чего-то уже докопался.
(Ноги, ноги и еще раз ноги.)
Ронин приподнял голову:
— Регенеротрон у тебя, насколько я понимаю, на автономном источнике?
Жен покосилась подозрительно:
— А что?
— Я мог бы забрать старика прямо сейчас вместе с
этой хреновиной у него на пузе? Она, кажется, удивилась:
— Зачем?
— Кину его в более подходящее место.
— А чем тебе это место не подходит?
— Ты же знаешь — меня здесь должны пасти. Так мог бы или нет?
— Пока идет поклеточная регенерация, его нельзя перемещать. Когда базовый процесс будет закончен…
— А когда он будет закончен?
— От пяти до восьми часов, в зависимости от величины внутренних повреждений…
Что-то в аппаратуре панически замигало. Жен склонилась к пульту. Дряхлый организм старика был ; явно против дальнейшего функционирования в мире, где его на старости лет наградили дыркой в боку. Жен с помощью каких-то впрыскиваний предъявляла ему контраргументы. Регенеротрон делал свое дело: ужасающая рана медленно, словно бы нехотя затягивалась.
Когда через пять часов состояние старика начало потихонечку стабилизироваться, ронин, уже во второй раз принявший транквилизатор, решил, что пришла пора кантовать пациента. Одна проблема — как быть с Жен? Оставить здесь — верная для нее гибель от рук представителей Гильдии. И от спецов, если заявятся ? первыми, добра тоже не жди — раскрутят по полной.
Брать с собой?.. Она почти не задавала вопросов — пока. Просто исполняла свой врачебный долг — и на том спасибо. Похоже, такое положение продлится недолго. "им — Послушай, Дик… — Жен развернулась к нему в кресле.
— Константин, — машинально поправил он.
— Константин, — согласилась она, глядя на него в упор. Лицо сосредоточенное, решительное. Сейчас начнется. — Мне кажется, я уже имею право тебя спросить…
Ронин вдруг резко сел, приложив палец к губам. Жен умолкла, беспокойно прислушиваясь.
— В чем дело?.. ;
Он сделал ей предостерегающий жест рукой. Нет, не ошибся: наверху, в ее квартире, происходило какое-то движение, и услышать, нет, скорее ощутить, его можно было только обостренным чутьем спеца, а чутье ронина в часы отдыха бессознательно настраивалось на анализ стабильности окружающей обстановки.
Так. Дождались. Сейчас действительно начнется. Впрочем, можем еще успеть: дверь в лабораторию заперта изнутри, а тем, кто находится сейчас наверху, еще надо эту дверь найти.
Резким бесшумным движением ронин вскочил с кушетки, миг — и он уже возле деда, поднимает с него колпак.
— Объясни мне, пожалуйста, что происходит. — За ледяным тоном Жен, наблюдавшей, как ронин вынимает из гнезда блок питания регенеротрона и сдергивает с манипулятора провод, скрывалась едва сдерживаемая истерика.
(«Контролируй женщину, она сейчас сорвется».)
— Уходим отсюда. Немедленно, — спокойно сказал ей ронин. — Я беру деда и кейс, ты несешь регенеротрон.
— С какой стати?..
— Мы в доме не одни, — обронил он. — Так что пошли. Здесь сейчас будет большой шум. И много света.
С этими словами он активировал и кинул на пол лаборатории серый шар — «светляк», предпоследний. Тридцать секунд. И тем, кто появится здесь после них, обеспечен акустическо-световой шок. На достаточно долгое время.
Уйти успеем.
Положив кейс на грудь Рунге, ронин аккуратно подхватил его на руки. Видя колебания Жен, спросил ее, почти как дед его недавно;
— Ты ведь хочешь жить?
Она открыла рот, собралась, разумеется, возражать. Как раз в этот момент в лаборатории раздались более отчетливые звуки: кто-то пытался войти в дверь из квартиры — пока аккуратно. Жен, вздрогнув, испуганно подхватила блок регенеротрона и прижала его к животу. Все хотят жить. А она сейчас, не подозревая того, выбрала не просто жизнь, а, возможно, жизнь вечную. Когда он в это поверил?.. Неважно. Поверил, и все. Потому, наверное, что альтернатива этой вечной жизни для него теперь четко обрисовалась одна — та самая могила, в которой он мысленно уже утвердился, хоть и стоймя, и куда его так методично пытались закопать. В частности, в данный момент.
Ронин пошел к гаражу. Быстро, но не бегом: старика приходилось нести, словно аквариум с рыбками: регенерация в полном разгаре. Жен спешила следом, соединенная с ним — точнее, с пузом старого перца, — словно пуповиной, пружинообразным проводом. Вот еще новорожденный хрен: и на руках его неси, и трясти не моги.
На полдороге их настиг низкий натужный гул. Вибровзрывчатка — определил на бегу ронин. Сейчас дверь не выдержит. Пока Жен разблокировала запасной выход, позади гулко грохнуло: незваные гости с помощью вибровзрывчатки снесли дверь.
Ронин и Жен выскочили в гараж.
И тут их настиг ЗВУК, Жен, зажмурясь, присела на корточки и поставила на пол ящик, зажав руками уши. Чуть громче — и окружающие стены, кажется, не выдержав, рассыпались бы в пыль. Ронин морщился, думая о том, каково сейчас тем, кто находится рядом с источником звука, Триста децибел. Плюс свет. Калеки. Кстати, о калеках — как там наш дед?..
Дед остался равнодушен к звуковой атаке, однако ронина мало волновало состояние его старческих, в отличие от черепа, барабанных перепонок. Лишь бы штурмовые децибелы не нарушили механику в его грудине.
Звуковая волна накатила, придавила на пару секунд и схлынула. Ронин кинул взгляд на индикаторы регенеротрона — моргает, бедолага. Но функционирует — и на том спасибо.
Они забрались в «Феррари». Старика ронин уложил позади, пристроив ему под голову кейс, — чего доброго, проснется, разволнуется, где его любимый ящик. А он вот он, под главной шишкой. Жен поставила прибор возле деда на пол, сама же уселась на переднее сиденье, рядом с ронином.
Ворота заднего подъезда не успели еще полностью подняться, когда ронин рванул из гаража. Вывернул со двора на улицу. Быстро перестроился в верхний, скоростной поток машин и задал произвольное направление.
Так, Коллег вроде покрошили. Куда теперь? С Р-66 пора убираться, это факт: начинается полнометражная травля, лазеек остается все меньше. Был соблазн воспользоваться порталом, расположенным под домом Жен, — тем самым, которым он к ней добрался. Однако этот порт наверняка контролируется Гильдией, не исключено, что и все другие уже тоже. Хотя должны же быть какие-то исключения: только спецслужбам под силу полностью контролировать разветвленную сеть московских портов до последнего роутинга. Вряд ли стоит надеяться, что внешники потеряли даром эти пять часов, но — надежды киллеров пока еще питали.
Для начала ронин решил сделать один звонок. Полагаясь на случай. Если до Григория все-таки добрались, то это выяснится сразу: был между ними когда-то оговорен один условный нюансик.
Ронин набрал номер. — Да.
Коротко и утвердительно. Значит, можно говорить. Если бы Григорий разговаривал под контролем, «да» и любое другое первое слово прозвучало бы с оттенком
вопроса.
— Это я. Спасибо за помощь. Ты остаешься в стороне, но не расслабляйся. Я сделал все, что смог.
— Это уж точно.
Ронин помолчал. Внятной информации на основной кадровой базе института не осталось. Однако никто не поручится за то, что информация не дублировалась ответственными отделами, например, в личную базу Грабера. В его-то уж точно дублировалась. И если Грабера взяли… Да нет, вряд ли. Поскольку Григорий пока еще цел… И ему, кстати, может быть известно о что-то о происходящем в институте. — У тебя есть какие-нибудь новости? — На тебя поступил запрос. — Ронин насторожился. Неужто его уже вычислили? Оперативно, едрен корень! — Откуда?
— Запрос частный. От некоего господина, пожелавшего остаться инкогнито.
«Плохо дело. Раз на меня выходят через Григория значит, не так все чисто заметено, как некоторым надеялось. Либо это Грабер?»
— И что от меня желает некий господин?
— Господин желает с тобой встретиться.
— И только-то? — Ронин усмехнулся: сколько народу, жаждущего встречи с ним, рыщет сейчас по Москве, тайком тиская рукояти лучевиков? Или сидит в кабинетах, терзая коминсы? И не сосчитаешь, наверное!
— Он гарантирует тебе полную конфиденциальность.
— Само собой. — Ронин вовсю ухмылялся.
— И мне тоже. Он оставил номер. Если ты не позвонишь по этому номеру до шести вечера, он предоставит заинтересованным лицам всю необходимую им информацию.
Ронин, уже не ухмыляясь, взглянул на часы: пять пятьдесят одна.
— Черт возьми! Почему ты раньше не позвонил?
— Я не позвонил, потому что не знаю твоего номера.
«Один удар — две дырки. Два серьезных прокола одной фразой. Так меня еще не сносило».
— Извини, Григорий. — Ронин провел ладонью по лицу. — Замотался. Давай номер.
— Погоди. Он сказал еще вот что, дословно: «Пусть спросит у лысого о недостающей детали».
— Что?.. — Ронин машинально покосился назад. О чем? О детали?..
«Его сейчас, пожалуй, о чем-нибудь спросишь».
— Спасибо, я понял.
Записав номер и попрощавшись, ронин откинулся на спинку. Здесь есть над чем поразмыслить, хоть и времени в обрез.
Если информацией уже владеют спецслужбы, то не исключено, что именно они пытаются выйти на меня таким хитрым макаром. Стратеги, мать их. Этот вариант мы учтем. Так. Кто еще? Грабер? Информацией он владеет. И он засек меня на складе перед самым скачком, в компании-с профессором, погруженным на тележку. Скорее всего нас домогается либо сам Грабер, либо кто-то из его халдеев, также имевший дубликат с основной базы. Точнее, домогается он, естественно, яйцеголового и аппаратуры. А лично я его интересую постольку-поскольку. То есть до тех пор, пока я всем этим владею. С другой стороны, лично он меня интересует только как носитель лишней информации, то есть как первый кандидат на «скок». Выходит, действительно есть смысл назначить эту столь вожделенную для них встречу. И как можно быстрее: чем дольше я здесь сшиваюсь, тем меньше у меня шансов уйти отсюда живым, да еще с таким научным бугром на загривке, чьи стати и параметры, в отличие от моих, в первую очередь запустят в сеть портов в гриф «задержание».
Диспозиция ясна, пора заняться делом. Пункт "А" — устранение «некоего господина», который слишком много знает. Причем устранить в ударных темпах. Единственная в этом деле закавыка — его намек на какую-то якобы недостающую деталь, которой он, вероятно, владеет, а я, естественно, нет. Возможно, клиент блефует, пытаясь заранее себя обезопасить. А может, и нет. Расспросить бы моего лысого — да где там!
Пора звонить.

* * *Ронин выпрямился, собираясь набрать номер. И тут ему ногтями вцепились в локоть. Душевно так вцепились, до крови.

— Ты, ты, ты! Гад, это все ты! — Жен, похоже, только что полностью осознала произошедшее и ударилась в ту самую истерику, что ему удалось предотвратить в ее лаборатории. Как выяснилось — только на время. — Я теперь ничто! Ты понял?!! У меня ничего нет! Ничего больше нет! — выкрикивала она, задыхаясь. — И все хотят меня убить! Все! И все потому, что я с тобой связалась! — Она царапала его и лупила по лицу каким-то проводом.
— Не кипятись, — сказал ронин, ловя ее запястья, заставляя себя делать это как можно осторожнее и мягче, чтобы нечаянно не повредить. — У тебя еще осталась машина… — Тут только до него дошло, чем она его лупит — проводом, соединявшим пузо старика с ящиком регенеротрона! Инстинкт, до того дремавший, лениво приоткрыв один глаз — против кого, мол, тут воевать-то? — включился с полпинка, самопроизвольно. Одно молниеносное прикосновение, и Жен обмякла, повалилась на его плечо, закатив глаза. Откинув ее на соседнее сиденье, разжал сведенные пальцы, вытащил из них провод. Скрепя сердце обернулся к старику. Тот лежал себе, словно прикорнул на диванчике в собственной гостиной, с кейсом под голым черепом. А в том месте грудины, где полагалось находится присоске, багровело продолговатое пятно, очень напоминающее родимое.
Так. Получай, кретин, расплату за свои благородные порывы! Связался с истеричкой! Но старик-то ей чем не угодил? Хотя понятно: со мной ей не справиться, и она решила отомстить иначе — через беспомощного хрыча, с которым я ношусь, словно мамка с недоношенным дитятей. Вот она из этого «дитя» пуповину и вырвала.
Ронин повертел в руке присоску. Да нет, бесполезно — процесс прерван, и хорошо еще, если на последней стадии. А ведь она не в истерике это из него вырвала: сначала отключила прибор. А ну-ка посмотрим…
Перегнувшись назад, ронин взял регенерационный ящик, поставил к себе на колени, ввел через коминс запрос. В продолговатом окошечке поползла надпись:
«Регенерация завершена. Время дальнейшего самостоятельного восстановление организма — 25-30 часов. Рекомендуемые препараты…»
Ронин отключил ящик и переставил его на пол, мимоходом погладил Жен по щеке — искреннее извинение, о котором она все равно не узнает. Потому что спать ей теперь беспробудным сном еще не менее часа. Да оно и к лучшему. Дед тоже спит мертвым сном, и вот это уже жаль: «недостающая деталь» не давала ронину покоя. Некогда ему было вести переговоры с потенциальным «клиентом»: время, лишнее время. Да и не хотелось бы. А ведь придется.
Глянул на часы — пять пятьдесят восемь. Компактно мы уложились, с истерикой. В семь минут. Теперь задача уложиться за час — с ликвидацией господина «инкогнито».
Включив на приборной панели монитор, вывел на него карту города. И стал не торопясь набирать номер.

* * *

Все сходилось на этом человеке.
В общей суматохе Грабер одним из немногих успел покинуть Исследовательский центр. Последним. И, можно сказать, чудом. Он был единственным, кто обратил внимание на серый шар, медленно катившийся по полу склада от смыкавшихся дверей порта, — чертову свето-шумовую гранату, брошенную чертовым спецом. Грабер был единственным, кто успел зажмуриться и заткнуть пальцами уши. Оглушенный, в полубессознательном состоянии он сумел доковылять до порта и набрать код переброски, уповая на то, что экранированная внутренняя аппаратура не сгорела от электромагнитного импульса, а визуальную, дающую показания по скачкам, после феерической гранатки можно смело списывать в расход.
Отлежавшись и окончательно придя в себя через пару часов на тайной квартире, Грабер оценил свое положение как весьма близкое к критическому. Да, он сумел уйти из института. И у него имелись две золотые электронные карты на предъявителя, по которым он в любое время мог получить приличную сумму. Но он — один из тех, кого уже сейчас разыскивают по делу о бессмертии. А это значит в первую очередь, что путь через порты для него теперь закрыт. Так что со своими наличными он может разве что прошвырнуться по здешним московским супермаркетам. Долго ли ему удастся скрываться, сидя на одном месте? Грабер, как никто другой, понимал, насколько недолго. Сейчас он нуждался в человеке, способном обмануть пропускную аппаратуру повышенной сложности — из тех, что устанавливается в межпланетных порталах. Ему нужен был спец. До зарезу. Граберу необходимо было не просто скрываться от всего мира, но при этом еще и искать…
Взрыв, поделивший замдиректора Исследовательского центра Пита Силаева на неравные части, застал его заместителя Отто Грабера на пороге кабинета шефа. Силаев как раз отправлял что-то через личный порт — имеющий, кстати, в отличие от складских портов, межпланетный доступ — и последнее, что он успел сделать в своей жизни, — это набрать на пульте код доставки.
"Мини-бомба «сюрприз» — хладнокровно определил Грабер, прежде чем ступить в кабинет. Прошел к столу, стараясь не наступать на заляпавшие пол красные брызги. Обернулся через плечо — позади медленно оседала по косяку молоденькая секретарша. — Стае, убрать ее! Закрыть дверь! Никого не впускать!
Пока выполнялся приказ, Грабер обошел стол. В мозгу мелькало мимолетно: «Спец?..» Нет. Это не могло быть работой Бессона: хоть тот и явился сегодня на службу раньше обычного, — что не прошло, разумеется, мимо внимания Грабера, — однако с Силаевым его пути никак не пересекались, Впрочем, не пересекались они и вчера. А «сюрприз» на замдиректора прилепили вовсе не вчера. А именно сегодня.
«На пиджак. Справа, за нижний лацкан», — думал Грабер, мельком оглядывая то, что осталось от шефа. В памяти прокручивался короткий отрезок времени после прибытия Силаева… Есть! Вот оно. Сердечное рукопожатие на входе. Короткий наклон вперед. Доверительный шепот на ухо. Значит, Штайнц. Сиречь — Левински.
Грабер хмыкнул от внезапной догадки: «А Константин-то Бессон, похоже, — тоже своего рода „сюрприз“, но только ответный — Левински от Силаева. Так сказать, хе-хе, посмертный привет. Забавно!.. Пока жив наследный, пост директора президентского центра не освободится. Даже заимей я в конце концов машину бессмертия в личное пользование, все привилегии, как и все владения бастарда, останутся при нем. Ну а если Левински отправят в мир иной… Плюс бессмертие для Президента из моих рук… Там и крупнейшая сеть ресторанов. И лидерство в теневой системе, без которой все равно никуда. А там и, хе-хе… Забавно». Пожалуй, не стоит пока трогать спеца. Улыбаясь своим мыслям, Грабер в то же время пристально осматривал кабинет. Его не интересовали останки шефа. Теперь, после смерти Силаева, одному только Граберу было известно о том, что в этом кабинете хранится черный кейс. Именно в черном кейсе — а вовсе не в том чемодане, с которым все утро не расстается полоумный Рунге, — находится сердечник — основная деталь секретного прибора. Грабер был одним из немногих, кто знал, что весь остальной набор аппаратуры — не более чем куча комплектующих к этой детали.
Между тем снаружи из-за двери стали доноситься звуки сирены и все более отчетливый шум. Грабер понял, что ликвидация Силаева явилась прелюдией, к чему-то более серьезному. Чего-то в этом роде с недавнего времени он ждал. И готовился. Грабер набрал на коминсе короткий номер:
— Алекс! Ситуация «зет». В темпе: бери Рунге и веди его на склад четвертого уровня… Бессона пока не трогать… Не трогать, я сказал! Пусть сидит на месте.
Неплохая была бы проверка для Бессона! Но Алексом пока нельзя рисковать. А спец не нуждается в руководстве. Он сам найдет путь к своей жертве. Если не ляжет здесь, в институте. Но это будет означать, что кишка у него была тонка выбить такую дичь, как сам Грязный Гарри.
Грабер еще раз огляделся: где же может быть кейс? Распахнутый сейф — пуст. Руки босса — одна у стола, другая у покореженной взрывом двери порта — обе пустые. Кейса нигде не наблюдается.
Порт. Ну конечно же!
Грабер подошел к порту. Перешагнул через обрубок торса, уже не обращая внимания на кровь, растекшуюся здесь сплошной лужей, снял на коминс показания датчиков о последнем скачке, а заодно и информацию о степени повреждения аппаратуры. Затем вскрыл щиток и кинул свой «паркер» на плату. Заискрило: система окончательно вышла из строя. Этим портом все равно уже не воспользоваться.
Покинув апартаменты бывшего шефа, Грабер, отдавая на ходу распоряжения, направился в свой кабинет необходимо было там кое-что забрать и подчистить напоследок. Потом — на четвертый уровень, к складам там грузовой порт, там же, очень кстати, находится только что прибывшая аппаратура, туда же Алекс приведет профессора. Все в порядке, несмотря на окружающие всеобщие конвульсии: время пока есть, маршрут для прыжка с аппаратурой подготовлен, все рассчитано, все будет при нем. Останется только разыскать черный кейс, закинутый гидрой Силаевым черт знает куда прямо перед тем, как взорваться. Как чуял, свинья: нет чтобы повременить минутку — водички выпить, в сортир зайти. Там бы ему и взорваться, гниде. Заодно бы и пол в кабинете не замарал.Тогда бы на руках у Грабера имелся сейчас полный комплект. Вместе с бронированным кейсом. Из сортира он бы его и собственноручно вытащить не побрезговал. А как быть теперь? Снятые с порта показания датчиков, конечно, искажены взрывом. Но, если сопоставить их с характером повреждений по степеням воздействия… Сложно, но можно. Тут требуется настоящий специалист.
И как же велика была досада Грабера, когда, прорвавшись наконец к заветным складам с двумя оставшимися в живых верзилами и отбиваясь от внешников, идущих по пятам, он не нашел там Алекса, зато наткнулся на запертые двери, а преодолев их, не обнаружил на складе никакой аппаратуры. Только и успел увидеть Бессона и профессора, погруженного на тележку, уже исчезающих за смыкающимися дверями порта. А тут еще и граната рванула.
Теперь, через два часа после всех событий, Граберу — и пока одному только Граберу — было ясно как день, в чьи руки уплыла аппаратура бессмертия. Та самая, без которой сердечник, хоть он и ключ от вечной жизни, все равно ни к черту не нужен. И в эти же руки уплыл от него профессор Рунге — к так называемому Константину Бессону, спецу, пролазе, наемному киллеру. К хитрой заднице, которую он, шеф по безопасности Грабер, не позаботился вовремя ликвидировать.
Все сходилось на этом человеке. И Грабер обязан был его найти. Первым. Прежде чем до него доберутся спецслужбы и Гильдия. Именно — Гильдия. Сейчас уже Грабер понимал — жаль, что не догадался раньше:
Бессон работал не на Силаева. На Гильдию он пахал, а вернее — на Клавдия. Старый плюгавый скорпион Клавдий проведал что-то о бессмертии и внедрил в центр своего человека. Бойца, волчару, но и ловкача из самых всепролазных, аса по железу, редкого лицедея, ко всем достоинствам еще и хакера-профи. И где только такого супера откопал? Не иначе как держал про запас для своего звездного часа. Но в этом-то и была его ошибка: Бессон не только оправдывает ожидания, но и идет гораздо дальше всяких ожиданий. Он наверняка успел разнюхать, какой такой аппарат разрабатывался тайком в нашей конторе. Кстати, не исключено, что именно это и было ему поручено — всего лишь разнюхать. И доложить скорпиону. Кто же мог предвидеть, что подсадному от Клавдия подвернется такой фарт? И главное — что он этот фарт не упустит?
Бессон далеко не дурак. И теперь должен понимать, что для Клавдия он — не более чем пешка, прыгнувшая выше собственной головы. А заодно и выше голов окружающих крупных фигур.
Таких попрыгунчиков не принято оставлять в живых. До такой степени не принято, что порой убивают даже посредников, имевших с ними дело. Из чего следовало, что Граберу пора уже связаться с единственной ниточкой, способной привести к Бессону, а вернее Бессона к нему. Причем связаться срочно. Пока эту последнюю ниточку насильственно не обрубили.
И он связался.
Разумеется, Грабер шел на определенный риск, звоня человеку, через которого Бессон устроился на работу в центр. Изложив информацию — в предельно короткой форме, пропуская мимо ушей возражения собеседника, — Грабер дал номер коминса — не личного, а снятого им сегодня в центре с убитого охранника, перед тем как отправить того в утилизатор. Такие коминсы попроще и не имеют идентификации с владельцем. Свой коминс он сдвинул выше по руке, под манжету, отключив на нем предварительно систему связи. Теперь для внешнего мира Грабер стал анонимным абонентом.

Предыдущая страница 5 Следующая страница


Похитители бессмертия 6

Грабер почти не сомневался в том, что Бессон ему позвонит. Если же он не объявится до шести… Придется перезванивать посреднику и назначать новый срок. Либо… Что ж, тогда и будем решать.
С такими мыслями Грабер сел в машину и отправился в ближайший ресторан — обедать. До назначенного им предельного срока оставалось четыре с половиной часа.

* * *

Шесть тридцать вечера, двадцать километров за Кольцевой по Можайскому шоссе, оттуда восемь влево под прямым углом. Ронин не знал здешних мест, просто предложил собеседнику выбрать на карте равнинную местность, расположенную за городом.
Он летел довольно высоко, внимательно оглядывая расстилающуюся внизу однообразную местность — что-то вроде плоской солончаковой равнины, — время от времени кидая взгляд на датчик километража. На горизонте слева лежала Москва, слегка размытая дымкой расстояния. По правую руку от ронина раскинулась в кресле бесчувственная Жен. Сзади доносилось сиплое дыхание все еще не пришедшего в себя Рунге.
Пустынный пейзаж его более чем устраивал: если свидание предстояло не с одним человеком, а с большой группой, например, с сотрудниками СВБ, их можно будет заметить издали.
Пока ронин заметил только серую луковицу, расположенную далеко впереди и справа по курсу вне всякого сомнения, машину. Датчик свидетельствовал о приближении к условленному месту.
Неизвестный прибыл раньше — должно быть, сорвался сразу после звонка. Нелишняя предосторожность: и за рониным мог стоять кто угодно, начиная с Гильдии и вплоть до личной Администрации господина Президента.
Ронин посадил «Феррари» метрах в тридцати. Вытащил и отложил лучевик: не любил театральщины с держанием друг друга на мушке и обоюдным по сигналу бросанием оружия. Поскольку обыск при этом исключен, у обеих сторон, как правило, припрятаны запасные пушки, и обе стороны прекрасно это понимают.
Из серой машины тем временем вышел человек в черном плаще и решительно зашагал к «Феррари».
Ронин достал из внутреннего кармана карандаш. Взглянул напоследок на своих спящих пассажиров — снаружи их не видно, лишь бы в ближайшие минуты не проснулись.
Затем покинул салон и пошел по белому, плотно слежавшемуся грунту навстречу человеку в черном.
— Ну, Гор, я жду результатов вашей авантюры. Советник Администрации был холоден и неприступен, как айсберг в полярных водах.
Гор стоял навытяжку, играя желваками. Он прекрасно понимал, что первый этап им проигран в пух и прах, но сдаваться не собирался. Эта грязная свинья Левински, лучась невыносимым самодовольством, говорил с ним сегодня в таком тоне, что инспектора тошнило до сих пор. И главное, что приводило инспектора чуть ли не в бешенство — то, что никаких доказательств найти в центре действительно не удалось. Одни крохи, которые и к делу не пришьешь. Нет, кое-что нарыть все-таки удалось, и, если бы он имел допуск самого высокого уровня, на серверах центра нашлось бы чем поживиться. Тем более что сегодня Гор окончательно утвердился в предположении, кому и зачем нужна была смерть Анжелы. Остальное — дело аналитиков, которые сейчас перелопачивают полученную информацию.
Но советнику результат нужен прямо сейчас, и он не угомонится, пока ее не получит или не смешает Гора с дерьмом в отместку за свое унижение днем ранее. И поскольку результата нет, придется терпеть и ждать выводов экспертов.
Да, шум поднялся серьезный. Еще бы! Налет на вотчину фактически теперь второго человека в государстве. А эта жирная свинья ясно дает понять неприступным видом, что свою задницу подставлять он не намерен. А может, жаба уже присягнула на верность Левински? Что ж, Гору было не привыкать действовать на свой страх и риск. Париям вообще свойственно личное бесстрашие, а уж прошедших ту школу, что пришлось пройти Гору, вообще ничем не испугаешь.
— Господин советник, — столь же ледяным тоном произнес Гор. — Я обладаю неопровержимыми данными о причастности Левински к смерти принцессы Анжелы… — Гору пришлось блефовать, чтобы выиграть время для себя и своих людей. Он даже позволил себе тонко улыбнуться. — Вы же понимаете, что в свете всех событий иметь против Левински некие улики весьма и весьма… Выгодно.
На жирном лице советника отразилась напряженная работа мысли. Гор имел возможность воочию наблюдать, как проворачиваются ржавые шестеренки его мозга, рождая нужное решение. И чтобы закрепить воздействие, он мягким, почти бархатным тоном добавил:
— Мне требуется всего несколько часов, чтобы мои аналитики закончили обработку полученной информации. Пока же очевидно одно — Силаев был ликвидирован по прямому указанию Гарри. Обнародовать эти сведения мы, очевидно, не сможем, но намекнуть будущему наследнику о том, что они у нас есть, — это в свое время может сыграть свою роль. Понимаете?
Да, теперь советник это понял. Он важно выпрямился в кресле, сигналя всем своим видом, что сейчас он наконец принял жизненно важное государственное решение. «Ну давай же ты, свинья, рожай!!!»
— Хорошо, инспектор. Я вами доволен. Пока. — Это что, тонкий намек на толстые обстоятельства? — Идите работать. Я жду доклада к завтрашнему утру, и данные должны быть полные. Вы слышите меня — полные! А пока мне придется доложить наверх общие рассуждения. — Он многозначительно осклабился, показывая, какой он есть хитрожопый политик. — Ну, это мои проблемы. Все. Идите. Идите, Гор, и помните, что ваше положение шатко. Можно сказать, что вся ваша карьера, а может, и жизнь зависит от успешности ваших дальнейших действий.
Лишь в коридоре Гор дал волю своей, увы, пока еще бессильной злобе: «Карьерой мне грозить? Да в гробу я тебя видел, сволочь!!!» Но черт возьми, что же это за темный аппарат, вокруг которого завертелась такая карусель? Ведь очевидно же, что убийство Силаева просто совпало по времени с визитом группы инспектора в институт. Правда, если бы Гор не пошел к Левин-ски в логово, может, никто бы этого так и не узнал. Теперь же Гор дал себе слова вцепиться в это дело мертвой бульдожьей хваткой. Здесь была задета его честь наймита. Да, это был Грабер собственной персоной. Оно и понятно — никто больше не заинтересован увидеть живого ронина. Никто, кроме уголовного розыска, который тоже не особо в этом заинтересован.
Коминс, настроенный на обнаружение работающих пеленгаторов, пока помалкивал. Грабер переминался с ноги на ногу в четырех с половиной метрах впереди. Неуютно ему, но смотрит уверенно и холодно, словно на монитор в личном кабинете. Ничего, держит себя в руках. А ведь сегодня в «Новостях» передали, что останки его шефа — Силаева — пригодны к скринированию. И Грабер не может этого не знать.
Ронин шагнул навстречу, фиксируя малейшее движение противника, — пусть он и не пария, но и не совсем мягкотелый. И взгляд, взгляд такой нехороший, под стать рукам — белым и вялым, словно мучные черви.
Неужели он один пришел? Неужели нет у бывшего шефа безопасности под рукой еще пары-тройки костоломов взамен «скакнувшим» Алексу и Шпаку? Нет, скорее всего нет. А если и есть, то Грабер — первый кандидат на «скок».
Расстояние между ними сократилось до метра с небольшим. Можно и поговорить. Вообще-то ронин намеревался решить все вопросы быстро, но интуиция ему подсказывала, что отстричь голову бывшему начальнику еще успеется.
— Ну здравствуй, Бессон,
Ронин промолчал, похлопывая карандашом по ладони. «Здоровались уже, хватит. Да и какой смысл желать здоровья без пяти минут покойному? Никакого. Мертвые не болеют».
— Не чаял тебя опять увидеть. Очень рад, Бессон. Или как там тебя?..
— Проще все-таки Бессон, — сказал ронин, — Чем обязан? Прошу прощения — у меня времени в обрез.
— Хорошо. — Грабер кинул беглый взгляд на «Феррари» — Рунге с тобой?
«Торопится, бродяга. Несладко, поди, в бегах-то…»
— Рунге в надежном месте.
— А его кейс! Ты ведь его вскрыл, а, Бессон? «И дался им этот кейс. Неужто и впрямь настолько важен? Так не о чем беспокоиться — он в наших надежных руках».
— Допустим.
— А признайся-ка мне, Бессон, старика, часом, не хватил удар, когда он увидел, что в кейсе? Вернее — чего там нет?
Ронин не стал признаваться, что «удар» Рунге хватил чуть раньше — незадолго перед открытием кейса. Он понял, к чему клонит Грабер: то ценное, что должно было лежать в кейсе, на самом деле находится в другом месте — у него, у Грабера. Должно быть, та самая «недостающая деталь». Но Грабер может и блефовать — если догадался, почему при их отбытии со склада профессор оказался на тележке. И он ждет ответа.
Стоит, пожалуй, форсировать ситуацию. Сыграть крутого парня.
Ронин слегка повел карандашом, и тонкий, ослепительно красный луч прочертил на белом насте дымящуюся полосу. Перед самыми востроносыми ковбойскими полусапогами Грабера.
— Как ты думаешь, что мне сейчас мешает отрезать тебе голову, просканировать мозги и узнать все, что меня интересует?
Грабер поднял глаза от дымного росчерка у своих ног и, ухмыляясь левой стороной рта, постучал себя пальцем по виску. Жест выглядел оскорбительным намеком, но Грабер имел в виду другое:
— Блокада, Бессон. Кодированная психоблокада. Мой мозг ничего тебе не выдаст. Занимательно не это. Почему я не убрал тебя? Еще в институте, когда получил сведения о том, что ты за птица? Почему вместо того, чтобы еще тогда отрезать тебе голову и узнать все, что меня интересует, я сейчас веду с тобой переговоры? Ты еще не задал себе этот вопрос? А, Бессон?
— По той же причине, — обронил ронин, коснувшись своего виска. Он мог говорить правду. А мог и блефовать. Так что с Грабером они сейчас были на равных: каждый владел информацией, необходимой и недоступной другому.
— У нас действительно мало времени. — При этих словах Грабер посмотрел не на часы, а, как ни странно, с на ползущее к закату солнце. — Перейдем к делу. Ты мне нужен. Зачем именно — тебя пока не касается. — Ронин усмехнулся: он подозревал, зачем именно он с сейчас, может быть нужен — и не только Граберу. Сам он не был уверен в том, что ему нужен Грабер. Это еще требовало доказательств. Грабер тем временем продолен жал: — Рунге и аппаратуру можешь пока оставить при
себе. Тебя же, насколько я понимаю, должен интересовать «сердечник». О местонахождении которого известно только мне…
Уверенно излагает. Вот именно — «грузить» имеет смысл только уверенно. Может, и нет никакого «сердечника», просто матерый лис пытается кружным путем подобраться к аппаратуре. А может, есть. И подвел же ты меня, яйцеголовый, со своим ранением! Ладно, так и быть. Сколько там хрычу еще требуется на восстановление организма — 25-30 часов? Но очухается-то он наверняка пораньше. Ладно, старый лис, еще часов двадцать жизни ты себе выиграл".
Ронин вопросительно приподнял бровь.
— И что из этого следует?
— Что с этой минуты ты поступаешь в мое распоряжение.
Ронин не сдержал саркастической ухмылки. Опять в его распоряжение! Эк он ловко все повернул! А ведь только что был кандидатом на «скок»!
Еще мальчишкой на старой Земле Дик усвоил железный закон выбора вожака в маленькой стае: ты можешь сколько угодно шантажировать, ставить условия, угрожать, заноситься, гнуть пальцы, но командовать в группе все равно будет тот, кто сильнее. Сильнее не столько физически: в борьбе за власть физическая сила давала, разумеется, ряд дополнительных преимуществ, но не более того. Этими дополнительными преимуществами Грабер явно не обладал. И с законами маленькой стаи, противостоящей всему, что не она, в данном случае — всему миру, до сих пор не сталкивался. Зато явно считал себя прирожденным руководителем.
«Ну так и быть, пораспоряжайся. Пока».
Чем Грабер в данный момент уже вовсю и занимался, словно и не покидал своего кабинета в центре:
— Вопросов не задавать. Будешь выполнять работу, которая от тебя потребуется. Сейчас иди в свою машину: мы едем в Каширский район. Там и получишь первые инструкции.
Ронин кивнул:
— Должен предупредить, что я не один.
Грабер, вздернув брови, глянул в сторону его машины. Понимающе ухмыльнулся;
— Рунге?..
— Это само собой. И при нем еще врач.
— …Понимаю. Профессору немножко досталось в переделке?
— Совсем немножко. Но, учитывая его возраст… Грабер поморщился:
— Что ж… Пусть будет врач.
«А почему бы не поставить все на свои места?» — подумалось ронину, и он вновь постучал карандашом по ладони:
— Да, совсем забыл спросить вас, шеф… А почему бы мне и не отрезать вам кое-что другое. Ну скажем, в порядке разблокирования. Не голову. И повторить эту операцию, пока вы мне сами не соизволите сказать код деблокирования? Мне такой вариант представляется предпочтительным. Да и место здесь тихое. На моей родине есть такой здравый обычай — делают местную анестезию и медленно, на глазах у клиента отрезают ему какой-нибудь орган. Потом ждут, когда кончится наркоз. Потом просто ждут. Потом опять делают анестезию. Операцию повторяют нужное количество раз…
Грабер поперхнулся и побледнел — все ж таки сапиенс, хоть и из лисьей породы. Нахмурился, провел по волосам рукой. Ронин скептически наблюдал за его манипуляциями. Молчал, держал паузу. Потом подытожил:
— Вижу, возразить вам нечего. О'кей, И все же я принимаю ваше любезное предложение о партнерстве. С одной поправкой — инструкции буду давать я. От вас же потребуется содействие в нашем общем деле. Ну и, конечно, ваш счет на предъявителя. Ведь он у вас есть, верно?
Ронин, развернувшись, пошел к машине. Злясь про себя, но и ухмыляясь: не стоило так откровенно нажимать на Грабера. Если предстоит совместная акция, нельзя иметь под боком явного врага. Их и так больше чем достаточно. Тем паче, что придется первое время использовать его средства и связи. И деньги, деньги! Обращаться к своим счетам ронин пока не мог — Клавдий наверняка распорядился взять их под контроль, а личная карта Бессона имеет на счету лишь подъемные охранника. Гроши, в общем.
Ронин поморщился. И так-то придется таскать за собой практически бесполезную в острых ситуациях команду, так еще и заведомого иуду на хребет брать.
А его дальнейшие действия ясны как божий день — мотать отсюда, путая мозги аппаратуре портов. Именно. то, чем и сам ронин собирался заняться сразу по окончании переговоров, Но он-то планировал забрать аппаратуру и «допрыгать» сегодня до берлоги…
Грабер все еще стоял, что твой тополь в чистом поле. Ронин подумал мгновение и пошел назад, бросив на ходу:
— Грабер! Нам не стоит распыляться. Поэтому вы сядете в нашу машину. А свою запрограммируйте на беспосадочный перелет, скажем, в… На сколько там у. вас хватит энергии? На триста пятьдесят километров? Значит, до Бологого. И на любую общественную стоянку. Даже если ее обнаружат, то не сразу. И не стойте столбом.
Грабер еще раз задумчиво посмотрел на ронина, на черную черту рядом со своими роскошными «казаками», на «Феррари». Кивнул и нырнул в кабину своей ' «Тойоты». Через минуту он уже опять был снаружи, а флаер снялся с места и, сверкнув лакированным бортом, бодро отправился в сторону трассы. Ронин, заняв место водителя в машине Жен, отметил про себя, что новоявленный партнер даже не поинтересовался, чем это «Феррари» лучше его дорогой модели. И еще неизвестно, кто из них больше засвечен.
Ронин нажал кнопку на приборной панели, и кресло Жен отъехало назад. Спинка опустилась, и Жен оказалась лежащей рядом с Рунге — ни дать ни взять два спящих голубка, один из которых изрядно потрепанный. Возле ронина поднялось дополнительное сиденье, на которое плюхнулся Грабер. Ронин покосился на него:
— У меня есть к вам просьба, мон шер партнер. По приезде в город первым долгом смените обувь. Эти ковбойские каблуки окажут вам плохую услугу, если придется передвигаться бесшумно, и не на флаере, как вы привыкли, а пешком. Уж потрудитесь. И еще. Разрядите свой излучатель, что так вызывающе топорщится у вас под мышкой. А лучше отдайте его мне. У меня специальный экранирующий футляр. Давайте, давайте. Все равно я не дам вам шанса им воспользоваться.
Грабер долго морщился, кряхтел, но пушку все же выложил. Ого! «Супербизон-32»!!! Ай да партнер попался. Ронин выдвинул из «бардачка» чемоданчик из специального сплава. Чрезвычайное положение в городе может подвигнуть внешников проверять наличие мощных энергоносителей и источников питания у граждан. А излишнее внимание им ни к чему. Правда, после гибели принцессы служба безопасности на такую меру не пошла, а то бы мы в «Стекле» и не успели бы пикнуть, как угодили бы в изолятор. И Ром, и Леди со своими дебилами. Есть чем погордиться — значит, акция проведена чисто. Стерильно, можно сказать.
Ронин отвернулся, но не спешил запускать двигатель. Сначала надо прислушаться к себе — к сторожу-"синдрому", к инстинкту, к окружающему миру. К коминсу, наконец. Дикая тишина. Дикая, но живая. Лес и озеро. А на берегу — свой дом…
Ронин вспомнил, как его привезли в интернат оскаленным диким волчонком, у которого из всей гаммы человеческих чувств осталось лишь одно — выжить. Урвать. Проглотить и опять выжить. В сущности, он тогда не был человеком. А сейчас?..
Сейчас надо быть готовым в любой момент уйти на бросок, чтобы… Да, вот именно — чтобы выжить, урвать, проглотить. Ладно. Никто не пеленговал, пока и то хлеб. Только бы не вычислили берлогу на Минске, особенно теперь, когда туда лежит дорога. Отлежаться там пару дней, пока Жен долечит профессора, а тогда уже… Ну, само собой — заняться сборкой аппарата.
«Черт, — подумал ронин. — Черт, как давно я не работал с командой. Да еще с такой бесполезной. Отвык».
— А почему это ваш врач без сознания? — поинтересовался Грабер. Это он молодец — сразу подметил, что «медицина» не спит, сморенная выполнением клятвы Гиппократа. А действительно, почему? Пора бы ей вернуться в бренный мир и выслушать еще немало неприятных известий.
— Что вы делаете, Бессон? Какого черта?! Возглас новоявленного партнера вывел меня из глубокого раздумья по поводу предстоящего объяснения с Жен. Неприятно, если этот Грабер станет свидетелем нашей, хм… Как бы это помягче выразиться… Размолвки, что ли. Не стоит ему этого видеть. И так все скользко, как обледеневший карниз.
— Что вы делаете, Бессон?! — Голос Грабера натянулся и зазвенел. — Почему мы движемся опять в Москву, я вас спрашиваю!
Придется отвечать, пока у него истерика не случилась. Хватит мне и Жен с профессором. А то полная машина обморочных беглецов — это уже перебор.
— Видете ли, партнер. На планете объявлено черезвычайное положение. Выезды из столицы контролируются внешниками. Порталы дальнего следования тоже. Машина, движущаяся из города, вызывает подозрения. А значит, не исключена проверка. Вам это понятно? Да и оборудование нужно забрать.
Замолк. Кивает. Молодец. Сразу видно — бывший безопасник.
Так. На чем там мы остановились-то? Жен. Скоро пора будет хлестать ее по щекам — яйцеголовому необходимы стимуляторы, значит, нужно заехать в аптеку. Это ведь по ее части, у нее и лицензия на врачебную деятельность. К тому же она — единственный в нашем обществе, кто не в розыске у безопасников. По крайней мере по сети новостей не передавали…
Впереди замаячил пост — два патрульных байка, «канарейки», мать их, и черная капля оперативной машины. Скосил глаза — Грабер нервничает. Сзади слабый не то вздох, не то стон. Жен. Оживает. И как не вовремя!
Спокойно. Сбросить газ. Круглые зеркально-слепые шлемы постовых проводили наш экипаж, но тормозить не стали. Лишь мигнул бортовой коминс, отзываясь на автозапрос следящей системы. И мой мигнул — значит, пеленгуют, сканируют пассажиров. Интересно. Как удачно, что я тогда Ксану не продал свой антипеленг. А уж как он просил. Еще бы! Ни у кого такой штучки не было. Я ее сам собрал еще пару лет назад…
Проехали, перевели дух. Пока порядок, тьфу-тьфу-тьфу. Теперь бы остановиться не помешает где-нибудь на частной квартире. В отель нельзя, а кружить безостановочно по улицам — дело не из приятных. Даже с учетом того, что «Феррари» достаточно комфортно оснащен и оборудован. Даже жить можно, но разве это жизнь?
— Послушайте, Грабер. Нет ли у вас конспиративной квартиры в этом городе?
— Неужели вы, Бессон, не предусмотрели запасного укрытия?
Язвит? Это правильно. Это верно. Тебя я на своей шее не предусмотрел — вот в чем дело.
— Если бы не ваша с Силаевым мышиная возня, Отто, я бы уже был за тридевять миров отсюда в обществе нашего очаровательного доктора и жизнелюбивого профессора. Можно, конечно, прибегнуть к услугам коллег по цеху… — Незачем этому хлыщу знать, что сам Клавдий объявил меня вне закона. Нашего, замечу, закона. — — Но нам лишний риск ни к чему. Да и делиться как бы не пришлось.
Это его проняло, потянулся к коминсу… Ого, да у него их целых два! Разумно. Молодец начальник.
— Кому это вы?
— Да есть тут один, — неохотно цедит Грабер. — Кое-чем мне обязан… Только бы он на планете оказался…
Морщится — видать, не оказалось жучка. Автоответчик?
— Автоответчик, — подтвердил Грабер мое предположение, основанное на чистой физиономике. — Предлагает после девяти перезвонить. Может, пока в отель? Здесь недалеко есть один подходящий.
— В отель нежелательно. Нам еще аппаратуру надо забрать, а значит, трейлер нужен.
Трейлер нам действительно нужен позарез, не век же куковать в этой роскошной тачке. Рано или поздно она засветится. Но это не горит, это для Грабера в порядке информации говорю. А сам тем временем прокручиваю в голове одну соблазнительную мыслишку — а не звякнуть ли снова Григорию? Очень соблазнительная мысль. Ладно. Пока отложим — попробуем сами справиться.
Город, казалось, жил своей обычной послеобеденной жизнью. Но ронина это впечатление обмануть не могло может быть, патрулей СВБ и не видно на улицах, но они есть. Просто Москва-Рбб достаточно большой административный центр, чтобы устраивать облавы в открытую и тем самым нервировать нежные чувства обывателей. Это может дестабилизировать обстановку в городе, вызвать массовую истерию. Например — волну самоубийств на почве мании преследования. Такие случаи уже бывали, и не раз. Это как у китов — уж больно впечатлительно коренное население. Не стоит им видеть усиленные патрули, а о ходе расследования и о поимке преступников лучше узнать по сети новостей. Куда спокойнее, и нервы щекочет.
В том, что преступники будут пойманы, сомневаться не приходилось. Другое дело — будут ли это именно те преступники? То есть ронин и компания. А уж про хейворков Гильдии, которых, должно быть, немало на улицах Москвы, и говорить нечего. Именно поэтому вариант с непрерывным перемещением по городу ронин оставлял на самый крайний случай. Ведь Ром знал примерные варианты маршрута — вместе же отрабатывали. А значит, не мог не поставить в известность об этом людей Клавдия.
При воспоминании о бывшем напарнике слегка заныло прошитое лучевиком и давно зажившее плечо. Надо же — напоминает о себе. Сзади зашевелилась Жен. Пора бы, пора. Ронин посмотрел в обзорное зеркало — Жен неуклюже ворочалась на диване, потом в некотором изумлении огляделась по сторонам, словно человек, очнувшийся от глубокого сна в незнакомом месте. Да нет, опознала родную машину, удивленно похлопала глазами, но осмысление обстановки шло пока медленно. Ничего, сейчас кофе заварим, и проснется наша дорогая Жен окончательно.
Ронин задал бортовому мини-бару программу кофе-эспрессо, а сам начал искать место для парковки. Они были в торговом районе. Самое время Граберу пойти переобуться, пока он разъяснит Жен, что к чему.
Припарковался. Обернулся к Граберу:
— Вон там, только уровнем ниже, есть обувной магазин. — Грабер быстро взглянул на него. Из флаера ему выходить не хотелось. Да и ронин предпочел бы не выпускать бывшего шефа из машины без присмотра. Но девушку одну тоже не оставишь. — Сходите туда, партнер, прикупите себе обувь более подходящую, желательно спортивную. А мы подождем вас здесь. Заодно и прихватите чего-нибудь перекусить. Нам предстоит еще много сделать сегодня. Вот… — И он протянул Граберу мгновенную краску для волос. — Причешитесь этим. И будьте предельно осторожны.
В кабине установилась тягостная пауза, рожденная недоверием присутствующих друг к другу. Инстинкт пока помалкивал, но ронин не расслаблялся — обстановка может измениться в любую минуту.
— Грабер, мы теряем время.
— Когда очнется Рунге?
— Через десять часов. — Ронин сознательно сократил период восстановления хрыча. — Время у нас еще есть. Не волнуйтесь, Грабер. Если вы меня не обманули насчет сердечника, мы вас обязательно дождемся. Обязательно, — повторил он с нажимом.
И Грабер поверил. Хапнул флакон, щедро выдавил содержимое на расческу и несколько раз махнул по волосам, глядя на себя в обзорное зеркало. Осторожно положил расческу на панель, потер руки, судорожно, словно ныряльщик, вздохнул и выскочил из машины. Хлопнула дверца, и силовой колпак вновь накрыл флаер.
Жен пока не произнесла ни слова. Ронин пытался из прошлого опыта общения с ней понять — хорошо это или плохо. Выходило, что хорошо. Значит, эмоции пока побоку. Однако резкие нарушения сложившегося уклада непредсказуемо меняют линию поведения многих людей. Даже таких волевых и честолюбивых, как Жен.
Но и Грабера оставлять без присмотра нельзя, уж больно он нервно покинул флаер. Черт, вот так дилемма!
Ронин нарушил молчание. Говорил очень быстро:
— Жен, девочка. Мне нужно отлучиться. Пожалуйста, не делай глупостей — не звони никому, не пытайся покинуть машину, не уезжай. Мы сейчас в одной упряжке, и нас пасет Гильдия. Ты же знаешь, что это значит? — Она медленно, еще неуверенно кивнула. Это уже прогресс. — Один раз мы ушли от Клавдия, другой раз это может не пройти. А тот человек… Он — важное звено в моем плане, и мне необходимо убедиться, что он все делает правильно. Так что я тебя очень прошу, посиди спокойно две минуты. Попей кофе. Я сейчас вернусь…
Она вновь медленно кивнула, и ронин с неспокойной душой покинул «Феррари». Отойдя на пару шагов, все же дал команду бортовому коминсу не запускать двигатель без пароля. Все остальное можно. Как говорят у азиатов — на Аллаха надейся, а верблюда привязывай. Вот так-то.
Грабер как раз спускался на нижний, восемьдесят четвертый уровень, его плечи уже еле виднелись над уровнем тротуара. Прохожих практически не было, и это создавало дополнительный риск — в толпе легче остаться незамеченным.
Ронин двинулся к переходу. Ссыпался по лесенке — ступенек двадцать, поворот и еще двадцать. Огляделся — здесь народу немногим больше. Вот и обувная лавка — бутик для состоятельных, коих в этой Москве большая часть. В обширной новомодной витрине двое клиентов примеряли обувь. Удобно — и покупатели и манекены в одном лице. Третий, а это был Грабер, уже сидел у автомата-сапожника. Ступни его уходили в недра автомата, который в данный момент занимался подгонкой обуви. Уже выбрал! Быстро это он.
Грабер по сторонам не смотрел и вообще выглядел довольно понуро. Даже чуть приподнимал плечи, когда примеряющие делали резкие движения. Но не оглядывался.
Ронин хмыкнул одобрительно и пошел назад к машине. Похоже, что никаких головорезов у Грабера в запасе нет и, кроме как на Бессона, ему надеяться не на кого. Значит, не соврал, и сердечник действительно у него.
Посмотрим. А пока есть время сказать Жен пару слов наедине.
Ронин вернулся на парковочный уровень быстрым шагом, автоматически фиксируя малейшие изменения обстановки на улице. День. Рабочий. Самое спокойное время, лишь с десяток роскошных машин перемещаются от парковки к парковке, от одного магазина к другому — жены чиновников совершают шопинг.
Пока все тихо.
Сел в машину, обернулся к яйцеголовому. Дышит ровно, вроде в порядке, если только такое слово применимо к человеку, менее суток назад схлопотавшему заряд из бластера в ребра. Хорошо. Отдыхай, хрыч, набирайся сил. Глянул на Жен, сначала искоса, потом осторожно, не делая резких движений, повернулся к ней
вместе с сиденьем.
— Жен…
Она сидела, обхватив кружку ладонями, словно озябла на ветру. Это понятно — отходняк. Глаза опущены. А ему необходимо сейчас их видеть.
Ронин полез во внутренний карман, достал флакон с капсулами. Стимулятор. Протянул ей:
— Возьми.
Она послушно взяла два синеньких цилиндрика, проглотила, сделала маленький глоток кофе. И ронину вдруг настолько пронзительно стало жаль ее, что он даже сам растерялся от подобного чувства. Как и все парии, он не был склонен к сантиментам. Но жалость не проходила. Хотелось взять ее на руки и нести куда-нибудь за тридевять миров, в самое тихое и безопасное место…
Расквасился, спец.
Собраться! «Милая… Не хочу тебя пугать… Нет, не так!»
— Жен! Наше положение аховое. Не скрою. Нас ищут — и Клавдий и внешники. Вероятно, живыми нас брать не будут. Вся надежда на этого старого хрыча. Это наш спасительный ключик. Но сейчас важно, чтобы мы действовали одной командой. Одной. Ты и я. Тому человеку, что с нами, я не могу доверять. А тебе могу. Помоги мне и себе тоже. Потом, когда все закончится, мы спокойно во всем разберемся. Хорошо?
Ронин говорил быстро, стараясь и успокоить ее, ободрить и при этом уложиться до возвращения Грабера. Она по-прежнему прихлебывала кофе. Молчала.
— Жен. Усвой для себя, что мы вне закона. Так уж сложилось. Рассчитывать можно только на себя и на удачу. Но мы выживем. Обязательно.
Она подняла глаза. Впервые. Губы уже чуть порозовели, но лицо еще не приобрело здорового цвета. Ну да ничего, пройдет.
— Ты веришь в это? — почти шепот, почти звук…
Ты веришь, что это имеет смысл, Дик?
— Да. И у меня к тебе просьба: зови меня, пожалуйста, Константин. Можешь Костя. Особенно при нашем спутнике. Это важно. О'кей? Ну и хорошо. А пока займись, пожалуйста, нашим хрычом. Посмотри, что еще можно сделать. И доверься мне. Пожалуйста.
Кивнула, развернулась к Рунге. Это уже хорошо. Главное, не сидеть ей без дела. Ронин знал, что работа и возможность жить в центральных мирах, да и деньги тоже, для Жен всегда были важнее самого факта физического существования. В подобную сферу деятельности другие и не идут. Тут характер нужен и бешеное честолюбие. И то и другое у Жен имелось в достаточном количестве. И ронин был уверен, что натура все же возьмет в ней верх. Иначе…
Ронин мотнул головой, отгоняя неприятную мысль. А вот и Грабер. Ронин улыбнулся, взглянул на ноги партнера:
— Ну что ж. Сойдет для сельской местности. Тем более что скоро мы там и окажемся. Жен, позволь тебе представить. Господин Грабер, наш партнер и попутчик. А также спонсор, не правда ли? Господин Грабер, это Женевьева, наш врач и, возможно, как бы заложник в случае проблем с властями. Господин Рунге пока вне игры, но тоже член нашей команды.
Формальности соблюдены, значит, можно отправляться.
Время плелось голодным бродягой. Пару часов убили на перемещение по городу с одной фешенебельной окраины на противоположную и обед в уютном ресторанчике.
Жен сидела нахохлившись, словно озябшая птица на проводах, Грабер пытался несколько раз завести разговор про аппаратуру, но ронин на контакты не шел. Мрачно помалкивал. Наконец припарковался возле коммутатора и зашел в прозрачную кабинку. С «Феррари» глаз не спускал, а уехать они не смогут — доступ к запуску двигателя контролируется с его личного коминса. Набрал номер Григория, еще не зная, что ему сказать. Пока главное — найти укромное место и грузовой флаер, желательно новый. Может, Григорий в этом окажет услугу. Последнюю. Внепогодник они могли купить и сами, но бокс на два флаера все равно необходим. Кровь из носу.
Коммутатор не отвечал долго, очень долго, и ронин уже был готов отсоединить определитель от порта, когда наушник ожил: «Да, слушаю?..» — и одновременно зажглась красная лампочка определителя. Номер подконтролем! Ходу!
Ронин выскочил из будки, не забыв предварительно опрыскать все внутри дезодорантом «Кайенна». Три с половиной года строгого режима за ношение, между прочим. Но ферментную экспертизу сбивает с толку напрочь. Григория, видимо, вычислили. А значит, вот-вот здесь будут патрульные машины, сколько там надо времени на дешифрацию адреса абонента? Десять се кунд? Тридцать? Не больше. И еще тридцать на передачу команды ближайшему из патрульных. Через три минуты район вызова начнут перекрывать. Ходу! Но не торопясь.
Внутренний счетчик отсчитывал уже не секунды — доли секунд. Тик-тик-тик. Мигнуло, исчезая, защитное поле. Шесть, семь: команда автопилоту — восемь. Старт, и сразу на нижние уровни — девять, десять! Вроде успеваем. Но Григорий… Саша… Черт! Проклятая жизнь! Проклятый Клавдий! Проклятый ублюдок Левински! Один, .два, три: второй десяток секунд пошел. Не гони! Спокойно. Успеем, уйдем. Грабер даже ничего заподозрил. Жен тем более.

Предыдущая страница 6 Следующая страница


7 Мария Симонова, Дмитрий Кравцов

— Ну что? — Это Грабер.
— Пока туда нельзя. Нужно ждать. — Третий десяток секунд рассыпался воробьями. Ушли. Успели.
— А где это место?
— А где «сердечник»?
Заткнулся, и это правильно. Нечего разевать рот, если ничего приятного сказать не можешь.
Флаер выруливает на Садовое. Ронин вписался аккуратно в поток спешащих машин и передал управление автопилоту — скорость сорок, время движения — тридцать минут. Достал сигарету «Capitan Black». Затянулся. Инстинкт заставлял нервы гудеть натянутыми струнами. Нервы, нервы, мать их. Григория взяли! А может, это просто паника? Не похоже. Но возвращаться проверять не стоит.
Болит голова — что-то не так, что-то разладилось в организме. Как не вовремя. А все чертово напряжение. Ронин чувствовал, как растерянность разливается по всему телу, накрывает сознание… Ронин. Это предательство. Ронин. Это измена. Ронин. Это смерть. Изменники не выживают. Они извергнуты. Они вне клана, Парии не могут быть вне клана. Для них это — смерть. В родном мире. В метрополии это тоже часто смерть. Такова уж их специфика, такие профессии им достаются, где любой сбой, любая неполадка в организме — тоже чаще всего смерть. Или безумие. Ронин. Это безумие.
Бороться! Это возможно! Возможно.
Он сжал зубы.
Безумие — это тоже смерть. Смерть… Она повсюду. Она вокруг. Она даже внутри нашего мирка, ограниченного корпусом внепогодника и колпаком силового поля. Если Грабер учует слабость, он решится на убийство. Смерть… Она повсюду!
Ронин еле сдерживал стон, чувствуя, как рвется на части сознание.
Жить! Жить! Жить! Темная, древняя волна захлестнула его изнутри.
Расслабиться. Подчиниться. Или захлестнет навсегда. Подчиниться.
Жить. Жить. Жить. Не бороться, сама вынесет. Вынесет…
— Константин, я… Мне надо выйти… — Жен окликала его уже не в первый раз. — Костя!
Ронин перевел взгляд на нее — смутно-белое пятно, рассыпавшиеся волосы, тревожный, болезненный взгляд. Жен. Смотрит. Говорит. И Грабер смотрит.
— Хорошо. — Он принял управление машиной. —
Хорошо.
— Вон там бар, — пробубнил Грабер. Не-ет. Бар нам не подойдет. И ресторан не подойдет. И казино. Это все увеселения. Это значит Гильдия. Или внешники. Или то и другое сразу. Какой-нибудь бармен, вышибала, швейцар. Если они не автоматы. Да и то везде можно оставить приметы разыскиваемых. Таких, как мы. Потерпи, девочка, немного. Нам бы магазин, гастроном-супермаркет с автоматикой на все с сто. И чтоб народу побольше. Подожди. Вот он. Припарковался. Разблокировал двери, окидывая взглядом улицу. Вроде никого. Ни один экипаж не свернул следом, не стал парковаться неподалеку. О'кей. Нажал кнопку — дверь поднялась и втянулась в корпус флаера
— Иди, но будь осторожна. Не задерживайся.
Была какая-то дельная мысль, была! Вот черт, как плохо поддаваться всплескам подсознания. Ага, приме ты! Внешность надо было поменять в первую очередь.
Вот этим и займемся, пока Жен там свои дела закончит.
Ронин достал из кармана маску-инъектор, тубу с гелем. Зарядил агрегат и протянул Граберу:
— Важная вещь, партнер. Надо бы нам изменить внешность. Не то засекут в какой-нибудь забегаловке. Не век же нам в тачке куковать. Надевай.
Грабер недоверчиво покосился на протянутую эластичную маску. Но не взял:
— Почем я знаю, Бессон. Может, эта штука для сканирования приспособлена.
Опять двадцать пять! Это мы уже проходили.
— Грабер. Я уже объяснял технологию, которой я могу воспользоваться куда более надежно. Наше соглашение остается в силе. Надевайте, не ломайтесь. Надевайте. Абсолютно безвредная штука, разработка Гильдии. Гель полностью уйдет из организма через двадцать два часа. Гарантированное сохранение шаблона — пятнадцать часов.
С полминуты они мерились взглядами. Глаза рони-на оставались холодными. Хочешь жить — наденешь, хлыщ, сапиенс. И Грабер вздохнул, взял маску и неловко, зацепив подбородком, натянул себе на голову. Ронин подключился и принялся колдовать над коминсом, вводя параметры шаблона.
Когда Жен вернулась в машину, Грабера было уже не узнать, а ронин вводил параметры шаблона для себя.
— Мимикрия, — весело прокомментировал он трансформацию партнера для Жен. — Тебе пока это ни к к чему.
«Феррари» вновь тронулся с места.

* * *

Я смотрел на себя в зеркало и потешался. Своего рода психическая разрядка после пережитого стресса. Пусть физиология парий несколько отлична от физиологии люксов, и уровень ферментов и гормонов в крови, особенно «короля страха» — адреналина, существенно выше, и реагирует организм на выброс ферментов совсем по-другому: экстремальные ситуации обитателя люкса парализуют либо вгоняют в истерику, а у нас, парий, сразу же верх берут инстинкты на выживание. Я не говорю, что не бывает истеричных парий, как и устойчивых сапиенсов. Нет. Я этого не говорю, тем более что один из таких сапиенсов сидит с умным видом рядом и морщится, растирая лицо, слегка онемевшее после инъекций.
Пялится в зеркало. Пусть.
Я тоже пялюсь.
Так вот. Нам тоже нужна обычная психическая разрядка. Вот я и разряжаюсь, строя себе самому рожи в обзорном зеркале. А физиономия совсем не моя. Скорее, азиатская немного. Сойдет, конечно, не век же ее носить.
А со стороны и не узнают, если не применять специальных методов: компобработки индивидуального рисунка движений, жестикуляции, манеры вести разговор. Словом, анализ того, что в первом приближении составляет психокарту человека. Но для этого нужно большое количество аппаратуры либо видеосъемка с последующей обработкой. Опять же на мощном компе. Либо длительное наблюдение бригады специально натасканных оперов-психологов. Но пока ничего такого поблизости нет. И уж я постараюсь, чтоб и не было — * мы же не кандидаты в наследники, типа Левински. И не звезды подиума. Чего ж нас снимать. Так что вроде бы пока все спокойно. Кроме Жен… Жен. Не нравится мне ее настрой. Вот уже второй раз просит проехать мимо ее дома. И ведь понимает, что нельзя, что там наверняка «хвосты» висят, да не один, не два. И все равно хочет домой. Знаю я такое. Это как ступор какой. Мысленно понимаешь, что нельзя, а все равно делаешь, и кажется — если не сделаешь, так просто помереть можешь на месте. Это только кажется.
Терпи, Жен, терпи, моя девочка. Нельзя нам туда, Лучше хрыча еще раз проверь, Я и сам не очень рад этой бесконечной поездке, а уж у Грабера она и вообще клаустрофобию вызывает. Но ничего не поделаешь. Если толкового плана нет, то только и остается плыть по течению (а поток флаеров сильно похож на реку), пока не родится в голове что-нибудь стоящее. Был бы я один — так задал бы автопилоту маршрут да вздремнул бы часов восемь. Так нет, за ними глаз да глаз нужен. И так они между собой не общаются, и молчание в кабине повисло такое нехорошее. Плохо. Если не станем командой, так спалимся быстро. Черт!
Ладно. Будем ждать, Еще часов на шесть-восемь будет чрезвычайное положение по всей Р66, Нет, оно и потом никуда не денется, но уже больше будут полагаться на автоматику, а не на человеческий фактор. Вот тогда и можно будет выскользнуть, лишь бы «коллеги» из Гильдии не прищучили. Вот это куда более неприятная будет ситуация.

* * *— Послушайте, Грабер, — сказал ронин по истечении стандартного часа, — наше положение таково, что, прежде чем соваться к вашему «жучку», не мешает его проверить. До девяти время еще есть, так что давайте сейчас подъедем и понюхаем, что там к чему.

Грабер помолчал с минуту, пожевал губами. Ронин не сводил взгляда с его холеных рук, но те оставались спокойны. Либо качественно владеет собой, либо это действительно обычный доверенный человек, и никакой подлянки ждать не приходится. Инстинкт распознает малейшие признаки.
— Знаете, Бессон… Я так понимаю, что сейчас вам деваться некуда, но мне вы не доверяете. Что ж, я вас понимаю и не в претензии. Я и сам вам не доверяю. Но раз уж обстоятельства свели нас вместе… — Глянул на ронина исподлобья и стал продолжать: — Впрочем, почему бы и нет? Заодно убедитесь в моей честности. Берите курс на Бирюлево, а там я покажу.
— Бирюлево? Вы, стало быть, даже посещаете злачные места, господин Грабер?
— А что поделать! Специфика работы. Вводите курс, Бессон.
«А ведь он что-то недоговаривает и, похоже, волнуется. Ладно…» — думалось ронину, пока бортовой компьютер выводил на дисплей карту юга Москвы. Он ткнул пальцем в надпись «Бирюлево-Центральное», и надпись сменила цвет на светло-зеленый. Автопилот принял команду и изменил направление движения. Флаер заложил вираж на развязке Садового кольца и стал маневрировать, перестраиваясь в верхние, более
скоростные уровни движения.
Скоро фешенебельные центральные районы мегаполиса остались позади, сменившись более пологими, но и куда более длинными строениями кварталов для чиновников среднего звена. Дома, построенные из более дешевых, полимерных блоков, составили целый лабиринт, но автопилоту без разницы, каковы рельеф и структура застройки: он выбирает оптимальный маршрут движения, руководствуясь данными глобальной сети дорожного движения.
Вырвавшись на второе транспортное кольцо, флаер прибавил ходу. Хоть Москва-Р66 и крупный административный и научный центр Восточно-Европейского Союза, но ни один мир-люкс не обходится без своей маленькой и тщательно прилизанной, но все же клоаки. Иначе где же сапиенсы будут удовлетворять низменные инстинкты, буде такие появятся? Где можно позабавиться с диковинной мутанткой или получить порцию острых ощущений на подпольных гладиаторских боях? Или проиграть полсотни монет, не учитываемых налоговой службой? Только в маленьких копиях парий первой категории, тщательно контролируемых специальными отделами СВБ. В Москве-Р66 таких районов всего два: Митино специализируется на азартных играх, Бирюлево на алкоголе и наркотиках. И конечно же, везде махровым цветом цветет проституция, поскольку инстинкты человека практически не претерпели изменений за последние несколько тысяч лет.
На невинные шалости люксов правительство смотрит сквозь пальцы, наивно полагая, что раз подобные Бирюлеву места известны, периодически проверяются и вычищаются от особо отпетых элементов, значит, они полностью под контролем. Но коррупция проникает в госструктуры с такой же легкостью, как и до «Великого Старта», положившего начало массовому заселению Галактики с помощью телепортации. И в Восточном Союзе, и в Евразийской империи, и в странах ОБСЕ она играет немаловажную роль во всех сферах жизни.
Так что неудивительно, что Грабер имеет запасной «аэродром» в таком районе. Поскольку он сам — коренной житель люкса, то постоянное проживание в злачных районах для него считается невозможным по причинам несовместимости психологии. Стало быть, это последнее место, где его будут искать. Все логично. Вот только Грабер не учел вмешательства Гильдии, которая традиционно сильна в «кварталах развлечений». Вернее, об участии в охоте людей Клавдия он просто не знает. Что ж, не стоит пока расстраивать компаньона, хотя здесь держаться придется особенно настороже. «Синдром» навострил хвост пистолетом.
Миновали тонкую прослойку рабочих общежитии — Москва достаточно богата, чтобы основная часть обслуги проживала на планетах-бараках, а в столицу попадала лишь на время рабочих смен. Так что здесь постоянно обитают только самые необходимые работники и в основном несемейные. И дома сильно смахивают на технологичные ульи. Затем цепь куполов служебных порталов. Наконец и последняя развязка позади, и уже маячат пластбетонные, низкие постройки увеселительного центра Бирюлево-66. Довольно странный вид, когда уже успеешь привыкнуть к огромным, в сотни этажей постройкам центрального города. Но здесь и не нужны гигантские архитектурные формы. Здесь все должно выглядеть как на настоящей парии, чтобы желающий расслабиться сапиенс сразу чувствовал себя в другом мире. Даже рекламные вывески изготовлены с использованием устаревших коллоидных технологий.
Ронин глянул на Жен, Нет, ни малейшего интереса не вызвало у нее приближение к району удовольствий. Все еще переживает крах собственной карьеры. Ничего, притерпится. А вот теперь внимание — впереди пост «канареек». Мигнул антипеленг, когда флаер попал в конус сканирующего луча. Мигнул, и опять ровный зеленый огонек — можно ехать, идентификация госномера прошла успешно. Экипаж подозрений не вызвал. Это хорошо. — Куда теперь?
Грабер с минуту изучал план района. Наконец ткнул пальцем в какую-то улицу
— Где-то здесь, точнее определюсь на месте. А пока попробую еще раз его вызвать, может, уже дома. — Грабер прицепил магнитную клипсу наушника с Ронин не возражал: попытка — не пытка, но на всякий случай вывел на монитор номер вызываемого абонента. Грабер поморщился:
— Да бросьте вы, Бессон. Бросьте. Это действительно мой агент, о котором не знали ни в Исследовательском центре, ни сам Силаев. Так что вы дуете на воду.
— У меня определитель. Если номер под контролем, то мы сразу об этом узнаем. Лишняя предосторожность никогда не мешает.
Грабер сделал вызов, но «жучка» опять не оказалось на месте. Определитель смолчал. Все чисто, можно проехать и осмотреться.
Припарковались через квартал после нужного дома. Я вынужден был признать, что Грабер выбрал местоположение для запасной берлоги весьма удачно. Первый этаж занимает «Золотой дракон» — роскошный китайский ресторан. Это хорошо. В Азии наша Гильдия не имеет того веса, что в европейских конторах. Там свои «триады» марку держат, А следующие три этажа занимает элитарный бордель — Грабер наверняка там постоянный клиент. Разумно. И знают его, и клубничка, само собой. Последние три этажа — частные владения, в одно из коих нам и предстоит попасть.
— Послушайте, Грабер. А вы когда сюда приходите, меняете внешность?
— Когда как.
— Хорошо. Идем.
Жен осталась с яйцеголовым. Я только настроил входной порт бортового компа на дистанционный вызов, на случай, если придется удирать. Все же не настолько я доверяю Граберу, хотя чутье и подсказывает, что нет у него запасных вариантов. Уж слишком он был нахрапист в начале нашей встречи и слишком быстро потом принял мои правила игры. Ну да поживем — увидим. А пока идем себе не торопясь. И карандаш в кармане под рукой. Идем.
Толстый пожилой китаец на входе ощерил редкие зубы, мелко-мелко закланялся и указал на матово-черную арку входа.
Черт, здесь система куда как круче, чем я предполагал. Снимают психотип. И анализатор энергоисточников! С оружием не войдешь. А это значит, что клиентура у заведения будь здоров. Могут и не пустить, если засекут мой карандашик. Не должны бы.
Грабер первым подошел к датчику, сделал быстрый, почти неуловимый жест. Арка мелодично звякнула, опознавая. Ага, ему вход по паролю. А мне что?
Я максимально расслабился, вспоминая уроки Клавдия: следовало изобразить для анализатора типичного «мягкотелого», ищущего приключений: если местные «хунвейбины» опознают гильдийское воспитание, то в капусту порубят. И жест — какой-нибудь типичный, но максимально вульгарный. Типа ухо почесать.
— Это со мной, — процедил Грабер сквозь зубы. Китаец закивал еще усерднее, а улыбка расползлась так широко, что, кажется, еще чуть-чуть, и уголки рта сойдутся вместе где-нибудь на жирном затылке. Значит, партнер здесь в авторитете. Вошли. Оглядываюсь осторожно. Главное — не привлечь внимания: киллеру здесь положено объявляться. Раз я этого не делаю, значит, пришел с заданием. А этого не любят. И подготовочка у них тоже на высоте.
Подмечаю сверху в уголке автоматический лучевик с электронным наведением. И наверняка не один. Точно. Вон еще один, циновкой задрапирован. Похоже, не слишком старались спрятать. Идем дальше. Миновали вход в ресторан — затейливые бамбуковые воротца. Лифт старый, механика. Стилизация, однако. Нам на пятый.
Выходим. Оглядываюсь в поисках запасного выхода. Не видно что-то, а сигать с пятого этажа — нет уж, увольте. Пробовал как-то и не в восторге.
За прозрачной стенкой лифтовой шахты тянутся заросли дикого винограда. Это уже лучше. Но если Грабер не сможет спуститься по такой вот лесенке, брошу его к чертовой матери. Даже за обещанный «сердечник» подставляться не буду.
Портье — тоже китаец, только молодой и весь в роскошной мускулатуре. Так и перетекает. Красавец. Кланяется, с шипением втягивая воздух сквозь зубы, отступает, пропуская нас в апартаменты.
Массивная дверь с минимумом техники. Видимой, по крайней мере. Лишь лазерный сканер. Грабер делает шаг, чуть окрашиваясь по контуру розовым — щелчок, и дверь разблокирована. Делает приглашающий жест — не-ет, только после вас. Он заходит. А я плавно соскальзываю в «бросок» — мало ли, что там нас ждет.
Грабер спокойно скрывается в недрах квартиры. Захожу, выждав пять секунд. Тихо. Внушительных размеров холл, все стилизовано под старину — отделка из настоящего дерева, мебель на гнутых ножках. Подсвечники. Вроде бы никого… Но парию так не почуешь, если он в «броске».
Так. Грабер вразвалочку преодолевает холл, небрежно по пути блокировав дверную автоматику. Проходит под свод коридора. Я в «броске» за ним по пятам, в трех шагах позади: план квартиры мне неизвестен, но там должна быть следующая комната. Должна. Грабер делает еще шаг, другой, третий, и…
Выстрел парализатора никогда невозможно отследить, но человеческое тело рефлекторно всегда дергается в противоположную сторону, словно еще надеясь избежать поражения.
Грабер падает.
Я замираю, задерживаю дыхание, становлюсь вешалкой, стулом — любым неодушевленным предметом. Кто там? Сейчас должен проявиться. Нет? О'кей.
Тогда я сам.
Скольжу до сводчатого коридорчика бесшумно, как дикий кот. Стоп. Все чувства напряжены до предела. За углом тихо, словно бы Грабера сразил автоматический разрядник. Но я чу-ую — там человек, и, возможно, не один… Замираю вновь… Шорох слева, за углом. Карандаш уже нацелен на возможное место появления противника. Никто не появляется, а бросаться сломя голову на парализатор — это не по мне. Жду. Не дышу. И он выходит, голубчик. Выходит, и мой луч режет его на уровне пояса. Все же это наймит — пытался перепрыгнуть раскаленную нить, что виртуально связала на миг мой кулак и его поясницу. Дергаю рукой наискосок, до верного. Падает массивный пистолет с толстенным дулом — парализатор.
Вперед! Перекатом, с поворотом направо — где-то там по логике второй, его надо постараться взять живым. Надо. Верчусь волчком, ловя краем глаза резкую тень, летящую ко мне. Вот он! Опрокидываюсь на спину и бью его ногой по руке. Сильно. Оружие взлетает под потолок, а я уже перекатом подсекаю его под коле — ни. Блокирую удар. Бью, бью еще, не чувствуя боли в
костяшках. Готов. Но живым не вышло — удар в лицо забил его
д переносицу в мозг. Мертв.
Ронин огляделся, и наконечник карандаша сопроводил его взгляд. Больше никого. Прислушался к себе. Вроде бы нормально. Тело не задето, инстинкт снизил накал. Кончился «бросок».
Ронин подошел к неподвижному Граберу. Приподнял веко, пощупал шею — фу-у, кажется, удар четвертого класса. Шоковое состояние периферийной нервной системы, паралич большинства двигательных мускулов. Жить будет. Вот если бы первого класса, тогда все, адью — был бы паралич сердечной мышцы,
Для верности ляпнул Граберу на шею свою аптечку. Аппарат зажужжал, приступая к работе. А ронин приступил к своей: быстро огляделся — хейворки неподвижны, тот, что ближе, действительно наймит: эпили-рованное лицо, щегольские усики, залитые кровью, квадратный подбородок. Ронин поискал оружие. Ого, «зауэр»! Не слабо. Разрядил и бросил на кушетку.
Вернулся к Граберу. Аптечка уже несколько улучшила его состояние, по крайней мере, дыхание хоть и неглубокое, но есть. А шок пройдет в течение получаса. Вот еще активные точки промассировать…
Наконец Грабер открыл глаза. Говорить он пока еще не мог, тела не чувствовал, зрачки медленно ощупывали все вокруг. Ронин удовлетворенно похлопал его по щеке, привалил спиной к той же кушетке. Потом без ложной брезгливости обыскал покойников. Крови у первого пролилось относительно немного — лучевое поражение способствует сворачиваемости крови и закупорке кровеносных сосудов. Никаких документов при них не оказалось, естественно. Интересно, кто это может быть? Бывшие «коллеги»? Не похоже. Их было бы как минимум две пары. Да и ждали здесь, похоже, только Грабера. Внешники? Может быть, но маловероятно. Иначе бы ни в борделе, ни в ресторане не было бы ни души. А там дым коромыслом. Так кто же?
Он переходил из комнаты в комнату, рассчитывая обнаружить хоть какую-то подсказку. И обнаружил ее, как и ожидал, в ванной комнате — хорошо прожаренная тушка, бывшая недавно сапиенсом, и характерный сладковатый душок. Видимо, это и есть агент Грабера. Стало быть, не внешники. Они так не убивают. Кто же?..
Не придя ник какому определенному выводу, вернулся к своему «другу». Здесь ничего особо не изменилось, вот разве что партнер наконец собрал зенки в кучу и уставился на покойников, словно представляя себя на их месте. На губах его пузырилась слюна в тщетной попытке протолкнуть какой-нибудь звук. Скорее всего заорать хочет. Ронин вошел в его поле зрения, и глазки Грабера заметались в смятении.
Ронин понимал, что засада была организована не бывшим помощником сволочи Силаева, но Граберу об этом говорить не стал — пусть помучается. Вместо этого он занялся одним из мертвых: разрезал карандашом на нем всю од'ежду: на теле никаких знаков, татуировок и новомодных жидкостных картинок. Только пара серьезных шрамов. Ладно. Если это не Гильдия и не внешники, то, значит, остается… Ну не шалая же Леди. Значит… Значит, , остается Левински. Очевидно, не все хвосты подчистил за собой лис Грабер.
Обернулся к Граберу и отцепил от него аптечку. Заодно убедился, что запас спецсредств уже на исходе. А пополнить негде. Всех поставщиков наверняка пасет с Гильдия. Скоро останется только карандашик да еще вот — мой синтезатор «Мидас». Много не навоюешь. Связался через коминс с Жен:
— Жен, девочка, мы скоро. Потерпи, пожалуйста, никуда не выходи. Все в порядке, но здесь нам не светит. Неудачное убежище выбрал себе господин Грабер. Он приносит свои извинения. Я целую тебя в щечку. Пока. — И отключился. Слишком давило нервное напряжение, чтобы не выдать себя перед ней. Много энергии он потерял в «броске». Клонило в сон. Лучшее средство — легкий, но питательный ужин и глоток коньяку. Он отправился в кухню.
Можно было уходить, но ронину хотелось подробнее проверить квартиру — вдруг найдется вожделенный «сердечник». Уже приступив к осмотру, он услышал вызов домашнего компьютера. Кто-то настойчиво рвался на связь.
Ронин вернулся к Граберу, который уже начал потихоньку двигаться и разговаривать.
— Кто это?
Грабер глянул на напарника и гулко сглотнул. Подковылял к монитору, послушал и обернулся:
— Это портье.
— Ответь, но без глупостей. Притворись пьяным. Звук выведи на динамик. Грабер нажал клавишу:
— Госьподинь! Госьподинь! Изьвените! Там про-верька! Там полисия, госьподинь. Есьли вы не хотить ихь видить, я могу вась и васего друга вывесьти чересь серни ходь. Госьподинь…
Грабер глянул на ронина вопросительно. Видно было, что любое движение доставляет ему сильную боль. Ронин быстро отжал клавишу:
— Слушайте, Грабер, хватит играть! Говорите, здесь сердечник?!! Я даже пальцем вас не трону! — И осекся. Пси-блокада не позволит Граберу вспомнить! Идиот! — Ладно. Пусть выводит. Скажите ему. А мне скажите, когда кончается действие вашей блокады. Это важно.
— Через двадцать часов, — послушно пробубнил Грабер и сглотнул набежавшую слюну.
В прихожей нарисовался давешний качок-портье, и первое, что попалось ему на глаза, был расчлененный труп в дверном проеме. Портье растерянно поднял глаза, и второе, что он увидел, — это отставленные мизинцы ронина. Интернациональный жест, означающий серьезность претензий.
— Значит, так, парень. Моего друга здесь чуть не порешили. Это серьезная проблема. Здесь ваша территория, вам и предъява. Я хочу разбора. — Он пропустил китаезу вперед. Тот вошел в комнату и увидел второго хейворка. Ронин, не переставая говорить, взял с кушетки «зауэр», зарядил. — Мы вошли сюда без оружия, на входе проверялись. А как эти пронесли с собой такую пушку? А?! — И, не давая китайцу опомниться, спокойно разнес хейворку башку. — Там в ванной помощник моего друга, поджаренный несколько часов назад.
Это тоже требует объяснений.
Ронин отлично понимал, что в сложившейся ситуации китайцам легче пришить по-тихому и его и Грабера. И сознательно тянул время, вгоняя себя, но и их в цейтнот. Облава-то близко, и если их сейчас накроют, то бизнес здесь им придется сворачивать. А претензии он предъявил и впрямь серьезные, и если они не выполнят его дальнейших условий, то московские кланы все равно заставят их свернуть бизнес, А показная демонстрация жестокости только на пользу — не успеют все просчитать.
Теперь пора и условия выставить:
— Значит, так. Вызывай старшего. — Полисия, госьподинь, — напомнил портье, но уже без поклонов.
— Зови.
Маленький китаец в строгом костюме неторопливо вошел в прихожую, участливо посмотрел на держащегося за стенку Грабера, с неменьшим сочувствием — на трупы. Потом на ронина. Глаза его казались спаренным лучеметом. Ронин собрался. Это и впрямь значительное лицо.
— Мои претензии вы знаете. Слово за вами. — Он не сомневался, что шеф слышал весь разговор. И надеялся, что он не видел предыдущего.
— Я понимаю ваше беспокойство, уважаемый. Китаец говорил на хорошем русском. — И в знак извинений позвольте мне лично проводить вас через черный ход. Пока мои люди будут заниматься уборкой помещения.
— Принимаю. — Ронин сунул «зауэр» за пояс. Китаеза отдает себя в заложники. Это убедительно. Но расслабляться рановато, сначала надо выбраться из этого гадюшника.
Когда они оказались на улице, китаец сказал:
— Если вы, уважаемый, оставите свои координаты, я мог бы сообщить вам о результатах нашего дознания — кто и почему пытался убить наших гостей. Мы
понимаем свою ответственность и готовы к сотрудничеству.
Ронин пожал плечами — может, и нужно подтвердить свою догадку или опровергнуть, — но решил этого не делать:
— Не стоит, уважаемый. Мне довольно ваших извинений. В залог нашей дружбы возьмите вот это. — И протянул китайцу «зауэр». Китаец стрелять не станет — облава, а ему самому оружие пока ни к чему — обыск или датчики пеленгатора засекут источник энергии, превосходящий разрешенный уровень.

* * *

Автопилот вел «Феррари» в вечернем потоке машин осторожно и со средней скоростью. Окончательно убедившись, что ни одно из возможных мест, где можно было бы отсидеться, не является хоть сколько-нибудь безопасным, ронин избрал самый удобный вариант — безостановочное движение по огромному мегаполису, коим и является Москва-Рбб.
Отследить в вечернем хаотическом потоке флаеров нужный является непосильной задачей даже для такой мощной службы, как СВБ. Если беглец не станет пользоваться порталами, городскими и дальнего следования. Благо, что «Феррари» — достаточно комфортабельный аппарат. Даже ионный душ Шарко предусмотрела помешанная на гигиене Жен в своей любимой тачке. А маршрут… Ронин не любил оставлять непродуманных мелочей во время акции.
Вот и пригодилось. Точно рассчитанный и хронометрированный маршрут с периодическими остановками перед вечерними заведениями он хранил в коминсе еще с того времени, когда, готовясь к акциям, изучал город. Вместе с Ромом. Точной траектории движения бывший друг и напарник не знал, чему ронин теперь радовался — даже если он и выложил что-то людям Клавдия, так пусть попробуют. Поищут. Расчет на восемь стандартных часов — практически все темное время суток…
Кажется, что прошла целая вечность, вот и Рома уже нет в живых, а цель следующей акции — отсутствующий сердечник.
Только что на коминсы ронина и Грабера поступили из службы новостей списки объявленных в розыск в связи с инцидентом в правительственном центре. И Бессон, и Грабер, и даже Рунге фигурируют там в первых рядах. И радует, что не только они. Значит, у следствия еще нет единой версии. Или просто внешники мозги пудрят своей дичи? — Ну что, подобьем бабки, — спокойно произнес S ронин, разглядывая в обзорное зеркало под ельников.
Синдром тем временем начинал мелко и противно вибрировать: «Где-то рядом варится каша. По нашу душу», — словно бы говорил он. Ладно, оставим пока.
Непосредственной опасности нет. Жен грустная и какая-то пришибленная. Ничего, девочка, перемелется — мука будет. Тяжело ей, но .х пройдет. Характер у нее подходящий. Грабер хмур и подавлен. Плевать на его чувства, он и так лишние часы на свете гуляет. Если бы Рунге уже был в сознании, ронин Точно бы знал, нужен ему этот лис или нет.
«Эх, яйцеголовый, не уберег я тебя…» — нехарактерное для парии сожаление о минувших ошибках? Нервы. Нервы, мать их!
— Внешники уверены, что мы еще на планете. Стало быть, общественные порты полностью под контролем СВБ…
— Секунду, Бессон, — ледяным тоном произнес Грабер. — Одно уточнение. Мне не очень нравится то, как ты лихо сравнял нас всех в один ряд! Ты — матерый убийца…
«Кому интересно, что тебе не нравится! Мало тебе парализатора…»
Ронин поднял открытую ладонь в сторону Грабера, словно хотел заткнуть ему рот.
— О'кей, партнер. Разберемся: скринирование головы Силаева выявило вашу личную роль в известных событиях. Вы — государственный преступник и объявлены в розыск. И в Бирюлеве ждали не меня, а именно вас. Но вы еще не знаете всего расклада. Продолжаю. Нас пасет Гильдия, а это не менее серьезно: целью моей последней акции была наследница Президента, и теперь Клавдий зачищает всех.
Остается лишь насладиться в зеркало, как выползают на лоб глаза Грабера. Вот это ему сюрприз!
Что?.. Что-о-о?!! — Грабер хватает ртом воздух, что твоя камбала. — И вы так спокойно об этом говорите?!
— О чем? Что мы смертники? Или о том, что вы теперь вхожи в наш клуб? Да, мон шер партнер. Вы теперь тоже подлежите уничтожению. Поздравляю. Добро пожаловать. Сам Левински приложил к этому руку. И ваш босс, возможно, тоже. — Про Силаева ронин упомянул уже просто так. До кучи. Грабер взорвался, как сверхновая:
— Вы!!! Да вы!.. Да если бы я!.. — Малоинформативная, но эмоциональная речь. Ронин холодно наблюдал, готовый в случае эксцесса вырубить брызжущего слюной Грабера. — Да я!.. Во что вы меня втравили, Бессон?! Это же верная смерть! Гильдия!
Типичная реакция на упоминание о мощной организации убийц, состоящей из одних париев. Грабер орал так, что, наверное, и на улице было слышно. Ронин шлепнул его по лицу тыльной стороной ладони. Несильно, но больно. Грабер замолк, лишь лупал глазами. Лоб его. покрыла испарина. Ничего, переварит. Помолчал, часто проводя рукой по волосам. Промокнул пострадавшие губы и принялся преувеличенно внимательно рассматривать лицо в обзорном зеркале. Видя, что он готов слушать, ронин заговорил:
— Вы же опытный человек, Грабер. Можете пойти и сдаться властям, но сколько вы проживете, раз такие люди, как Левински и Клавдий, заинтересованы в вашей смерти? Даже в одиночке следственного изолятора СВБ. Ваш единственный, пусть и призрачный шанс — бессмертие. Решайте. Я даю вам полчаса. И прекратите истерику — дайте мне обдумать план дальнейших действий. Я подыхать не намерен.
— Это же вы специально подстроили, Бессон, чтобы завязать меня по самые уши. — Голос Грабера был слаб и жалок.
— А засаду в Бирюлеве тоже я устроил? Будьте реалистом, Грабер!
Грабер в душе так и остался начальником отдела технической безопасности. Иначе бы он не поднялся так высоко по служебной лестнице и уж тем более не заимел бы золотой карты на предъявителя с солидной суммой. И буквально через пять минут он задал вопрос.
— Так на кого же ты работаешь, Бессон? Если Гильдия тебя приговорила к смерти?
— На себя. Исключительно и только на себя.

* * *

Предыдущая страница 7 Следующая страница


Похитители бессмертия 8

Грабер всколыхнул во мне те самые мысли, которых я так не хотел извлекать из пыльных уголков души. Пришлось усиленно переключать поток сознания на более насущные вещи. Стоило, пожалуй, прослушать последние новости.
Из новостей стало ясно, что Гарри Левински тщательно избегает встреч со следствием. И еще, что он уже без пяти минут наследник. Тестирование господина Президента дало неожиданный результат — Президент не может иметь потомства. В свете запрета на клонирование шансы Гарри сильно повысились. Идут бурные дебаты в парламенте. На одном из каналов удалось поймать разглагольствования самого бастарда об опасениях за собственную жизнь. «Знаете, господа журналисты, .. — вещал ублюдок, и я отметил, что моя ненависть к нему несколько превышает обычный уровень отношения к личным врагам. — В последнее время произошли известные вам события и в моей личной епархии. Я имею в виду гибель моего заместителя. Не вызывает сомнений… — Повинуясь неясному еще позыву, я вывел на приборную панель стереопроекцию, вглядываясь в лицо Гарри, Грабер тоже оторвал взгляд от своей обожаемой физиономии в зеркале. — …что в нашем обществе действуют деструктивные силы, и служба безопасности уже предупредила меня о возможных следующих покушениях. Как вы понимаете, мишенью буду именно я. Я говорю вам об этом в надежде, что эти силы поймут, что я предупрежден, а вы все вместе со мной… — Вот самодовольный ублюдок! Сплошное „яканье“. — …Поэтому я вынужден сократить время своего пребывания в вашем приятном обществе. Я стараюсь проводить его в своих личных владениях, поскольку не уверен в способности наших доблестных правоохранительных органов защитить мою жизнь и достоинство. Вы понимаете, о чем я говорю?..»
Среди журналюг прошелестело веселенькое оживление — догадались, что он намекает на вторжение внешников в центр. И вправду, его тогда могли запросто хлопнуть в горячке, и никто бы И вякнуть не успел. Жаль, я сам до него тогда не мог добраться.
«Скажите, господин Левински! Вы используете методы прикрытия в своих деловых поездках? Или, скажем, двойников?»
«Позвольте, господа, не отвечать на ваш вопрос!» — Гарри натянуто улыбается прямо в визор, делает знак, и его секретарь начинает вещать: «Время вышло, господа! Конференция закончена!»
И тут на меня наконец снисходит идея. Оборачиваюсь к Граберу:
— А скажите, Грабер, вы бы смогли вот так же убедительно прокричать: «Конференция закончена, господа!»? Грабер перевел на меня глаза, квадратные, как евразийские монеты:
— Зачем вам это, Бессон? — Скоро поймете! — с неожиданным для себя азартом ответил я. — Жен! Сейчас мы тебя высадим возле аптеки. Займись снабжением нашего драгоценного хрыча, и мне прихвати кое-что для аптечки — сейчас накорябаю списочек. Через час мы тебя подхватим воон там, на углу. Ничему только, я тебя прошу, не удивляйся. Просто садись в машину. О'кей? Ну и молодец.
Я отключил автопилот и припарковался у солидного медицинского магазина. Потребовал, чтобы Грабер отдал свою золотую карту Жен. Он даже спорить не стал — въезжает в дисциплину помаленьку.
Получив список, Жен ушла.
Так. Сверился по коминсу, где это Левински чесал свой язык. Пхеньян? 12Б? Отлично! Это у черта на куличках.
Я достал маску, пихнул Грабера локтем в бок:
— Значит, так, партнер. Я сейчас перелицовываюсь в Левински, а вы пока репетируйте крики его референта. Передачу я записал. Все. Время пошло!
Через двадцать пять минут, когда «перелицовка» была закончена, я позвонил в престижный автосалон «Франкония Лада» и сделал заказ на новый автомобиль, а потом вызвал нам частную охрану. За счет Грабера.

* * *Инспектор Администрации по особо важным делам Гор был парией третьей категории — только поэтому он не метался по кабинету, расшвыривая мебель и оргтехнику. Гор не мог давать волю чувствам. Максимум, что он мог себе позволить, — это впиться до хруста в костяшках в подлокотники из черного дерева. Но в душе у Гора разгорался термоядерный котел:

"Этот подонок — советник! Да он же просто подтерся нашей работой! Все псу под хвост, а на то, что люди сутками на стимуляторах только и держатся, — ему плевать с телевышки! Левински вот-вот признают законным наследником, и что? Не будь советник дерьмом молодого алгабала, так уже пошел бы с нашим докладом к господину Президенту. И сейчас бы этот ублюдок не интервью раздавал с наездами на СВБ, а сидел под детектором у нас в подвале!
Вместо того этот жирный баран рекомендует — ре-ко-мен-ду-ет, так его и через протак! — заняться личной безопасностью будущего наследника, а дела по центру, а также по гибели принцессы свернуть!
Уже готов этому выродку задницу лизать крест-накрест!
А ведь скоро к нему не подступишься ни под каким соусом. Да еще этот аппарат бессмертия — как они его там назвали?.. — а, «Инфинитайзер», чтобы ему…"
Гор немного поостыл, и мысль его несколько сменила направление.
Аппарат реального бессмертия? Это может перевесить убийства десятка наследников. Бессменный Президент! И уж во всяком случае не Левински. Ради этого, пожалуй, стоит — стерпеть еще не одну такую подтирку. Только бы найти прибор. Интуиция подсказывала Гору, что дело о гибели Анжелы и о похищении гипотетического «Инфинитайзера» из центра тесно связаны между собой. Вот только никак не мог он эту связь нащупать. И это раздражало еще больше.
Инспектор набрал личный код на коммутаторе;
— Найдите Каменского и срочно ко мне.
Решение было принято, и вряд ли оно понравилось бы патрону. Но генеральские полномочия тоже чего-нибудь да стоят,
«Посмотрим, кто будет улыбаться последним…» — подумал Гор, направляясь в свой спортивный уголок.
Но добраться до битой-перебитой макивары так и не удалось — Англетерро по внутренней связи попросил о личной встрече. Гор вздохнул и согласился:
можно прозакладывать жалованье за десять лет, что их служба получила от руководства аналогичные инструкции насчет Левински. Начальство везде одинаково, и чем выше сидит, тем больше дрожит за свою задницу.
Лицо старшего квестора юстиции, входящего в кабинет, было кислее молодого рислинга, а значит, предположение Гора полностью подтверждается — Левински решили оставить в покое.
Примерно пятнадцать минут им потребовалось, чтобы обменяться информацией — скачать с коминса на коминс. Потом каждый молчал, испытывая неловкость, словно другой наступил в грязь. Гор нарушил молчание:
— Мои ребята просчитали версии событий в центре. Вероятность того, что действовала организованная группа сотрудников самого центра, равна примерно шестидесяти восьми процентам. Аналитики склонны считать, что это либо Шпак, либо Тугринс, либо Бессон. Последние двое обеспечивали работу Рунге… Общее руководство, вероятно, осуществлял шеф техбезопасности.
— Бессон — это маловероятно. Слишком недолго он там проработал. А вот Тугринс — другое дело. Мои люди как раз занимаются его поисками. Как сквозь землю провалился.
— Насчет Бессона согласен. Правда, Каменский считает, что его надо разрабатывать с точки зрения версии о внешней группе. Ты уж позаботься, чтобы подняли данные о его деятельности на госслужбе. А то моим мальчикам доступ туда так и не дали. Невзирая на все полномочия.
Англетерро кивнул:
— Уже делаем. А координацию, несомненно, осуществлял Грабер. Это выяснило скринирование останков Силаева. Отчет о результатах я тебе скачал. Потом ознакомишься. По нашим расчетам, группа состоит из четырех человек — Грабер и два охранника. Возможно, что один из них — Малышев. Четвертый, естественно, Рунге. Его приказано доставить живым в любом случае. Я тебе там подбросил любопытную информашку о его психотипе. Из закрытого досье. Аппаратуру они, конечно, сплавили и сейчас налегке попытаются вывезти профессора.
Считаешь, что они еще здесь?
— Пятьдесят три и две сотых процента, что здесь.
— Это убедительно. А что там с расшифровкой?
— Практически бесполезно. Применение «светляка» спутало все записи похлеще того бага, что был внедрен в сеть центра. Но аналитики еще работают, может, чего и накопают. Кстати, Стеблин считает, что почерк акции указывает на участие Гильдии. Примерно тридцать семь процентов. Каково? Гор нехорошо прищурился:
— Пора бы заняться Клавдием вплотную. Если бы удалось прихлопнуть это гнездо, я бы спокойно ушел в отставку. И плевал я на «Инфинитайзер».
— Ну да. Только неплохо бы сначала найти Клавдия. Нам ведь так и не удалось внедрить в Гильдию своих людей. Этот дьявол поставил дело очень хорошо, и неудивительно — у него богатый выбор человеческого материала. На все случаи жизни. Да что я тебе говорю, сам все знаешь. Ведь тебя вербовали в свое время? Ну признайся — вербовали?
Гору не понравился подобный интерес квестора. Одно лишь упоминание о такой возможности там, где не надо, может стоить карьеры. Он сделал зверское лицо. Англетерро махнул рукой:
— Ну не заедайся, старый пес. Не заедайся. Но и про прибор забывать не стоит. Представляешь, как высоко можно взлететь, если удача нам улыбнется?
— Но и навернуться можно неслабо. — Гор привычно покосился по сторонам, но их не слушал никто. Да и не мог услышать, даже если бы находился на расстоянии трех метров: генератор белого шума инспектор
собирал сам. И слова тоже сами слетели с языка: — Если его найти, то чем черт не шутит…
Англетерро тоже оглянулся и кивнул. Они поним ли друг друга с полуслова.
Звякнул вызов — Каменский напоминал о себе. Президентские апартаменты в отеле «Хилтон-Астория» власти Пхеньяна предоставили возможному наследнику главы дружественного государства без промедления. Пребывание Левински в городе было окружено такой тайной, что даже начальник секьюрити отеля не подозревал о его присутствии здесь.
После конференции Гарри имитировал свое отбытие с планеты. Но расслабиться ему было просто необходимо. Последние трое суток он и вправду не находил себе места. Нет, не то чтобы он так уж боялся покушений — Бычара, начальник его охраны, надежен как танк, но сейчас его не было рядом, и Левински чувствовал себя не совсем уютно. И расслаблялся всеми доступными способами.
Тайская массажистка, тысячекратно проверенная местными властями на лояльность, но тем не менее уже обреченная на быструю смерть, только-только покинула разнежившегося директора, как настольный коминс пискнул разово, и чуть механический, но не лишенный приятности голос модулятора произнес:
— Господин директор! Иван Мягков просит уделить ему несколько минут. Тема доклада — предварительные результаты расследования на третьем уровне Исследовательского центра.
Господин директор яростно выругался и обеими руками почесал за ушами. Вернулся, Бычара! Наверняка с новостями. Сейчас начнет зудеть о неосторожности босса. Еще, чего доброго, отправится сам ликвидировать ту массажистку. Вздохнул, но пересилил себя и дал команду автосторожу разблокировать двери, А про себя решил, что, как только разберется с текущими делами, вызовет к себе трех массажисток на всю оставшуюся ночь. И пусть их потом тоже уберут. Плевать. Эти тайцы чертовски плодовитый народ.
Гарри налил себе настоящего бурбона сорокалетней выдержки. Так-то оно лучше будет.
В гостиную бочком — иначе он не проходил практически ни в одну здешнюю дверь — протиснулся Иван. Шеф личной охраны директора имел статус депутата городской думы, но, конечно, ни о каких реальных корнях столь высокого звания речи идти не могло. Статус депутата и соответствующие привилегии ему сделал сам Грязный Гарри, за что Иван, этот чистокровный наймит из Кургана-24, был предан ему и своим необъятным телом, и отпетой душой.
Левински испытывал доверие к париям. Особенно если они принесли присягу верности по всем канонам. Отвращение к предательству у них в крови — в их мирах одиночки не выживают. Слишком суровые условия жизни. Поэтому они так же яростно преследуют с отверженных, как и соблюдают принесенные сюзерену клятвы.
— Привет, Бычара, — сказал директор, протягивая Мягкову свой перстень для поцелуя.
— Здравствуйте, босс.
— Чем порадуешь? Кстати, плесни себе чего-нибудь крепкого. Я, видишь ли, разлагаюсь тут в одиночестве.
Иван даже не глянул на открытый бар, игриво подмигивающий разнокалиберными бутылками. И не присел, хотя шеф махнул ему рукой в сторону кресла. Вместо этого он извлек из кармана портативный генератор белого шума. Левински нахмурился. Уши заложило, словно при вираже на флаере.
— Значит, так, босс. Наши сведения полностью подтвердились — Силаев за вашей, хм-хм, спиной вел разработку аппарата бессмертия. И достиг определенных успехов. К сожалению, ни самого прибора и ни детальных наработок обнаружить не удалось. Исчезли вместе с Рунге. Но мы постарались насколько возможно блокировать внешникам доступ к информации на наших серверах. Остались лишь анализы подопытных животных. Работы продолжаются. Вот список причастных и подозреваемых…
— Что Грабер? Нашли?
— Нет, босс, пока не обнаружен. Но мы вышли на его конспиративную квартиру. Там двое наших сотрудников, я отправил им смену. Грабер там пока не появлялся. Кроме того…
— Это потом, Ваня. Потом. Я верю в твою оперативную смекалку. Значит, прибор реально существует. И папа приложит все силы, чтобы заполучить его вместо меня — наследника… — Левински откинулся на подушки. Уставился в потолок. — Наша задача — найти его раньше внешников. Для себя, не для папы, Этот… Гор? Мне говорили, что он толковый сыщик, Его, возможно, придется нейтрализовать. Второе — Рунге. Его тоже надо найти. Ну и компания в прессе по поводу бесплодия папы… Господина Президента. И побольше материалов о беспутстве моей дорогой сестрички. Иди, Ваня, работай. И если все сложится, я тебе гарантирую титул минимум министра. Тебе и твоим потомкам до девятого колена.
Мягков кивнул и покинул апартаменты. Левински плеснул себе еще бурбона.
«Господин бессменный Президент Левински… Это звучит приятно…»
Черный «Драккар» рыскал по ночным улицам Москвы. Ксан задал программу случайного выбора маршрутов, невзирая на протесты напарника. Сид еще не усвоил двух важных для наймита Гильдии вещей.
Первое — когда нужно лечь на дно, лучше всего не отсиживаться на одном месте, а перемещаться по городу, особенно такому густонаселенному. На это уходит примерно часов десять, потом бдительность охотников падает, и они уже больше надеются на следящие системы. Многие, очень многие люди именно благодаря хаотичному блужданию спасли себе свободу, а то и жизнь. «Псы»-внешники сотню лап изотрут, прежде чем смогут вычислить такой вот гулящий флаер. И ронин, в отличие от Сида, об этом знает.
И второе, может быть, более важное — противник тоже не дурак и понимает, что его пасут повсюду. И обычно начинает делать ошибки. Хоть Моби и обладает поистине стальными нервами, но ошибок не делает только экселенц, хотя… Хотя и это отнюдь не факт. Тьфу ты черт!!! — Ксан задавил в зародыше крамольную мысль.
Было еще и третье, чего он не стал сообщать молодому: Ром, бывший напарник, описал в общих чертах возможные места появления ронина. Конечно, старина Дик не выложил ему всех подробностей и хронометра же — недоверчив и осторожен, как песчаный волк, одиночка, — но основные маршруты более или менее перекрыты. Большего при такой фантастической активности СВБ сделать нельзя. И экселенц это знает. Приемный порт коминса Ксан настроил на рабочую частоту патрулей полиции и сил безопасности: возможно, внешники доберутся до ронина быстрее Гильдии, и на этот случай у него есть четкие инструкции Клавдия.
Параметры машины, которой предположительно пользуется сейчас ронин, заложены в поисковый блок. Но… Может, Дик давно уже поменял средство передвижения. Или сигнал сменил. Может, он вообще теперь пешком ходит. Ха-ха…
Поэтому Ксан внимательно поглядывал по сторонам, да и остальным наказал. Инстинкт — штука мощная, а в свой инстинкт Ксан верил.
Сид дернул его за локоть:
— Ксан! Смотри! — И сразу же автопилот среагировал на сигнал несущейся с бешеной скоростью бронированной кавалькады. Сигнал высокого статуса. Очень высокого. Тут попробуй не уступи. Вмиг стопчут в лепеху. Сид вывернул шею.
— Не иначе какую-то шишку повезли. Видал? Охраны-то сколько! А может, и самого Левински? А, Ксан?
И тут инстинкт Ксана дрогнул на долю секунды. Он проводил эскорт взглядом и вновь задвигал массивной челюстью. Да нет, показалось.
Это надо было видеть — глаза Жен, когда бронированный вихрь замер напротив того места, где она стояла в сопровождении автомата-носильщика, и материализовался в вереницу черных-пречерных лимузинов. Глаза у нее стали совсем как блюдца. Хорошо еще дергаться не стала, а может, просто приросла к месту в растерянной предсмертной истоме.
Да. Такого она не ожидала.
И, вопреки всем правилам поведения охраняемых персон, я самолично выскочил из машины, опережая шустрых секьюрити. А они быстренько окружили нас живым плотным кольцом, раскинули над нами силовой защитный колпак, сквозь который мир вокруг выглядел совсем как моя родная матушка-Земля — 433. Мрачно так выглядел. Другие одновременно блокировали полем наш новенький «Хьюстон» — стилизацию старинной механической модели тысяча девятьсот бородатого года, изрядно облегчившую счет Грабера. Но жизнь дороже, к тому же мой новый имидж обязывал. Поле призвано было защитить машину от проникновения внутрь посторонних предметов типа той мягкой пули, пяток которых и сейчас лежит в потайном карманчике моих джутовых брюк. Молодцы. Если б у Анжелы была такая охрана…
— Привет, девочка! — Я прихватил Жен рукой за шею. Может, и чересчур жестковато, но, когда она рассмотрела мое обличье, до смешного напоминающее морду будущего наследника, то крик уже бился в ее глазах и на губах закипал. Ну это-то я махом стер горячим поцелуем.
— Вот и мы. Не ожидала?
Жен молчит, словно я в поцелуе ей язык. откусил, даже моргать забывает. А я — цап ее за локоть, прижал к себе еще крепче и в машину. Под скрытно-нейтральными взглядами секьюрити.
— Вперед! — вякнул Грабер в коммуникатор, и кортеж рванул, распугивая проезжих бронированной мощью и спецсигналом.
Путь лежал в мотель «Амбассадор», что в сорока километрах за городской чертой. Я специально выбрал ; именно его, хотя секьюрити из «Эгиды» наверняка такой выбор удивил. Как, впрочем, и хозяина, которому уже сообщили, что за гость намерен посетить его владения. Наиболее опасна для нас сейчас Гильдия, отнюдь не СВБ. Люди Клавдия прочесывают возможные маршруты моего движения, встреча может состояться в любой момент, и это будет не самая приятная встреча. Скорее всего для нас это конец. А на эскорт из мощной эффектной охраны они вряд ли среагируют. К тому же у меня была некоторая уверенность, что хозяин мотеля позволит воспользоваться личным порталом и «скакнуть» куда подальше. И не только позволит, а сделает это с радостью и не бескорыстно — в надежде на то, что будущий наследник не забудет маленькой услуги. Да, именно эту услугу я намеревался не забыть.
Остается продумать легенду поубедительнее — типа боязни покушения одновременно с любовным свиданием. Что-то в этом роде. В остальном я полагался на инстинкт и на импровизацию. Подобного расклада я, честно сказать, до самой акции по Анжеле не просчитывал, В голову даже не приходило. Эх, знать бы, где соломку пристрелить, как говорят у нас на 433.
Кстати, о сигналах. Не так уж бесполезен оказался Грабер — мало того, что предоставил мне генокарту господина бастарда, так еще и модулятор его личного автосигнала — не иначе как сам собирался какую-то поганку против босса завернуть. Я даже проникся к бывшему шефу некоторым уважением. Осталось состряпать пилюли, повторяющие набор выделений нашего друга Левински, и можно некоторое время спокойно пожить за его счет, если избегать встреч с ним лично. Ну да в этом мы и не заинтересованы. Пока. Я уже задал программу синтеза своему верному спутнику — «Мидас-ЕНМ» — был у меня такой портативный переносной синтезатор, с которым я расстаюсь еще реже, чем с лазерным карандашом, пультом и маской псевдогримера. Малый джентльменский набор, одно наличие которого тянет на семь лет каторги. Но я носил его с собой даже во время работы в Исследовательском центре. Просто все выполнено в виде совсем безобидных предметов, без которых не обойдется в повседневности ни один средний гражданин статусом не ниже 4-Б. Барсетка там, портативный пульт виртуальных игрушек и прочая дребедень.
— Это я, девочка, — сказал я Жен своим родным баритоном. Пси-кодирование под типаж Левински мы провести еще не успели, так что и голос и манеры оставались мои личные. Я только копировал Левински. Пока. — Это я, а рядом наш друг Грабер. Это просто маскарад такой. — И увидел, как глаза Жен разгораются знакомым уже огоньком. Злится девочка, а значит, испуг преодолен. Молодец. Устойчивость психики к шоковым воздействиям — фирменная особенность выходцев с рабочих планет сельского типа. Теперь бы еще выложить ее роль в предстоящем маскараде и не спровоцировать избиение шлангом ионного душа, который в нашей новой машине тоже имеется. — Слушай, девочка, времени у нас в обрез. Есть неплохая возможность замести на время следы, сыграв под Грязного Гарри. Ты не в официальном розыске, и тебе предстоит взять на себя роль любовницы нашего заочного друга. Он же и заказчик принцессы, а значит, источник наших с тобой неприятностей. — Ага, глазенки засверкали, схватывает на лету. Еще больше молодец. — Сейчас мы едем в мотель, проведем там ночь, а потом, надеюсь, сможем скакнуть на одну из его вилл. Где подальше и поспокойнее. Только одну ночь. Но все должно быть по-настоящему, от души. Сможешь? — Вот черт! Потупилась, губы кусает… Или облизывает? Смущение? Или страх? Мнется… Вот уж от кого не ожидал, так это от Жен, которая за словом в карман не поле — зет! — Тебе и играть-то почти не придется. Это вот нам с партнером… Ладно. Будь естественной и спокойной. Иногда смотри на меня с любовью. Если получится. И все…
Много ли скажешь за те несколько минут, пока наш караван вырвался из города и достиг фешенебельного мотеля с гордым его названием.
Процедура с покиданием салона в точности повторила встречу Жен на площади у аптеки. Только вот все произошло более чинно и солидно. Не спеша вышла охрана, рассыпалась двойным кольцом — два десятка здоровых лбов стараются: а вдруг я соизволю кого-нибудь из них заметить и приблизить. Неплохо, очень неплохо ребята работают. Это я, как профессионал, заметил. Да и реклама для агентства — хай-класс. Как же, сам наследник прибег к их услугам в щекотливой ситуации. За это стоит расстараться, даже и бесплатно, а тут еще и солидная сумма приложена. Правда, лис Грабер выбил-таки скидку. Другое меня прикололо — у Грабе-ра, как выяснилось, не только коминсов два, так еще и золотая карта не одна оказалась. Он, конечно, поскрипел, особенно когда электронные деньги перетекали на счет этой «Эгиды», но здоровье — перевесили. Они всегда дороже. На наше партнерство теперь я поглядел под несколько другим углом. Ничего мужик этот Грабер. Хоть и лис.
Хозяин выскочил навстречу самолично. Ужом юлил. Лучшие апартаменты предоставил. На что я, бывало, гулял по молодости после удачных акций, но в президентских номерах не приходилось останавливаться. Выдержит ли счет Грабера еще и это? Мои-то денежки все под контролем Гильдии. Попробуй сунься. Но я и не совался пока. Это ж время надо и место поспокойнее, чтобы не спеша перевести их туда — пока такой возможности нет. А будет ли — неизвестно.
Я вяло махнул рукой, и хозяин со старшим секьюрити ретировались. И мы остались втроем. Да еще Рунге в машине. Ее я приказал охранять особо тщательно.

* * *

Вошли в номер и огляделись. М-да… Вот я и король. А эти хоромы и номером-то язык назвать не повернется. Целый этаж! Как бы не заблудиться между делом.
Ронин довольно равнодушно осматривал аппартаменты, не забывая держать на лице чуть брезгливое и снисходительное выражение, приличествующее завсегдатаю «хилтонов» и «метрополей»,
Хозяин — маленький круглый брюнет — застыл, склонив голову, не смея нарушить сложившуюся тишину. Лишь большие капли пота выступили на лысине, как на орхейской губке. Ладно, не стоит томить хорошего человека. Которого тем более вскоре придется просить об услуге.
— Неплохо. Неплохо… — прогундел ронин, копируя интонации наследника. — Неплохо. А скажите, милейший, что у вас тут можно выпить?
Толстячок оживился,
— Конечно, конечно, ваше высочество! Сейчас я прикажу подать ваш любимый бурбон пятьдесят девятого года. — С титулом он явно переборщил. Но не так уж чтоб сильно, поскольку мой шаблон уже явно одной ногой стоял на пороге наследования.
— Превосходно. И прикажите накрыть в ресторане легкий ужин на две персоны. Морепродукты непременно. У нас сегодня, , . Хе-хе… — Вот это «хе-хе» ему особенно удалось. Грабера аж передернуло. — Медовый месяц. Верно, дорогая? — И ронин развязно положил руку чуть ниже талии Жен. Теперь пришла ее очередь вздрагивать. Толстячок же понимающе улыбнулся:
— Можете положиться на наших поваров, ваша светлость. Не желаете ли легкие стимуляторы? Или что-нибудь расслабляющее? Есть великолепный «экстази», прямо из Гуверовского института. Высший сорт.
Получив отрицательный ответ, толстячок укатилс выполнять заказ высокого гостя. А ронина посетила довольно забавная мысль: «А не вздрогнет ли Рунге, если сейчас очухается в нашей роскошной машине?» Но продолжить размышления не удалось — Грабер дал о себе знать легким покашливанием. Ронин только теперь вспомнил, что рука все еще игриво покоится на бедрах Жен. Убрал.
— Бессон! Вы хоть представляете, что вы позволили себе? Да ведь за одну эту демонстрацию Левински прикажет медленно расстрелять нас из микроволнового ружья! Вы что, специально нарываетесь на неприятности?!
Нет, этот человек определенно никак не хочет въезжать в ситуацию. Ронин вздохнул:
— Наглость — второе счастье, партнер. А все неприятности, которые могли быть, мы уже имеем. Так дайте же хоть оттянуться немного. И кстати, справьтесь, пожалуйста, как там наш ужин. Не сочтите за труд.
Грабер, в отличие от ронина, не имел ярко выраженного психотипа, и шаблон его был практически анонимен. Ронину с трудом удалось убедить Грабера не тратить много времени на маскировку психотипа — дураку же ясно, что правую руку Силаева не станут искать в окружении Левински, Более того, чего ж ее вообще искать — руку-то, если скринированию поддается лишь голова. Шутка опять же, хе-хе…

* * *

Времени на расслабление не оставалось — как только позовут ужинать, нужно быть уже полностью в образе. И ронин принялся действовать. Быстро прошелся по комнатам — роскошно, весьма роскошно, роскошно до безобразия, — включая всю попавшуюся под руку электронную аппаратуру: магнитофоны, мини-диски, подогрев кроватей в спальнях, кондиционеры и шейкеры, — дал полную нагрузку встроенному бару и так далее. Цель одна — создать максимум помех для подслушивающих устройств, если такие окажутся. На обратном пути подхватил два бокала с бурбоном и вернулся в гостиную.
Жен по-прежнему стояла посредине на роскошном ковре и растерянно взирала на окружающее великолепие. Глаза ее медленно, но верно разгорались — именно о таком интерьере она и мечтала, начиная карьеру в нашей организации. Ну что ж, значит, можно указать ей на некоторые положительные моменты в теперешней непростой ситуации. Продолжая работать на Гильдию, она попала бы в эти апартаменты лет через сорок пять стандартных, а то и вовсе бы никогда.
Чтобы вывести Жен из задумчивости, ронин, подойдя неслышно сзади, чмокнул ее в щеку и протянул бокал. Выпей, мол, девочка, расслабься. Она охнула от неожиданности, резко повернулась. Он приложил палец к губам. Проверил «Мидас» — мигает желтый диод, значит, синтез еще не закончен. Вывел на коминс данные — времени до окончания реакции еще десять минут, ингредиентов в достатке. О'кей. Взял Жен за руку и отправился в ванную.
Не ванная, а почти целый бассейн. Запустил воду из всех кранов. Старое как мир средство от прослушивания — звук льющейся воды. Из ксивника на поясе достал пучок проводов. Часть подвел к коминсу, часть — к датчикам. Теперь два слова для Жен. Приблизил губы вплотную к ее уху — вода водой, да только в ванных, как правило, устанавливаются системки, почти напрочь отсекающие ее звук.
— Девочка! Теперь самое важное. Мы здесь только на ночь. — На мгновение оторвался, запуская загрузку психотипа Левински в обработку. Вновь приник:
Завтра утром мы прыгнем отсюда далеко-далеко, где никто нас не достанет. Найдем ту деталь, а там… Райская жизнь. Поверь мне. Но нам нужно продержаться эту ночь. Всего несколько часов. И все должно быть натурально. Чтоб ни один пес ничего не заподозрил даже. Вот об этом и думай. Ты умница, у тебя все получится. Брось свои рефлексии, черт с ней с твоей практикой, с квартирой. Если выпутаемся, у тебя все это будет вдесятеро. Это я тебе обещаю. Но сегодня нам надо выжить.
Ронин пообещал бы ей сейчас и золотые горы в придачу, и личный мир с пятью миллионами подданных, и безграничный кредит в банке Цюриха. Лишь бы она не сорвалась. И уповал на ее закалку. Честолюбие и психологическую устойчивость. И на опыт врача.
— Как думаешь, наш яйцеголовый не очухается раньше времени?
Неловко повернув голову, она прикоснулась губами к его уху, прошелестела едва слышно:
— Нет, только если завтра к семи утра. Я купила все необходимое для дальнейшего восстановления.
Он повернулся, поймав себя на желании погладить ладонью ее шею. Эти интимные перешептывания в ванной надо бы закруглять, иначе добром не кончится.
— Хорошо. А сейчас выпей еще и расслабься. Заодно можешь заказать себе наряд к ужину. Денег не жалей — наш дорогой друг Грабер платит за все. Ты не вернула ему карту?
Она отрицательно помотала головой.
Он в последний раз уткнулся в ее ухо" с трудом удержавшись, чтобы не поймать губами мочку, — самоконтроль и еще раз самоконтроль!
— Ну и умница. Иди и займись собой. Ты должна выглядеть на все двести процентов, а мне еще нужно входить в образ. Занятие не из приятных.
Отстранился и надел на лоб ленту сдатчиками, а на глаза стереоочки. Время пошло.

* * *

Извечный женский ритуал нанесения «боевой» раскраски приводит в чувство любую женщину. Когда ро-нин, нет, уже почти что совсем Гарри Левински, покинул ванную комнату, он был просто ослеплен. Жен превзошла сама себя — простое белое платье, повязка на волосах и колье розового жемчуга, такой же браслет на левой руке. Хотя нет, еще почти невесомые туфельки. И все. Все, Но глаза, но посадка головы, жесты! Казалось, она парит в пяти сантиметрах от роскошного напольного ковра.
Ронин на секунду замер в дверях. Шагнул несколько неуклюже, походкой Левински, взял ее за руку:
— Тебе идет белое, Жен, очень идет… — Хотелось зажмуриться, потрясти головой, до того новой показалась ему сейчас Жен. — А ведь я никогда не приглашал тебя на ужин в ресторан, Жен. Это моя ошибка.
Мелодично и деликатно тренькнул коммуникатор:
— Ваше высочество, ужин готов. Когда вы соизволите спуститься в ресторан?
Одновременно в дверь вошел. начальник охраны Шуров, пария второй категории:
— Сэр, ресторан мы проверили. Все чисто. Прикажете отдельный кабинет?
— Да, пожалуй… — прогундосил ронин. Достал из нагрудного кармана зеркальные очки, памятуя, как легко по глазам вычислил его в центре Алекс. Нацепил их на переносицу.
— И еще, сэр… Там в холле собралось несколько писак. Какие будут распоряжения? — Шуров явно ждал приказа удалить из холла всех представителей тараканьей профессии. Ронин поднял руку:
— Журналисты? Только этого мне сейчас и не хватало. Пошлите ребят, чтоб вымели все эту сволочь ко всем чертям. Чтоб ко времени, когда моя дама будет готова, духу их тут не было. Никаких подтверждений моего присутствия, Никаких! Полная конфиденциальность!
— Но, сэр… Режим инкогнито уже нарушен. И если я применю силу, то мне необходимо будет сослаться на ваш прямой приказ… Свобода печати, сэр… — Начальник охраны мялся, но для порядка гнул свое. Ронин не мог его винить за это, но наложенный типаж поведения брал верх:
— Послушайте, Шуров, — пришепетывая, сказал ронин. — Как вы думаете, на кого вы сейчас работаете? Кто ваш наниматель? Может быть, они?!! — Он ткнул рукой в сторону дверей. Наймит вытянулся по стойке «смирно». — Или нет? Вы-пол-няй-те. Немедленно. Да! Кстати, сами установите, кто из персонала их сюда приманил. И разберитесь с этим, но без членовредительства. — Ронин отхлебнул из бокала и подмигнул растерянной Жен: — Ладно. Извините, Шуров, я погорячился. Но обстоятельства, эта женщина… — Он легонько поклонился в ее сторону. Шуров кивнул, стараясь не смотреть в глаза шефа, но ронин почувствовал, как сменилась в нем настороженность и агрессия к тупому зажравшемуся нанимателю неким подобием удивления, а затем пришла легкая растерянность. Все-таки не часто перед париями извиняются в наше время. — Надеюсь, вы меня понимаете, Шуров? Я тоже не очень-то люблю эту братию, но приходится пока мириться с их наличием. Господин Президент по своему великодушию дал слишком большие свободы некоторым категориям лиц. Вот когда… — И будто бы спохватился, но Шурову хватило даже намека. Отношения налажены, и теперь шеф охраны полностью на стороне подопечного. Даже легкая улыбка мелькнула на губах. Странно, отчего это именно парни испытывают жуткую неприязнь к журналистам? Интересно, ведь кажется, что именно наймиты должны бы становиться самыми отчаянными журналюгами и папарацци, но нет. Не встречалось ни одного парии-журналиста. Ронин взял Жен за руку:
— Ну-с, мы выходим, дорогая. Хе-хе. — Секьюрити скрылся за дверью. Ронин быстренько вызвал Грабе-ра: — Чем занимаешься, партнер?
— Смотрю новости, — вяло проговорил Грабер. Ага, значит, занят любимым делом — в экран пялится.
— Ну-ну. 'Смотри внимательнее и, если права наследования признают, сразу же сообщи мне. Я хочу за это выпить. Может быть, даже скажу тост.
— Не увлекайтесь… хм-хм, Гарри. — Грабер не то чтобы умолял, но несколько просительных ноток проскользнули в его голосе. Не хочется ему, бедняжке, под дуло микроволнового ружья, ох как не хочется.
Ронин дал отбой и протянул Жен левую руку крендельком. Личный лифт доставил их на ресторанный : этаж. Распахнулись широкие створчатые двери, и они ; шагнули наружу, словно бросаясь в омут. Собственно, так оно и было — никто, даже сам господин Президент не смог бы сейчас сказать, чем закончится эта авантюра. Может быть, выстрелом лучевика. Но телохранители тут же окружили со всех сторон, растягивая силовой колпак, отчего внешние звуки приглушились, стали почти неразличимы.
Ресторан не выглядел очень роскошным, ну разве что метрдотель — мощный, под два метра ростом, похожий на гориллу, нацепившую фрак. Мэтр плавно-неуклюже поклонился, повел рукой в сторону отдельного кабинета. Там, по бокам дверей стояли в напряженных позах двое из «Эгиды». Ронин покрепче сжал локоть Жен — пока ничего не предсказывало опасности, а сокрушительные подбородки охранников выражали решимость любую опасность предотвратить грудью. Ну-ну.
Они прошли в небольшой, метров этак сорок квадратных, банкетный зальчик. После президентских апартаментов он показался даже как бы тесноват. Что это? Возникает привычка к роскоши?
По-прежнему поддерживая Жен под локоток, ро-нин прошел к столу, привычно отметив, что из сервировки можно будет в случае чего использовать в качестве оружия. Остался доволен — стол был сервирован настолько богато, что он даже не представлял себе назначения половины предметов. Не представлял в смысле использования в процессе обеда. Раз-з-беремся.
Зато посреди стола расположился детектор ядов. Это тоже приятно. Все-таки подобострастное отношение к сановным особам невозможно оценить, не испытав на себе. Обслуга, а ее, включая мэтра, насчитывалось около десятка человек, только что в рот не заглядывает. Видно, что колобок-хозяин отдал весьма жесткие распоряжения.
Охранники прошли к двери в кухню и замерли там статуями. Ронин оглядел стол — место предстоящего пиршества. Выпятил губу. Сейчас заложенные в его память рефлексы Левински практически не требуются:
вряд ли кто из присутствующих воочию наблюдал Гарри, а уж тем более анализировал его манеру поведения. Но программа работала вне зависимости от его сознания. Он подозвал метрдотеля движением пальцев:

Предыдущая страница 8 Следующая страница


9 Мария Симонова, Дмитрий Кравцов

— Милейший. — Шипящие интонации неприятно щекотали небо, но ничего не поделаешь. — Я заказывал ужин вдвоем и в интимной обстановке, а не званый обед. Немедленно убрать!
По толпе обслуги пробежал легкий шелест, и в мгновение ока стол уполовинил свою длину и обеднел приборами и приспособлениями. Но детектор ядов остался, лишь был легонько задрапирован какой-то экзотической растительностью в причудливом горшке. Даже полубеседка возникла вокруг стола, и зажурчал из стены каскадный фонтанчик. Вот теперь другое дело.
— Официантов убрать! — рявкнул ронин, уже усадив Жен в подобие шезлонга. Поманил одного из охранников: — Вы двое блокируйте дверь в кухню. Да, и включите глушилку. Не желаю, чтобы нашу беседу слушали все, кому не лень.
— Уже сделано, сэр. — Охранник почтительно склонил голову. Собственно, ронин и сам чувствовал легкое давление на барабанные перепонки — генератор белого шума работал, что полностью исключало использование любой подслушивающей техники. — Помещение и прилегающая территория проверены на предмет…
— Молодец. Покиньте кабинет и не появляйтесь, пока я не позову. Или не произойдет чего-то экстраординарного.
Все толпой, подгоняемые охраной, потянулись на выход, оставив после себя напитки, первую перемену блюд и отголоски нестройного шепота — плоды обсуждения странностей высокого гостя. А может быть — достоинств гостьи.
— Сними эти дурацкие очки, Дик, — попросила Жен, но ронин лишь покачал головой. Открыл большой серебряный судок и мельком глянул на индикатор ядодетектора, хотя как можно отравить с помощью живых кидарийских устриц, очень чувствительных к малейшему нарушению баланса веществ, он не очень представлял. Скорее уж можно отравить лимоном. Положил несколько устриц на тарелку Жен, протянул ей блюдечко с разрезанным на четвертинки лимоном, тоже пронеся его мимо детектора. На всякий пожарный.
— Угощайся. — А сам наполнил небольшие хрустальные (надо же — настоящие хруста-альные!) бокалы темно-красным вином. Отхлебнул. — М-м-м. Неплохо. Ну, давай выпьем за успех нашего предприятия.
Подтверждение его словам пришло неожиданно быстро — не успели они как следует насладиться устрицами, как распахнулась входная дверь и влетел Шуров в необычном для парии взвинченном состоянии. За его спиной маячили трое незнакомых людей, которых охранники пытались оттереть от дверей плечами. Ронин насторожился — странное, непохожее на наймитов при исполнении, поведение. Что-то экстремальное заварилось снаружи, пока они тут моллюсками балуются. Та-ак.
Светоотражающие стекла очков нисколько не искажали и не затемняли моего личного восприятия окружающего мира. И никакого особого инстинкта не требовалось, чтобы определить: вот она — опасность чуть ли не серьезнее всех предыдущих вместе взятых.
Те три рожи, что лезли в двери вслед за моим начкаром, явно несли отпечаток госвласти. Характерная манера держаться, явная волна уверенной угрозы и напора исходила от них так явственно, что я вроде бы даже почуял запах псины. Да, это «псы»-наймиты, парии на госслужбе. Это косвенно подтверждается и тем, что мнутся мои секьюрити, не вступают в прямое противодействие. А значит, им уже предъявили некие верительные грамоты. А вот Шуров — молодец — вошел первым, перекрывая спиной дверь так, что войти можно, только если его отшвырнуть в сторону. И ведь пихают! Да что тут происходит!!! Не уважают самого сына господина Президента?! Ну я вам покажу сейчас!
Рефлексы Гарри всколыхнулись, но и мои собственные ничуть не хуже. К тому же выдержка господина директора Исследовательского центра Р66 хорошо известна в определенных кругах. Поэтому я остался сидеть как сидел, только глянул на Жен и тут же накрыл ее руку своей. И поразился, какие у нее ледяные пальцы. Улыбнулся ей кривовато, лицом шаблона, — спокойно, девочка, спокойно, — а сам не спеша плеснул себе бурбона и залпом выпил. Достал из потаенного кармашка капсулу, что мой «Мидас» сварганил под ферментный набор Левински, и бросил ее в рот. Раскусил.
— В чем дело, Ш-ш-уров? — прошипел я в полном соответствии со внушенной мне программой поведения и горечью содержимого капсулы. — В чем, я тебя с-с-праш-ш-иваю, дело?! — И опять улыбнулся Жен.
— Сэр! Здесь люди, предъявившие документы Администрации Президента. Требуют допустить их к вам. — Щека его подергивалась, перекатываясь желваками, слова слетали как металлические стружки. Оно и понятно — ни один пария не стерпит, чтоб его пихали; в спину, да еще при исполнении. А сопротивление людям Администрации — верная каторга на десять стандартных. И даже лицензия охранного агента не спасет. Приходится терпеть. Но чувство долга… Короче, я его понимаю. Как и понимаю, что он на меня — только на меня! — надеется. Иначе утеря статуса, иначе крах. Для парии неисполнение клятвы почти всегда крах. Крах?
Та-ак.
Оцениваю ситуацию. Молчать нельзя. Никак нельзя. И так инициатива у них в руках. Но что внутреннему контролю надо от Левински? Да еще в то время, ? когда вот-вот я… Тьфу, дьявол! Он! Конечно, он унаследует трон! И времени на оценку расклада нет. Совсем нет.
Киваю, не встаю. Шуров отступает в сторону, и «псы» входят. Нас разделяет четыре шага, не больше. Сижу, поправляю очки, иногда бросаю взгляд на Жен. Держись, девочка, я же сейчас всесильный Гарри.
Пора:
— Ваш-ш-ши данные? — бросаю я в пространство, сжимаю губы, провожу ладонью по стриженным ежиком волосам. — Быстрее.
«Псы» переглянулись, один — повыше ростом и помоложе других — потянулся к кошелю на поясе. Достал удостоверение, сделал три шага и протянул его мне. Вроде как с поклоном.
Я опять провел рукой по волосам, держа паузу. Затем принял идентификационную карту с радужной печатью в правом нижнем углу, исключающей подделку. Я впервые держал в руках столь серьезную ксиву, и, черт возьми, весьма заманчиво отсканировать ее защитные признаки для своих будущих нужд. Но нельзя — вон, у второго регистратор сканирующего оборудования в руке. Ну это уже наглость.
Наследник я или нет, в конце концов?!!
— Очень х-хорош-шо, Каменский. Что вам угодно? Извиниться за нападение на мою вотчину? Или за неоднократные допросы моих людей по самым смеш-ш-ным и надуманным поводам? Или вы все же решили предотвратить угрозу покушения на мою персону? Отвечайте!
Мой напор не остался неоцененным. Этот молодой петушок аж чуть крыльями не захлопал. Щенок еще, но уже видно, что это будет пес, С большой буквы пес. Что, не нравится мой тон? Ничего. Проглотишь, не подавишься.
— Господин, м-м-м, Левински! Мы уполномочены задать вам ряд вопросов, касаемо причин… — Тут он покосился на мою охрану. Мальчики стояли каждый за спиной своего возможного противника и, видя мою уверенность, уже выглядели куда как лучше. Растерянности почти не просматривается. А у двери в кухню, чуть справа и сзади меня, еще двое. Эти даже ксив не видели. Шуров контролирует самого щенка — Каменского.
— Господин директор, дело высококонфиденциальное. Прошу вас отослать свою охрану… — Последние слова дались ему трудновато. Особенно это «прошу вас». Настоящий пес.
— Нет. — Я опять улыбнулся Жен.
— Господин директор! — В голосе его проявилось чуть ли не отчаяние. — Речь идет о безопасности государства! Мы уполномочены задать вам ряд вопросов…
— Кем? Ордер, быстро!
— Вот полномочия, подписанные инспектором в чине бригадного генерала Александром Гором. — Он протянул голокарту. Я активировал ее нажатием на ребро карточки. Проявившееся имя мне абсолютно ничего не говорило.
— Утверждено квестором юстиции Англетерро, пояснил Каменский.
Дело, видать, и впрямь серьезно, раз замешана Генеральная прокуратура. Уж не по делу ли Анжелы вопросы-то? Но вживленные навыки Гарри подсказывали,
что этот молодой наглец не имеет права допрашивать такого человека, как я. Тьфу, черт, как Левински. Даже невзирая на все полномочия. Я небрежно отбросил карточку на стол:
— Кто в Администрации подтвердит ваши полномочия? — Каменский замялся, и я почувствовал облегчение. Попал! — Назовите, Каменский. Быстро! Или мне самому связаться и выяснить?
Глаза наймита дернулись туда-сюда, лицо побледнело, и я окончательно уверился, что правильно выбрал направление атаки. Это личная инициатива то ли этого Гора, то ли прокуратуры. Значит, под Гарри все-таки копают и копают активно, хотя и неофициально. А я-то счел его самым безопасным шаблоном… Вот досада! Наконец Каменский разродился:
— Господин директор, соблаговолите удостоверить свою личность, — выдавил он, являя истинно наймитское умение «держать удар». Один из его спутников уже шагнул вперед, извлекая из сумки на поясе портативный анализатор. Я, хоть и чувствуя успех, насторожился. Раскрыли? Заподозрили? Но глушилка исключает использование считывающей аппаратуры любого вида. Значит, психотип не анализировали, да и когда? — слишком мало времени они со мной беседуют. Или Каменский — эксперт-психолог? Да вроде нет, простой опер.
Прибор улегся на стол передо мною, наймит опять отступил за спину своего начальника. Я с полминуты разглядывал анализатор. Интересная штучка — если в окошечко на верхней панели заложить частицу человеческих тканей или засунуть, например, палец, прибор сделает тончайший соскоб и через две-три минуты выдаст генокарту объекта в первом приближении. А через сорок-пятьдесят — подробную информацию. И исходного материала требуется ничтожное количество. Но палец туда совать я и не собирался. Выпятил брезгливо губу, отхлебнул бурбона:
— Нет, приятель. Не соблаговолю. И без ордера за подписью моего отца не подходите ко мне ближе чем на сотню стандартных метров. А чтобы вы смогли все же проанализировать хоть что-нибудь, вот! — И я самым хамским образом плюнул в приемное отверстие анализатора бурбоном, а он, глупыш, тут же зажужжал, заработал. — Пусть он выдаст вам анализ моего нынешнего эмоционального фона, Каменский. Повесьте его у себя над столом и знайте — я очень и очень недоволен. Сегодня я занят… — Я вновь оскалился в сторону Жен, сидящей словно мраморный памятник самой себе. — А завтра я поставлю в известность о сегодняшнем событии вашего куратора в Администрации. Идите, Каменский. Шуров, проводи господ до дверей. До дверей отеля.
И здесь я уже оскалился всем присутствующим, поймав одобрительный взгляд начальника охраны.

* * *

Хотя наймиты покинули кабинет, но настроение было испорчено, и не столько вниманием Администрации к шаблону, а тем, что разволновалась Жен. И хваленая флегматичность работяги не помогла ей. Ничего странного в этом нет — слишком много испытаний свалилось на нее меньше чем за трое суток. Этот психологический пресс, пресловутый «синдром дичи», который постоянно висит на плечах, изматывает, утомляет, выбивает из-под ног почву реальности. Ронин понимал и даже жалел Жен, но помочь в такой ситуации сложно — каждый должен сам справиться с собственными инстинктами и метаниями духа. Можно только поддержать морально и удержать от скоропалительных действий.
Он повлек ее к лифту, и через мгновение они уже оказались в апартаментах. Действуя скорее на автомате, ронин усадил Жен в кресло, плеснул ей коньяку, сам уселся на пол, держа ее руку в своих. Мысли его витали далеко отсюда: с Администрацией все ясно — если Левински станет таки наследником, то необходимо не спускать с него глаз ни на минуту. Репутация Гарри известна всем (одно прозвище чего стоит), и репутация, надо сказать, паршивая. Но поскольку у депутатов все равно нет выбора, придется им смириться и с Гарри, и с его репутацией. Но удержать его от дальнейших шагов и как-то повлиять они должны попробовать. А лучше всего, если бы Гарри вообще вышел из системы, но это просто не просчитывается: систему, как и Гильдию, никто и никогда сам не покидал. Попытки отколоться случались, и не раз, но это совсем другое — просто кое-кто из забуревших клановых боссов пытался отъесть от общего пирога себе кусок побольше да послаще. И хоть кланы отнюдь не имеют единого подчинения и руководства, но против крысят-ничества объединяются все, сразу же забывая старые распри. А здесь случай особый. Потенциальный глава государства — сам один из боссов системы, да еще из первых. И если бы не моя работа, то Миша Лорд съел бы Гарри. Ха! Интересно, как бы тогда поступил сейчас наш славный Президент Белобородько? Ответ, собственно, очевиден всеми силами форсировал бы работы над бессмертием. Н-да: большая политика, мать ее курва. Значит, на Левински пытаются повлиять некие силы в правительстве или сенате? Да, но не с помощью же молокососов-оперов! Да если бы здесь был настоящий Левински — глава мафиозного клана, — судьба этих троих была бы печальна. А может, это и была проверка — тот ли Левински? Вряд ли. В сущности, ломать голову особенно нечего. Надо уходить отсюда, и как можно быстрее, пока не прибыл сам Гор уже со всеми полномочиями. Тогда станет совсем горячо. Линять надо, линять! И машину бы заменить.
Ронин вызвал Грабера. Коминс долго не отвечал — спит, что ли, придурок? Наконец в наушнике отозвался голос, действительно сонный:
— Да.
— Грабер, срочно зайдите ко мне.
— Ну что еще стряслось?
— Нас навестили люди Администрации. Жду. Через минуту Шуров впустил всклокоченного Грабера в мои апартаменты.
— Да вы хоть отдаете себе отчет?!
Ронин устроился в кресле и мелкими глотками пил коктейль, выводящий алкоголь из организма. Предстоит принять важное решение, наверняка потребуется проведение акции, и он должен быть предельно собран. Грабер же метался из угла в угол, нервно потирая руки. Его психоз мог передаться и Жен, поэтому ронин сказал
— Сядьте, Грабер, сядьте. И постарайтесь спокойно проанализировать ситуацию. Ваша возбудимость заставляет меня усомниться в вашей полезности. — Говорил он ровным голосом, но Грабер тут же плюхнулся на первый попавшийся пуфик и настороженно уставился на ронина. Сейчас он не пытался давать распоряжения — ох уж эта психологическая неустойчивость люксов, — а после событий в Бирюлеве отношения с ронином несколько изменились. Грабер, видимо, в душе уже сознавал свое подчиненное положение, но врожденная заносчивость жителя серединных миров не позволяла открыто это признать. А сейчас он к тому же был здорово напуган — общение с бывшими коллегами никак не входило в его планы.
Ронин оценил настроения в своей команде на троечку, но не это его сейчас интересовало. Как выжить, как выбраться из мотеля, возможно, уже ставшего ловушкой, — вот что на первом плане.
— Эти псы наверняка попробуют прицепить к нам «глаз». Значит, необходимо срочно сменить машину. Даже если Шуров и не допустил их в гараж мотеля, как он клянется, они наверняка оставили несколько наблюдателей вокруг этого гостеприимного заведения. И всех нам не вычислить, хоть умри.
— Послушайте, Бессон, — подал голос Грабер. — А как вы собираетесь отсюда выбираться?
— Очень просто. Воспользуемся порталом нашего замечательного хозяина. Думаю, он будет рад оказать услугу самому Левински. Кстати, Грабер, а как там депутатское собрание? Еще не присвоили моему шаблону официальный статус?
Грабер досадливо дернул рукой:
— Не очень-то резвитесь, Бессон! Дело чрезвычайно серьезное. Надо покинуть отель незаметно и по возможности быстро.
«Так, — отметил про себя ронин, — оклемался начальничек. Быстро это он. Стоило только заикнуться что план у меня в общих чертах есть».
— Кстати, куда вы намерены держать путь, Бессон? Ведь скоро должен очнуться профессор Рунге, а нам еще надо забрать аппаратуру.
Ронин вздохнул и поставил пустой бокал на пол
— Ладно. Вам, партнер, придется заняться покупками. Во-первых — парик. Спуститесь в бутик отеля, там в галантерее должны быть парики. Подберите что-нибудь расхожего цвета и не слишком длинное.
Грабер замер в явном замешательстве, даже слегка опешил.
— Вы что, затеяли новый маскарад? Собираетесь изображать звезду эстрады?..
— Нет. Хотя это мысль. Оставим эту идею как запасной вариант. Парик нужен для профессора, иначе его гениальная лысина нас засветит. Второе — флаер. По возможности это должен быть подержанный внепогодник, не самый крутой, но проверенный на исправность. Что-нибудь типа «Бычка» — он повместительнее. Договоримся с нашим хозяином, и он пригонит нам машину в колонне своих снабженческих. Ведь не все же он получает через порт.
— А если он действительно получает все необходимое для содержания мотеля через грузовой портал?
— Значит, разок воспользуется услугами фирмы «Продукты в любой мир». Подключайтесь в сеть и за дело. И лучше использовать ваш незарегистрированный коминс. Ведь он у вас незарегистрированный, верно? Грабер собрался было возразить, но ронин придавил его взглядом, и бывший шеф поник плечами, покорно переместился в другую комнату и зашуршал.
Ронин вызвал Шурова и дал ему распоряжения относительно дальнейших действий охраны. Дождался, пока Шуров озадачит своих людей, и в его сопровождении отправился к хозяину мотеля с визитом.
Толстячок был поначалу повергнут в некоторый шок — ведь такой человек, как Левински, мог бы запросто вызвать к себе в президентские апартаменты, — а потом пришел в восторг, когда узнал, что сам без пяти минут наследник господина Президента хочет про-с-сить — ПРОСИТЬ!!! — об услуге. Аж глаза замаслились, и при некотором напряжении фантазии можно было вычитать в его глазах длинные столбики цифр. Толстячок уже просчитывал будущие дивиденды.
Ну-ну. Вот будет ему сюрприз, если он обратится с напоминанием об этой услуге к Гарри Левински. К настоящему Гарри.
Но все, о чем попросил ронин, хозяин сразу же согласился сделать: заказать доставку продуктов через наземное сообщение, включить в колонну указанный флаер, а также предоставить в личное пользование уважаемого гостя гараж мотеля и грузовой портал. А машину Левински оставить пока у себя до получения дальнейших инструкций — куда ее потом отправить. Вопросы хозяин задавать не решился, а вот Шуров поглядывал на Левински теперь с некоторым не совсем ясным интересом. Ронин не стал забивать себе голову лишним анализом, тем более что до расставания с начкаром остались считанные часы, а может, и минуты. Смотря по тому — купил ли Грабер уже сменный флаер или нет.

* * *

— Значит, говоришь, повышенный уровень ферментов? — в задумчивости проговорил инспектор по особо важным делам Гор, барабаня пальцами по столешнице. Прикосновения к натуральному дереву до сих пор доставляли инспектору истинное удовольствие. — Повышенный — и на сколько?
Каменский обозначил желание подняться, но Гор движением руки показал ему, что официальные формальности можно опустить, и опер остался сидеть. Подтолкнул к начальнику распечатку данных, выданную генным анализатором:
— В разы, господин инспектор, в разы. Картина, характерная для парии не ниже второй категории. И генному анализу подвергнуться отказался.
— Ну, это его право, даже если это был не сам Левински, а двойник. Двойник…
Гор опять провел по столу кончиками пальцев. Если допустить, что под шаблоном Гарри скрывается даже не двойник, а совсем другой человек, то это должен быть хитрый и опытный волк. И чертовски рисковый. Чертовски. Н-да. Не мог же он проколоться так глупо на каких-то ферментах. А почему, собственно, не мог?
— И теперь ты, сынок, требуешь от меня доступа к секретнейшей информации — данным о биохимическом и генном составе тела будущего наследника престола? Данным, которые засекречены настолько, что сам господин Президент и то не сразу может их получить.
— Но, господин Гор! Александр Васильевич! Ведь если это не Левински и не его двойник, то значит, государственная тайна уже попала в руки преступников!!! — Хоть Каменский и был парией, но владеть собой должным образом еще не научился. Он уже проанализировал собственное поведение в неудачном разговоре с Левински и понял, что сам выдал отсутствие полномочий противнику. Да, он уже считал Грязного Гарри, истинного или ложного, своим противником. Но эмоции все равно отражались на его лице. — Вы понимаете, Александр Васильевич, что это значит?!!
Гор глядел на своего воспитанника и помощника:
«Хорош. Очень хорош парень. Немного оботрется и будет из него пес высшего класса. Волкодав будет. Если мы все себе шеи не поломаем на этом деле. Если допустить, только допустить мысль, что Игорь разговаривал не с Левински, а с преступником… Это же катастрофа! Всю Администрацию надо разгонять. И ведь на заслуги не посмотрят — выгонят без выходного пособия да еще с поражением в правах. И тогда только на родной Свердловск-Т13».
Игорь Каменский напоминал инспектору его самого в молодости. Он очень любил этого парня и готовил его к оперативной работе лично, как сына. Детей у инспектора не было.
— Так, Игорь. Спокойнее. Первое правило опера — никогда не теряй самообладания. Контролируй себя. Отправляйся-ка ты на ментоскопирование. Пусть Саша снимет с тебя максимально подробный пси-фон во время твоей работы с Левински. И ребят пусть потрясет как следует. Закончите и сразу ко мне. И сам пусть тоже зайдет. Ты оставил там «глаз»?
— Да. Кроме того, наши люди проверяют колонну . грузовиков, что прибыла в отель около часа спустя после нашего отбытия. Раньше хозяин получал обеспечение по портальной сети. Так же проверяем и сами фирмы. Но это займет несколько часов.
— Да, и к тому же скорее всего не даст результатов. Сейчас возвращается мода на ретро, и каждый уважающий себя люкс считает своим долгом воспользоваться сухопутной доставкой хоть раз в год. Даже невзирая на то, что это слишком дорого. Возможно, хозяин мотеля просто хотел блеснуть в присутствии такого высокого гостя. Но ты все сделал правильно. Я сам не сработал бы лучше. — Каменский с благодарностью глянул на шефа. — Иди.
Каменский вышел, а Гор почувствовал, что вот-вот в этом запутанном деле наконец-то прорвется мутная завеса, сотканная из такого числа диаметрально противоположных устремлений и случайных факторов, что даже его интуиция пока оказалась бессильна. Наконец он хоть что-то нащупает в этом темном и запутанном клубке чужих амбиций и поступков. А возможно — узнает движущий мотив всего хитросплетения. Гору катастрофически не хватало информации.
Он вызвал по внутренней связи начальника отдела психоанализа:
— Саша! Сейчас к тебе зайдет Каменский с ребятами. Покопайтесь там у них в мозгах потщательнее. Меня интересует психотип человека, с которым Игорь сегодня провел беседу. Ничему не удивляйся. Попробуй отфильтровать погрешности.
— Возможность пси-блокады или кодирования личности учитывать? — Обязательно.
— Не очень-то четкий получится слепок.
— Саша, сделай что сможешь. Все. Отбой. С минуту Гор сидел неподвижно, чувствуя нарастающее чувство, словно летишь с километровой высоты в пропасть. Такое ощущение испытываешь во время вне-пространственного переноса через порталы. Такое ощущение Гор испытывал, когда включалась его знаменитая интуиция. Он еще раз включил связь:
— Саша. Опять я. Наложить полученный типаж на типажи наших фигурантов по делу об Исследовательском научном центре Левински. И срочно мне результаты.
— Будет сделано. Примерно через четыре-пять часов начну обработку данных.
— Хорошо. Жду.
И Гор почувствовал, как нарастает эта внутренняя пустота — разгадка где-то рядом.
Сосущее чувство секундной невесомости испытали и ронин с командой, когда гостиничный портал перебросил их в транзитный узел фирмы «Морепродукты сушей». Через семь минут их внепогодник — Грабер блестяще справился и через посредника приобрел подержанный «Минотавр-12М» восемьдесят четвертого : года выпуска — был возле общественного портала на Рижской, подъехал к камере хранения и принял из блока «до востребования» груз — две тележки, нагруженные опечатанными ящиками.
Одна часть акции была выполнена — отель они покинули практически незаметно и наконец забрали аппаратуру. Куда сложнее вырваться с планеты, но на этот счет у ронина имелась одна идея. Для начала им предстояло «скакнуть» на Симферополь-Рбб, где, по сведениям Грабера, располагалась одна из вилл Грязного Гарри.
Итак, они были в машине, двигавшейся на транспортере к пусковому отделению портала. Ронин сидел . опять в маске, восстанавливая шаблон Левински. Больше пяти раз подряд такую операцию проделывать нельзя — начнется межтканевое воспаление лица, и сепсис наступает чрезвычайно быстро. Странно, но при современном уровне медицины врачи так и не нашли средство, на все сто процентов снимающее постинъекторные явления. Наверное, потому, что изменение внешности — дело в основном тех членов общества, для кого его законы не писаны.
Жен хлопотала над Рунге в заднем отсеке — яйцеголовый вот-вот должен был прийти в себя. Грабер, по своему обыкновению, пялился в монитор — сейчас это был терминал внутреннего тестирования, установленный перед креслом второго пассажира. Ну, с ним все ясно — пытается вычислить свою дальнейшую судьбу или то, как решит ее ронин. Пусть пытается.
Ронин стащил шлем, и Грабер повернулся к нему, бегая глазками:
— За каким чертом, Бессон, вы тащите нас на эту виллу? А если там Левински собственной персоной?
— Если так, то мы просто возьмем его в заложники, и все дела. Но вы же мне тут клялись и божились, что там автоматическая охрана и все. Что владение практически не посещается ни Гарри, ни его гостями. Нам нужно место. Тихое и спокойное, где можем не торопясь решить наши проблемы.
Грабер передернул плечом. Боится? Ронин помассировал лицо, глядясь на себя в зеркало.
— Заодно и с профессором обговорим детали. Он ведь еще и в сознание не приходил, так что не в курсе последних событий. Сделаем ему сюрприз.
— Ваши сюрпризы, Бессон, почему-то всегда плохо пахнут. С самого начала нашего знакомства.
— Ну-ну, партнер. Не все так плохо, как вам кажется. Все гораздо хуже. Даже если мы оторвались от внешников, то остаются Гильдия и Левински, а он, сдается мне, сегодня лишится некой доли своего изысного аппетита.
— С чего бы это? — Грабер подозрительно посмотрел на ронина. — Вы приготовили очередной сюрприз?
— Да. Послушайте сегодняшние новости. Но это пока не самое главное, Грабер. Я вот просматриваю тут опись оборудования, приложенную к контейнерам, и не нахожу обещанного вами «сердечника». Может, вы объясните мне этот факт, пока мы не совершили очередной «скок»?
При столь прозрачном намеке — «скок» на сленге Гильдии означает «смерть» — Грабер передернулся:
— Бросьте свой дурацкий жаргон! Это просто. «Сердечник» — самая основная деталь аппарата. И хотя я не знаю принципа его работы, надеюсь, профессор нам это расскажет. Так вот, «сердечник» был засекречен с самого начала. Неизвестно даже, чья это разработка. Я точно знаю только то, что и не Рунге. Может, эта штука вообще не имеет аналогов в известном нам мире. Кстати, Бессон, а как вы собираетесь попасть на виллу Левински в Симферополе? Адрес телепорта я ведь не знаю.
— Достаточно, что вы знаете ее реальный адрес.
Я снял сигнал у этой самой «Морепродукты сушей». Так что мы просто подъедем к воротам под видом до ставки продуктов.
Грабер нервно тер затылок:
— Нетривиально, Бессон, нетривиально! Это вы молодец. Это должно сработать. Черт возьми! Прибыть на грузовике, следуя ретро-моде? Да кто в наше время даже предположит такой ход?! Это очень неплохо, Бессон! Флаер медленно продвигался на ленте транспотера. До портала осталось несколько метров. В кабину заглянула Жен:
— Костя! Очнулся профессор. Ронин недовольно на нее глянул:
— Так. Приучитесь-ка все называть меня одним единственным именем: Гарри! И только Гарри, пока мы не закончим эту эпопею с маскарадом. — Согласно пси-программе, в его голосе тут же промелькнули характерные для почти наследника шипящие нотки.
— Да, Гарри. Он хочет вас обоих видеть. Грабер первым, отпихнув и ронина, и Жен, протиснулся в отсек. Ронин вошел следом, отметив, что до «скачка» осталось минуты полторы-две. Потом глянул на хрыча — гаранта их смутного пока будущего — и ничего обнадеживающего пока не обнаружил. Серо-зеленый оттенок кожи, мутные, плавающие «триплексы» да полностью лысый череп. М-да… Да и захочет ли хрыч сотрудничать?
Рунге сфокусировал взгляд не на склонившемся над ним Грабере, а на ронине: не иначе как принял его за своего шефа — настоящего директора.
— Я… — Какое-то время он то ли пытался сглотнуть вязкую слюну, то ли собраться с мыслями.
— Помолчите, профессор. Вы были серьезно ранены. На вас было покушение, и вам сейчас не стоит разговаривать. Это Женевьева, ваш личный доктор. Сейчас вам бы лучше поспать часок, а потом мы побеседуем.
— Где… я?
— В безопасном месте, — соврал ронин и, взяв за плечи Грабера, так и норовящего что-то вякнуть, покинул отсек. Жен осталась.
Тут как раз подоспели новости. Бортовой комп вывел голограмму прямо в салон — диктор захлебываясь орал в визор:
— Это сенсация!!! Как только депутатское собрание приняло решение признать Игоря Васильевича Левински-Белобородько законным наследником, как в его апартаментах в одном из мотелей Р66 прогремел мощный взрыв!!! Спустя полчаса после этого теракта наследник Президента должен был провести пресс-конференцию, где обещал сообщить некоторые детали своих отношений со спецслужбами!!! — Голограмма отобразила развороченную гостиную президентского номера «Амбассадора», растерянное лицо толстячка хозяина и злое лицо Шурова, раздраженно отводящего рукой микрофон. Диктор вновь появился на экране. — Нынешнее местонахождение законного наследника пока неизвестно. Позволю напомнить нашим зрителям, что почти три стандартных недели назад здесь же, на Р66, погибла принцесса Анжела. Официальная версия — несчастный случай — вызывает сомнение у многих независимых экспертов. Официальные власти…
Ронин выключил визор. Грабер смотрел на него, раскрыв рот. Наконец ему удалось сказать свое веское слово, и это было именно то, что ронин и ждал услышать:
— Вы… Вы что, специально меня подставляете, Бессон? Ведь теперь Р66 будет как разворошенный муравейник! — Грабер говорил на удивление спокойно, видимо, выбрав свой ресурс удивления. — Ведь здесь же окажется половина СВБ, не говоря уж о Мягкове! — Ваше самомнение смешно, партнер. С чего вы взяли, что я подставляю именно вас? Нет. Это часть тщательно продуманной акции по нашему с вами спасению.
— Продуманной?
Именно так, — не моргнул глазом ронин. — Кто этот Мягков?
— Такой же отморозок, как вы. Это начальник безопасности Левински, жуткий палач. Не думаю, что вам доставит удовольствие встреча с ним и его головорезами. А вы так спокойно, словно к себе домой, едете…
Тут флаер наконец добрался до портала и совершил «скачок» на Симферополь.
«Семнадцать часов пятьдесят одна минута», — сообщил механический голос местное время. Ронин машинально перевел часы.
Кабину залил солнечный свет, но комп «Миноса» — среагировал, опуская светофильтры, и свет стал более мягким. Грабер сглотнул и продолжил:
…Едете на его виллу здесь же, на Р66. —
— Да, именно так. Мы задержимся на вилле ровно настолько, чтобы
раскодировать систему его личных порталов, потом скаканем куда-нибудь подальше. А поскольку и внешникам и людям Левински есть сейчас чем заняться помимо нас, то времени у нас будет предостаточно. Вот только Шурова жаль — уволят ведь ни за что ни про что. Грабер, кажется, оценил расклад и сбавил тон:
— Откуда вы, Бессон, знали, что именно в это время станут известны итоги голосования в собрании?
— Отстаньте, Грабер, и хоть разок пошевелите мозгами!
Вошла Жен, плюхнулась в третье кресло и вытянула ноги.
— Мне надо помыться… Гарри, — жалобно сказала она.
— Потерпи еще чуть-чуть… — Ронин начал вводить курс автопилоту. — Скоро отдохнем и расслабимся. . Потерпи. — Голос он старался смягчать, хотя программа психотипа Левински не предполагала участливых интонаций. — Что там наш хрыч?
— Спит. С ним уже все нормально. Через пару часов проснется — как огурчик.
— Вот и хорошо. Полюбуйся пока природой, а мне нужно еще кое-что сделать. — Ронин занялся своим коминсом, подключив его к бортовому. Необходимо поверх опознавательного сигнала «Морепродукты сушей» установить личный маркер Левински, чтобы сигнализация на вилле опознала визитера сразу. Это может сэкономить некоторое время, чтобы не взламывать охранную систему, рискуя нарваться на неприятности. А это совсем ни к чему сейчас, когда вроде бы удалось обрубить большинство хвостов.
Ронин запустил обсчет вариантов и поглядел в окно. Природа здесь действительно весьма красива — пологие холмы, сплошь покрытые виноградниками, вдалеке синеет Симферопольское водохранилище. Вокруг разбросаны редкие виллы знати — белые и ослепительные на солнце. Рай. Настоящий люкс. Здесь бы пожить спокойно, ничего не делая, только купание и местное вино, очень неплохое на вкус, кстати. И Жен, может, была бы довольна…
Ронин с удивлением поймал себя на мысли, что думает о Жен, когда ему сейчас и без того есть о чем подумать: надо подготовиться к разговору с Рунге, определиться наконец с Грабером, да и план дальнейших действий он еще не до конца просчитал. Есть, есть о чем подумать. Он скосил глаза на Жен — она печально : смотрела на пролетающие пейзажи. Так. Сначала дело, : а потом все остальное. Коминс отработал сигнал и за-Е качивал его в память бортового компа.
А вот и вилла Гарри показалась. Огромная старинная вывеска над коваными ажурными воротами. «Багряные долы» — красивое название. "

* * *

Предыдущая страница 9 Следующая страница


Похитители бессмертия 10

Арчи пешком поднимался по длиннющей винтовой лестнице, ведущей в башню. Можно, конечно, воспользоваться лифтом, но еще со времен, когда сам Арчи работал по профилю, то есть отправлял людей на «скок» за приличные деньги, он не любил пользоваться техническими средствами передвижения внутри зданий. Свои ноги как-то надежнее, а доверять технике во время акций нужно минимально. Самый ненадежный элемент любой, даже самой продуманной, комбинации. Это он усвоил очень быстро, когда Старый Иван, его первый наставник, был разнесен в клочья выстрелом дезинтегратора прямо в кабине гравитационнного подъемника. Внешники нагрянули неожиданно и просто обесточили все лифты здания от шестого до сто тридцатого этажа. Самого Арчи Старый Иван послал пешком — может, даже звериным чутьем, присущим каждому наймиту, дожившему до полусотни стандартных лет, почуял опасность. А может, дело было просто в желании в очередной раз нагрузить новичка.
Короче, урок не пропал даром — Арчи уже сорок четыре года, и он надеялся прожить еще как минимум столько же. Главное, не нарушать собственных заповедей. А где-то там, наверху, на смотровой террасе сейчас находится экселенц. И каждый визит к нему можно приравнять по опасности к самому сложному ликвиду. Именно поэтому Арчи на доклады упорно ходил пешком, да и этажей-то здесь всего двенадцать. Очередной доклад по розыску ронина: тьфу, даже слово такое выговорить неприятно. Словно язык пачкаешь. Уж проще — отступник. Так вот, очередной доклад выглядел, на взгляд референта, странно. Запутанно как-то. И Арчи так и не решил про себя — что скажет, как отреагирует экселенц.
Клавдий выслушал доклад на удивление спокойно, даже равнодушно. Посмотрел на склонившегося референта, потом на унылые окрестные холмы, покатал под языком привычный комок наркотика:
— Значит, все-таки Женевьева?.. Машину ее обнаружили?.. Арчи кивнул:
— В Тропареве. На общественной автостоянке…
— Само собой — пустую. Там караулить бесполезно, отзови людей — от тачки просто избавились. Значит, Женевьева… Я подскажу тебе один проверенный веками метод, Арчи… Ищите женщину. Ищите…
Наследник Президента Восточно-Европейского Союза, уже де-юре, известный своей выдержкой Гарри Левински орал в микрофон так, что дрожали стены:
— Ты, Бычара, мне ваньку не валяй! Разыщи этих козлов хоть из-под земли, доставь ко мне! Я им лично яйца откручу!. Узнали, что это за сучка там была? Узнали? Ага. Ее тоже найди. Работай, мать твою, работай!!!
Тренькнул сигнал коммуникатора:
— Вас вызывает Администрация господина Президента Белобородько. На связи инспектор по особо важным делам Гор Александр Васильевич. Соединить?
Левински почесал за ушами обеими руками и сказал уже несколько спокойней:
? Ладно, Бычара. Работай. — И коминсу: — Соедини.
Да-а. Роскошь — это не только красота при максимуме комфорта. Это еще и разнообразие по максимуму затрат. Короче — нет предела совершенству. Были бы деньги.
Такого рода мысли — да нет, какие там мысли, одни ощущения — бродили во мне при первом беглом осмотре «моего» симферопольского имения. Смешение стилей и жанров — от готики до постмодерна, при этом все органично, без единой аляповатости, с ощущением вкуса во всем — до самой мелкой детали. Вряд ли это было заслугой самого Левински — скорее его дизайнера. При благоустройстве такого рода помещений чаще всего использовались голографические панно, дающие полную иллюзию самых изысканных интерьеров, сменяемых нажатием кнопки хоть десять раз на дню по желанию и настроению хозяина. Удовольствие, само собой, из разряда супердорогих, но подлинная обстановка вставала владельцам особняков дороже на несколько порядков. А при использовании натуральных материалов цены взлетали до астрономических.
Уложив спящего старика в одной из роскошных спален, я продолжил осмотр своих владений: на время моего пребывания здесь я без зазрения совести собирался считать их своими. Не скрою, это было приятно. Более чем. Здесь все было настоящее — от шкур редчайших джангойских тигров, украшающих стены в прихожей, до огромного камина со стопочкой дров (деревянных!) и фарфоровыми пастушками на каминной полке. Этих я даже потрогал, хотя мне, собственно, было плевать, настоящее все это или только голографические фантомы. Другое дело Жен бродя вслед за мной по вилле с полуприкрытыми глазами, прикасаясь изредка к предметам, она, по-моему, медленно, но верно теряла ощущение реальности.
В центре большой комнаты-пещеры, обитой темно-красным бархатом, со стенами, мягко перетекающими в диваны, Жен остановилась, медленно кружась.
— Костя… Гарри… Это… сказка… Или сон?.. У девочки явно было обостренное восприятие роскоши. То есть я хотел сказать — прекрасного.
— Я предпочел бы, милая, чтобы все это было вашим наркотическим бредом. — Это Грабер, шедший за нами по пятам, подал голос. По всему было видно, что
он тоже не остался равнодушным к красотам «моего» особняка. Какую поэтическую метафору выбрал — не просто бред, не пьяный бред, а «наркотический»!
— В этом ее «бреду», партнер, нам предстоит отсиживаться ближайшие двое суток. По мне — так он очень даже подходящий. Или вы предпочитаете свой собственный, с жареным агентом, в Бирюлеве? — Я отстегнул поясную сумку, снял пиджак и бросил все на изгиб вытекающего из стены комфортного кресла: ми-яи-бар, импульсный массаж, купольный голопроектор — только плюхнись, и все тридцать три удовольствия к твоим услугам плюс нейростимуляция — если я не ошибаюсь, металлическая полусфера на уровне головы приспособлена именно для этой цели.
Но плюхаться я не собирался. Вернее — собирался, но не туда.
— Жен, детка, не стой как в музее — все это в твоем распоряжении минимум на пару дней. Делай здесь что хочешь, отдыхай, гуляй, только не заблудись. Да, и о старике позаботься — не оставляй одного надолго. А то проснется, увидит, что вокруг рай, и решит, что нечаянно умер.
Жен плавно, словно привидение, вышла, я невольно проводил ее глазами. Где бы она ни родилась, она была создана для таких интерьеров. Точнее — именно такие интерьеры служили ей достойным обрамлением.
— Что вы собираетесь делать, Бессон?.. — Грабер, сурово сдвинув брови, сверлил из-под них своими буравчиками.
— Может быть, дорогой партнер, вас это и удивит, но мне тоже иногда надо спать. — Я рухнул на ближайший диван и оттуда с интересом наблюдал, как Грабер начинает размахивать руками: — Но сейчас об этом не может быть и речи! Неужели вы не понимаете?! Выпейте стимулятор, Бессон!
Возьмите себя в руки! — В его голосе вновь начали прорезаться командные нотки. Забывается партнер, наглеет прямо на глазах — не иначе как атмосфера резиденции его высочества располагает. Я пока молчу — интересно, как далеко его на этой волне занесет. — У меня для вас срочная работа! — И, видя, что я не реагирую, перешел к угрозам: — Не забывайте о «сердечнике»! Я могу расценить ваше поведение как отказ от сотрудничества! — Эк его распирает. Аж взопрел. — В таком случае… — Пора, пожалуй, разбавить этот зажигательный монолог.
— В таком случае, Грабер, вы останетесь ни с чем без аппаратуры, без профессора и без специалиста, способного выполнить вашу «срочную работу». Да, чуть не забыл — и без этих апартаментов. Потому что, как только я откажусь от сотрудничества с вами, я вас отсюда вышвырну. И тогда знаете куда вы сможете засунуть свой «сердечник»?.. Догадались? Можете рискнуть прямо сейчас — а вдруг обретете бессмертие?
Вообще-то я немного смягчил свои угрозы — разумеется, никуда я бы его не вышвырнул. В тот момент, когда я разорвал бы соглашение с бывшим шефом, я бы его просто убил, не успел бы он и пикнуть. И лис отлично это понимал. Потому и отвернулся, пряча глаза-в них наверняка тлело желание перегрызть мне глотку, не сходя с этого места, прямо на этом бордовом диване. Я хмыкнул: неврастения, батенька, — бич уроженцев благополучных миров, и бороться с ней практически бесполезно — врожденное. Но Грабер боролся когда он вновь заговорил, голос его звучал немного скрипуче, но уже почти спокойно:
— Ладно, спите. В конце концов, всем нам надо набираться сил. — Лис умел проигрывать. Но ничего не забывал. Что ж, нусть помнит — пока мы нужны друг другу, он не опасен. Ну а после…
— Я советовал бы вам перебраться в спальню, — сказал Грабер как ни в чем не бывало обычным своим назидательным тоном.
— Из вас бы вышла отличная классная дама, Грабер. Спокойной ночи.
— …Итак, господин Левински, ни о каком покушении на вас не могло быть и речи. Преступники просто заметали следы. — Гор вот уже около пяти минут излагал перед наследником престола оперативную версию событий в «Амбассадоре», не особо радуясь этой чести. Сесть ему так и не предложили, из чего Гор сделал вывод, что Гарри уже входит в роль главы государства. — Расследование дало некоторые результаты, однако информации пока недостаточно. Поэтому я должен задать вам несколько вопросов.Левински снисходительно кивнул:
— Мои люди уже ведут поиски. Вы понимаете, что этот инцидент затрагивает мою честь и достоинство! И я просто не могу остаться в стороне от хода расследования! — «Только-только признали наследником, а уже распинается передо мной, словно с трибуны. Репетирует. И замашки — куда тебе отцовским!» — думал Гор. Словно в подтверждение Левински ослепительно улыбнулся Гору, как если бы тот фотографировал его на плакат для рекламной кампании: — Как мы и договорились, я готов сотрудничать с Администрацией и предоставить вам все необходимые материалы по этому делу. Давайте, хе-хе, работать вместе.
Подавив презрительную мину — «Давно ли ты стал таким сладкоречивым? Работать вместе? Я б тебе поработал, если бы не эта жирная свинья, — советник!» — Гор с каменным лицом произнес:
— Должен сразу предупредить, что речь пойдет о инциденте в вашем Исследовательском центре.
Рекламная улыбка медленно сползла с губ наследника.
— Не понимаю, с какой стати вы вмешиваете сюда это дело.
«Ну, наследничек, теперь держись за стул!»
— Следствие пришло к выводу, что вашей внешностью воспользовались люди, скрывшиеся во время инцидента в центре. В их распоряжении оказалась полная информация о номерах ваших идентификационных карт, психотипе, даже ваша генокарта. Скажите, господин Левински, кто из служащих мог иметь доступ к подобной информации?
Левински провел по лбу ладонью глаза его были опущены, верхняя губа чуть приподнялась — так щерится степной волк, когда его дразнят.
«Знает!» — подумал Гор.
Не поднимая взгляда, Левински процедил, выталкивая слова, словно через силу:
— Вы что же, не провели сравнительного анализа?
— Был проведен анализ псифона общавшихся с ними людей. Ваш двойник с большой вероятностью — один из охранников четвертого уровня. Но это скорее всего пешка. Нас интересует…
— Имя!
— …Нас интересует, что за люди или организация за ним стоят.
Умение Гора, несмотря ни на что, с ледяным спокойствием гнуть свою линию часто выводило из себя начальство. Гор знал об этом, поэтому даже не дрогнул, когда Левински трахнул по столу кулаком:
— Имя!!!
Гор остался невозмутим:
— Давайте поможем друг другу, господин Левински. Ваша цель, насколько я понимаю, — личная месть человеку, эксплуатировавшему вашу внешность. Моя же — разоблачение преступников. Итак, вы даете мне полный список лиц, имевших допуск к вашим заповедным архивам. А я называю вам имя.
Левински выпрямился, разровнял граблей волосяную растительность, с шумом втягивая носом воздух. Гор имел возможность наблюдать, как известный своей выдержкой наследник поста Президента Восточно-Европейского Союза берет себя в руки.
— Информация такого плана, инспектор, требует тщательного анализа. Под подозрение могут попасть люди из самых высокопоставленных кругов. Мне нужно время, чтобы все обдумать.
Гор понял, что здесь он уже ничего не добьется. Не то чтобы он на это особо рассчитывал. Но все же надежда была — призрачная надежда одним «скачком» приблизиться к решению проблемы, сыграв на «оскорбленной чести» Грязного Гарри. Не вышло. Но кое-какой положительный результат все же достигнут: он убедился, что Левински знает преступника и теперь сам начнет копать в нужном направлении. «А нам останется только последить за его людьми. Особенно за Мягковым — а это несложно».
Гор как раз покидал кабинет, и ему пришлось обходить Мягкова, шагнувшего с той стороны навстречу. Предположения инспектора подтверждались — не успел еще он выйти за порог, как Левински вызвал к себе своего начкара.
Значит, предстоит нагрузить ребят. И самому есть над чем поработать: думать, сопоставлять, анализировать. И ждать очередного хода Бессона. Все-таки Бессон. Он же — Ричард Край, член незабвенной Гильдии убийц. Выходит, что и Клавдий уже протянул лапу к бессмертию? Без сомнения — да. Но значит ли это так же, что он уже заполучил аппарат? Будем надеяться что нет — Край пока еще жив и действует отчаянно. И за ним, вероятно, стоит кто-то другой — тот, кто имел доступ к архивам Левински.
Прав был Каменский. Молодец. Хоть и не узнал Бессона в «Амбассадоре». Да его бы тогда и родная мама не узнала! Чего же требовать от молодого опера.
В том, что Константин Бессон еще даст о себе знать, инспектор по особо важным делам Гор не сомневался ни минуты.
— Составь мне психотип этого двойника, собери о нем всю возможную информацию! — говорил в это время Левински Бычаре. — В газетах, в записях новостей, где хочешь, но сегодня же, сейчас! Это кто-то из пропавших охранников четвертого уровня. Пускай аналитики сопоставят и выяснят, кто именно. И его сопровождающих тоже пускай проверят.
— Но, босс, я не ручаюсь…
— Что? Не ручаешься? А где эта хитрая сволочь Грабер? Даже не догадываешься? А что ты вообще знаешь? На кой хрен я тебя держу?!!
Проснувшись утром следующего дня с непонятно откуда взявшимся ощущением похмелья (похмелье — это когда вчера было хорошо-о-о!), ронин первым делом отправился на поиски ванной. С этой задачей он справился довольно быстро — благо ванных комнат в доме было… М-м-да. Словом — не одна и не две. Совершив омовение — иначе в таком мраморном зале, как здешняя ванная, этот ритуал назвать было бы просто грешно, — и побрившись, он пошел искать Жен, Грабера, вообще кого-нибудь.
Скоро ронин пришел к выводу, что можно снова обрасти щетиной, пока кого-нибудь отыщешь в этих «Багряных долах». Если заранее не договорился о встрече. Так оно, наверное, и было бы, не догадайся он минут через десять бесплодных поисков выйти в сад.
Жен сидела у бассейна — в том же белом платье, но без украшений и без головной повязки, — влажные волосы зачесаны назад. Купалась?.. Ронин пожалел, что долго бродил и поздно вышел. Хотя вряд ли — для купания ей пришлось бы обнажиться при свидетеле противоположного пола: рядом в шезлонге покоился не кто иной, как старый хрыч, — впрочем, по своему обыкновению, с закрытыми глазами.
Жен подняла голову — на ее губах играла улыбка. «Когда я в последний раз видел ее улыбающейся? Кажется, еще до всего — в прошлой жизни…»
— С добрым утром… Костя. Или Гарри? Как тебя теперь прикажешь называть?..
Ронин ответил не сразу — просто чуть-чуть выпал из реальности: Жен казалась чудом сохранившейся частичкой сна — недолговечным утренним фантомом. От воды по лицу скользили солнечные блики. Казалось, стоит оторвать от нее взгляд — и она исчезнет, растворится без остатка в прозрачном утреннем золоте.
? Не уверен, но… — Ронин провел пальцами по подбородку. Тоже улыбнулся, причем искренне — впервые за черт знает сколько дней. — На кого я сейчас больше похож?.. — Вообще-то он видел себя в зеркале, когда брился, и теперь впервые испытывал неловкость оттого, что лишен своего настоящего лица: маска сошла не полностью — надбровные дуги, скулы пока оставались слепком с Левински, хотя остальное уже было его собственное. Пристально поглядев на этот «гибрид», Жен сказала тихо — Ты уже немножко похож на Дика. — И обернулась к профессору: — Мартинус («Мартинус? Хрыч?..» разрешите представить вам…
— А-а, парень… Я тебя знаю, — произнес профессор, криво улыбаясь. — Ты — Билл.
Жен взглянула на ронина, удивленно приподняв бровь.
— Нам надо поговорить, профессор. — Дискуссию об имени ронин предпочел бы закруглить. Жен усмехнулась, но глаза ее стали грустными, погасли.
— Ну что ж, Билл… Я как врач даю тебе разрешение на беседу с пациентом. Но недолго — не больше пяти минут. И не рекомендую сильно его волновать.
Она встала и пошла в дом. Ронин, подавив тревожное чувство («Что-то ускользает — что?.. Неважно. Сейчас главное — дело, все остальное прочь»), уселся на ее место рядом со стариком. Глубоко вздохнул:
— Не будем вспоминать, что было, профессор, — вам это противопоказано. Наше теперешнее положение Жен вам, наверное, уже в общих чертах описала. Если нет, то об этом тоже потом. У меня к вам вопрос чисто профессионального плана: существует ли в вашем аппарате некая основная деталь под условным названием… скажем так, «сердечник»?
Старик несколько секунд пристально глядел на ронина. Затем уставился на воду.
— Вы требуете от меня разглашения секретной информации. Но… — Он болезненно усмехнулся. — Поскольку, как я понимаю, вам и так все известно… Да. Такая деталь существует… Существовала.
— Мне не только все известно, профессор. Могу вас обрадовать — ваш аппарат в моих руках. А значит, и в ваших. — Возможно, что в сложившейся ситуации ронину не стоило сразу выкладывать главное: несчастный больной, только что вернувшийся к жизни, чуть не выскочил из шезлонга:
— Где? Где он?
— Здесь, на вилле. Успокойтесь. Сейчас важно не это. Где, по-вашему, находится «сердечник»?
— Он в кейсе! В том самом, что был со мной, когда… — Старик откинулся на спину, прикрыв глаза. Кажется, ему было плохо.
«Ах черт, аптечку бы сюда!..»
— Жен!
Ронин побежал в дом. Столкнулся в дверях с Жен.
Запыхавшаяся, она выскочила ему навстречу уже с аптечкой в руках: заранее предвидела, умница, чем может закончиться его беседа с «пациентом».
— Займись профессором, ему там плохо, — сказал ронин. И поймал ее, уже убегающую, за руку: — А где Грабер?
— Он внизу в столовой — направо через две комнаты, налево в зал и… Опять направо. Да отпусти же!!!
— Извини. Спасибо.
— Грабер действительно оказался в столовой: принимал в одиночестве пищу, не забывая косить глазом в настенный телеэкран. Ронин остановился напротив.
— Ну что, Бессон, убедились?.. — осведомился Грабер, не переставая жевать. Они понимали друг друга лучше иных добрых приятелей. Ронин кивнул:
? Убедился. Значит, так: вы сейчас быстро доедаете, скачиваете мне информацию по системе порталов Левински, излагаете ваше задание и отправляетесь на ближайшие сутки целоваться со всеми здешними мониторами. Кроме того, на котором я буду работать. — Так-то лучше, — хмыкнул Грабер, запихивая в рот котлетку. Ронин прошел на кухню: завтракать с Грабером, из лучающим торжество наподобие легендарной лампочки Ильича, — сомнительное удовольствие. А перед работой ронину тоже не мешало бы подкрепиться.
Задачка Грабера с уточнением кода доставки по сбитым показаниям оказалась не слишком сложной — часов на шесть. С раскодированием системы личных порталов Левински пришлось повозиться — тут работали настоящие специалисты. Раза три тихо приходила Жен, ставила рядом кофе с бутербродами и так же тихо исчезала. Под вечер он попросил ее принести пива. Грабера было не видно и не слышно.
Когда ронин закончил, уже вновь было утро. Отключив комп, он тут же повалился спать прямо в кабинете, благо и здесь имелся весьма удобный диван. Весьма, хотя ронин с неменьшим успехом уснул бы сейчас и на голом полу.
По пробуждении — на сей раз вечернем — его ждали разные неожиданности.
Во-первых, Жен надела на Мартинуса — сиречь на старого хрыча — купленный Грабером парик. И не просто надела, умница, а приклеила этот парик ему к лысине медицинским клеем. Профессор, весь в мелких каштановых кудрях, и впрямь смахивал теперь на поп-звезду, но бывшую, в старости и после тяжкой болезни.
Во-вторых, Грабер, заметно отдохнувший и порозовевший, а кроме того, заметно обнаглевший, потребовал, чтобы следующий прыжок был совершен по тем самым вычисленным ронином координатам. Судя по ним, портал прибытия должен быть грузовым и, стало быть, вместит трейлер. Это ронин знал и сам, а еще он знал, что физического адреса этого портала нет ни во всемирном справочнике, ни в одном частном, — не поленился, закончив вычисления, запустить найденные координаты в программу поиска. Несмотря на возражения ронина, Грабер на сей раз держался стойко и, помимо прочего, заявил, что от этого прыжка косвенно
зависит получение «сердечника». Что и говорить было весомым аргументом в его пользу.
А третьим сюрпризом было то, что, когда они уже погрузились в машину и ронин набрал на клавиатуре личного портала Левински этот таинственный код, оказалось, что допуск в порт прибытия закрыт. То есть, проще говоря, портал, в который Грабер так порывался
попасть, не функционировал.
— Дайте постоянный вызов, Бессон. И будем ждать, — распорядился Грабер, прямо-таки нслаждаясь вновь обретенным могуществом.
— Вы, по-моему, потеряли счет времени, Отто.
Знаете, сколько мы уже здесь находимся?
— Сорок девять часов тридцать три минуты, — без заминки ответил Грабер наподобие службы точного времени.
— И сколько еще, по-вашему, осталось до того, как нас здесь накроют?
Грабер утомленно вздохнул. Неплохо у него это получалось — вздыхать утомленно.
— Поверьте мне, Бессон, хоть раз в жизни. Хотя — замечу — я вас еще никогда не обманывал.
— А я вам всегда верил. Причем на слово. Иначе бы, согласитесь, вы тут не сидели. Ждать пришлось всю ночь. Жен поначалу маялась, бродя вокруг внепогодника — ронин велел не отходить от машины, а ей наверняка хотелось вернуться в дом, — потом забралась внутрь и уснула там на пару с профессором. Грабер засел в кабине за тестированием и уже под утро тоже не выдержал — отрубился, даже не выключив монитор. Но спать ему пришлось недолго — в пять двадцать утра пошел сигнал допуска. Ронин, залезая в машину, безжалостно ткнул Грабера локтем в бок
— Подъем, партнер! Проспишь «сердечник»! Грабер вздрогнул и зашарил глазами, словно в поисках названного предмета. Поняв, что это было только слово, может быть, даже и приснившееся, Грабер двумя руками пригладил волосы и сосредоточенно уставился в лобовое стекло — перед ними уже открывалась дверь портала.
Трогая машину, ронин выкинул в приспущенное окно серый шар — «светляк». Последний.
— Что? Бессон? — Левинский перебил доклад Бычары чуть ли не в самом начале. Речь шла о том самом охраннике, что фигурировал в докладе Штайнца перед штурмом института. — Убийца, наймит Клавдия! Стащил из моего института «Инфинитайзер», а теперь разгуливает с моим лицом! Раздает интервью!
— Насколько мне известно, босс, интервью он не давал, — осмелился уточнить Бычара, стоявший у самой двери, — сегодня он предпочел делать доклад на значительном расстоянии от босса, принимавшего это дело слишком близко к сердцу.
— Достаточно того, что он устроил теракт! — Левински сосредоточенно нахмурился. «А-а-а… Так это фокусы Клавдия? И аппарат уже у него в руках? Зачем тогда Бессону устраивать маскарад?.. Ничего не понимаю…» — Раздобудь информацию об этом Бессоне, — велел он и перевел голос в гневно-значительный диапазон: — Настоящую информацию, а не ту лажу, что он внес нам на кадровую базу! Тряхни картотеку правопорядка, подними закрытые архивы…
— Уже сделано, босс! И насчет остальных из этой шайки… — Бычара, надуваясь от усердия, сделал как бы невзначай пару шагов вперед и стал отчитываться об оперативно и качественно проделанной работе — к сожалению, пока только по сбору информации.

* * *

«Восемнадцать часов ровно». Двери распахнулись. Помещение портала наполниось траурной музыкой.
В сопровождении этой музыки ронин медленно выехал в мрачноватый зал: темно-бордовые стены, классические, под потолок, колонны, обвитые полосами черной материи — не иначе как крепом.
— Черт, Бессон! Это же похоронная контора, — проворчал Грабер, про себя уже обвиняя Бессона во всей цепи случайностей, приведших их в эту, без сомнения, юдоль скорби. «Не мог же Силаев перед смертью закинуть кейс в похоронное бюро! Лучше бы он себя сюда кинул, — думал Грабер, — очень бы оказалось кстати!»
— Ну извини, — усмехнулся ронин. — Ты сам дал адрес.
Теперь уже было ясно, почему портал не числился в справочнике: он был ритуальным учреждением, и его координаты давались конторой непосредственно при назначении церемонии. И доступ в него открывался, конечно, только на время последнего обряда. Отсюда и все проволочки.
Зал, кстати, не пустовал: в центре, напротив портала, стояла женщина в черном. Голова ее была склонена низко на грудь, лица не видно — только гладкие волосы с проседью. Она шагнула навстречу выезжающей из порта машине, подняла голову… И дежурное выражение всемирной скорби, запечатленное на лице наподобие маски, стало постепенно сползать, словно макияж под душем, сменяясь гримасой удивления. Ронин повернулся к Граберу:
— Говори быстро, что нам здесь надо! Грабер секунду колебался: он предпочел бы скрывать от ронина объект поисков, покуда это будет возможно.
Наконец решился: все равно пришлось бы рано или поздно сказать Бессону. Да и мало ли что за чемодан он ищет — может быть, набитый золотыми слитками.
— Черный кейс. — Эти два слова дались Граберу с трудом.
Кивнув, ронин покинул машину и пошел к женщине, на ходу протягивая руку за отворот пиджака — якобы за документами. При его приближении она заговорила, к его досаде, довольно уверенным тоном:
— Прошу прощения, но так не положено! Специфические обычаи похорон должны быть заранее оговорены в контракте! Вам придется…
— Инспектор Лаггинс Ленорман, Служба внешней безопасности и охраны правопорядка, — оборвал ее ронин. — У нас к вам несколько вопросов. Дело государственной важности. Речь идет о пропаже ценных документов, попавших, вероятно, в ваш портал два дня назад в результате ошибки программы правительственного порта. — Он быстро излагал информацию, надеясь сразу отвлечь ее внимание от предъявления ксивы.
Дама взмахнула рукой, и музыка в зале смолкла. Потом окинула ронина холодным и язвительным взглядом, в котором можно было легко, как в визиофоне, разглядеть, что она думает об этом инспекторе и о всей СВБ вместе взятой:
— Будьте добры предъявить ваши документы. — По отношению к внешникам и прочим «псам» ронин был с теткой солидарен, но про себя все же отметил, как быстро она переключилась со всемирной скорби на бюрократические мелочи. Впрочем, какая там скорбь — работа есть работа.
Он кивнул, чувствуя оскомину на языке: назваться «псом» он заставил себя только по необходимости и ради акции.
— Конечно.
Рука, уже покинувшая внутренний карман, потянулась обратно. Пальцы коснулись рукояти лучевика. Ронин не любил запугивать женщин, тем паче — не очень молодых, к тому же обстановка похоронного зала способствовала некоторому соблюдению приличий. Но ничего не поделаешь: раз мадам оказалась такой железной, придется допрашивать ее под дулом лучевика.
В этот момент позади раздался звук разъезжающихся дверей. Тут же вновь заиграла музыка.
— О господи! — Женщина, разом потеряв всю свою высокомерность, крикнула куда-то вверх; — Жора, разберись с полицией! У меня обряд! — И вновь обратила негодующий взгляд на ронина: — Да садитесь же скорее в свою машину, инспектор!!!
Ронин вернулся в кабину, бросив мимоходом взгляд на портал: скорбящие, толпившиеся там вокруг большого ящика комодного типа, все до одного имели растерянный вид: что может больше изумить людей, прибывших на похороны, чем трейлер совсем не маленьких размеров «Минотавр», разместившийся посередине похоронного зала? Разве что свадьба?..
Ронин только собирался дать газ, чтобы покинуть зал через большие парадные двери, как вдруг пол под машиной дрогнул и под аккомпанемент траурного марша стал опускаться вниз — величаво, без лишней по — спешности: зачем окончательно портить людям впечатления от церемонии проводов? Сверху сомкнулись стальные створки люка. «Словно над очередным усопшим», — Подумал ронин.

* * *

Платформа остановилась, коснувшись пола в длинном помещении без окон, с грязноватыми каменными стенами. Вернее, окна здесь имелись: по правой стороне располагались двери трех печей с окошками. В дальних по направлению к машине уже спешил человек — молодой, невысокий, с редкими белесыми волосами, сквозь которые розовела ранними залысинами кожа — не иначе как следствие вредной работы. Брови его по мере приближения вздергивались все выше, что и неудивительно: здесь трейлеру было вовсе не место. «Ничего, внешники могут позволить себе и не такое», — усмехнулся про себя ронин, трогая вперед на несколько метров, чтобы съехать с платформы. Освободившись, она тут же пошла вверх, готовясь принять очередного «клиента».
Ронин вышел из машины. Грабер, нервно потерев руки, тоже покинул кабину — а вдруг кейс и в самом деле где-то здесь, ждет не дождется потерянного владельца? Нервозность бывшего шефа техбезопасности нарастала по мере того, как они все ближе подбирались к «сердечнику». Дальнейшая его судьба становилась неприятно призрачной. Но деваться ему все равно было некуда, так что он старательно гнал от себя мрачные мысли, надеясь еще и остаться в прикупе. Нервозность проявлялась в несколько более резких движениях и обильной испарине на лбу.
Жора оказался невысоким крепышом, молодым, суетливым, но в трауре по самый подбородок, с удивленно-приветливым лицом, совсем не гармонирующим ни с этим трауром, ни со всей окружающей околокладбищенской атмосферой. Грешков за собой он явно не чувствовал, поскольку выражение лица его отражало только живейшее любопытство от визита представителей столь секретной и могущественной организации, которая к тому же нечасто удостаивает своим посещением рядовых граждан. А также радость от возможности прервать служебную рутину. Так и видно, как он будет заливать сегодня после работы приятелям в пивной про столь знаменательный случай.
Прослушав тираду ронина о ценных материалах, утерянных в результате ошибки программы, и даже не рискнув заикнуться о предъявлении документов, Жора моментально начал давать показания, явно радуясь возможности посодействовать служителям закона в их увлекательных (разумеется, секретных) расследованиях государственной важности.
Вообще-то дежурил в тот день его сменщик Миша Скрыль.
Ронин дал понять, что предпочел бы обратиться именно к Скрылю. Но у Скрыля сегодня был выходной, а Жоре, оказывается, тоже имелось что сказать по интересующему инспектора делу. И он принялся в подробностях излагать происшествие, которого сам хоть и не видел, зато был наслышан от сменщика,
В тот день, как раз во время, названное инспектором, в Ореховом зале были назначены похороны космолетчика, геройски погибшего при столкновении с космическим телом неизвестной природы (под названием, кажется, метеорит или метеозонд). Покойный изъявил желание (разумеется, еще при жизни), чтобы его похоронили на родине — здесь, в Москве-ЖН. Космолетчик, сами понимаете, редчайшая в наше время профессия, героическая, а тут еще увлекательные обстоятельства гибели — короче, Скрыль с нетерпением ожидал церемонии прощания с героем, даже попросил Жору провести внеплановую подстройку мониторов в Ореховом… Да-да, сейчас уже по теме. Так вот, по рассказу Скрыля: когда в назначенный час распахнулись двери портала и его глазам предстал металлический саркофаг, изготовленный в форме криогенной капсулы, в окружении людей в мундирах Космического корпуса — покорителей новых миров, с мужественными лицами, суровыми от скорби… Короче?.. Короче, когда вся компания появилась в портале и уже грянула музыка, что-то там вспыхнуло, грохнуло, и прямо на саркофаг свалился черный чемоданчик, окутанный дымом. В остальном церемония мало чем отличалась от обычной и не впечатлила бы Скрыля, если бы не этот эпизод: подбросить вслед за процессией забытый портфель, по горячему следу, в еще задействованный порт — это ж надо же!.. Ну, теперь-то уже понятно, что портфель попал сюда по ошибке…
— И где же он находится теперь? — не выдержал Грабер.
Жора пожал плечами:
— Не знаю. Наверное, с собой забрали эти… герои-космопроходцы…
Тут Грабер сорвался с тормозов:
— Вы отдаете себе отчет, что кейс не имел никакого отношения к этим космическим проходимцам? Вы обязаны были действовать по инструкции: изъять из порта посторонний предмет и сохранить его вплоть до появления владельца!

Предыдущая страница 10 Следующая страница


11 Мария Симонова, Дмитрий Кравцов

Жора пожал плечами более энергично, изобразив что-то вроде полной непричастности: да, теперь он это понимал. Он даже понимал, чем может грозить Скрылю нарушение инструкций, повлекшее за собой пропажу важных государственных документов. Но он-то здесь при чем?..
Ронин, со своей стороны, вовсе не был уверен в том, что инструкция предписывала хранить свалившийся в порт невесть откуда посторонний предмет в ожидании владельца: по личному опыту он знал, что такого рода «подкидыши» нередко бывают наполнены взрывчаткой. Поэтому по инструкции Скрылю скорее всего следовало доложить о кейсе куда следует, причем в кратчайшие сроки.
«Не видать бы тогда Граберу черного кейса, а вместе с ним, возможно, и всем нам — бессмертия: что-то уж больно он печется об этом ящике — не в нем ли наш „сердечник“? Стоит просчитать процентную вероятность. А пока…»
— Нам необходима вся информация, касающаяся этого пилота, и, по возможности, о людях, провожавших его в последний путь.
— Это в операторской. Идемте.
Они прошли к дальней стене помещения, к открытой двери в тесную конурку, набитую мониторами и провонявшую дымом и потом: система вытяжки здесь была ни к черту. Только для печей постарались.

* * *

Подключившись к стоявшему здесь коминсу, ро-нин снял информацию с местной базы о Скрыле Михаиле (фотография, место жительства) и о покойном пилоте (Гарсиа Мартинес, лейтенант Космофлота, личный номер, доставка тела из Москвы-Н2/04/00), стер с базы информацию о нем и о состоявшемся обряде, а также сегодняшнюю запись прибытия трейлера, затем просочился в основную базу данных, где отыскал более подробные сведения о Мартинесе, в том числе о последнем месте работы (корабль глубокой космической разведки «Боливия» под номером 775-5), обо всех членах его команды, порте приписки, а также о том, где именно корабль должен пребывать в данное время — Земля-Н2/04/00 (судя по индексу — только что открытый мир), стоянка — город Кемерово-Н2/04/00, единственный портал на планете — временный, адрес-код соответствует порталу «Боливии». Объяснялось это просто: каждый корабль-разведчик был автономен и имел на борту свой портал. Команда и капитан являлись через этот портал на борт, как правило, только когда с корабля поступало сообщение об открытии новой планеты. Затем проводилась разведка с орбиты, выяснялась степень ее пригодности для жизни, отмечались залежи полезных ископаемых и в соответствии с этим выбиралось место для посадки. После приземления в метрополию посылался запрос, и на новую планету через портал корабля вместе со стройматериалами и техническим оборудованием начинали прибывать рабочие и специалисты — в соответствии с тем, какие разработки планировалось там вести. Они для начала строили стационарный портал и основывали вокруг него первый город, а корабль менял дислокацию — перелетал в другое полушарие, к новым залежам чего-нибудь, и «высаживал» там новую партию поселенцев. Основав достаточное количество городов, корабль покидал планету, после чего его команда, проложив новый курс, покидала борт через портал до следующей оказии.
Времени на снятие информации ушло не так уж много."Докопаются, конечно, — всех концов не спрячешь. Опять же свидетели: здешние служащие и скорбящий народ, видевший меня с трейлером — прямо на похоронах, в Ореховом-то зале! Вколоть бы им всем по три кубика, чтобы память отшибло, да где там — напрасные мечты. Но повозиться нашим ищейкам придется.
Грабер все это время сидел рядом, пристально уставясь в монитор. Может, он так медитирует? Или делает вид, что контролирует процесс? Что-что, а изображать начальство Грабер умел: бедный Жора не то чтобы обратиться, а и взглянуть в его сторону не решался.
Хронос, сиречь время, как всегда, поджимал. А ведь еще предстоит найти и «допросить» подлинного очевидца — того, кто видел, куда именно делся кейс после того, как в дыму и пламени рухнул на покойного.
Затерев следы вторжения в систему, ронин отключил коминс и обернулся к Жоре
— Где сейчас может находиться Скрыль помимо своего дома? Жора поглядел на часы:
— У нас сейчас шесть двадцать пять… Так он в пивном баре наверняка! Здесь недалеко: от нас по улице направо и сразу налево, первый поворот, нижний уровень…
— Хорошо. Как нам отсюда удобней выехать?
И чтобы без лишнего шума.
— Если только обратно через зал… Следующий ритуал через два часа… — Жора чесал в затылке. — Потом в холл — там у нас двери широкие, как раз проедете. И через парадный подъезд… — Жора засуетился. — Я вам сейчас выход открою!..
— Сколько у вас наверху еще служащих?
— Только Адель Николаевна. Начальство у нас в соседнем корпусе, — докладывал Жора, уже спеша вслед за ними к машине. — Может, доложить?..
— Адель Николаевна, наверное, уже доложила. — Ронин показал глазами вверх.
— Так у нее ж обряд!
Доставившая их сюда платформа как раз пошла вниз: обряд, очевидно, закончился. На платформе возле «комода» стояла та самая мадам. То есть скорее всего — мадемуазель, невзирая на возраст: по немолодой женщине это, как правило, можно определить с точностью до одной десятой доли процента. Ронин подумал, что опускаться вниз вместе с гробом было явным нарушением обряда. Хорошо еще, что она явилась сюда одна (покойник не в счет), не сбегав предварительно за начальством: не терпелось, как видно, самой разобраться с этим нахалом инспектором. — Ну вот… — произнес Жора растерянно, словно школьник, застуканный завучем за игрой в шпионов в учебное время. И не произнес больше ни слова до тех пор, пока дама не оказалась внизу. Спустившись, она направилась командирским шагом в обход трейлера,
Где на ходу начав раздраженно говорить:
— Что вы себе позволяете, инспектор? Это выходит все рамки! Здесь похоронное бюро, а не станция для парковки машин!
Ронин, поморщившись, двинулся ей навстречу, протягивая руку уже не в карман за лучевиком, а к поясу за шокером. Он предпочел бы иметь дело со щенком Каменским и дюжиной оперов СВБ, чем пререкаться с одной такой вздорной «мадемуазель».
— Как бы далеко ни заходили ваши полномочия, инспектор, предупреждаю, что это вам так просто…
Ронин поднял руку, и дама, умолкнув на полуслове, стала падать. Он ее подхватил и аккуратно уложил у стены.
Шокер — вот лучшее средство от стервозных старух! Погрузить ее в сон спецударом он не рискнул: старушка, божий одуванчик — убить ведь можно одним пальцем!
— Дело особой секретности, разглашению не подлежит, поэтому я вынужден буду вколоть препарат, который заблокирует ее память, — говорил ронин обалдевшему Жоре, обнажая женщине локоть. Из-под обалдения на лице Жоры явственно проступало злорадство — можно себе представить, как достала его эта милая бабушка!
— У нас сегодня еще десять обрядов, — пробормотал он. — Вызову Марью Сергевну, скажу, что старуха приболела… А скоро она очнется?
— Часа через три.
Грабер, стоявший в сторонке, кивнул на Жору;
— Этому тоже вколи.
Ронин усмехнулся: с таким же успехом можно командовать и солнцем, главное, только вовремя сказать ему: «Садись!»
Закусив губу, Жора наблюдал, как инспектор повторно наполняет шприц. Когда игла вошла в вену, вскинул глаза — лужицы боли и почти детского восхищения:
— Эх, жалко, что все забуду.
— Скажи спасибо.
— Вот это жизнь!
— Да уж. Это тебе не жмуриков печь по дюжине в день.
Они сели в машину и сдали назад — на платформу, потеснив тележку с гробом. Жора, то и дело оглядываясь, нажал кнопку на пульте возле печи.
Поехали!
Забывать начнет минут через пять — Марью Сергевну вызвать успеет. А заодно и старуху уложит куда-нибудь поудобней. Да хоть на тот же стол, вместо гроба! Лишь бы сгоряча в печку не сплавил.
Вот и зал, уже пустующий. Отсюда в холл — там тоже никого — и через распахнутые двери на улицу,
Из бюро выехали без приключений. Хоть какая-то разрядка. Что бы там ни говорил Грабер, повезло им с конторой — все большое, монументальное, включая двери, и народ сюда лишний раз не заглянет.
Выезд трейлера из парадного подъезда юдоли скорби сенсации снаружи не произвел: редкие машины, редкие прохожие, сырая грязь и мусор на тротуарах. Домов в обычном понимании нет, улицы напоминают лабиринт, прорезанный в толще жилого массива. Кругом отвесные стены и серая полоса туч где-то высоко вверху. Окраина, спальный район. Весь центр города грандиозный промышленный комплекс по производству изделий из пластмасс. Мне уже доводилось бывать здесь: типичный «город-труженик-барак», планета класса "Ж". А все Южное полушарие — одна огромная промзона химической и перерабатывающей промышленности. Там свой смог, и тучи там должны быть другие.
Бар нашли быстро. Припарковались неподалеку от входа. На сей раз я решил идти один: Грабер было намылился, но я сказал:
— Жди здесь. Не ровен час машину уведут. И за яйцеголовым присмотри. Если что — вызовешь по коминсу.
В этих краях угон машин — дело обычное, можно сказать, повсеместная практика. И Грабер послушался — остался караулить машину. А я вышел «на свежий воздух», провонявший душной пластмассовой химией с примесью помойки.
Прошел в заведение, спустился по лестнице: тесный подвал с низким потолком, стулья, столики, бар, автоматическая обслуга. Никаких потуг со стороны хозяев придать помещению хоть толику крутизны или уюта: кому оно надо? Сюда за другим ходят.
Зачем сюда ходят, становилось ясно при одном взгляде на контингент. Хотя посетителей в пивной осело изрядно, народ был не шумный, а какой-то сосредоточенный: процесс поглощения спиртного у этих людей немногим отличался от производственного процесса. Интересно, они и детей так же штампуют — сосредоточенно, угрюмо и до полного отупения? Ладно. Если они и раскочегарятся, то позже. А пока начало вечера, большинство завсегдатаев только что с дневной.
Скрыля я вычислил почти сразу, хоть тот и сидел за стойкой вполоборота, чуть ли не спиной: чем-то он отличался от других, чем-то трудноопределимым — профессия, что ли, накладывает отпечаток?..
Устроился на высоком табурете рядом, заказал себе «Гессер», но к бокалу пока не притрагивался. Посидев с минуту, неторопливо развернулся к соседу парень лет двадцати пяти, не то чтобы тощий, скорее жилистый. Вид скучающий.
Сейчас по всем правилам мне следовало бы выпить бокал-другой, невзначай завести разговор, познакомиться между делом, угостить пивом от широты души, а там и ответная полагается, и уже, глядишь, сидим чуть не в обнимку, как старые приятели, и байки травим по интересам. Повернуть беседу в нужное русло, задать пару сопутствующих вопросов — и он сам тебе все выложит, да еще рад будет душу излить. Операция чем-то напоминает аккуратный взлом программы информационного, сервера.
Да только такого рода «взлом» требует времени, которого у меня нет. Да и парень явно себе на уме, не то что Хорек был. На раскрутку такого наверняка уйдет целый вечер. Так что придется идти другим путем под кодовым названием «прошибание сейфа, где лежит информация, башкой со всего разбега». Значит, берем разбег. Я внутренне собрался, настроился. И вперед:
— Михаил Скрыль?
Тот обернулся, смерил меня цепким взглядом:
— Ну. А в чем дело?
Принял уже изрядно, хотя по виду не скажешь. И держится хорошо. Уверенно. До поры.
— Инспектор Ленорман. — Я прикоснулся к нагрудному карману, но никаких документов, естественно, оттуда не достал, а вместо этого вынул ручку (золотой «Паркер», сувенир «от Левински»). — Я должен задать вам несколько вопросов. — Вы что, из полиции?.. — Скрыль зыркнул по сторонам, в глазах промелькнула легкая паника: за каждым таким быстроглазым водится какой-нибудь грешок, способный заинтересовать правоохранительн . органы. А за кем не водится, тот все равно пугается после таких слов — инстинктивно, наверное. Ага, здесь есть чем поинтересоваться, будь я в натуре псом. Но мне-то это до лампочки, только бы нащупать крючок да подсечь этого Скрыля. Ну, чтобы без лишних эффектов и без насилия обойтись. По-тихому.
— Речь идет о пропаже ценных документов. Есть сведения, что некие материалы попали в портал вашей фирмы двадцать шестого мая в десять часов утра.
— А удостоверение можете показать? — Страх в глазах Скрыля поугас, сменившись хитрым прищуром. Ушлый гаденыш. Не иначе как у Адели Николаевны научился требовать у властей ксиву. Придется все же брать на испуг.
— Я не из полиции, — сказал я, уставив взгляд ему в переносицу. — Я гораздо хуже. И я хочу знать, куда подевался черный кейс, после того как на твоих глазах свалился в портал вашего мертвятника.
Скрыль, заморгав, отвел взгляд. Покачал ногой. Уронил отрывисто куда-то в сторону:
— Мне нужны деньги.
Я внутренне улыбнулся, представляя, что упираю ему в переносицу примитивную механическую дрель. И какие же мы отчаянные! Деньжат щенок захотел срубить со строгого дяди за дерьмовую информацию? Поучись-ка сначала, как это делается.
Я приподнял бровь:
— Сто?..
— Где сто, там и пятьсот, — нахально ухмыльнулся Скрыль.
— Триста, — сказал я быстро, мысленно увеличивая обороты дрели. Ай да орлы в этом вонючем бараке!
— Где триста, там и шестьсот, — совсем обнаглел Скрыль. «Убогая, надо сказать, манера торговаться», отметил я про себя, уже прикидывая, как бы половчее и незаметней врубить ему по пропитанной паршивым алкоголем печени. И уже из чистого любопытства уронил:
— Четыреста.
— Где четыреста, там и… .
— Достаточно, — оборвал его я. — Теперь по теме. Ты нарушил инструкцию, дружок! («Тьфу! Любимое словцо Клавдия. Впрочем, к месту».) И сам об этом прекрасно знаешь. Ты обязан был доложить о кейсе в органы безопасности, причем немедленно. Из-за тебя пропали ценные правительственные документы. Которые мне, между прочим, поручено найти. А теперь угадай, почему я сам отыскал тебя в этой вонючей дыре? Вместо того чтобы вызвать в свой кабинет под конвоем и допросить особыми методами?.. И почему я не предъявляю тебе своих документов? Уже догадался? Правильно — всем нужны деньги. И мне тоже. Кстати, не так уж много. Скажем так — с тебя информация о кейсе и… пятьсот кредов наличными. Иначе самое меньшее, что я тебе гарантирую, — это увольнение с работы с понижением на категорию планеты.
Скрыль спал с лица.
— Я ничего не нарушал… Я думал, это их портфель, потому что.. — Тут он немного взбодрился. — Потому что он прибыл вместе с телом! Так и лежал — прямо на саркофаге! — Пятьсот. Плюс информация. И в отчете будет на писано, что он лежал прямо на саркофаге. Скрыль наморщился, весь напрягся и наконец выдавил:
— Сто. — И сразу, во избежание дальнейшего торга, выложил на стойку деньги — кучу измятых бумажек. Нервно пересчитал, добавил еще одну, сложил и пригладил. Я покосился презрительно:
— Где сто, там и триста?..
— У меня больше нет, — насупился Скрыль. — Последние сегодня снял.
Я цинично усмехнулся — последние, как же. Ты с кем, гаденыш, тягаться вздумал?
— Обсудим степень твоей кредитоспособности чуть позже. Для начала меня интересует информация по кейсу.
— Они его с собой забрали, — сказал Скрыль обреченно.
— Кто это «они»?
— Я не знаю!.. Правда! Ну, там пилоты были… С Москвы… Индекс не помню… Аш два ноль ноль… Нет, не помню. Один его сначала подхватил, в форме, вроде капитан — это когда он с крышки соскользнул…
— Разборчивей! Кто соскользнул? Капитан? Откуда?
— Нет, кейс. Соскользнул с крышки саркофага. А капитан его подхватил. И передал мужику в сером комбезе. Тот с ним так и простоял всю церемонию. А потом с собой унес.
— Приметы.
— Чьи?…
— Не саркофага же. Этого в сером.
— В сером… Значит, так. Лет где-то за сорок. Габариты средние, под гроб-сороковку. Волосы с сединой… Замотанный такой с виду, вроде как озабоченный чем-то… Ну вот и все вроде…
— Хорошо.
Я залпом осушил свой бокал — здешняя вонь, кажется, просто оседает на гортани, вызывая желание прополоскать горло, — и как они тут живут, навозники?.. Поднялся. Сказал напоследок:
— Рекомендую никому о нашем разговоре не рассказывать. Для вашего же, гражданин Скрыль, блага. — И пошел на выход. Деньги остались лежать на стойке.
Стал бы инспектор по особым делам рисковать карьерой, марая руки о твои жалкие сотни! Но для Скрыля, конечно, такое поведение инспектора было вполне естественным и логичным.
В том, что Скрыль не станет делиться подробностями беседы со своими друзьями и сослуживцами, я не сомневался ни на секунду.
Но если на его контору выйдут наши ищейки (выйдут, выйдут, даже не сомневайся), то Скрыль для нас чистая засветка. Стопроцентная. Вот кому надо было бы в первую очередь вколоть блокаду — кубиков этак шесть, чтобы у него всю последнюю декаду как варкла языком слизала из памяти. Но не караулить же его в здешнем сортире? Это скорее по части Грабера. Хотя это мог бы быть выход. Что остается?
Наверное, проще было бы вывести Скрыля из заведения под дулом лучевика, особо его не афишируя. Но в последний момент я решил сделать ставку на оставленные деньги: если Скрыль хоть немного соображает, то сейчас поймет, что информацию-то он выдал, но его сделка с должностным лицом не состоялась. Поскольку для инспектора по особо важным делам сумма в сто кредов просто смешна.
А деньги у него есть. Это как пить дать. Ну и дерьмовое же у них здесь пиво!
и Ронин вышел на улицу. Темнело. И дождик накрапывал. Закурил, стоя у дверей бара. И не торопясь направился к машине.
— Инспектор! Подождите! — Ронин, не оборачиваясь, подошел к дверце. — Инспектор!.. — Дверца скользнула вверх. Кинув взгляд в глубь салона на оживившегося было Грабера, ронин неспешно обернулся. — Вот, возьмите деньги. Я сейчас занял. («Как же, занял. Кого ты лечишь, гробовых дел мастер! Снял со счета и наверняка не последние»). Здесь все, что вы просили. Все пятьсот.
— Очень хорошо. — Ронин вскинул руку, и купюры посыпались на тротуар. Он подхватил обмякшее тело. Подался назад, затаскивая его за собой в салон — от лишних глаз.
Грабер, сволочь, вместо того чтобы помочь, быстренько выскочил с другой стороны машины и, обойдя спереди, стал торопливо собирать деньги: слово «пятьсот» он хорошо расслышал.
Да черт с ним, так даже удобнее — места больше.
Из двери в заднее отделение выглянула Жен:
— Что тут у тебя? Очередной свидетель? Медицинская помощь требуется?
— Подкинь псиблокады шесть кубиков. У меня кончилась.
— Шесть? И все ему?..
— Этот слишком много знает. Прежде чем скрыться, она протянула влажный тампончик:
— На вот, хоть кожу продезинфицируй. Пока ронин дезинфицировал кожу, она вновь появилась, высыпала ему на протянутую ладонь горсть ампул:
— Шесть. Как раз последние.
Лошадиная доза. Ох и достали же вы меня, граждане свидетели, со своими глубоко упрятанными венами!..
Все. Дефицитный препарат кончился. С этой минуты начинаем плодить очевидцев.
Грабер, покряхтывая, залез в машину, потеснив бесчувственного очевидца. Впрочем, уже не очевидца. А просто постороннее бесчувственное тело, чьи денежки он только что прикарманил. Старый лис выглядел весьма довольным собой. Тронулись.
Ронин миновал пару кварталов, высматривая какой-нибудь безлюдный закуток, где можно было бы сбросить Скрыля.
Грабер хлопнул себя по коленям:
— Так. И что же у нас нового? — Скрыля он, конечно же, узнал: не зря пялился в монитор при снятии информации в ритуальном бюро.
— Похоже, что наш путь лежит в Кемерово.
— Ближе к делу, Бессон. К кому попал кейс?
— Видимо, к кому-то из команды «Боливии». А она сейчас, как ты понимаешь, в Кемерове.
— И что там, в этом Кемерове?
— Это еще предстоит выяснить. Раз новый мир — ясно, что там ведутся какие-то разработки. Значит, идет набор старателей.
— Нам что, предстоит стать старателями? — Новость, как ни странно, не испортила приподнятого настроения Грабера: после присвоения денег, которые к нему-то уж точно никакого отношения не имели, Грабер явно считал, что удача наконец собирается повернуться к нему лицом. Впрочем, ронин не был уверен, что это окажется лицо. Хотя — дело вкуса.
Избавившись от Скрыля в темной улочке возле помойки, они выехали на проспект и первым делом нашли на карте города интересующую их точку — Старательский порт, своего рода призывной пункт для граждан, желающих поковырять новые миры и заняться проходческой деятельностью.
Ронин послал запрос на адрес порта, и вскоре в их распоряжении был полный список уголков Вселенной, где требовалась дешевая рабсила, готовая героически вкалывать во благо человечества на ядовитых рудниках и в пыльных карьерах. К счастью, для человечества, для многих и очень многих его представителей, такая жизнь оставалась единственно возможной.
Им не пришлось даже штудировать перечень: Кемерово-Н2/04/00 оказалось в первой десятке, в графе «первоочередная потребность». Пробежав глазами нужную строку, ронин присвистнул. Брови Грабера взлетели вверх:
— Ого! Алмазные копи!
«Впрочем, — подумал ронин, — невелика удача и удивляться тут нечему». Понятно, что, открыв новый мир и просканировав его на предмет полезных ископаемых, «Боливия» получила директиву осваивать в первую очередь обнаруженные на планете крупные алмазные месторождения.
Энтузиазм Грабера был ему очень даже понятен. И этот энтузиазм наверняка разделяло изрядное количество трудового народа. Так что на «сборном пункте» предстоит ажиотаж. Им еще повезло, что набор пока не закончен. Ронин послал заявку, дав с коминса заранее подготовленные анкетные данные, добавляя только в графу «профессия» «вольный проходчик»: главное — забить место, пока не кончился набор. А выправкой документов можно будет заняться в ожидании очереди на их проверку.
Покончив с этим, задал автопилоту маршрут и отправился в кузов к Жен, прихватив с собой Грабера надо было заняться предварительной подготовкой, то есть приведением своих «бойцов» в вид, соответствующий общепринятым представлениям о старателях, только что вернувшихся с какого-нибудь астероида и вновь болтающихся в поисках работы.
Яйцеголовому менять внешность даже ни к чему — после ранения и регенерации у него вид человека, не вылезавшего с астероида лет десять. И кожа, как у лернейской жабы. А манеры… Ну что ж, в карьерах считают, что каждый вернувшийся с «холода» имеет законное право на личные приколы. Главной деталью маскировки остается коронный парик, скрывающий ту самую примету, которая могла бы засветить всю компанию.
А вот Грабер с его холеной мордой — другое дело. Пришлось лису надевать маску и терпеть. Не так-то просто создать характерные крупные поры на коже, матово-серый цвет лица, пятна лучевых ожогов и воспаленные глаза. Вот пусть терпит.
Жен тоже подверглась «перелицовке» — шашни с президентским отпрыском, красочно описанные журналистами, сделали ее портрет весьма популярным во всех уголках Вселенной, отмеченных скоплениями сапиенсов. Она перенесла процедуру на удивление спокойно, уточнила только у ронина состав геля, чтобы быть уверенной, что он полностью рассосется через положенные двадцать четыре часа. Кроме того, ронин провел ей небольшую коррекцию пси-контура движений.
Себя он, разумеется, тоже не обидел новой корявой физиономией, не забывая, кстати, каждый раз вводить на коминс информацию с маски для корректировки базовых портретов на будущие документы.
Потом настала очередь рук: микроинъекции в суставы должны сделать их более естественными для рук проходчиков. Тут с Жен возникли проблемы: когда он подступился к ней с инъектором, она по-детски спрятала руки за спину, при этом решительно, вовсе не по-детски заявив:
— Это мне ни к чему!
Ронин поднял на нее суровый взгляд. Для любого мужика, находящегося у него в подчинении, такого взгляда было бы вполне достаточно, чтобы предъявить руки ему на экзекуцию. Что же касается Жен, то она, не поведя и бровью, отрезала: Забудь.
С женщинами командный тон себя явно не оправдывал. Здесь требовались уговоры и убеждения, на которые сейчас, как и всегда, не было времени. И все-таки ронин попробовал:
— Пойми, что это те самые мелочи, по которым узнают вольных проходчиков. Мы должны выглядеть как кондовые «кроты», чтобы ни одна зараза даже носом в нашу сторону не повела!
— А ты пойми, что я хирург! И свои руки уродовать не дам! Достаточно того, что ты сделал с моим лицом!
Она была непоколебима. И ронин сдался. А что еще ему оставалось — не скручивать же ее для ерундовой процедуры!
— Хоть испачкай их чем-нибудь, когда выйдем. Грязи здесь кругом достаточно.
Оставшееся время ронин потратил на инструктаж и последние «штрихи к портретам». Существенных изъянов он не нашел. Хотя нет — Жен. Чего-то ей не хватает. Подумал немного и привесил на пояс шокер-разрядник. Для вящей неприступности, значит. Лучше бы лучевик. Да как бы не переборщить с антуражем. Тем более что личное оружие наверняка отберут в карантине.
— Будь еще суровее, Жен, — сказал он. — Сдвинь брови. Вот так, молодец. И подбородок еще немного вперед. Умница. Я знаю, у тебя все получится. Все мы устали, но скоро будет возможность перевести дух. — В этом ронин не был уверен, но подобные обещания всегда бодрят. — В Кемерове мы наверняка пробудем недолго. Главное — получить кейс и сразу назад, к цивилизации. А там, я думаю, возьмем тур, автономный портал — эвакуатор…
— Но ведь взять автономный портал стоит бешеных денег… — вякнул Грабер. Никак не научится держать рот на замке. — Я имею в виду, что такой расход привлечет налоговую… — попытался оправдаться Грабер. Видно, решил, что все подумали о его жадности. И ошибся. Никто ни о чем таком не думал: слишком велико нервное напряжение, не привыкли к такому, хотя держатся молодцом. А теперь подумали. Ронин же подумал про пять сотен Скрыля, которые этот жук припарил в свой карман.
— Не волнуйся, Грабер, никто не спрашивает о происхождении средств проходчиков. Все и так ясно. И государство закрывает глаза. Слишком многим изнеженным дамочкам на люксах нужны эти побрякушки, а на астероидах никто работать по найму не хочет. Даже парии. Так что прикрой рот и заправь рубашку. Уже подъезжаем. И помните — люди Гильдии есть повсюду.
Лица всех троих мгновенно окаменели, как у кондовейших из самых закоренелых «кротов».
Машина въезжала на площадь, примыкавшую к зданию порта: участок земли размером с небольшое взлетное поле, забитый тяжелой проходческой техникой и крытыми платформами, стоявшими рядами в ожидании очереди к грузовым порталам. Ронин отключил автопилот и повел трейлер в обход скопления машин.
К частному порталу, завершающему ряд, выстроился длинный хвост — в основном потрепанные старательские колымаги, в большинстве допотопные, на механической тяге — временные жилища бродячих работяг, набитые скудным добром и снаряжением: не каждый день объявляется набор на «алмазные» планеты. У тех, кому посчастливилось успеть, появляется шанс поправить дела. Если очень и очень повезет. А трети из них вовсе не суждено будет покинуть открытый мир. Их утилизуют там же. Но все относятся к такой перспективе довольно спокойно — каждый верит, что повезет именно ему, а коньки отбросит сосед. Ронин пристроил трейлер на транспортер в хвост очереди. Стоянка предстояла долгая рабочих набирают не только здесь, а по всей метрополии, в то время как в Кемерове один порт приемщик. Плюс процедуры контроля и проверки для каждой партии — в общем, спеши не спеши, а времени все равно полно образовалось — хоть в спячку впадай.
Для начала ронин повел свою бригаду в здание порта — проголодались ведь бойцы, с утра не евши. К такого рода ответственности он никак не мог привыкнуть: всю жизнь сам за себя, а тут целая команда задохликов повисла на шее. Бойцы! Гаранты бессмертия! Курам на смех.

Предыдущая страница 11 Следующая страница


Похитители бессмертия 12

Общий зал был полон народа, сидящего в основном поодиночке или небольшими группами в ожидании очереди на отправку. Не было тут ни суеты, ни характерного для залов ожидания шума: люди на прииски подбираются угрюмые, а тяжелый труд на астероидах и планетах нулевого цикла, работа маленькими бригадами по четыре-пять человек, постоянная синтезированная пища и тесные каюты-матки превращают людей в мрачных отшельников. Здесь никто ни с кем не общается без очень веского повода. Само дело тому способствует — промысел драгоценных камней очень опасен, и не только при добыче. Зато и на Гильдию местные жучки-перекупщики почти не пашут — здесь другой бизнес, пусть и не такой прибыльный, как в мирах метрополии: сплавить навар тоже дорогого стоит.
«Команда», несмотря на инструкции, вовсю вертела головами — то ли пейзаж поразил, то ли людей Клавдия высматривают. «Но мы этак привлечем к себе внимание. А это непорядок. Надо бы их поскорее куда-нибудь усадить, чтобы не светились у всех на глазах». Идеальным вариантом было бы оставить всех в «Бычке», но они не сговариваясь выразили желание поразмять ноги. Ронин испытывал очень недоброе предчувствие, но методы убеждения на партнеров не подействовали, а посмотрев в глаза Жен, он вынужден был согласиться.
Ронин повел их в дальний конец зала, где сияла огнями застекленная стойка — своего рода привокзальный буфет. И даже столик свободный нашелся. Усадил бойцов за столик, сделал заказ — так, ничего особенного, без крепких напитков. Пусть пожуют, пока он будет заниматься очередным преступлением категории Б, именуемым в просторечии «подлог и введение в заблуждение контрольной системы».
Отпустив киберофицианта, ронин прошел через зал к отделению связи. Зашел в одну из прозрачных кабинок и подключил свой коминс к компорту: ничего криминального, человек, к примеру, решил снять полную информацию по мирам и объектам, где нуждаются в его услугах, чтобы личный коминс выбрал для него самый оптимальный вариант.
Теперь немножко поколдуем. Документы как таковые вольным проходчикам иметь необязательно — поголовно космические бродяги, и условия работы у них такие, что никакие бумажки и даже пластиковые карточки у них долго не держатся. Трудно учитывать вольных «кротов». Особенно, если они того не хотят. По этому здесь главное — информация с базы учета кадров и личный номер.
Эту-то информацию он сейчас и собирался задвинуть в систему. И в соответствии с ней она сама выдаст им новые документы взамен якобы утерянных, сверившись для начала с основной гражданской базой , а там их новые данные уже есть, — и запросив картотеку охраны правопорядка, где ими, естественно, и не пахнет.
«Ох, чую, кончится скоро эта малина: зачастил я в последнее время на заповедные госсервера. Того и гляди, в ответственных инстанциях пробудятся от счастливых грез и раскусят эту мою эксклюзивную фишку…» — подумал ронин, покидая основную базу. По окончании операции высшего хакерского пилотажа состряпать подложные накладные не составило большого труда: груз «Минотавра» теперь проходил как экспериментальная контрольная аппаратура, облегчающая первую стадию отсортировки руды.
Выправив документы, ронин вернулся к бару. Еще издали окинул своих бойцов придирчивым взглядом — вроде все о'кей. Сидят, питаются. Выглядят со стороны даже лучше, чем он опасался. Только вот Жен, бедолага, держит вилку двумя пальчиками: руки-то она испачкала, но каково же теперь ей, помешанной на дезинфекции, этими руками есть?.. Рунге наблюдает за ней умильным взглядом. Хорошо, если только Рунге. Граберу, тому точно не до Жен — опрокидывает стопку, успел, спиногрыз, заказать себе спиртного.
Ронин решил здесь дольше не задерживаться. Взял в автомате на вынос порцию еды, запаянную в пластик, и упаковку с банками пива: чтоб было чем заняться в машине в ожидании очереди на отправку.
Усаживаясь рядом с Жен, сказал тихо:
— Вилку зажми в кулак.
Она было послушалась, ковырнула один раз и брезгливо отложила вилку:
— Я, кажется, уже наелась.
Остальные тоже доедали. Можно было уходить, как вдруг поблизости раздалось:
— Гляди-ка, Несквик, какие ручки! — Громко, на весь бар, так что все присутствующие обернулись поглядеть. Жен быстро спрятала руки под стол.
Говорил один из тех двоих, что сидели за столом справа: молодые проходчики, потертые, но еще не обкатанные каторжным трудом до состояния полного отупения и заторможенности. Кровь, стало быть, пока еще играет, и девушки за живое трогают. Даже такие крокодилицы, какой стала Жен после сегодняшнего «косметического сеанса».
Только таких проблем нам и не хватало. Предчувствие, похоже, его не обмануло.
— Уходим, — сказал ронин, вставая. Тем временем и Несквик решил высказаться:
— Да-а-а. Такими ручками грех вкалывать. Только держаться за большой… и отбирать всю зарплату.
Ронин медленно развернулся к говорившему, оценивая степень опасности, решая про себя — стоит ли соскальзывать на «бросок». Несколько секунд они мерились взглядами, потом молодой «крот» отвел глаза, заерзал, уронил ложку и полез за ней под стол. Вот так. И слов не надо. Как ни маскируйся под крысу, а все-таки волк. И мелкое зверье это чует. Ронин перевел дыхание, несколько расслабляясь и уже считая инцидент исчерпанным — остается только спокойно покинуть помещение, как вдруг…
— Немедленно извинитесь перед женщиной! — Рунге, вскочив, вперился взглядом в соседний стол, под которым исчез осквернитель женского достоинства. «Триплексы» сверкают, парик растрепался. Вот дьявол! Старый хрыч, оказывается, тоже успел заложить за воротник: вон и пустой бокал возле тарелки отсвечивает. Из-под стола вынырнула взлохмаченная голова с округлившимися глазами.
— Что-о-о?!!
Рунге шагнул вперед: цыплячья грудь колесом, подбородок вздернут:
— Я требую, чтобы вы извинились!

* * *

Того, что произошло потом, даже я уже не мог бы предотвратить: Несквик, всхрапнув, окончательно выпростался из-под стола и, свалив стул, кинулся на профессора. А значит, скандала не избежать. И в «бросок» поздно, и вся конспирация летит к чертям собачьим. Это промелькнуло у меня в голове за ту долю секунды, пока я сместился чуть вперед, закрывая хрыча. Встретил «крота» качественным прямым в челюсть, но в бой тут же ринулся его дружок, за ним повскакала и вся их партия, расположившаяся за столиками поблизости.
Оценил обстановку — их примерно около десятка. Многовато, если без лучевика… Второго я ловко перехватил на переднюю подножку и постарался направить его на ближайший столик, где народу сидит побольше. Удалось — «кротина» кувырнулся вверх тормашками точнехонько на колени здоровому мужику в тот момент, когда он как раз подносил ко рту кружку с пивом. Пиво плеснуло в стороны, а толстое донышко врезалось неудачнику в затылок. Громила вскочил, за ним еще трое.
Для верности я схватил в охапку еще одного, не разбираясь — свой, чужой, — и толкнул на столик с другой стороны. «Кроты» — народ отзывчивый, и скоро мы были отрезаны от группы Несквика ревущей от ярости толпой проходчиков. И завертелось!
Остальной народ, сидевший в баре, тоже вскочил и встал на сторону профессора — не по убеждениям, а из принципа. Из того же принципа другие подтянулись на помощь Несквику. Бар за считанные секунды охватил всеобщий мордобой. «Кроты» лупили страстно друг друга — одно из немногих развлечений, в какой-то мере возвращающее старателям вкус к жизни. Здесь не зевай. Жен сразу же прилепилась к моей спине — молодец девочка, соображает, что к чему. Я вертел головой, выискивая Рунге в этой кутерьме, одновременно работая кулаками, локтями и коленями. Потерять по глупости свою единственную надежду на жизнь мне как-то не улыбалось. И увидел. Наш яйцеголовый тоже оказался не промах: сжимая в руке невесть откуда взявшуюся ножку стула, Рунге прижимался к спине того громилы, продолжавшего уверенно орудовать кружкой. Зубы профессора оскалены, мне даже показалось, что он тонко визжит, тыкая ножкой в чьи-то морды. Ай да хрыч!
Одним мощным рывком опрокинув вновь поднявшегося Несквика на пол, я добавил ему коленом по зубам и прорвался к Рунге. Пришлось уворачиваться от иззубренной на сколе ножки, которую яйцеголовый чуть было не воткнул мне в солнечное сплетение. Я хлестнул хрыча по щеке, и вот тут-то он меня и опознал. По уху скользнула кружка, на плечо обрушился удар чем то тяжелым. Не обращая на это внимания, я стал пробиваться к выходу. Грабер… О нем я даже и не вспом — нил — да и хрен бы с ним, с Грабером. Он в общем-то больше не нужен. Чай, не маленький, до «Бычка» и сам доберется. А отстанет, я плакать не буду. Потасовка охватила весь зал.
Почему-то основное внимание дерущихся в нашей троице привлекал все же яйцеголовый, и мне пришлось изрядно попотеть, чтобы сохранить свою и его физиономии в относительной неприкосновенности.
В самых дверях свалка была особенно густа, и тут я ? обнаружил Грабера, тщетно пытающегося применить свои навыки субокса к какому-то доходяжному «кроту». «Крот» все не падал, а сзади на Грабере уже висели как минимум двое, пытаясь то ли задушить, то ли завалить. Я вырвал у хрыча его оружие — ножку — и прицельно перетянул одного по почкам, откинул еще кого-то и подтолкнул к очистившимся на миг дверям Жен и хрыча. Мимоходом поддел ногой под копчик второго, насевшего на Грабера. Уф! Отшвырнул дубинку в чью-то рожу, и так залитую кровью, и выскочил наружу. Следом вылетел Грабер, словно пробка из бутылки карасского шампанского.
Не сговариваясь мы рванули подальше от бара, провожаемые завистливыми взглядами проходчиков в общем зале — каждому охота помахаться, скрасить нудятину ожидания. Не успели мы миновать двери, как в бар уже вломились ребята в серой форме с дубинками — усиленный наряд местной безопасности. Это вам, мужики, не астероид, где можно безнаказанно чистить друг другу морды в часы досуга. Впрочем, там на это и сил не остается.
Я осмотрел своих: в целом сносно. Из переделки вышли почти без потерь. У Рунге глаза так и взблескивают, одно слово — лев! Хорошо, что у этого «льва» грива — сиречь парик — надежно приклеена к лысине погорели бы на первом же тычке! Кстати, о тычках — надо бы старому задире сделать втык. Но это после, когда рассосутся алкоголь и адреналин в кипучей старческой крови. Грабер морщится, ощупывая челюсть, левый глаз заплыл — ну этому-то давно уже стоило вломить. А Жен, конечно, кусает губы: ее ведь упрямство всему виной…
— Хотели меня бросить в этой мясорубке, а, Бес-сон?!! — Грабер тяжело дышал, держась за правый бок. Черная неблагодарность Грабера вывела меня из себя, а я еще не остыл от драки. Схватил бывшего шефа за грудки, вздернул в воздух так, что он лишь на цыпочках засеменил ножками.
Вокруг заинтересованно стали поворачиваться в нашу сторону сникшие было старатели, надеясь на новую потеху. И под горящими их взглядами я сразу остыл. Лучше бы к машине добраться спокойно, а уж там и с Грабером можно разобраться…
Положение спас, как ни странно, яйцеголовый:
— Господа, господа, все в порядке. Все в порядке! — зачастил он, вертясь по сторонам и показывая заинтересованным зрителям выставленные перед собой ладони. — Все тихо и спокойно. Не волнуйтесь, господа.
Я отпустил Грабера, даже стряхнул пыль с его куртки, процедил сквозь зубы:
— К машине. Быстро.
Мы уже шли к машине, и Жен — фактическая виновница инцидента — вскинула голову:
— Костя, купи мне перчатки. — И, потерев ладонью о кулак, добавила: — Руки я все равно уродовать не дам.
Я, вздохнув, свернул к привокзальным ларькам-автоматам, выстроившимся вдоль здания порта: если там и не найдется перчаток, то по крайней мере еды и пива взамен оставшихся в баре я себе куплю. Контроль прошли без сучка без задоринки: все ровно, гладко, ни душка паленого, никакой экстремалки.
Всего одна служащая, и та ведет себя как бесплатное приложение к пропускной системе. А чего ей трепыхаться, раз система знай себе выдает «добро» по всем параметрам. Само по себе отрадно. Но что-то больно у нас все гладко получается. Словно последнее затишье перед бурей. Вот уже и груз проверен, и команда, переводя облегченно дух, забирается в машину. И даже никаких санкций за дебош в баре не последовало, хотя наверняка зачинщиков должны были вычислить. Объяснение может быть только одно — все равно «кротам» дорога в ад, что на земле, что на небе, что на астероидах. Но порядок есть порядок, значит, отчет должен уйти в информационный криминальный центр, и как знать — внешники могут отловить концы…
Портал гостеприимно распахнулся, и мы аккуратно в него заехали. Двери позади схлопнулись.
Прыжок…
«Одиннадцать часов восемь минут».
«Вот мы и в Кемерове».
Есть! Только теперь и ронин позволил себе чуть расслабиться, перевести дух:"Получилось. Выгорело. В очередной раз. Дай бог, чтоб не в последний". И сразу опять собрался: здесь предстоял новый этап: дополнительная проверка документов по системе, возможно, еще санобработка и карантин.
Золотая приветственная надпись, встретившая их на выезде, свидетельствовала, что они находятся непосредственно на борту космического судна «Боливия».
Что и требовалось. Но это далеко еще не победа, только первый этап: теперь предстояло найти способ просочиться из пропускного отделения в жилую часть корабля, чтобы добраться там до капитана. Решить эту задачу следовало до окончания проверки и выезда наружу, поскольку снаружи к капитану уже точно не прорвешься, разве что позаимствовав старательскую резонансную пушку. А сам капитан вряд ли пожелает выйти для разговора с каким-то там заскорузлым кротом. И к себе его, конечно, не допустит, Ронин остановил трейлер в просторном помещении, напротив стены с надписью «выезд». Ровный автоматический голос велел выходить из машины.
Прежде чем подчиниться приказу, ронин достал упаковку с мягкими пулями, выдернул одну и вскрыл ее перочинным ножом. На ладонь выпал серебристый шарик. Он сжал его, стараясь не слишком сдавливать.
Тот же голос бесстрастно повторил приказ; Грабер, наблюдавший искоса за действиями Бессона, чертыхнулся, поднял дверцу со своей стороны и вышел. Жен взглянула вопросительно, ронин ей кивнул, а она — Рунге, и оба тоже вылезли наружу. Он вышел последним, прихватив ручной пульт и еще пару мягких пуль — для страховки.
Слева в стене открылась дверь, куда им было велено входить. Они вошли и попали в коридор, где можно было двигаться лишь по одному. Первые пять метров миновали все.' Кроме ронина: в двух шагах перед ним упала бронированная дверь, после чего справа выдвинулся участок стены в виде ящика с покатым дном.
— Сдайте, пожалуйста, личное оружие. Ваше оружие вы сможете получить в отделении камеры хранения стационарного порта при отбытии с планеты.
Ронин мгновение колебался: понятно, что на алмазных приисках никто не допустит скопление вооруженного до зубов народа. Шокер вон пропустили — и на том спасибо.
Вздохнув, он вынул лучевик и бросил его в ящик. Постоял в ожидании.
— Сдайте, пожалуйста, личное оружие. Ваше оружие вы сможете получить…
Засекли-таки. Чертовы космические технологии, идущие вперед семимильными шагами!
Он достал из внутреннего кармана карандаш, аккуратно положил рядом с лучевиком. Поднял руки — в одной зажат шарик, в другой — пульт. Ни одной лазерной батареи.
— Сдаюсь. Пять секунд томительного ожидания. Потом ящик задвинулся, дверь открылась. Его больше не задерживали. И он прошел вперед: дальше по коридору находилась стойка контрольной системы.
Значит, живых контролеров нет. Хорошо. Разве что сидит один где-нибудь в операторской за мониторами, да и тот не слишком бдительный. Здесь вполне могли доверять автоматике: основная проверка проведена перед «скачком», а это дополнительная, по сути формальная. Опять же, кого интересуют эти вольные «кроты»? Карантин и прочие меры профилактики ожидают, конечно, снаружи. И там, между прочим, свой учет.
Рунге и Грабер контроль уже миновали. Жен встретила его у самой стойки. Шагнула навстречу, приникла — всего на мгновение. Испугалась за него, что ли?.. Зря. И тут же отступила, разворачиваясь к автоматическому контролеру. Грабер обернулся:
— Где ты там застрял, Бессон?
— В оружейной палате, на досмотре, Документ Жен уже выдвигался из щели под одобрительный зеленый сигнал:
— Благодарю вас, вы свободны. Добро пожаловать на планету,
Она прошла. Тут и ронин шагнул к стойке.
— Предъявите, пожалуйста, ваши документы. Он разжал ладонь, с силой щелкнул по шарику. И тот раскрылся, обратившись паучком со множеством подвижных лапок. Сунув «жучка» в приемную щель под щитком, подождал пару секунд и отправил следом личную карточку — получи и успокойся.
«Кроты» проходят этот контроль ежедневно в неимоверных количествах. Если даже допустить, что оператор очень пристально следит за каждым, теперь он все равно ничего уже не сможет сделать: «жучок» приступил к работе. И даже пульт в моих руках наблюдателя не насторожит: карманная игрушка, какой-нибудь трехмерный тетрис — немудреное развлечение, обычное для старателя".
Ронин опустил глаза на пульт — есть, внедрился, родимый! Экран «игрушки» вспыхнул: на нем стали появляться схематичные фрагменты, постепенно складываясь в цельный рисунок. Тем временем вернулась его ксива.
— Благодарю вас, вы свободны… Ронин прошел следом за остальными, заговорив на ходу тихим ровным голосом:
— Сейчас быстро всем в машину. Как только выпустят — пройти шлюз санобработки и ждать в карантине. — И добавил на всякий случай: — Грабер, закрой рот — все вопросы потом.
Они вышли обратно в приемный отсек, где их ждал «Бычок» — тоже уже, разумеется, просканированный на предмет наличия в нем оружия.
Только зря все это, граждане контролеры…
Ронин нажал кнопку на «игрушке»: по здешним мониторам и прослушкам побежала рябь и пошли шумы — что-то вроде легкой магнитной бури. Одновременно вся контрольно-пропускная система корабля перешла в его распоряжение.
Теперь поиграем!
— В машину, быстро!
Жен и Рунге кинулись к одной дверце — без малого не столкнулись лбами. Грабер задержался:
— Бессон, что ты собираешься де…
Схватив Грабера свободной рукой за загривок, ронин швырнул его к машине — лишних полторы секунды! Сам кинулся ко входу в контрольный отсек, нажимая на ходу кнопки на пульте: щелк — дверь ушла, щелк-щелк — в коридоре откинулся ящик, и в него
грохотом посыпались стволы. Цапнул лучевик и выхватил карандаш со дна — оружие все сыпалось, и даже падало кое-что солидное, но брать сейчас что-то еще значило терять секунды. Теперь обратно в зал. Нужная дверь, судя по схеме, — в противоположной стене. Открыл, выскочил, закрыл, снял помехи.
Уф! Шестнадцать секунд. В недра прорвались. Теперь первое — операторская. По схеме она у нас по коридору направо. И кстати — что оттуда докладывают о происшествии?..
Ронин уже на ходу переключил пульт на контроль внутренней связи.
— …прошу разрешения на временную блокировку портала. Небольшие сбои аппаратуры.
— Черт возьми, Томас! Это так серьезно? Мы не укладываемся в график.
— Да нет, по показаниям ничего серьезного. Но подстройка не помешает. Запорется система — лишние ж сутки здесь проторчим!
— Ладно, займись. Но не больше чем на полчаса. Завтра в шесть утра мы должны взлететь — кровь из носа.
Ронин отключился — он уже находился у двери в операторскую. Вообще-то он собирался открыть ее сам, но теперь просто прислонился возле нее к стене в ожидании. Очень скоро дверь открылась, и в коридор шагнул мужчина в синем комбинезоне. Второго шага оператор сделать не успел: ронин ударил. Ничего смертельного — просто на человека внезапно обрушился здоровый сон. Ронин подхватил грузно упавшее тело под мышки, затащил его обратно, скинул в угол, закрыл дверь.
"Так. Свидетель номер один. Видел наши физиономии, машину, все это может описать кому следует.
Вернее — кому не следует. Но убивать все равно не буду: пусть я и киллер, но, черт побери, не мясник, чтобы цдд. прокладывать себе путь к бессмертию по трупам очевидцев. Трупы, кстати, — тоже довольно отчетливый след.
Ладно. Вот и приборная панель, с которой за нами велось наблюдение. И что же у нас показывают приборы? Портал блокирован, это хорошо. Мои орлы сидят перед закрытыми воротами, ждут добро на выезд. Пусть пока посидят — выедем вместе. Так, дальше: запись с нашим участием мы затрем, начиная с момента торжественного прибытия… Есть, готово. Пропускная система уже за мной, плюс аварийка… Стало быть, здесь все чисто. Можно, наносить визит капитану. Вперед!
Народу в коридоре ни души, да оно и неудивительно: пока идет «выгрузка» проходчиков, большая часть команды наверняка отправилась по домам. Завтра к шести они, разумеется, будут на месте. Но до этого времени я уложусь с запасом.
Минуем тренажерную. Какие-то звуки изнутри доносятся. Дальше кухня, там наверняка тоже кто-то есть. Кают-компания, каюты… А запрем-ка мы вас, героические братья-космолетчики, на аварийную блокадку, под простенький трехзначный код. Всех. Кроме капитана. Зашебуршитесь в неволе, начнете ему звонить — он все спишет на Томаса, полезшего строить пропускную систему. А пока капитан будет дозваниваться на коминс Томасу, чтобы накрутить ему хвост, — я уже тут как тут, у него в номере.
Ближайшая каюта к рубке — капитанская. Так уж положено. Если же господин капитан — как там его, кстати? Кажется, О'Рейли. Так вот, если капитан О'Рейли коротает время на рабочем месте, то есть в самой рубке, то и оттуда ему теперь деваться некуда.
Открыв дверь в капитанскую каюту, ронин ступил внутрь.
Хозяин «Боливии» оказался «дома»: мужчина явно за пятьдесят стандартных, но моложавый, с шапкой седых волос, сидел за маленьким столиком, с тоской глядя в монитор, и щелкал кнопками. Реакция капитана на появление в дверях его каюты заматерелого старателя в потертой спецовке оказалась довольно необычной: на звук отъезжающей двери он сначала сухо, не поворачивая головы, осведомился:
— В чем дело? — После чего, осознав, что дверь его каюты открылась перед кем-то, кроме него, то есть что на корабле происходит нечто экстраординарное, оторвал глаза от монитора и смерил гостя изучающим взглядом. А потом спросил: — Ты как открыл дверь?
— Нелегко трудовому человеку добраться до сильных мира сего, — произнес ронин с пафосом, нажатием кнопки закрывая за собой дверь.
— Ну проходи, коли зашел, — сказал капитан. И кивнул на узкую койку, принайтованную к стене напротив: — Садись.
Ронин, слегка выбитый из колеи таким неожиданно теплым приемом, тем не менее прошел и сел. Подобная манера поведения настораживала больше, чем нормальное в данной ситуации противодействие. Такие приветливые как раз самые опасные и есть. За таким нужен глаз да глаз: того и гляди из какого-нибудь ящичка пушку выхватит.
Капитан между тем продолжал искоса поглядывать на монитор, постукивая пальцами по столу: руки его по-прежнему находились на виду, возле клавиатуры. Наконец он щелкнул «энтером», сплел пальцы в замок, вздохнул и уже впрямую поглядел на гостя:
— Ну, рассказывай.
Ронин решил, не заостряя внимания на капитанских странностях, брать регеля за тропсы, иными словами — приступать сразу к делу:
— Что ж, буду краток. Двадцать шестого мая в десять часов утра в Москве-Ж14 состоялось прощание с лейтенантом Гарсиа Мартинесом. Перед самым началом церемонии в портал, прямо на саркофаг с телом упал черный кейс. Вы, капитан О'Рейли, насколько мне известно, находились рядом с гробом. И подхватили кейс. Меня интересует, где кейс находится в данную минуту.
В этот момент затрещал капитанский коминс. О'Рейли поднял его к уху, послушал, сказал в него строго:
— Оставаться на месте. Ждать. Без паники. Идет проверка аппаратуры. — Затем с усмешкой кивнул ронину на дверь: — Так вы, оказывается, всю мою команду по отсекам заперли? Столько подвигов, и все ради того, чтобы задать мне этот простой вопрос? Не проще ли было вызвать меня по селектору? Я бы с удовольствием вышел прогуляться и заодно поговорил бы с вами.
В это ронину верилось с трудом. Капитан, кажется, просто тянул время, уходя от темы.
«Даже не пытайся». — Так где кейс? — Ваш кейс достался инженеру Краснову. Василию Жангловичу. Сюда как раз перебрасывалось его снаряжение и личные вещи. Он уверил меня, что это один из его чемоданов, утерянный при транспортировке. — Инженер сейчас в Кемерове? — Краснов никогда не был в Кемерове. Мы высадили его в Москве. Да не расстраивайтесь! Москва — по традиции наш первый город на любой планете. Здесь это крупнейшее месторождение алмазов. Кемерово — второй. От него по прямой восемьсот десять километров на юго-юго-восток, и будет Москва. Там на днях будет закончено возведение первого портала, пока туда можно добраться только своим ходом. Координаты есть в базе корабля, а значит, я так понимаю, и у вас скоро будут… — Капитан откинулся в кресле, приподняв бровь: — У вас ко мне больше нет вопросов?
— В общем, да, — не вполне уверенно сказал ронин.
— Тогда большая просьба: когда будете выходить с корабля, не забудьте снять аварийную блокаду.
Кажется, пора было прощаться. Но ронину все еще не верилось, что он с первого же захода получил от космического волка необходимые сведения. Он-то по привычке готовился к сопротивлению, думал постращать «клиента» нейросканированием, в сложном случае — отрезанием головы. А тут на тебе… Такой редкий случай. Ронин хотел уяснить для себя причину.
— Капитан, последний вопрос. Почему вы мне сами все рассказали?
О'Рейли хмыкнул, похоже, весьма довольный тем, что озадачил своего «скромного» гостя:
— Мне понравилось твое «сами». — Он поднял взгляд на ронина: — Ты ведь спец, парень. Из наймитов. Я угадал?.. Можешь не отвечать, по глазам видно, что из наймитов. — Похлопал ладонью по столу: — У меня, разумеется, тоже есть лучевик. Но ты все равно успел бы первым. И эту ерундовую информацию ты все равно от меня бы получил — любым способом. Ведь так? А что касается Краснова… Нельзя отхватить все сразу, при этом не брезгуя и случайно подвернувшимся чужим добром. Рано или поздно он должен был нарваться…
«А Краснова-то, похоже, в здешних кругах не слишком жалуют. Это мы учтем».
— Краснову не грозит ничего страшного, — сказал ронин. — Я всего-навсего заберу у него кейс. Так что ваша совесть, капитан, может быть чиста.
— Он все равно свое получит. Не сейчас, так позже, — заверил О'Рейли.
Ронин поднялся, глядя на капитана в коротком раздумье: свидетель номер два, еще похлеще того, что остался в операторской. Что ему мешает сразу по отбытии «гостя» связаться по межпланетному каналу с базой и сообщить не только приметы террориста, но и цель его прибытия на корабль? А уж там сообразят, куда следует переправить подобного рода информацию.
Однако убивать капитана ронин не хотел. Тем паче что тот мог пригодиться ему живой: во-первых, как заложник при выезде через карантинную зону. Во-вторых, как человек, лично знающий инженера Краснова, Василия Жангловича. Выходило, что самое разумное будет взять О'Рейли с собой.
«Прости, капитан О'Рейли. Ты хороший мужик. А я плохой. Ты ведь это понял с самого начала. И значит, не обидишься».
— Капитан, вам придется пойти со мной. Небольшая прогулка до Москвы, всего восемьсот десять километров. Вы ведь хотели прогуляться?
Капитан резко дернулся к столу — видимо, решил-таки выхватить пушку. И замер: лучевик, словно пойманный рониным из воздуха, глядел ему точно между глаз:
— Без глупостей, капитан. Мертвым вы меня тоже вполне устроите.
Опустив глаза и поиграв скулами, О'Рейли сдался: встал и прошел к двери. Прежде чем последовать за ним, ронин проделал дыру в капитанском компе — мало ли что он там успел записать, пока между делом щелкал кнопками. Совершив обратный путь по пустым коридорам корабля, они вышли в пропускное отделение. Жен, Рунге и Грабер, в соответствии с его указанием, тихонько сидели в машине. Даже на оружие, наваленное грудой в ящике за открытой дверью контрольного коридора, никто из них не рискнул позариться. Впрочем, особого пристрастия к оружию за его бойцами и раньше не водилось.
«Настало время приучать своих доходяг держаться за пушки», — подумал ронин, подходя к дверце машины. Дверца скользнула вверх.
«Ох ты ж!..»
Из салона на него глядели три взволнованных лица, принадлежавших явно жертвам полицейского произвола с попутным применением удушающих газов. Он успел забыть, во что превратил лица «соратников» перед последней акцией. Ближе всех оказалась припухшая рожа Грабера: щеки с прозеленью, губы фиолетовые, заплывший глаз, как щелка. Но даже она (в смысле рожа Грабера) — поди ж ты! — на миг озарилась искренней радостью. А потом открыла рот. Ронин не стал ждать, пока оттуда польются звуки:
— Вылезайте. И разбирайте стволы. — Обернулся к О'Рейли: — А вы, капитан, давайте в машину. — Ронин поймал за локоть Жен, последней спрыгивающую с подножки: — Погоди! — Дал ей лучевик: — Ты оставайся в машине. Сиди и держи пленного на мушке.
Жен, неся лучевик перед собой в вытянутой руке, отправилась следом за капитаном в машину.
Вскоре и остальная команда к ним присоединилась:
Грабер с автоматическим лучевиком «ЗИГ-зауэр» и Рунге — обвешанный разнокалиберными стволами: после всех бед, свалившихся на него во время штурма института, старый хрыч, похоже, намеревался всерьез заняться собственной обороной. Сначала ножка от стула, теперь вот это. Если так и дальше пойдет, из него настоящий десантник выйдет. Впрочем, ронин не стал возражать, хотя старик под тяжестью арсенала едва осилил подножку: места в трейлере много, оружие лишним не будет. Сам ронин взял веерник системы «Миниган»: семистволка на вращающейся базе, самое подходящее средство для острастки нерадивых халдеев. Еще прихватил пару разрывных гранат.
Прежде чем зайти в машину, в последний раз огляделся: здесь вроде все?.. Пожалуй, вот еще что: подняв ствол, полил напоследок из веерника по аппаратуре портала, превратив ее в груду оплавленного утильсырья. «Если в Кемерово уже прибыли комплектующие для стационара, то восстановят. Но к этому времени мы уже должны быть в Москве, где возводится первый портал, через который можно будет скрыться с планеты. Даст бог, уже с кейсом в лапах».
В машине Жен хлопотала над телом О'Рейли: тот был без сознания. Не иначе как капитан, очарованный обликом своего конвоира, свалился в обморок. Ронин вздохнул — он и сам теперь старался смотреть на Жен пореже: создал, можно сказать, новое визуальное оружие. Противник при одном взгляде сознание теряет. Но Жен об этом лучше не говорить, расстроится. И ронин просто спросил:
— Что с ним?
— Бросился на меня, выбил лучевик из рук, — объяснила Жен виновато. — Пришлось его шокером…
«Значит, не годится она на роль Медузы-горгоны. Видимо, недоработал, либо кэп оказался достаточно закаленным», — усмехнулся про себя ронин. А вслух похвалил:
— Молодец, что не застрелила. Вколи-ка ему теперь ; стимулирующего, а то за воротами подумают, что мы заложника уже укокошили.
Блокаду на корабле он так и не снял: очнется Томас, и сам всем займется. Это еще лишний час, а то и все три — в зависимости от степени профподготовки Томаса.
Жен тем временем сделала капитану укол и принялась хлестать его по щекам. Затем попыталась усадить. О'Рейли шевелился и мычал, в конце концов сел, навалившись всем телом на Жен, и даже приоткрыл глаза. «В самый раз для заложника, напуганного до полуобморока злыми террористами», — решил ронин и с грехом пополам перетащил капитана в кабину. Сказал Жен:
— Сядь рядом и приставь лучевик ему к виску пусть снаружи думают, что ты в любую секунду можешь прострелить ему башку. И рожу скорчи пострашнее.
Еще раз огляделся, прикидывая, как лучше разместить остальных бойцов перед акцией: толку от них все равно ноль, лишь бы не мешали.
— Грабер, давай за руль! Но управлять не вздумай — я сам поведу, дистанционно. Рунге — в кузов и не высовываться!
— Мы что, теперь так и будем таскать с собой свидетелей? — проворчал Грабер. Он бы, разумеется, предпочел, раз у них кончилась пси-блокада, расправляться с очевидцами — разумеется, не лично, а руками ронина.
Ронин подавил злость: не время сейчас срываться на Грабера. Будет еще возможность изложить поконкретней программу защиты свидетелей этому любителю загребать жар чужими руками. А пока кратко и по существу;
— Для общего сведения сообщаю: это капитан О'Рейли — наш заложник и проводник. Беречь его пуще глаза. Он знает в лицо человека, к которому попал кейс, и в курсе, где его искать. — Ронин строго зырк-нул на Грабера: — Всем все ясно? Теперь приготовиться! Сидеть смирно, брови сдвинуть! Никакой самодеятельности. Если начнется стрельба, падать на пол. Все. А я пошел наверх.
Вернувшись в кузов, он открыл в потолке люк, ведущий на крышу. Положил сначала туда веерник, потом, ухватившись за край, подтянулся сам.
— Бессон, ты должен нас отсюда вытащить! Я на тебя надеюсь! — донеслось снизу запоздалое напутствие Грабера: не может оглоед спокойно сидеть на месте, не ощущая себя командиром операции.
Усевшись на крыше, ронин положил перед собой веерник и стал отдавать последние команды с пульта: воротам — открыться, «жучку», внедренному в систему корабля, — самоликвидироваться сразу после их открытия, оставив после себя губительную программку железное правило, еще никогда его не подводившее, — запарывать после акции всю стационарную аппаратуру, до какой только имеешь возможность дотянуться.

Предыдущая страница 12 Следующая страница


13 Мария Симонова, Дмитрий Кравцов

Переключил пульт на дистанционное управление трейлером и установил перед собой на два упора пушку. Так. Пульт в левой руке, пальцы правой на гашетке «минигана». Все приходится делать самому. Так спокойнее, чем доверяться Граберу. Или даже Жен.
Стена с надписью «выезд» уехала вверх. Вперед!
За воротами тянется кишка временного коридора-переходника. На выезде два охранника. И сразу старый добрый бардак, как и надеялось: возле стены приткнулись раскладные стульчики, только столика с картами не хватает. Расслабляются ребята. Но после открытия ворот, конечно, вскочили, напустили на лица суровости.
При виде на крыше выезжающего трейлера человека с семистволкой их суровость мигом сменяется замешательством — всего на несколько мгновений, пока руки тянутся к лучевикам… А я набираю в грудь воздуха для зверского ора:
— Смирно, руки за головы!!! В машине заложник — капитан О'Рейли! Так что без глупостей! Развернуться и двигаться вперед в метре перед машиной!
Затемнение с окон кабины я снял заранее, охранники наконец обращают внимание на О'Рейли, сидящего в кабине с дулом у виска, и подчиняются — поднимают руки, идут вперед, опасливо оглядываясь. Лица растерянные: никаких террористических актов здесь не предвиделось, по крайней мере на первых парах: с прииска сейчас террористам взять нечего, все алмазы пока еще в породе — разве что какие-нибудь самоубийцы решат захватить технику, чтобы начать здесь собственные разработки. Самоубийцы, потому что на таких разработчиков в первые же сутки нагрянет ударный спецкорпус и замесит их в породу с теми самыми алмазами, которых они вожделели, — в случае сопротивления, конечно.
Словом, гарнизон карантинной зоны не понимает сути происходящего и к военным действиям пока еще не готов — на это-то и весь расчет.
Медленно едем за охранниками в конец коридора, к пропускному пункту. На пункте наблюдается суета: там, конечно, уже все видели и слышали мое заявление, но сориентироваться пока не успели.
Не мешает, пожалуй, уточнить требования, пока они не вообразили себе невесть чего, вплоть до организованного захвата всех алмазных копей иерусалимской группировкой. К тому же заложников у нас теперь трое, так что можно не стесняться:
— Без паники! Всем оставаться на местах! Мы требуем только свободного проезда через карантинную зону!
На пункте, похоже, окончательно потеряли головы. Оттуда доносится:
— Остановите машину! Необходимо личное присутствие начальника охраны!
Ага, сейчас я тут встану и буду дожидаться вашего начальника. Очень он мне сдался вместе с вашей карантинной зоной.
Направляю ствол веерника на потолок впереди машины — как раз над головами нашего авангарда. Ору им:
— К стене!
Не знаю, дошло ли до ребят, что я собираюсь сделать, но, наверное дошло: прыскают в стороны более чем шустро.
Жму на гашетку, и пучок лазеров, способный прожечь титанитовую пластину толщиной в метр, проплавляет за долю мгновения в пластиковом потолке здоровенную дыру — простейшее для нас решение проблемы выезда. Трогаю трейлер — сначала вперед, под пробоину, потом вверх: спокойно, аккуратно, без лишней поспешности. «Заложники» молча провожают нас с двух сторон глазами. КПП безмолвствует — похоже, что там пребывают во временном ступоре.
Медленно вылетаем на волю. Ну вот и все, граждане контролеры. А вы боялись.
Нас принимает бирюзовое небо — пока еще девственно-чистое — с маленьким солнцем: ни дать ни взять теннисным шариком ослепительной белизны. Скоро, ох как скоро все это покроется пыльной завесой отходов горно-добывающей промышленности. Внизу проплывает огромный ядовито-оранжевый купол карантинной зоны. А вокруг простирается ровное, уже утрамбованное пространство новой Земли, по которому разбросаны техника и стройматериалы. Неподалеку от выезда из купола ведется строительство старательского городка и, конечно, закладка первого портала.
Придется вам, ребята, повременить с собственным порталом — аппаратуру предстоит теперь доставлять через Москву. Только нас все это уже не касается: здесь мы свое дело сделали. Теперь наш путь лежит в эту так ' называемую Москву.

* * *

Ронин спустился в машину, забрав сверху веернш. Поставил пушку на пол, закрыл за собой люк.
Возле аппаратуры на откидном диванчике коротали время кудрявенький безумец Рунге, бледный от переживаний, как отварной моллюск. При появлении ронина он вскочил, неумело вцепившись в висевший на шее бластер, — благо хоть остальной арсенал догадался сгрузить в угол. Рунге явно порывался спросить, как там дела снаружи, но у него отчего-то заело.
Подмигнув старику — не паникуй, мол, хрыч, прорвались! — ронин прошел в кабину. Сидевшая там троица разом обернулась.
— Костя, какой же ты молодчина! — «Это, конечно, Жен. Пустячок, а приятно. Капитана она по-прежнему держит на мушке: О'Рейли выглядит уже оклемавшимся, хотя вид имеет мрачный. Для Грабера же мое появление лишний повод поворчать».
— Великое дело — прожег дырку в потолке. Задачка для школьников младших классов.
— Так и быть, в следующий раз наверх пойдешь ты. — Обижаться на Грабера — все равно что киснуть из-за плохой погоды. А вот с О'Рейли не мешает наладить контакт; если капитан замкнется, то на его дальнейшее содействие в поисках инженера Краснова можно не рассчитывать.
Ронин обернулся к О'Рейли:
— Значит, капитан, курс на юго-юго-восток?..
— Разбирайтесь сами. Я вам уже все сказал, — не хотя отозвался О'Рейли.
— Напрасно вы так, капитан. — сказал ронин, задавая автопилоту ориентировку и маршрут. — В ваших же интересах, чтобы мы не заблудились и побыстрее добрались до места. А там от вас потребуется только небольшая помощь в поисках интересующего нас лица, И вы свободны, как вольный пеликан.
При слове «пеликан» Грабер наморщил лицо, покосился подозрительно:
— Это еще кто такой?..
— Точно не скажу. Но звучит красиво. Флаер пролетал над сравнительно небольшим участком земли, уже оккупированной человеком: беспорядочное скопище машин, техники, стройматериалов — всего, что полагается для будущего мира класса «барак». Неподалеку от края обживаемой зоны ведется разгрузка установок резонансного бурения. Под тент, расположенный в сторонке, двое рабочих тащат длинную трубу, упакованную в пластик. Ронин вгляделся: не иначе как напалмовую дуру волокут?.. В принципе, конечно, ничего удивительного: напалмовые пушки использовались на новых планетах для уничтожения дикой растительности. Гораздо эффективней было бы задействовать для этой цели более мощное плазменное оружие, но, когда речь шла всего лишь о расчистке новых территорий, правительство предпочитало применять старый добрый напалм — дешево и сердито.
— На планете буйная фауна? — поинтересовался ронин. О'Рейли в ответ буркнул: — Сейчас увидишь.
Худо-бедно, а все-таки отвечает — стало быть, есть контакт. Уже хорошо.
Впереди простиралось холмистое пространство буро-зеленого цвета — восемьсот километров неосвоенного простора, покрытого, судя по всему, чем-то вроде зачатков растительности. Ронин некоторое время пре — бывал в недоумении: что здесь напалмом-то жечь? Лишайники? Ничего мало-мальски крупного в пределах видимости не намечалось. Вдруг холмистая местность внизу дрогнула, заколыхалась и пошла складками. Задергалась нервно, с натугой разглаживаясь, словно шкура огромного зверя, подрагивающего во сне.
— Эт-то что такое?.. О'Рейли хмыкнул:
— Спроси что-нибудь полегче. Какая-то биоткань разнородной структуры, покрывающая сплошным ковром огромные площади планеты. Толщина субстанции, между прочим, достигает на отдельных участках сорока метров.
— Значит, это они и собираются жечь?..
— Естественно. Алмазы находятся в грунте, а весь грунт покрыт, как вы имеете счастье наблюдать, толстым слоем черт знает чего, что порой пытается двигаться и даже, кажется, дышит.
Некоторое время летели молча, разглядывая пролетающий внизу толстый слой биоткани. Она вновь пребывала в покое: неравномерный зеленоватый покров (вроде шерсть?..), кое-где интенсивно сгущающийся, пестрые полянки — как будто островки полевых цветов, бурые проплешины в красноватых прожилках, словно в подтеках от грунтовых вод. Типичная тундра.
Тундра и есть. Подумаешь — движется. В природе все движется. Лишь бы не кусалось.
— А что, если оно разумное?.. — тихо спросила Жен, то сжимая, то разжимая лучевик: оружие больше не смотрело в висок капитану, а лежало у нее на коленях.
О'Рейли достал сигареты, нервно закурил. Ответил после небольшой паузы:
— А черт его знает.

* * *

— Экселенц, есть новости!
Клавдий отложил броличью лопатку, неторопливо вытер о салфетку руки: в связи с особой важностью дела, порученного Арчи, для него теперь не существовало преград при визите к магистру даже в святое обеденное время.
Ленивая неторопливость старца не обманула Арчи, данный вопрос крайне интересовал экселенца. Он просто тянул время перед тем, как выслушать, словно концентрируясь перед очередным ударом.
Эти секунды показались вестнику чуть не вдвое длиннее всего предыдущего пути к старцу. Арчи едва дождался, пока Клавдий выпрямится, откидываясь на плетеную спинку, и уронит небрежно:
— Докладывай.
— Мы его вычислили!..
— По порядку и внятно! — Старец резко выбросил вперед руку — оказалось, для того лишь, чтобы взять из вазы с фруктами румяную, как яблоко, скойскую сливу. Осмотрел ее со всех сторон, словно в раздумье — засветить ею вестнику в лоб или пока не стоит?.. Видимо, решил погодить, но и откусывать не торопился.
Арчи сосредоточился, сузив глаза:
— На днях в прессе прошло сообщение о прибытии в Москву-Рбб президентского наследника. Потом на него было совершено покушение, о чем вы, конечно, уже знаете.
— В то время как нам достоверно известно, что наследник находится в Пхеньяне, — проворчал Клавдий, лениво усмехаясь.
Арчи кивнул:
— Вот именно. Один из наших спецов узнал на фотографии в газете рядом с двойником ту самую женщину-хирурга, которая предположительно сопровождает ронина. Мы нашли женщину. Вы были правы, экселенц. — Женевьева?.. Рядом с Гарри?.. — Взгляд Клавдия выразил искреннее удивление. Арчи внутренне замер: слишком редко по лицу экселенца пробегали отражения каких-то искренних чувств. Вряд ли это предвещало что-то хорошее.
— Стало быть, ронин щеголяет теперь в шкуре наследника… — Клавдий скривил рот и продолжил задумчиво, обращаясь словно бы не к вестнику, а скорее к самому себе: — Решил сыграть под заметную фигуру. Глупо с его стороны. Крайне глупо. — Взгляд старца, блуждающий среди расставленных на столе блюд, медленно поднялся и уперся в Арчи: — И какие же тобой приняты меры для ликвидации этого, так сказать, «Левински»?
— К нему была послана наша группа, но он уже скрылся. Как удалось выяснить, отбыл в Москву-ЖН, в некое похоронное бюро.
Клавдий тем временем надкусил сливу — кстати сказать, самый сладкий сорт.
— Иными словами, ронин опять от вас ускользнул. — Сморщившись, старец бросил плод через плечо. — И пребывает теперь черт его знает в какой точке этой задрипанной Ж-14. — Голос приобрел вкрадчивые интонации. От его кошачьих интонаций на Арчи явственно повеяло могилой. — Это ты и называешь «вычислили»?.. А может, ты надеешься, что он дожидается тебя прямо в похоронной конторе? Чтобы далеко не ходить?
Арчи окаменел, глаза оставались суженными. Он-то считал принесенные сегодня вести по большому счету благоприятными, поэтому решительно продолжил:
— Прошу прощения, экселенц, это еще не все. По имеющимся сведениям, кроме девушки его сопровождают мужчина средних лет и старик. Один из наших наблюдателей в Москве-Ж14 показал, что именно такая компания — двое мужчин, старик и девушка — явились причиной драки в баре тамошнего Старательского порта. Потом они отбыли с планеты.
— И куда же именно, если не секрет, они отбыли?.. Арчи, хотя и не без труда, сохранял невозмутимость: скоро он скажет нечто такое, что, возможно, сменит гнев старца на милость:
— На один из недавно открытых миров, в город Кемерово. Единственный на планете портал по какой-то причине пришел в негодность, так что сейчас ронин заперт в Кемерове, и ему теперь из этого Кемерова никуда не деться. Наша группа готова. Как только портал начнет функционировать…
Его речь прервал на полуслове внезапный смех старца, напоминающий кашляющий лай аррикаллера. Арчи отступил на полшага, глаза его удивленно расширились, и этот смех, похоже, был искренним.
— Единственный портал на планете, говоришь?.. Ках-ках! Ах-ках-ках-ках!.. Испорчен неизвестными злоумышленниками?.. — Клавдий «кахнул» последний раз, после чего улыбка с его губ исчезла — мгновенно и бесследно. Подался вперед, оперевшись кулаками о стол: — А объясни-ка мне, дружок… — Медленно встал, заставив вестника отступить еще на шаг. — С какого рожна ты решил, что ронин сидит, как пень, запертый в этом Кемерове? А не думаешь ли ты, что он оттуда давно уже скрылся, взорвав за собой единственный портал?..
— Вы еще не знаете главного, экселенц!.. — Арчи сдержался из последних сил: вернее, тело его пока еще 6 держалось на одеревеневших ногах, в то время как взгляд уже неотрывно примагнитило к правой туфле старца.
Клавдий остановился, слегка оперевшись костяш ками пальцев о стол:
— Чего же?.. — Наш человек из внутреннего контроля предоставил материал с портретами и психотипическими характеристиками людей, сопровождавших двойника. Aналитики Джада сделали вывод, что это профессор Мартинус Рунге и бывший шеф по безопасности президентского центра Отто Грабер! Вероятность прогноза близка к ста процентам. — Арчи говорил хоть и быстро, тем не менее предельно четко: он сознательно не спешил к боссу с последним докладом, дожидаясь, пока поступающие все новые сведения не сложатся в наиболее благоприятную для него картину. Задача теперь состояла лишь в том, чтобы успеть изложить эту картину экселенцу до того, как тот, не выслушав до конца, начнет размахивать в гневе ногами. Правыми. — Проверка в ритуальном бюро показала, что у троих служащих стерта память, причем одному явно была введена двойная доза блокады. Но остальные двое вспомнили необычный эпизод: двадцать шестого мая в десять часов утра… — Эти цифры Арчи произнес с особой многозначительной четкостью, — …к ним в портал во время церемонии упал черный чемоданчик. Служащие вспомнили этот случай, однако информация о данной церемонии бесследно исчезла из компьютерной базы бюро…
— Так-так-так. — Клавдий сощурился, едва заметно притоптывая носком правой ноги: — Продолжай. Какие же ты из этого сделал выводы? Ведь ты их сделал, Арчи, не так ли?..
Арчи наконец-то сумел поднять взгляд от туфли, вдохнул полной грудью:
— Ронин не просто спасается бегством, экселенц. Он ищет что-то, пропавшее из института во время штурма. Из старательского порта на Ж-14 поступили сведения, что его машина набита аппаратурой — якобы необходимой для горно-проходческих работ. Далее — служащие похоронного бюро показали, что интересующая нас церемония, состоявшаяся двадцать шестого мая, имела отношение к Космофлоту. А портал в Кемерове находится на борту космического корабля «Боливия». Можно предположить, что их прыжок туда был не случаен — ронин прибрал к рукам профессора и какую-то аппаратуру, а теперь идет по следу черного кейса. Думаю, что все это имеет отношение к секретным разработкам, проводившимся в институте.
— Думаешь, Арчи?.. Ну-ну. Это хорошо… — Клавдий опустился обратно за обеденный стол. Только теперь вестник по-настоящему вздохнул — правда, больше мысленно. Слегка расслабил мышцы плеч, стараясь внешне не менять позы, — старец не спускал с него глаз, а всем известно, что мозг у экселенца работает похлеще анализатора. — Значит, ты думаешь, что он все еще там, в Кемерове? И что же дает тебе основания так думать, Арчи?
— Их партия была последней, отбывшей в Кемерово: буквально через несколько минут доступ туда был заблокирован, позже с планеты поступила информация о серьезных неполадках в аппаратуре. Сообщение с планетой пока идет в одну сторону. Вряд ли черный кейс ждал ронина прямо у дверей портала. Он там, экселенц. — Выдержав значительную паузу, Арчи продолжил, теперь речь его лилась уверенно: — На планете вот-вот откроется стационарный портал, но в другом городе — в Москве. Если это произойдет раньше, чем будет закончен ремонт портала в Кемерове, позвольте…Клавдий, не дослушав, кивнул:
— Позволяю. Запускай группу через Москву. Но и Кемерово не упускай из виду. Хотя я не сомневаюсь, что работа по восстановлению портала там предстоит большая и долгая. — Старец потянулся к оставленной лопатке, как бы давая вестнику понять, что аудиенция закончена.
Взглянув на него исподлобья. Арчи осторожно спросил:
— Инструкции остаются прежними?.. — Ронина и его девку убрать. От шефа охраны годится и голова. Профессора доставить ко мне живым и невредимым. Слышишь, Арчи, не-вре-димым! Вместе с " черным кейсом, аппаратурой и всем прочим, что при них найдется.
Старец махнул на вестника броличьей лопаткой — ступай, мол — и, не дожидаясь, пока тот развернется, впился в розовое мясо белоснежными металлокерамическими зубами.

* * *

Инженер горно-добывающей промышленности Василий Жанглович Краснов сидел в открытом кафе-веранде за причудливым столиком, искусно имитирующим коралловое дерево, и глядел на пенящийся в нескольких метрах за перилами прибой. Погода в Карловых Варах-Е5 нынче хмурилась, как и взгляд инженера, отвлекающийся время от времени от бурного моря с тем, чтобы обратиться на часы.
Его агент Милко Барич запаздывал, что, впрочем, было ему свойственно, но что тем не менее каждый раз заставляло Василия Жангловича нервничать: мог бы, кажется, являться и вовремя, учитывая тот баснословный процент, который честный труженик, до предела стесненный в средствах, отстегивает ему с каждой незаконной сделки.
Говоря по чести, оснований нервничать у Василия Жангловича сегодня почти не было: в черном кейсе, что стоял у его ног, не содержалось ничего, способного, как обычно, подвести инженера под статью о хищении государственной собственности в особо крупных размерах. Кстати сказать, сама формулировка периодически грозящей ему статьи безмерно раздражала инженера: да кабы они, эти самые размеры, раздувались в результате до особо крупных, разве бы он так жил?..
Сейчас перед инженером Красновым стояла проблема несколько необычного плана: дело в том, что Василий Жанглович и сам толком не знал, что такое лежит у него в кейсе. Единственное, в чем он мог бы поклясться, — это должно стоить немалых денег. Может быть, даже безумных денег.
Начать с того, что над запорами кейса ему пришлось попыхтеть около полутора часов. Инженер, безусловно, был человеком технически подкованным, но то, что он увидел, осилив наконец замки кейса, привело его поначалу в полное замешательство. В кейсе на противоударной прокладке лежал контейнер из темно-серого металла, и по его матовой поверхности пробегали чуть заметные сполохи силовой защиты. В левом верхнем углу контейнера алел гриф повышенной секретности. Такие отметины ставили всего в пяти учреждениях, и все они находились под патронажем Администрации самого господина Президента Белобородько. А это значит, что кейс ищут лучшие ищейки. И скорее всего найдут, как, впрочем, найдут и того, у кого он сейчас находится.
Первой мыслью инженера было выбросить кейс ; где-нибудь подальше от дома, желательно в паре тройке «скачков», но потом он решил, что раз уж контейнер все равно у него в руках, то глупо не заглянуть под ; крышку. Давно уже ходят слухи, что некоторые люди в Администрации готовят себе запасные счета на предъявителя. Недаром Левински признали законным наследником — грядут значительные перемены во власти. Так что вполне возможно, что контейнер не содержит секретной информации, тем более что силовая защита не авторизована. А вдруг там лежит стопка платинов банковских карточек серии «Инкогнито» или просто несколько сот карат драгоценных камней? Не-ет. Контейнер надо открыть. В недалеком прошлом Краснов работал на государство и имел дело с подобными вещами — допуск-то у него был достаточно высок, и только низкая зарплата вынудила инженера уйти на вольные хлеба. Так что с подобными мини-хранилищами он дело имел. Приходилось. Он привычно провел манипуляции по снятию защиты, и контейнер раскрылся с легким чмокающем звуком. Краснов осторожно раскрыл створки и поднял крышку контейнера. Вместо ожидаемых платиновых карт в контейнере, в гнезде из пористого материала лежал странный продолговатый предмет, поверхность его была испещрена кодовыми значками, а справа определенно виднелся разъем питания и выход компорта. В кармашке на крышке контейнера примостился тончайший листок с похожими значками. Инструкция? Надо посмотреть, Краснов извлек листок и вчитался — практически ничего не понятно. Сплошные спецтермины. Ну раз ни денег, ни драгоценностей не обнаружилось, остается только посмотреть — нельзя ли поиметь выгоду от этого непонятного агрегата. Инженер запросил информаторий и вывел на экран список значков с пояснениями. Прочитал. Выходило, что лежавший в кейсе прибор предназначен для вмешательства на молекулярном уровне в сложнейшие биологические структуры, скорее всего — в человеческий мозг. Проштудировав затем всю имеющуюся в общественной профессиональной библиобазе информацию о подобного рода аппаратах, инженер поначалу сам чуть не двинулся умом. А потом понял главное: в его руках оказалось нечто принципиально новое из области нейрореконструкции, о принципе и результатах действия чего он боялся даже догадываться, не говоря уже о том, чтобы проводить испытания на себе. И еще одно инженер понял очень отчетливо: какие бы чудеса ни способна была творить чертова мозгомешал-ка, подаренная ему случайным кульбитом судьбы в похоронном зале, ее необходимо было как можно быстрее сбыть с рук и получить за нее деньги. Он осторожно закрыл контейнер, силовую защиту восстанавливать не стал. Затем запер кейс.
Проблема заключалась в том, чтобы в кратчайший срок найти покупателя, имея весьма приблизительное представление о том, что, собственно, собираешься продавать. Этой щекотливой проблемой инженер собирался загрузить своего постоянного посредника и агента, «пиранью» нелегального бизнеса Милко Барича, запаздывающего, между прочим, ни много ни мало, уже на семь минут.
Оторвав в очередной раз взгляд от часов, Краснов увидел на пороге кафе эту самую «пиранью»: молодой человек в простеньком летнем одеянии — светлые шорты, бейсболка, спортивные туфли (конспирация, мать ее!) — прошел между столиками — в основном, кстати говоря, пустующими — и опустился в кресло напротив. Небрежно кивнув Краснову, сделал заказ. Милко Барич принадлежал к той породе людей, что совершенно непостижимым образом умудряются выглядеть стильно даже в самой простой одежде. Вольготно раскинувшись в маленьком кресле, словно на роскошном диване, Ба-е рич положил ногу на ногу и воззрился на инженера:
— Я весь внимание, Михаил Алексеевич (это было конспиративное имя инженера Краснова). Но умоляю вас, покороче — у меня сегодня еще масса дел. — Он искоса поглядел под стол. — Товар с вами? «Прощелыга, презерватив надутый, аристократ с помойки. Сам же опоздал! И смотрит так, словно великое одолжение делает, а ведь, по сути, кормится за мой счет!» — подумал Василий Жанглович. Однако в лабиринтах теневой экономики Барич ориентировался как рыба (пиранья) в воде и обладал весьма обширными связями. Поэтому инженер проглотил неприязнь, подкатившую к горлу, как обычно, при появлении Милко (в конце концов, сегодняшняя встреча была назначена им вне плана), и постарался сосредоточиться на деле.
— Должен сразу предупредить, что дело на сей раз необычное. — Барич чуть склонил голову набок, демонстрируя искреннее внимание. — Однако при правильном подходе оно сулит немалую выгоду. Речь идет о новом приборе, способном, возможно, совершить переворот в области нейрореконструкции…
— Всем сидеть, не двигаться!!! — раздалось в это мгновение от входа.
Милко напрягся, поворачивая голову к дверям. Инженер, прерванный на полуслове, так и замер с открытым ртом, весь побледнел, потом с очень и очень недобрым предчувствием медленно обернулся. Предчувствие его не обмануло — от дверей шел человек в поросячьей маске с лучевиком в руке. Причем направлялось это свиное рыло прямиком к их столику, минуя других посетителей и сшибая ногами пустые кресла. Приблизившись, свинорылый направил лучевик прямо в лоб Василию Жангловичу и заорал глухо, не раскрывая своего «пятачка»:
— Кейс сюда, быстро!
— Вы н-не… Я б-бу.. — Язык отказался повиноваться инженеру. Возможно, он и выполнил бы приказ налетчика, весьма символично скрывающегося под маской свиньи, но руки тоже предательски онемели. Краснов перевел умоляющий взгляд на Барича.
В это мгновение за стойкой что-то хлопнуло. Вероятно — автомат откупорил бутылку. А может быть, лопнул стакан. Или просто что-то упало. Но этот нечаянный хлопок стоил жизни Василию Жангловичу Краснову видимо, неожиданный звук заставил грабителя нажать на спуск.
Инженер упал в стол лицом — вернее, тем, что у него осталось от лица, заливая кровью белую скатерть. За столиком неподалеку пронзительно закричала женщина.
Нагнувшись, человек в маске схватил из-под стола кейс, кинулся с ним к выходу и исчез за дверью. Женщина продолжала истерически кричать. И к ней уже присоединились еще два визгливых голоса.
Милко Барич пару мгновений глядел в оцепенении на выходное отверстие в затылке инженера, на забрызганный кровью стол, потом встал и быстро, чуть ли не бегом покинул заведение. Никто его не останавливал — другие посетители пока еще пребывали в шоке.
Барич удалялся от кафе в меру торопливым шагом делового человека, с трудом сдерживая желание побежать. Бежать хотелось не столько от страха, сколько от злости. А еще сильнее — от желания поскорее добраться до этой тупорылой свиньи, испортившей на корню так тщательно продуманную операцию.
Свернув за следующим после кафе зданием, Милко вышел к морю, откуда ему оставалось пройти сотню метров по набережной до отеля «Слынчев Бряг». Эти сто метров Барич преодолел, постепенно наращивая темп.
В просторный холл отеля он влетел наподобие пронизывающего мистраля. Пересек широкими шагами зал, движением руки отстранил охранника, загородившего собой аппаратуру у дверей портала. Спросил:
— Боря отбыл?..
Охранник отступил всего на полшага и не слишком-то охотно ответил:
— Только что. И сразу пришло распоряжение о временной блокировке портала: убийство здесь поблизости, в «Соломинке». Скоро опергруппа припрется — проверка последних «скачков», то да се… — Охранник бросил короткий пристальный взгляд на Барича и вновь рассеянно зашарил глазами по залу. — Может, задержишься, хотя бы до вечера, пока первый шухер пройдет?.. Отсидишься у нас в люксе, ключом я тебя обеспечу…
Барич засунул руки в карманы, досадливо прищурясь на охранника:
— Я видел это убийство, Денис. Только что видел. Но меня могут задержать как свидетеля. Для начала. А уж до чего там потом докопаются… И тогда твои пятнадцать тысяч за контрабандный жемчуг, сам понимаешь…
Денис уже развернулся и бегал пальцами по клавиатуре, снимая блокировку. Пробурчал через плечо:
— Конечно, как знаешь. Я же тебе просто вариант предложил…
Уже вставляя карту в приемную щель и набирая код, Барич понимающе усмехнулся: охранник, конечно, не собирался его задерживать. Просто хотел лишний раз подчеркнуть, чего ему все это стоит, набить цену.
Шагнув в портал, Барич обернулся:
— Все как договорились. Завтра звоню. — Значительно погрозил напоследок пальцем: — И данные о наших с Борей «скачках» не забудь стереть!
— Само собой, — криво улыбнулся Денис в смыкающиеся двери.
Наследник Президента Восточно-Европейского Союза Левински-Белобородько большими редкими глотками отхлебывал из бокала бурбон пятьдесят девятого года. Поигрывал скулами. Доклад Бычары выглядел сегодня многообещающим, что не смягчило каменного выражения лица наследника: вычислили машину двойника, удалось проследить ее след до конечной точки — некоего Кемерова. Новый алмазный прииск, куда даже нет возможности попасть по причине испорченного портала. Единственный плюс — других порталов на планете пока еще нет, что и дает Бычаре право на радужные надежды и на этот торжествующий тон:
— Все, босс! Считайте, что он в наших руках! — После серьезного прокола на вилле «Багряные долы» Иван держался несколько скованно: мало того, что шайка бандитов двое суток прохлаждалась в одном из лучших имений босса, мало того, что не удалось ее там накрыть, да еще пришлось после всего допустить в частные владения наследника явившегося словно из-под земли инспектора Администрации Гора с его бандой ищеек и анализаторов.
— Вот что, Ваня… — Мягков вскинул глаза: обращение по имени вселяло надежду, что он, несмотря ни на что, не до конца еще утратил доверие шефа. На самом деле Левински просто не видел другого человека, которому он мог бы доверить это дело. По надежности Бычаре не было равных, за то он его и держал. А от проколов, в конце концов, не застрахован никто. — Слушай внимательно. Нам дышат в затылок. Не сегодня завтра этот Гор сам выйдет на аппарат…
— Может, убрать его?.. — с надеждой спросил Бычара, излучая светлыми, чуть навыкате глазами и всем своим монолитным телом надежду любым способом вернуть расположение босса.
— Раньше надо было. Теперь нельзя — слишком все будет очевидно. Пока не спускай глаз с портала в Кемерове, вызывай постоянно. Как только портал откроют, ты со своими орлами должен быть там первым и закрыть за собой допуск. Чтобы ни одна полицейская крыса за тобой не прошмыгнула!
— Но, босс… Для распоряжении о закрытии портала нужны серьезные основания!
— Какие основания! — Левински чуть было не сорвался всерьез — при Бычаре он мог и не стесняться, — но в последний момент сдержался. Не до того теперь. — Появились неполадки, необходима дополнительная проверка — вот и все основания. Подкупи старшего контролера, если понадобится — начальника прииска. Но чтобы закрыли сразу! Как только там появишься, отдавай команду, используй мое имя — а разбираться будешь потом. Не мне тебя учить. — В завершение инструкций Левински махом осушил бурбон и добавил: — Денег не жалей!
Черный «Драккар» только что выехал из здания портала на небольшую площадь, лежащую в центре старательского городка, и остановился в ожидании второй машины.
— Ксан, ты-то хоть понимаешь, почему нас не пустили в Кемерово? Портал там вроде уже наладили?..
Ксан, лениво прищурясь, оглядывал невзрачные одноэтажки, окружавшие площадь. Бараки для трудовой скотины. И это они назвали Москва. Пообрезать бы называлки.
— Ну что я могу сказать, Сид… Кто-то нас опередил. Надо бы достать третью машину. А ведь еще предстоит добывать здесь оружие. В эту местную Москву, видите ли, с оружием не пропускают.
— Кто?
— Черт, Сид, давно же ясно, что не мы одни его пасем. Раскинь мозгой: какое нужно иметь влияние, что бы «скакнуть» вне очереди первыми в это Кемерово и сразу закрыть после себя допуск?.. — Он помолчал. — Власть. Либо деньги. — Еще помолчал, потом добавил: — Большие деньги.
— Так если они его первыми возьмут, нам же крышка!.. Клавдий по второму разу не прощает!..
Ксан, поигрывая скулами, глядел на ворота портала — они уже вновь открывались.
— Не гони коней. Еще не вечер, Сид… Еще не вечер. — И потихоньку тронул машину.
— Я спрашиваю, за каким чертом ты его убил?.. Милко Барич в очередной раз нервно прошелся перед кроватью, на которой лежал распахнутый кейс. В кейсе покоился открытый контейнер, до половины утопленный в противоударной прокладке. Рядом с кейсом сидел, понурив голову, плечистый детина с прямыми волосами, стриженными косой скобкой. Вместо ответа детина тяжко вздохнул.
— Что это за самодеятельность, я тебя спрашиваю?!. — не унимался Барич. — Кто тебя надоумил с этой свиной мордой? И какого черта ты вообще приперся в «Солому»? Я где тебе велел его ждать? — Там легавые зависли, где ты велел, — бесцветно сказал детина, уставясь в пол. — Лучше скажи, что нам в с этим теперь делать?.. — Он ткнул локтем в кейс. Барич остановился над кейсом. Потер ладонью глаза, стараясь умерить бурлящую злость на этого свинорылого кретина. Ну что с ним можно сделать? Ни-че-го! Только плюнуть на его идиотскую понурую башку, остыть и спокойно подумать.
Плевать на башку напарнику в буквальном смысле Милко, конечно, не стал, поскольку мог запросто отправиться вслед за инженером Красновым. Но мысленно, конечно, от души харкнул, а еще заехал кулаком в зубы, двинул ногой в пах, плюнул еще раз (все это, разумеется, тоже мысленно), после чего заставил себя успокоиться и, уставясь на кейс, принялся думать.
Товара нет. Значит, не будет и денег, которые он должен не кому-нибудь, а самой Гильдии. Срок истекает в конце недели. И счетчик уже стучит, начисляя чуть ли не ежечасно новые проценты. А инженер даже не успел сказать, что за научное дерьмо приволок сегодня для продажи вместо обычных необработанных алмазов. Все, что он успел пробулькать до появления «поросенка», — это что прибор «сулит немалую выгоду» и «совершит переворот в области нейрореконструкции». Это, конечно, вселяет надежду. Значит, не обойтись без консультации специалиста. Стало быть, нужен нейробиолог или биофизик, что-то в этом роде…
Изучая взглядом прибор, Барич перебирал мысленно свои многочисленные связи. Наконец закрыл контейнер и кейс, взялся за ручку. Коротко вздохнув, поглядел на напарника: «Истинно свинья! Ишь, нос повесил, словно раскаивается. Как бы не так! В кейсе оказалась липа — вот он и скис: должок-то Клавдию и на него завязан».
— Ладно. Я пошел. Ты оставайся пока здесь. Я тебе позвоню.
— А сам куда? — поднял голову Боря.
— Попробую разобраться, сколько стоит эта хрень, за которую ты человека прикончил, — уронил через плечо Барич, покидая номер.

* * *

Будь его воля, ронин раз и навсегда зарекся бы действовать наобум, находясь в постоянной зависимости от каприза обстоятельств. Ничего нельзя делать, предварительно не предусмотрев и не взвесив. Последствия сказались через пять часов лета: в двигательных аккумуляторах трейлера кончилась энергия. Пришлось подключать запасной блок, после чего скорость упала чуть ли не до минимума — со ста пятидесяти всего до семидесяти километров в час. То, что большая часть пути уже осталась позади, служило ронину слабым утешением: оплошал на ерунде, как это чаще всего и бывает, не стал заезжать на заправку — каждая лишняя минута тогда могла оказаться решающей. То же самое можно было сказать и сейчас, вот только заправки на ближайшие сто километров не предвиделось. Небольшой выигрыш во времени на одном отрезке оборачивался крупными потерями того же самого времени на другом.
Летели уже около получаса черепашьими темпами, наблюдая изредка конвульсивные содрогания «почвы» — больше внизу наблюдать было абсолютно нечего, — когда на приборной панели замигал желтый огонек сканера, предупреждавшего: в окружающем воздушном пространстве появился обьект, значительно превосходящий размерами птицу.
Ронин сразу бросил машину влево и вниз, включил с режим цветомаскировки. Трейлер слился с «тундрой», стал на ее фоне почти неразличим. Затем развернулся и понесся перпендикулярно предыдущему курсу — маневр, рассчитанный на то, что если их и успели засечь, то теперь потеряют. Потом вывел на экран картинку с показаниями сканера, от души надеясь, что прибор зафиксировал какую-нибудь местную птерозверюгу (вероятность — не более трех процентов).

Предыдущая страница 13 Следующая страница


Похитители бессмертия 14

Объектов оказалось целых пять, и они приближались со скоростью около ста пятидесяти метров в секунду. Вариант с реактивным птерозверьем отпадал полностью.
— Это погоня! — Грабер, только что мирно дремавший, встрепенулся от резкого маневра, вцепился в плечо ронина и стал его трясти, словно стараясь разбудить. — Что делать, Бессон?! Что делать?! Это конец!..
Ронин без долгих разговоров ткнул «дорогого партнера» локтем в челюсть. Грабер, зажмурясь, умолк — челюсть у него и без того распухла, это было сейчас его самое уязвимое место. Ронин мимолетно взглянул на Жен — встревожена не меньше Грабера, но молчит, держится изо всех сил. «Держись, девочка, — ведь мы, похоже, и впрямь влипли…» О'Рейли косится на экран, старательно изображая спокойствие, которым в кабине и не пахнет: тень отчаяния легла на высунувшееся из кузова лицо Рунге, — то, что всем троим в случае поимки не уцелеть, его, скорее всего, волнует мало, но его-то изолируют и будут выжимать как дойную тель, а то и вовсе обойдутся головой.
До сих пор они балансировали над пропастью, теперь даже у ронина появилось ощущение, что они в нее падают: кругом пустыня, бежать некуда, до Москвы всего километров двадцать, но чем им может помочь эта захудалая Москва, будь она сейчас хоть прямо под ними?..

* * *

Я закрыл глаза, концентрируясь: к черту эмоции! Особенно если они очень напоминают панику — недалеко же я ушел от Грабера. Подумаем-ка лучше, что еще можно сделать. Так. Сверху сканером трудно засечь объект, находящийся у самой земли. И почти невозможно, если он не движется, а стоит на месте.
Обогнув ближайший холм — хоть и аховое, а все же прикрытие, — я остановил машину. Проверил «мини-ган» — заряжен. Отлично.
Вот, пожалуй, и все пока. Хотелось бы, конечно, выбраться на крышу и заняться расстрелом погони из веерника. Но лезть сейчас наверх — чистое самоубийство, не стоит и высовываться — во-первых, демаскирую машину, во-вторых, срежут. Хотя если это безопасники из Кемерова, они вряд ли станут расстреливать трейлер, памятуя о заложнике, — эти доведут нас под конвоем до Москвы и там уже начнут бодягу с разборками. Но есть и другой вариант: по дороге капитан О'Рейли не без злорадства сообщил, что аппаратура для стационарного портала в Кемерово уже прибыла. Если с ее помощью был восстановлен портал «Боливии», то через него вполне мог прибыть кто-то из ищеек: Гильдия, внешники либо люди Левински. Кто именно — это сейчас почти без разницы: на заложника им одинаково плевать, им нужна информация, источником которой являются профессор и отчасти Грабер, чьи головы их, вероятно, вполне устроят. Хотя нет. Голова без тела мыслить не может. Значит, Рунге будут брать живым. И то неплохо — хоть палить сразу не начнут, если, конечно, это не хейворки Клавдия. Для этих первая цель — я, на остальных плевать.
Погоня уже погасила скорость. Перемещения пяти флаеров можно было наблюдать не только на экране, но и непосредственно в небе — судя по маневрам, они если еще и не взяли правильный след, то стояли на верном пути, однако медлили: отчего-то у них там произошла задержка.
Экипаж «Бычка» словно закоченел — ни звука, ни шороха, даже дыхание стараются сдерживать, словно по дыханию их могут засечь. И капитан О'Рейли не исключение — понимает, что влип в такую серьезную кашу, где его не спасет ни статус заложника, ни даже персональная виза о неприкосновенности за подписью самого Президента, буде у него такая имелась бы.
Грабер молча тычет пальцем в монитор: там, оказывается, возникли еще три объекта, летящие на сей раз со стороны Москвы. Остальные бойцы тоже немного ожили — зашевелились, задышали наконец, как будто это к нам летело подкрепление. Обычный психологический эффект — когда хуже уже некуда, любой случайный поворот событий мнится за благо. Чаще всего так и бывает, случай и впрямь — великое дело, если уметь им правильно воспользоваться. Но сейчас все говорит о том, что от Москвы к нам спешит та же самая компания, дожидавшаяся открытия московского портала, чтобы взять нас с двух сторон в тиски.
Или это все-таки кто-то другой по наши души?.. Неплохо бы. Тогда у нас появлялся маленький шанс: можно попробовать в очередной раз проскочить меж молотом и наковальней, стравив скорпионов с хорьками или кого там с кем?.. Неважно, лишь бы их друг о дружку расплющило.
Приближаясь, флаеры даже не сбросили скорость: похоже, что они собирались на всех парах пронестись мимо. Наш маленький шанс безнадежно таял. Как вдруг три машины резко разделились и тут же открыли огонь: два флаера из пяти были повреждены сразу — один, задымившись, пошел вниз и взорвался у самой поверхности «тундры». Остальные три, заметавшись, ответили беспорядочной стрельбой: в небе закипел настоящий воздушный бой.
На земле тоже началось волнение — «тундра» активно колыхалась, не иначе как в ужасе от жестоких инопланетных разборок, а может, от ожогов, нанесенных взрывом. Главное, что нам эти трепыхания были очень даже на руку: под их прикрытием я уводил машину все дальше от места заварушки. Направление, естественно, оставалось прежним — на Москву: до нее уже было рукой подать, а если кто-то из преследователей уцелеет и пустится в погоню — не факт, что после боя они смогут сохранить прежнюю скорость.
Я поймал себя на том, что как дурной давлю на газ, хотя предельная черепашья скорость давно уже набрана. А еще на дурацкой счастливой мысли: «Вот те на! Неужто опять проскочили?..» Расшатались нервишки-то, расшатались. Того и гляди помру от счастья прямо на пороге вечной жизни.
Команда продолжает пребывать в напряженном состоянии — им тоже еще не верится, что они живы и ускользнули. И правильно не верится — сие пока не факт. Нервничают все, но больше всех Грабер — этот аж подпрыгивает, не отрывая при этом глаз от монитора. Бормочет:
— Скорее, Бессон! Скорее! — Но вцепляться мне в плечо больше не рискует: я только кошусь на его челюсть — на сей раз этого вполне достаточно, чтобы Грабер прикусил язык: чему-чему, а граберовской челюсти досталось сегодня по полной программе — соответственно и языку. И по заслугам. Но в чем-то он прав — скорости нам, к сожалению, большей уже не выжать, а вот действовать предстоит вскоре с максимальной быстротой, к чему не мешает подготовиться заранее.
Москва уже виднеется меж холмами: конусы выработанной породы на фоне низких блочных строений. Неподалеку от «города» зияет карьер, над которым висит гравиплатформа с бурильными установками — так называемыми резонансными пушками. Бурят, стадо быть, уже вовсю, может, даже чего-нибудь уже там и 10 надобывали. Благоустройство трудового населения — процесс долгий и трудоемкий, в то время как работы а? по пополнению алмазного фонда дело неотложное, государственной, само собой, важности. Впрочем, к делу. Оборачиваюсь к О'Рейли: — Капитан, слово за вами: где сейчас, по-вашему, может находиться инженер Краснов? Можете просто показать пальцем.
О'Рейли, пожав плечами, смотрит на часы: двигается он несколько скованно, но отвечает охотно, очевидно, в надежде поскорее найти Краснова и избавиться от нашей нескучной компании:
— Он в административном корпусе либо на карьере при установках.
Капитан готов сейчас отвечать на любые вопросы. Не факт, что и дальше он будет так же разговорчив. Надо ловить момент — выжимать информацию по максимуму.
— А если Краснова нет в Москве? О'Рейли вздыхает — ему, как и нам, не очень-то улыбается такой вариант.
— Тогда я, сами понимаете, вряд ли смогу указать вам его точное местоположение.
— Через кого тогда можно на него выйти? Прежде чем ответить, О'Рейли морщится, двигая челюстью, словно пережевывая лимон. И отвечает на сей раз уже не так охотно:
— Крутится возле приисков один прохвост. Милко Барич. Насколько мне известно, Краснов имеет с ним дела.
Опаньки! А имя-то мне знакомо! Сталкивался по паре мелких финансовых дел: агентик с таким именем шустрил одно время для Клавдия на «черном рынке». Даже зацепочка сохранилась, как в случае чего его можно найти. Забавный получается раскладец. Посмотрим.
Карьер был уже почти под нами. Значит, для начала заглянем на бурильную платформу — вдруг да повезет.
Кидаю беглый взгляд на экранчик заднего вида — нет ли погони? Пока не намечается.
Заложив небольшой вираж, направляю трейлер в центр платформы, на посадочную площадку. Здесь могли бы уместиться четыре внепогодника, но сейчас машин на ней нет. А люди… По площадке раскидано несколько неподвижных тел, и это наверняка не загорающие в перекур рабочие — уж больно позы неестественные. Не иначе как наши «друзья» по пути заглянули сюда узнать, как продвигается добыча алмазов. Что-то мне чудится во всем этом знакомое и родное до боли в давно зажившем левом плече.
— Ваша чертова Гильдия… — ворчит Грабер. Тоже понял, кто здесь наследил. О'Рейли кидает на меня быстрый пронизывающий взгляд и сразу опускает голову и этот что-то понял, но предпочитает скрыть сей факт. Ну-ну. А Грабера не мешает поставить на место.
— Моя чертова Гильдия оказала нам сегодня неплохую услугу, вы не находите?
Грабер молчит, скривив рот сковородником, — рад бы крыть, да нечем.
Садимся. Несколько слов перед самым касанием:
— О'Рейли, вы пойдете со мной. Остальным ждать в машине. И предупреждаю, господин капитан, без глупостей — девушка будет держать вас на мушке. — Я мимоходом подмигнул Жен. — Надеюсь, вы уже поняли, что нам терять нечего.
Жен, коротко вздохнув, сжимает двумя руками лучевик и сдвигает брови — как я учил. Стрелять по капитану она, конечно, не будет, если даже тот самолично на ее глазах меня прикончит (что маловероятно). Тем не менее лицо ее вмиг становится лучшей иллюстрацией к моим словам — никто не усомнится в том, что ей нечего терять. И самое паршивое, что это — истинная правда.
— Краснова я среди них не вижу, — бурчит капитан, зверски туша в пепельнице сигарету. Не хочется ему туда выходить, что и понятно. Не исключено, что он лжет в надежде сдать нас безопасникам в здании Администрации. А может, и впрямь не видит. В любом случае убедиться в отсутствии инженера не помешает.
Двери скользнули вверх, и мы с капитаном покинули с двух сторон наш уютный салон, ставший мне уже чуть ли не родным домом — поймал себя на том, что выхожу и впрямь словно из дому.
Осмотрели трупы — лучевое поражение разных степеней, среди убитых три охранника — все без коминсов и без оружия. Когда я переворачиваю последнего, он открывает глаза. Аптечка у меня уже наготове, моментально ляпаю ее ему на шею — индикатор, словно в сомнении, дает перебивки с оранжевого на красный. Спрашиваю, пока есть у кого:
— Где инженер Краснов?
Глаза охранника мутнеют, и отвечает он едва слышно, похоже, уже с того света:
— Краснов?.. Отбыл… Сегодня… А… Мы… Все. «Скакнул».
Итак, информация получена, хотя и не слишком обнадеживающая — Краснова в этой Москве нет. Значит, опять предстоят поиски. Здесь ситуация ясна: хей-ворки разжились оружием, которое у них конфисковали на въезде в Москву. И эти же шустрые хейворки могут в любую минуту появиться на горизонте — либо они, либо их конкуренты. Пора лететь.
В это время от нашей машины доносится отчаянный зов:
— Костя! Костя! Летит! — Оборачиваюсь. Жен, высунувшись из двери, тычет в небо зажатым в руке лучевиком.
Мы с О'Рейли дружно смотрим в ту сторону. Летит там, естественно, никакой не Костя, а флаер, и он пока еще далеко — едва маячит над горизонтом. Очевидно, Жен увидела его на мониторе — вернее, не Жен, а скорее всего Грабер, неравнодушный к визорам, заметил его первым. Неважно: уйти вовремя мы не успели, придется еще задержаться, чтобы разобраться с этим одиноким преследователем. Пожалуй, оно и к лучшему — погоня перестанет дышать в затылок. — Закройтесь в машине! — кричу я Жен, а сам тем временем уже направляюсь к бурильной установке. Жен моментально ныряет внутрь, двери внепогодника падают. А ведь приучается девочка к военной дисциплине! Да и немудрено привыкнуть, когда ежеминутно приходится цепляться зубами за собственную жизнь. Лучевик остался при ней, и пусть — у меня сейчас имеется на примете кое-что поконкретней.
Сажусь в кресло при резонансной пушке, переключаю ее на ручное управление. На панели лежат наушники, я быстро их надеваю. Окликнув О'Рейли, велю ему тоже вложить в уши этот непременный при бурильных работах атрибут: сканирующий луч пушки дает информацию о составе материала, который необходимо размельчить, потом узконаправленной волной пойдет звук необходимой резонансной частоты словом, нагрузка на перепонки будет изрядная.
Я пробегаюсь пальцами по приборной панели — сканирование произойдет автоматом, мне останется только прицелиться и нажать на гашетку. Берусь за отполированные до блеска металлические ручки. Приникнув к окуляру, ловлю в фокус флаер. На перекрестье черный «Драккар» с поврежденным обтекателем и с явными неполадками в двигателе: идет медленно, слегка покачиваясь, временами норовя завалиться влево. И впрямь, что ли, рассчитывает прижать нас в Москве и задать нам тут перцу?.. Ну это вряд ли. Другое дело, что податься ему на этой планете больше некуда, разве что лететь за восемьсот километров в Кемерово Жму. Трехсекундная задержка — идет сканирование и обработка данных. Чуть повожу пушкой, не выпуская флаер из прицела, — пошел звук!!!
Машина на мгновение выравнивается — словно за мирает в звуковом шоке, потом, сильно забирая влево, начинает падать. Измельчить флаер в стальной салат этой пушечке, конечно, слабо — не порода. А жаль — эффектное было бы зрелище. Но выход из строя всей ведущей аппаратуры я ему обеспечил. А также глухоту его пассажирам на всю оставшуюся жизнь — то есть на тот десяток секунд, в течение которых они достигнут земли.
Флаер падает за холмы, но взрыва нет, только весь живой покров приходит в неописуемое волнение — спружинил он от них, что ли? Волна пошла? Или заглотил железяку с ядовитыми сапиенсами, а теперь мучается коликами?.. Да черт с ними — если живы, пускай налаживают контакт.
Вылезаю из-за пушки и иду к машине, вынимая на ходу наушники. Не оглохли там мои бойцы? Звук, конечно, был узконаправленный, но и здесь гремели отголоски децибел — не зря же платформа вся на титаните, иначе бы рассыпалась в первые же дни эксплуатации.
Подумал и сам себе усмехнулся — в самом деле, что ли, за них волнуюсь? Скорее привыкаю к ответственности. Но только не за Грабера!
Когда дверца поднялась, я обернулся, чтобы поторопить капитана. Волнение уже улеглось, и, поворачиваясь, я краем глаза зафиксировал едва приметное движение между холмами.
Флаер! Еще один. Но этот шел, как и мы, прижавшись к земле, и тоже использовал цветомаскировку, поэтому и сумел подобраться к нам на более близкое расстояние — можно сказать, почти вплотную.
Так и не взглянув напрямую в ту сторону, я по возможности, спокойно — якобы ничего не заметил — разворачиваюсь к двери:
— Грабер, пушку! — Вскинув настороженный взгляд, он мигом забирает у Жен лучевик и сует его мне в руки. — Не то! Веерник! — По спине бродит холодок, словно она голая. Мышцы сводит в чисто инстинктивном порыве нырнуть в салон, спрятаться, уйти из-под прицела.
Почему они не стреляют?.. Опасаются повредить гравиплатформу? Вероятно. Если платформа рухнет, никто не поручится за то, что аппаратура уцелеет. А также за то, что уцелеет драгоценная голова профессора Рунге. Наша фортуна. Ну вот уже Грабер протягивает то, что нужно.
Все тело — натянутая до звона тетива: едва я прикасаюсь к оружию, происходит мгновенный уход в пси-бросок.
Разворот-цель-огонь!
Флаер поражен и падает, теряя цветомаскировку. Но с него еще успевают выстрелить по платформе из дезинтегратора. Удар!
Разбился вражеский аппарат о «тундру», спружинил или его поглотила биомасса, я уже не видел: после выстрела противника платформа обваливается вниз, словно лопнул невидимый канат, на котором она висела. А я, бросив пушку, с полуразворота прыгаю назад — в дверь машины, чуть ли не на колени к Граберу. Пальцы левой уже на ключе — контакт!.. И мы зависаем.
А платформа со всем содержимым ударяется оземь в сотне метров под нами. Одно из распростертых там неподвижных тел принадлежит О'Рейли.
Некоторое время сидим молча, глядя вниз. Своего рода дань памяти. Потом Жен, отвернувшись, ныряет в заднюю дверь. Ей и впрямь лучше отвлечься, похлопотать над профессором — профессиональная деятельность помогает прийти в себя. Даже хирургам. Киллерам — нет.
Я закрываю двери. Трогаю.
Сбываются, граберовские мечты — очередной главный свидетель упокоился на дне карьера. Похоже, что в этом мире только такие мечты и сбываются.

* * *

Московский портал располагался у них на так называемой центральной площади, напротив здания Администрации. Уже издалека было видно, что здесь кого-то ждут, и я даже догадался, кого именно: меж фургонами разгуливали безопасники в форме, у въезда в портал выстроились полицейские тачки.
Все яснее ясного: на планете, где на два города имеется всего один портал, им незачем было гнаться за нами или заведомо нас встречать. Не тот случай. Тут все гораздо проще: из Кемерова в Москву сообщили по местной связи, что к ним направляются террористы с заложником. Ясное дело зачем — требовать за него алмазный выкуп: капитан Космофлота фигура редкая и довольно ценная. Москва вызвала через компорт полицию и спецкорпус, они прибыли и дожидаются нас у здания Администрации, готовясь к долгим переговорам, в процессе которых произойдет штурм нашего внепогодника отважными спецами — разумеется, победоносный. Это они себе все так представляют.
Ситуация, как это ни странно, наиболее для нас выгодная. А все потому, что смотрим мы на нее с разных точек зрения.
Даже место для нашей посадки было заранее отведено прямо перед зданием Администрации.
Для начала я вывел звук на внешний динамик (незаменимый прием для переругивания в городских пробках) и потребовал с высоты, чтобы нам для приземления расчистили участок перед въездом в портал. Не спеша туда опускаться, я предъявил дальнейшие требования, поначалу заметно их встревожившие велел открыть портал и полностью очистить пропускное отделение от служащих. Все это по идее мне полагалось бы требовать, уже имея в кабине ящик, набитый алмазами.
Они, видимо, решили, что я — хитрый негодяй, раз хочу вести переговоры прямо из помещения портала. Тем не менее эти первоначальные, с их точки зрения, требования выполняются довольно быстро. Великая все-таки вещь — дорогостоящий заложник. И Граберу это не мешало бы учесть
Причины уступчивости стали ясны после въезда в портал: аппаратура оказалась заблокирована, что, по их мнению, должно было превратить нас в пленников, которых можно будет держать здесь в длительной осаде, моря голодом, жаждой и донимая штурмами.
Осада продлилась около двадцати минут — столько примерно времени мне потребовалось, чтобы взломать эти дилетантские коды. Тем временем Грабер по селектору пудрил мозги властям — в этом деле у него обнаружился незаурядный талант.
Сняв информацию с местной базы о том, во сколько и куда именно отбыл сегодня с прииска инженер Краснов Василий Жанглович, я велел Граберу сворачиваться и набрал прямой код переброски — портал дал сведения, что порт прибытия будет общественный, стандартных габаритов, так что с машиной у нас проблем не возникнет. И со следом тоже — уж об этом я : позабочусь. Потом завел трейлер в пусковую камеру, и вышел из кабины, прихватив с собой гранату. Двери уже сходились.
Бросив гранату на стойку контрольно-пропускной системы, я вскочил обратно в машину за мгновение до прыжка.
Надо сказать, что все это время меня по-настоящему волновало только одно: очень хотелось верить, что инженер отбыл с прииска не налегке, а вместе с черным кейсом.
— Позвольте узнать, молодой человек… Я понимаю, что мой вопрос может показаться бестактным, но… — Академик Болдырев оторвал пальцы от переносицы, еще раз заглянул в лежавший перед ним на столе открытый кейс. Контейнер он открывать и не собирался. — Откуда это у вас?..
— Не имеет значения. Я плачу вам за консультацию, а не за лишние вопросы, — бестактностью на бестактность ответил Барич. — Вы можете взять прибор в руки и рассмотреть повнимательней. Если это необходимо — протестировать. — Он пододвинул кейс ближе к академику. Тот откинулся назад, словно к нему придвигали бомбу:
— Это излишне. — Отрицательно замахал руками. — Нет-нет. И деньги вы можете оставить при себе. Весьма жаль, но я ничего не могу сказать вам по данному предмету. — Академик решительно поднялся. Покачал головой. — Ни-че-го, абсолютно.
— Не компостируйте мне мозги, профессор! Это же по вашей части! Вы мой консультант, и я плачу вам хороший гонорар.
— Возможно. Однако ничем не могу вам помочь. Академик застыл над столом, всем своим видом давая гостю понять, чтобы тот немедленно исчез из его кабинета вместе со своим чемоданом. Барич подумал, что высоколобый набивает цену. Но предложить больше он сейчас просто не мог. Или старик испугался? Чего?..
— Скажите только, как он работает, и вы больше никогда не увидите ни меня, ни этого прибора.
— Нет. Весьма сожалею!
Барич решил идти напролом — ничего другого ему не оставалось, к тому же это тоже был косвенный способ добыть информацию.
— Чего вы боитесь, профессор?
— Молодой человек… — В голосе академика прозвучала сочувствующая нотка. — Вы, насколько я понимаю, попали в это дело случайно — хотя, признаться, затрудняюсь представить себе такой случай… Так вот, могу дать вам совет — не пытайтесь продать этот прибор. Избавьтесь от него немедленно и так, чтобы ни единая душа даже не заподозрила, что нечто подобное могло попасть к вам в руки.
Старик действительно боялся. Без малого не трясся. И конечно, не из-за Барича какого-то там специалиста по комплит-бизнесу, как его представили через одно деловое знакомство, — а за свою высоколобую шкуру.
— И еще одно, молодой человек… — Барич уже закрывал «дипломат». Поднял глаза. — Как бы вы ни поступили с этим контейнером, я прошу вас не упоминать в этой связи моего имени. И вобще никогда его не упоминать. А лучше всего пройти процедуру частичной очистки памяти. Видите этот значок? Это гриф Администрации. И они не станут вас долго и вежливо спрашивать, откуда вы взяли сей предмет. Вас просто подвергнут немедленному глубокому ментоскопированию. Но не это убедило Барича в его искренности. А то, что старик и пальцем не прикоснулся не то что к прибору, но даже к кейсу, в котором он лежал. Над этим стоило подумать, и Милко зашел в ближайшее кафе.
Заказал кофе и страстно любимые им слоеные пирожные с кремом. Когда поднос доставил заказ, он решил было, что неприятные мысли можно отложить на полчаса, но коминс издал мелодичную трель вызова. Абонент не определился, и Барич не стал отвечать. Вместо этого подтянул к себе ароматный кофе и потянулся за пирожным. Но коминс продолжал настойчиво пищать. «Ну, если это этот кретин опять забыл, как пользоваться синтезатором, я ему!» — Он с сожалением глянул на пирожное, рявкнул:
— Алле!!! — И настроение испарилось окончательно…
Инспектор Гор прибыл в Кемерово слишком поздно, хотя и «по горячим следам».
Теперь он, вернувшись в свой кабинет, изучал и систематизировал собранный материал. Преступниками была испорчена аппаратура портала «Боливии». В контрольно-пропускную систему запущен неизвестный вирус. Взят заложник — капитан О'Рейли. Так.
Гор кинул взгляд на лежащий на столе пластиковый пакетик с серым порошком внутри — остатками прибора, сгубившего систему «Боливии» и после этого самоуничтожившегося. Гор на минуту отвлекся, чтобы вызвать человека из экспертного отдела. Потом вновь склонился над столом.
«Идем дальше. Вблизи тамошней Москвы рухнула бурильная платформа — пятнадцать трупов, среди них обнаружен труп заложника. Скринирование результатов не дало — мозги как каша. Так. На разном расстоянии от платформы найдены две разбитые машины — пустые. Куда делись люди? Очевидно, добирались до Москвы пешком. Проверить. Еще шесть разбитых машин в двадцати пяти километрах от Москвы — двенадцать трупов, по результатам системного опознания — десять наймитов из службы Левински и два члена Гильдии. Так. В Москве взорвана аппаратура портала. Преступникам удалось скрыться. Приметы машины… Так. Эту машину Каменский уже ищет — и сдается мне, что не он один. Ясно, что гора трупов между Москвой и Кемеровом — результат разборок Клавдия с Левински за „Инфинитайзер“. А Ричард Край тем временем проскакивает между ними и ускользает с планеты с прибором в руках. Везучий, паршивец. Кстати, вопрос — сознательно он убил заложника или тот погиб случайно?.. Скорее всего специально убил, ему не привыкать — выбросил живым из машины на уже упавшую платформу, чтобы его смерть выглядела естественной…»
Стук в дверь оторвал Гора от размышлений — явился вызванный им эксперт. Кивнув приветственно, Гор протянул ему пакетик:
— Коля, сделай экспертизу. Это срочно. И еще — подними результаты экспертизы по байку Анжелы, помнишь тот серый налет на материнской плате? Сравни его с этим порошком, результаты анализа сразу мне.
— Что, появились сдвиги? — полюбопытствовал эксперт.
— Пока нет, — ответил Гор и добавил: — Но с твоей помощью, надеюсь, скоро появятся. — Он уже всей кожей чувствовал приближение удачи, словно охотничий пес, взявший твердый след.
— Алле! — Голос Барича говорил о высокой степени раздражения. — Если ты, урод, опять забыл…
Вообще-то Барич, насколько я его помню, старательно культивировал собственную вальяжность и даже некую барственность, созвучную фамилии. Видимо, он принял меня за кого-то другого, с кем можно было не церемониться. Очевидно, у него свои напряги, и конфликтовать по пустякам, еще не начав разговор, по меньшей мере глупо. И так я рискую, в открытую вызывая его на разговор. Хотя… Милко почти не имел дел с Гильдией, по крайней мере, старался не иметь, однако регулярно отстегивал долю, как и все остальные. Он неплохо представляет себе, чем я зарабатываю на жизнь и каково становиться у меня на пути.
— Привет, Хамовник. Узнал? — весело и несколько свысока произнес я. Хамовником Барича величали только в очень узком кругу. Кроме меня в него входили еще человека два или три, включая Клавдия. Не уверенный, что мои голосовые модуляции уже полностью восстановились, я добавил. — Это Окунь. Привет.
— О, дьявол! Окунь? В чем дело? У меня же есть еще целых десять дней!
Какие еще, к дьяволу, десять дней?! Милко словно ждал моего звонка. Ждал и боялся. Странно. А может, и не моего?.. Он явно пребывает в сильном смятении.
— Ничего не понимаю, дружище. Какие десять дней?
— Не валяй дурака. Я говорил с Арчи, и он твердо мне обещал, что время у меня есть! — Голос Барича чуть не сорвался, поставив меня в тупик. О чем этот истерик мог говорить с Арчи? И с каким Арчи? С порученцем Клавдия?
— Ладно-ладно, какие еще десять дней? Брось мне баки забивать. Нужно свидеться и желательно сегодня. Есть о чем поговорить.
— Окунь! Ты же знаешь, что не в моих правилах вилять. Ты же меня уже не первый год знаешь. Я тебе еще раз говорю, — в голосе Барича сквозило уже неприкрытое отчаяние, — что срок истекает только через десять дней. Я все верну, клянусь! Но через десять дней. Сейчас я пуст, как бутылка из-под рома.
— Послушай, Милко, я вижу, что у тебя какие-то проблемы. Ты пуст — это я уловил, но я как раз и предлагаю тебе поучаствовать в наваре. Наклевывается одно неплохое дельце вроде того, в Курске. Помнишь? А ни о каких сроках я и понятия не имею. Какие еще, черт побери, десять дней? Если ты занят, так и скажи, а то я могу подумать, что у тебя крыша съехала и голуби разлетелись. Тогда я найду другого партнера.
Пауза на том конце затягивалась почти до неприличия, потом Барич наконец отозвался.
— Так ты серьезно не от Клавдия? — спросил с надеждой, такой явной, как очередное подорожание операций по омоложению. — Это правда?
Вот тут все мне стало понятно: еще бы, если вы должны деньги не кому-нибудь, а самому Клавдию, и вам позвонит человек моей профессии, то вполне можно не только барственность растерять, но и подштанники замарать. Значит, Милко тоже скрывается от Гильдии. Это удача, большая удача. Значит, не знает, что я вне закона. И этим надо воспользоваться. А если ему еще подсунуть «телегу» про прибыльное дельце с алмазами, то он мне не только информацию вольет, но и с Красновым сведет за милую душу.
Для вескости я помолчал с полминуты:
— Успокойся, Хамовник, я не от зкселенца. — Это слово мне удалось выговорить с должным уважением, как в старые времена, когда я еще не стал тем, что я есть теперь. То есть изгоем. Ронином. — Я к тебе от себя самого. Ну что, назовешь место и время, или мне и : вправду с кем-нибудь другим связаться? — И дело в натуре колбасное? — теперь его голос звучал как механический кассир в соседнем супермаркете.
— Еще бы! Необработанные камушки.
— Ого! Это интересно, это очень интересно, Окунь Тогда давай в казино «Радуга». Не забыл еще, где оно? В десять вечера по-местному. Идет?
— Идет, — сказал я, а про себя ругнулся. Казино — это возможность нос к носу столкнуться с хейворками Гильдии. Ну да делать нечего — рожи у нас пока еще старательские, так что по лицу меня не опознают. Мне нужен этот парень и нужен срочно Краснов. А в казино разберемся. — «Радуга» так «Радуга», — сказал я и добавил: — Я буду не один.
— Понял. — И Милко отключился.
Я тоже отключился от компорта и вышел из кабинки. Теперь в первую очередь нам следовало поменять машину — после такой заварухи в Кемерове внешникам уже наверняка известны приметы флаера. Затем «скакнуть» с Е5 на Е27, где находилось место встречи, тоже в Карловых Варах — линия курортов, давно облюбованная Баричем для деловых свиданий, а возможно, и жительства.

* * *

Ронин остановил новоприобретенную машину — подержанный внепогодник «Сузуки» — неподалеку от покинутого только что портала и обвел взглядом внутреннее убранство, всю свою слабосильную команду и особенно внешний вид. Да, в таком виде появляться в казино, где собираются местная элита средней и мелкой руки и прочие темные личности, никак нельзя. Там встречают по одежке, и наряд старателя не прокатит. Могут просто не пустить. С лицами проще — там никого не волнует, что у тебя рожа покойника трехнедельной давности и вдобавок бугриста в стиле незабвенного Хорька, но если на тебе не костюм от Каррераса из настоящей саржи и ботинки дешевле двух сотен за пару, то дело дрянь. Так что траты предстоят серьезные.
— Грабер, что там имеется на нашем многострадальном счету? Нам срочно требуется обновить гардероб. Мы идем в казино. Вы и я.
Грабер хмуро глянул на ронина. И так в последние пapy дней его нервозность усилилась, а упоминание о личной золотой карте да еще в таком контексте его откровенно покоробило. Жмот такой.
— Надеюсь, Бессон, вы не собираетесь играть там в азартные игры?
Ронин усмехнулся:
— Все возможно, мон шер партнер, все возможно. Видите ли, в некоторых кругах нельзя отказаться от предложения сыграть партию-другую в карты. Это полная потеря авторитета. Лица, по-нашему. Проще говоря, с нами никто не станет после этого иметь дело.
— Вам, Бессон, конечно виднее, — ядовито сказал Грабер. — Вы вращаетесь в таких кругах, где приличному человеку появиться просто стыдно. Но я не намерен транжирить свои деньги на ваши безумные прихоти.
Ронин почувствовал прилив неконтролируемой злобы. Но клановый инстинкт, — а эти три столь разных человека все же теперь его клан, взамен утраченного гильдийского, — этот инстинкт удержал его руку от горла Грабера. Нет, Грабер все же круглый идиот, но с этим ничего не поделаешь. Вот так-то. Придется терпеть. Ронин осторожно выдохнул, беря себя в руки:
? Конечно, партнер. Я вращался во многих кругах, в том числе и вашем обществе, и что-то мне подсказывает, что мы в любой момент можем прекратить наше партнерство и расстаться. Нет? — Он уставил взгляд в переносицу Граберу. Тому стало неуютно. Он даже чуть заметно поежился, но глаза за миг до того, как Грабер их отвел, полыхнули такой бешеной злобой, что ронин подумал про себя: «Как бы и впрямь не пришлось от этой сволочи избавляться. Этот предаст при первой же возможности». — Ну, так что, дадите карту или мне взять ее с вашего тела?
— Дам! — заорал Грабер. — Дам! Но пойду с вами и лично буду присутствовать при разговоре. Я больше не доверяю вам, Бессон. Особенно после случая в порту, когда вы хотели от меня избавиться. Ронин перевел дух:
— Не советую вести диалог в таком тоне, Грабер. Если вы еще не поняли, в какую игру ввязались, то мне будет проще треснуть вас по черепу и оставить в ближайшей канаве.
— И почему же вы этого не сделаете? — «Вот сволочь, но ведь в смелости ему не откажешь, это приходится признать».
— Видимо… — ронин помедлил и опять усмехнулся: — Видимо, привык к вашему идиотизму. Все. Хватит препираться. Времени у нас в обрез. Сейчас закажу такси, и мы едем в бутик. И советую вам держаться в казино подчеркнуто строго, можно даже сурово. В разговоры не вступайте. Думаю, вам по силам изобразить большую шишку. А вы, — он обернулся к Жен и Рунгe, — покрутитесь по городку. Здесь есть на что посмотреть. Вызовете автоэкскурсовода, он вас провезет по стандартному маршруту. Прикупите съестных припасов, но из машины старайтесь выходить поменьше. Это займет часа четыре, потом ждите нас здесь. — Ронин поглядел в окно — они остановились напротив портала, откуда только что выехали. Рядом имелась небольшая автостоянка. — И я вас прошу, профессор, очень прошу — пожалуйста, обойдитесь без выкрутасов, как тогда в баре. Лишнее внимание нам ни к чему. Акция, похоже, вступает в завершающую стадию. Как только мы получим от Краснова «сердечник»…
— Кейс, Бессон, черный кейс. — На губах Грабера блуждала нехорошая улыбочка. Ронин повернулся к Рунге:
— Я так понимаю, в кейсе и лежит заветный «сердечник». Не правда ли, профессор?
— Не могу сказать точно, молодой человек. Индукторный «сердечник» должен быть упакован в специальный контейнер.
— Контейнер?
— Да, спецупаковка, непроницаемая для любого известного сканирующего излучения, а также имеется повышенная силовая защита. Помечена грифом секретности…
— Я же вам говорил, Бессон, что кейс имеет лишь опосредованное отношение к «сердечнику», — внезапно вмешался Грабер, лихорадочно блестя глазами. — Получим кейс, потом вы доставите нас в безопасное место. Затем профессор соберет агрегат. И только тогда я передам вам «сердечник» и стану первым клиентом уважаемого господина Рунге. Вот так, только так, а не иначе.
В салоне воцарилось молчание. Жен с тихим стоном откинулась в кресле и закрыла глаза, всем своим видом указывая, куда стоит отправиться Граберу, ронину и профессору вместе со всеми их сердечниками, надпочечниками и поджелудочниками. И как можно быстрее. Рунге задумчиво почесал лысину через парик. Лишь Грабер был весел, и настроение его было приподнятым с легким налетом истерии.
Так. Ронин встал, зачем-то отряхнул колени. На дальнейшее выяснение отношений времени уже не оставалось. Хлопнул Грабера по плечу:
— Ну и ладненько. Значит, сначала добудем кейс. Пошли, Грабер. — Уже покидая вслед за бывшим начальником салон, обернулся к Рунге и быстро спросил:
— Размеры контейнера?
— Тридцать семь и три десятых стандартных сантиметра в длину и тридцать два и две в ширину. Толщина семнадцать стандартных сантиметров.
— Хорошо. Спасибо, профессор. И присмотрите, пожалуйста, за Жен. Мне не очень нравится ее настроение.

Предыдущая страница 14 Следующая страница


15 Мария Симонова, Дмитрий Кравцов

* * *

«Ну что ж, очевидно, что контейнер и лежит в искомом кейсе», — думал ронин в такси-автомате по дороге к магазину. Кроме того, ссоры с Грабером участились, и это не вызывает оптимизма. Партнер нервничает, а значит, может подвести в любой момент. Например, совершит какую-нибудь глупость. Попадать в руки внешников, как, впрочем, и Левински под микроволновое ружье, в двух шагах от «сердечника» совсем не в кассу. О Гильдии уже и говорить не приходится.
«Понять Грабера вполне можно — он и сам осознает, что, как только „сердечник“ будет у меня в руках, он больше никому не нужен». В то, что ронин не собирается его убивать, Грабер упорно не мог поверить. Скорее всего, окажись он на месте ронина, он именно так бы и поступил. И Жен бы тоже убрал. Да вот загвоздка — командовать парадом Граберу никто не даст. Да и не любит он руки сам марать, а подручных нет и не будет. Хотя в известной смелости ему не откажешь. Да и в старании выжить тоже.
Ну это ладно. Кроме всех насущных проблем, стоит подумать еще вот о чем: придется искать берлогу где подальше и попробовать собрать аппаратуру. А ведь если прибор действительно сработает, на этом можно будет еще и неплохие бабки сделать. Грандиозные бабки, если правильно подойти к делу. Но об этом думать еще рано — ничего не кончено, гонка продолжается.
— Бутик «Каррерас и сыновья», господа. Счет — двадцать восемь пятьдесят, господа. — Механический голос пилота вывел ронина из задумчивости. Он привез Грабера в магазин одежды, где одевался всегда, когда бывал в Карловых Варах. Не самый шикарный. Но достаточно респектабельная фирма, а самое главное — одежда без новомодных выкрутасов. Удобна и практична.
— Грабер, дайте ему полтинник наличными. — И пояснил, видя непонимание в глазах партнера: — Мы с вами не просто обыватели или туристы. Мы деловые люди и должны следовать общепринятым для определенных кругов нормам.
Грабер вздохнул, помянул про себя чью-то мать и сунул в приемное окошко одну из пятидесятирублевых купюр, полученных от господина Скрыля. Автомат пощелкал и выдал сдачу. Ронин перехватил руку Грабера:
— А вот сдачу мы брать не должны. Это тоже в привычках делового человека.
— Деловой человек, Бессон, должен быть расчетливым и экономным. И потом, нас сейчас все равно никто не видит, — попытался возразить тот.
— Мы с вами «другие» деловые люди, и нам надо заранее входить в образ. Слушайтесь меня, партнер, и перестаньте капризничать. — Пока они пререкались, аппарат заглотил сдачу обратно — щедрые чаевые для техперсонала транспортной компании, скромно предусмотренные самим же техперсоналом. — Да, кстати, — сказал ронин, когда они отпустили такси, — не вздумайте требовать сдачу и в магазине.
Фирма «Каррерас и сыновья» располагалась в уютном отдельном особняке, где сам магазин занимал два этажа. Предупредительный швейцар — человек, да-да, не робот какой-нибудь — проводил их на второй, эксклюзивный этаж, где предлагали одежду из натуральных материалов. Как ронин и предполагал, их прожженные старательские морды не вызвали у персонала ни малейшего удивления. Он тут же повел Грабера в дальний конец, где висели костюмы полуспортивного покроя.
— Выбирайте, партнер.
Для себя ронин выбрал роскошный светло-серый пиджак и черные брюки свободного покроя, а также черную водолазку из корнуолльской шерсти. Затем подобрал кожаные туфли. В кабинке, прежде чем одеваться в новое, «ополоснулся» предусмотренным здесь ионным душем. Все заняло не более получаса, и он уселся в кресло — весь с головы до ног новенький, чистенький, чуть ли не хрустящий, — ощущая себя иным человеком. Предупредительная девушка из обслуги тут же подкатила столик с напитками и налила ему коньяк. Ронин отхлебнул. Коньяк оказался весьма неплох. Видимо, девица оценила стоимость выбранной им одежды.
Когда ронин допивал уже вторую порцию, из примерочной появился наконец и Грабер, своим видом заставивший ронина поперхнуться — свободный пиджак из шотландки, рубашка апаш и широченные брюки делали бывшего шефа похожим на кряжистый английский дуб, а золотой браслет невообразимой толщины на правом запястье (надо же, не поскупился!) вообще поражал воображение. Что ж, надо признать, что при всем своем пренебрежительном отношении к «некоторым кругам, где приличному человеку…» и так далее, Грабер оделся именно соответственно понятиям тех самых пресловутых кругов. Кроме того, Грабер успел обрить голову, что придавало ему агрессивный и устрашающий вид.
— Ну, партнер, ты даешь!.. — смог произнести ронин, подумав при этом, что взамен одного лысого задиры, ставшего теперь кучерявым, они получили другого — истеричного.
Расплачиваться пришлось карточкой. Советы ронина не пропали даром: Грабер, не меняя сурово-недовольного выражения на пятнистой физиономии, оставил фирме такие чаевые, что женщина-менеджер просто растаяла, как мороженое под тропическим солнцем. Грабер же, напротив, окончательно заледенел, словно бригантина во льдах.
— Заходите еще, всегда будем рады таким клиентам… — рассыпалась дама мелким бисером, одновременно вызывая «дорогим гостям» такси.
Ну что ж, вперед, к инженеру Краснову. Точнее, к Милко Баричу в казино «Радуга», и помоги нам, святой Ден!

* * *

Следящая система на входе проводила нас подозрительным поблескиванием объектива, но, не обнаружив признаков оружия, яда и других опасных вещей, сникла. Фойе оказалось практически пустым. Это понятно — основной контингент собирается после полуночи. Возле стойки скучали несколько девиц облегченного
поведения и в соответствующих нарядах. Они довольно заинтересованно обернулись нам навстречу. Я оценил стати, высматривая в основном признаки бойцовских навыков, но ничего подобного не заметил. Грабер же вообще девиц проигнорировал, словно был иной ориентации. Он был собран и обильно потел лысиной, из чего стало ясно, что бывший шеф отчаянно нервничает. Меня же интересовало совеем иное — как заметить опасность и при этом не соскользнуть в состояние «броска». Здесь, я точно знаю, сидят за мониторами специальные наблюдатели, натасканные определять возможных террористов по косвенным признакам. А «бросок» как раз таким признаком и является.
Мы миновали фойе и поднялись по пяти ступеням в бар первого этажа. Все же Вары-В27 — приятный город. Низкоэтажный, покрытый зеленью, даже несколько старомодный и оттого еще более респектабельный. И заведения здесь соответствуют. Уют, мягкие драпировки (за которыми бронированные стены и немалое количество наймитов-секьюрити), приглушенный свет. Столики отделены друг от друга изящными низкими загородками из настоящего дерева. Пахнет дорогим табаком и благовониями. Это расслабляет, тем более что администрация использует специальные комбинации аминокислотных запахов, снижающие степень агрессий не в ущерб азарту.
Я обвел зал глазами, ища Милко, но его в баре не оказалось. Зато к нам плавно подлетел поднос, где стояли два стакана с бесцветной жидкостью, блюдечко с соленым миндалем и лежал белый квадратик бумаги. Грабер чуть вздрогнул и отступил на шаг. Я улыбнулся — проделки Барича. Взял записку и прочитал вслух:
— «Жду вас в третьем кабинете. Посыльный проводит. А пока выпейте — ракия высшего качества». — Я взял бокал, понимая, что откуда-то Барич сейчас за нами наблюдает. Скорее всего камера вмонтирована в поднос. Интересно, как он меня вычислил с этой уродливой внешностью? — Идем, партнер, человек нас уже ждет. Выпейте водки. Здесь подают великолепную водку.
Грабер принял бокал, вздохнул и залпом выплеснул его содержимое в глотку. Так «кроты» пьют свою сивуху. Однако! Я тоже хлебнул и кивнул подносу:
— Веди.
Через пару минут мы уже входили в маленький кабинет. По легкому давлению на барабанные перепонки я сразу понял, что глушилка уже работает на полную мощность. Значит, Хамовник отнесся к моему предложению достаточно серьезно. Ведь в казино оборудована своя собственная система антипрослушки. В кабинете никого не оказалось. Подавив желание сразу уйти в «бросок», я глянул на коминс — секундной стрелке оставалось сделать два шага до назначенного времени.
Щелкнула скрытая дверь в противоположной стене, и нарисовался Барич в роскошном кремовом костюме в сопровождении длинноволосого детины с лицом законченного дегенерата-убийцы. Этот мне сразу не понравился: я узнал наймита. Может, Барич все же связался с Клавдием?.. Не подавая виду, я пошел навстречу Баричу, разводя руки для дружеского объятия:
— Здорово, чертяка, сколько лет, сколько зим! Ума только не приложу, как ты меня вычислил с такой мордой?
Барич улыбнулся, сейчас он был спокоен и уверен. Поставил возле стола чемоданчик, который держал в руке, и мы обнялись.
— Да кто же, кроме тебя, Окунь, может одеться так старомодно в этом навороченном городишке? Так что, зная твою любовь к перемене внешности, я настроил посыльного именно на одежду. И, как видишь, не ошибся.
Это сообщение неприятно меня поразило — раз меня вычислил он, значит, смогут и другие. Не хватало так глупо проколоться на одежде. Да теперь уже было поздно что-то менять.
— Садись, — сказал Барич, кидая взгляд на хмурого Грабера. «Быка» он представлять не стал, значит, это скорее всего телохранитель. Я кивнул на Грабера:
— Милко, позволь тебе представить моего партнера и коллегу. — При этих словах Барич слегка поиграл скулами (понятно, что он предпочел бы иметь дело с одним киллером, чем с двумя). — Андрей Михайлович Скоропадов. Еще его называют… — Черт, кличку Граберу я придумать не удосужился, ну скажем… — Француз.
Они пожимали друг другу руки, когда Грабер вздрогнул и так стиснул руку Баричу, что тот аж поморщился. Да что это с ним?!
— Прошу, садитесь, садитесь… — говорил тем временем Милко, продолжая играть роль радушного хозяина, незаметно массируя помятую Грабером кисть руки. Я проследил за взглядом Грабера и понял, что так вздернуло нашего люкса — чемоданчик! Это был черный кейс.
— Разрешите? — В кабинет Гора вступил Каменский. Гор кивнул, махнув рукой на кресло напротив:
— Присядь, Игорь. Послушай. — И, не дожидаясь, пока опер сядет, стал читать: — «Сравнительный анализ представленных частиц из контрольной аппаратуры в Кемерове с порошком, снятым в управляющей системе байка принцессы Анжелы, показал их полную идентичность…» — Гор поднял глаза через стол на Каменского: — Понимаешь, Игорь, что это значит?…
— Ну-у-у, очевидно, что в байк был внедрен «жучок»-перехватчик той же системы, что и в аппаратуру «Боливии». Это значит, Александр Васильевич, что дело о гибели принцессы пахнет заказным убийством.
— То-то и оно, Игорь, то-то и оно! Кому была выгодна ее смерть, гадать не приходится — ясно как день. А почерк указывает на Ричарда Края. Ты только посмотри, что у нас вырисовывается — все ниточки сходятся на Крае. Если бы только нам его взять… Гор подумал: «Легко сказать — взять. Непростой задачкой оказался этот Край. Вот уж и в самом деле — Край, с большой буквы». И спросил Каменского: — Какие там у тебя новости?
— Внепогодник обнаружен в Карловых Варах-Е5. Машина была брошена около четырех часов назад, видимо, сразу по прибытии в город. Значит, он снова поменял машину — наверняка опять пересел на трейлер. Надо закрывать тамошние порталы. Я уже дал запрос в городские пункты по продаже машин…
— Запроси еще последние заявления об угонах на Е5. А я пока выбью санкцию на блокаду портов. — Гор внимательно посмотрел на Каменского — совсем осунулся парень, ночует на работе, поесть и то не успевает. — И заходи потом ко мне, — добавил Гор. Каменский напряженно сдвинул брови. Гор, вздохнув, кивнул в сторону своего портативного экспресс-бара: — Просто выпьем кофе.

* * *

Вот уже около получаса, как ронин подробно излагал Баричу легенду о возможности наварить куш на незарегистрированных алмазах с некоего вновь открытого месторождения. При этом старался краем глаза фиксировать поведение Грабера. Бывший шеф техбеза вел себя вполне сносно — сидел со стиснутыми челюстями и хмурым видом, помалкивал, делал вид, что рассматривает собственные руки под столом. А на самом деле не сводил горящего взгляда с черного кейса, стоящего возле ноги Барича. Значит, это все же тот самый кейс с «сердечником»? Не факт. Может, просто похож. С другой стороны, за Милко никогда не водилось привычки таскать с собой на деловые встречи столь архаичную и занимающую руки вещь.
А если все же тот? Тогда каким образом он попал к Баричу? Продал Краснов? Это в корне меняет дело.
Одно — когда Милко просто свел бы ронина с инженером. Тут просто дело техники изъять у Краснова нужную вещь. Можно и угрозы применить, и допросить с пристрастием, в конце концов, представиться вновь инспектором СВБ. Стрясти, короче. И совсем другое, если владельцем кейса является Барич. Он знает ронина, и как человек ловкий и бывалый эту вещицу так просто не отдаст. Сначала попробует вытянуть максимум информации — вдруг самому пригодится. А предложить купить, так заломит такую цену, что мало не покажется. Это если он до сих пор не знает, что представляет собой «сердечник». А вот если знаает… Тогда совсем худо. К тому же у него своя группа, так что методы физического воздействия никак не проходят. Да-а, ситуация…
Но избранной тактике ронин изменять пока не собирался. Продолжал изложение дела как ни в чем не бывало, только мозг его теперь лихорадочно работал. Милко кивал, прихлебывая кофе, который он было предложил гостям, но ронин отказался, зная склонность Барича подмешивать в напитки всякую психотропную дрянь. Видно было, что Барич не очень верит в скорые прибыли. Ронин решил использовать свой самый веский аргумент:
— Кстати, если ты обратил внимание на наш внешний вид… Так вот, мы с партнером побывали на месте под видом вольных старателей. И кое-какие связи у нас там теперь имеются. Хотя, надо признать, конкуренция будет, и не малая. Сам понимаешь — на такое соберется не один десяток акул…
— Прости, Окунь, что перебиваю тебя, — сказал ; Барич, закуривая толстую коричневую сигару, — но я не очень понимаю, с чего это ты вдруг решил заняться камнями? Тебе что, мало платят за основную работу?
— Нет, дружище. Просто я уже достаточно стар, и пришло время искать выгодное помещение накопленного капитала. Сам понимаешь, тридцать два стандартных для человека моей профессии — возраст уже предпенсионный.
— Хорошо, считай, ты меня убедил. — Барич откинулся на спинку стула.
— Считаю я только бабки. Или убедил, или нет, — жестко сказал ронин. Детина — он сидел чуть поодаль стола — заерзал, словно бы поправляя плечевую кобуру, которой по идее у него быть не должно по причине бдительности местных служащих. Хотя чем черт не шутит. — Я обрисовал тебе картину в целом.
— Да, но не сказал ничего конкретного.
— Ты удивляешь меня, Милко. То ты открытым текстом несешь по связи про долги и сроки, а теперь хочешь, чтоб я выложил тебе детали на блюдечке, не получив твердого твоего слова? Ты что, вышел из бизнеса или позабыл законы?
Барич глянул на своего наймита, поерзал, зачем-то бросил взгляд под стол и наконец поднял глаза на ронина. Видно, не так хороши его дела, как он бы хотел, и деньги ему нужны не через месяц, а сейчас. Ничего, стерпит. Главное, чтобы Барич вывел их на инженера, а там хоть трава не расти. Ронин понимал, что Милко сейчас будет торговаться за долю, и готов был ему уступить, даже предложить свои сбережения. Не сразу, естественно. Если согласиться быстро, то это может вызвать подозрения. Придется торговаться… Здесь как в старом добром покере.
— Но ты же понимаешь, Окунь, что такое дело потребует серьезных предварительных вложений… — начал Барич старую песню, — потребуется договариваться с управляющим, с надзирающими органами и так далее…
Ронин терпеливо выслушал все, что думает Барич по данному вопросу, покивал, соглашаясь, и наконец помянул, что предварительные траты готов взять на себя. И на Грабера покивал заодно.
— Кроме того, Милко, там есть один человечек. Мы с ним перемолвились словечками, и он твердо обещал, что с Администрацией проблем не будет. Это он берет на себя. Кстати, он же и назвал твое имя в разговоре…
— Кто же? — задрал брови Барич.
— Некто Краснов, Василий Жанглович, — невинно бросил ронин и очень удивился, перехватив пламенный взгляд Барича в сторону своего подручного. Такого взгляда хватило бы, чтоб завести мезонный ускоритель. Интересно. — Он там подвизался как эксперт от правительственного агента на «прыгуне» «Боливия».
Барич подозрительно долго смаковал кофе, кряхтел, мялся и наконец, пыхнув своей сигарой, выговорил:
— А зачем нам Краснов? Разве мы не можем обойтись без него? Я довольно хорошо его знаю — это очень ненадежный человек. Очень ненадежный, — повторил он с нажимом.
— Без него, конечно, можно обойтись, как и без любого другого, — со значением медленно проговорил ронин, — но мы с Французом должны с ним встретиться в любом случае.
Барич чуть переменился в лице, видимо, по-своему поняв намек ронина, и в общем-то понял его абсолютно правильно, но что с инженером не все чисто — это ронин уловил. И напрягся. Виду, однако, не подал. Улыбнулся и Баричу, и длинноволосому детине. Грабер встревоженно закрутил головой. Ситуация, однако, складывалась не самым лучшим образом. Совсем не так, как ронин планировал. Да еще Грабер, черт его побери, прямо поедает кейс глазами. Значит, чемодан все-таки точно тот самый, но как его получить? А тут еще Милко виляет. И ронин сказал:
— Ну ладно, Хамовник, остальное — детали. Ты можешь мне гарантировать встречу с Красновым в ближайшие дни? — спросил он в лоб, наблюдая за сменой выражения лица Барича. И услышал такое твердое «да», что сразу заподозрил, что инженер уже отправлен на «скок». Так. Теперь спокойнее, еще спокойнее. Вот так. Ситуация патовая, надо ее на время разрядить. — Вот и хорошо, дружище. Как ты смотришь на предложение перекинуться в картишки, как в старые добрые времена? Да и ракии выпить, пожалуй, самое время, а? Ну что, по рукам?
Они ударили по рукам, и Грабер, чего ронин от него, в общем-то, не ожидал, тоже хлопнул ладонью поверх их с Баричем рукопожатия. Тем самым он продемонстрировал, что тоже в деле, а не пешка вроде длинноволосого наймита. Это он молодец, сориентировался. На столе появились карты, водка, и игра пошла.
Рассеянно глядя, как Окунь тасует колоду, Милко Барич лихорадочно соображал. Деловое предложение было очень заманчивым. Очень. И Дику, пожалуй, можно было бы довериться — человек он серьезный, деловой человек, и действительно скоро лучшие его годы будут позади. Но… есть одно большое «но», вернее, два. Первое — это не вовремя «скакнувший» инженер. И второе — этот, черт бы его побрал, кейс с непонятным, но явно смертельно опасным прибором. И это очень волновало Милко. С него вполне хватало и того, что срок возврата долга неуклонно приближался, а с Клавдием шутить не может себе позволить даже никто из самых высоких «баронов», не говоря уж о простом агенте. А если кейс пасут внешники…
Барич поморщился, открывая карты, — еще и фишка, как назло, совсем не шла. Ну просто все один к одному. Он глянул на мрачного Француза — парня, которого Окунь представил как своего партнера и коллегу. Вот уж у кого рожа так рожа. Интересно, как он выглядит на самом деле? Тьфу ты! Что за мысли лезут в голову?! Лучше и не знать настоящего облика этих людей. Как и их настоящих имен! Одно Милко определил сразу — этот Француз не наймит, уж это очевидно. Темная личность. Никогда не слышал об убийцах — не париях. Это что-то новое, и следовательно, лишняя жуть. И еще эта манера пялиться куда-то под ноги. Милко совсем недавно где-то читал, что если человек готов к убийству, то нипочем не станет поднимать глаза. Мол, чтобы не определили эту готовность по его взгляду. И уж совсем точно, что не станет смотреть на свою жертву до того самого последнего решающего момента.
Барич покосился на своего телохранителя — он, конечно, тоже не подарок, тот еще маньяк, но присутствие рядом двух настоящих киллеров просто парализовывало его волю, мешая даже сосредоточиться на картах. Да плюс еще этот, мать его, кейс!!!
Пасуя в очередной раз, Барич вдруг понял, как ему убить одним выстрелом тучу зайцев. Надо просто проиграть Окуню кейс! Мысль показалась настолько удачной, что он чуть не сбросил пару королей. Так-так-так. Что мы имеем? Ага — если спулить кейс Окуню, то можно потом отвести внешников от себя, особенно в свете того, что эти двое желают видеть инженера Краснова. Милко мысленно мгновенно оценил славнуют перспективу — войти в дело, замкнуть все нити этого дела на себя, а потом сдать Окуня и этого мерзкого Француза внешникам. Заодно и свалить на них смерть правительственного консультанта. Можно даже будет сказать Окуню о том, что инженер Краснов уже ничем не сможет помочь на том месторождении. Ничего страшного. С Администрацией и местными контролерами Барич и сам справится — опыт есть, и богатый опыт. И порядок. Дело потом будет продолжаться, но уже хозяином его будет он — Милко Барич, и никто другой. А Клавдий… А что Клавдий? Клавдию можно пообещать солидную долю, тогда он отсрочит и этот платеж. Тем более если двое выйдут из игры, не грех будет и с Клавдием поделиться. Да. Это удачно. Вот только нужно как-нибудь половчее впарить им кейс.
И Милко, определившись с ближайшими перспективами, наконец сосредоточился. Теперь задачей было завести азарт Окуня, проиграв ему еще пару-тройку сотен экю. А потом сделать вид, что хочется отыграть свои деньги, как бы ва-банк пойти. Да и еще есть одно доброе средство — Барич достал из кармана длинную, ароматную «Гавану», заранее пропитанную аминозапахом азарта. Сам-то он давно выработал у себя иммунитет именно к этому набору, а Окунь давненько уже не появлялся в Карловых Варах. Так откуда же ему знать новейшие разработки в этом направлении?
Барич окутался душистыми клубами дыма, потихоньку спуская кровную свою наличность и заодно поднимая ставки. Окунь уже стал наполнять вторую карту выигранными деньгами, радостно потирая руки и прихлебывая ракию. Глаза Француза тоже слегка заблестели и раскрылись пошире. Теперь он уже не пялился постоянно вниз, а частенько подолгу наблюдал за игрой. Действует, родимая сигара, действует! И Барич все наддавал дыму и все проигрывал и проигрывал.
Игра шла уже около двух часов, когда Барич наконец со внутренним облегчением развел руками и признал, что денег на его карте больше нет. Индикатор на его углу стола помаргивал красными нулями.
— Послушай, Окунь. Да ты просто стал акулой в картишках! Ну и фарт же тебе сегодня! Или это всегда так? Слушай, я хочу отыграться, а то это же просто несолидно как-то — продуться вот так, вчистую…
— Что поставишь? — Окунь оставался довольно спокоен. Лишь глаз прищурил от дыма сигареты, которую перекатывал во рту.
Барич помялся для убедительности, пошмыгал носом и наконец выдвинул из-под стола кейс:
— Да есть тут у меня одна вещица… Даже и не знаю, стоит ли ее ставить, уж больно занятная… — Он вполне натурально изобразил дрожание рук, якобы не в силах справиться с замками кейса. — Слушай, — глубоко вздохнул он. — Если уж я все спустил, так давай сыграем ва-банк. В закрытую!!! Ставлю кейс за тонну экю, идет? Не открывая! Тут никакой подляны нет, точно тебе говорю. Все чисто — это просто прибор такой, ты же в технике волочешь, может, он тебе в самый раз подойдет, а?..
Киллер с легкой усмешкой смотрел на него, не отвечая.
«Неужели табачок не подействовал, очень может быть, что и нет. Черт разберешь этих парий — у них, может, врожденный иммунитет к таким штучкам». Да нет, не может быть — не далее как неделю назад Барич лично проверил набор на одном наймите за зеленым столом. А Окунь все молчал, катая свою сигарету. И когда Барич уже решил, что препарат, легонько витавший в воздухе, и впрямь некачественный, вдруг в дело вступил Француз, доселе молчавший как рыба на сковороде:
— Идет! — Голос его прозвучал хрипло и напряженно, словно карканье скруджа.
Окунь бросил на партнера быстрый взгляд, и в его глазах тоже заплясали искорки, которые Барич определил как азарт.
— О'кей, — сказал он.
«Подействовало!» — облегченно подумал Барич. Бросил на стол кейс и заторопился:
— Если я выиграю, дашь мне еще две партии ва-банк. По тонне каждая. О'кей? — Посмотрим. — Окунь стал сдавать
Милко надеялся, что ему не потребуется особых усилий, чтобы проиграть и эту партию. Он, конечно, тянул фишку, шепча про себя счастливые слова. Открыл карты — пара десяток. Для проигрыша вполне подходит. И в тот же миг понял, что проигрывать ему совсем не хочется, не иначе как взыграло самолюбие. Он с легким сожалением, изрядно разбавленным досадой, и облегчением, что скорее всего у Окуня сейчас ляжет больше, выложил свои карты на стол. Игра ва-банк, значит, ни прикупа, ни торга не будет. Все в открытую.
Киллер хмыкнул и выбросил первую карту — восьмерка пик. Длинноволосый подался вперед, не отрывая взгляда от зеленого сукна, которым по традиции был обтянут стол. Француз, наоборот, опустил глаза в свой коминс. Вторая карта — двойка пик. Барич почувствовал, как пересохло во рту. Неужели он выиграет? Забыв на мгновение про все свои планы, он сделал рожки левой рукой, стараясь привлечь к себе удачу. Третья — пятерка. И опять пики!… Четвертая — валет. Пики! «Мама миа», — прошептал про себя Барич. Он уже и сам не знал, чего ему больше хочется — выиграть или проиграть. «Мама миа и Иисус, Мария, Пречистая Дева…» Окунь медлил с последней картой. Мысли Милко разбегались во все восемь сторон света. И выиграть и проиграть сейчас для него было одинаково важно. Телохранитель гулко сглотнул слюну. Ну! Ну же! Медленно ползла из колоды пятая, последняя карта. Окунь разжал пальцы, и она лепестком ромашки спланировала на стол рубашкой вниз…
Король пик!!!
Барич вскрикнул бессвязно, и одновременно прозвучали спокойные слова Окуня:
— Чисто. Иппон, Хамовник. — И не спеша пыхнул сигаретой.
Барич откинулся на спинку стула, промокая салфеткой пот со лба. Сквозь досаду на проигрыш проступило в сознании — чистая победа. Потому что он, Милко, победил, добился своего. Теперь проблемы кейса для него больше не существует, а Окунь получил, сам того не зная, мину замедленного действия. Чисто.
— Красиво, — сказал Барич, сдерживая дрожь в голосе. Комбинация пока удавалась.
И все чуть не испортил этот длинноволосый дебил:
— Ты хочешь сказать, что теперь сможешь отвалить с нашими бабками? — визгливо спросил он, отбрасывая сальные волосы со лба.

* * *

Выбросив флеш, ронин даже не почувствовал, что выиграл. Просто на миг он ощутил себя выше всех присутствующих. Кейс теперь у него, и это — главное, а чутье и даже скорее поведение Грабера говорит, что это тот самый. Он остался спокоен, лишь усмехнулся внутренне ухищрениям Барича. Сигаркой пыхал, можно подумать, он один такой хитрый и никто больше не догадается, что это была за сигарка. Выиграл. Посмотрел на Грабера — глаза партнера чуть подернулись словно бы мутной пленкой, нижняя губа отвисла. «Не справляется с напряжением, люксишка», — подумал ронин. И еще подумал, что такое везение есть добрый признак. Фортуна выказала ему только что свою особую благосклонность. Может, и в остальном фишка так же покатит.
Он начал подниматься из-за стола, когда противный голос длинноволосого заставил его собраться. Тот отчаянно лапал несуществующую кобуру. Значит, парень привык работать не руками и уж тем более не головой. Этот, стало быть, делает свою работу пальцем. На гашетку жмет, стало быть. И жмет скорее всего профессионально.
Ронин очень медленно взял двумя пальцами с губы докуренную почти до фильтра сигарету и глянул на наймита. Вот на кого подействовала примочка Барича. Эх, Милко, Милко… Не слишком ты удачно выбрал себе телохранителя. Этот ведь когда-нибудь в запале может и тебе спину разворотить плазменным зарядом. Это очень неосторожно — иметь рядом такого отморозка, что законов не знает и знать не хочет. А по закону карточный выигрыш — святое. Кто на него покусится, тому не поздоровится. Только лохов можно на бабки разводить, а не серьезных деловых людей. Ронин помолчал полминуты, глядя на Барича, как бы не замечая его отморозка. При этом он делал мелкие неглубокие затяжки. Потом сказал, не обращаясь конкретно ни к кому:
— Это мой выигрыш, и я могу уйти… — И тут же ловким щелчком отправил «бычок» за шиворот длинноволосому. Старый трюк, но тот попался — сразу выключился из событий, пытаясь вытряхнуть окурок из-за пазухи. И матерился при этом отчаянно. Ронин как ни в чем не бывало взял кейс со стола на мгновение раньше, чем это сделал Грабер. — У тебя есть претензии, Хамовник?
Барич закрутил головой:
— Да нет, что ты! Какие претензии?! Все нормально. А ты… — Он свирепо повернулся к длинноволосому, — немедленно извинись перед моими гостями!
Ронин такое действие не одобрил — волосатый наверняка злопамятен, как бойцовская керна, и так унижать парию да еще при свидетелях не стоит. Но это проблемы Барича. Поэтому ронин ничего не сказал. Обхватил Барича за плечи:
— Знаешь, дружище, нам с Французом еще надо будет обстряпать одно дельце, но это не здесь. Позволишь воспользоваться своим каналом? А через два дня к полудню мы вернемся. Как?
То, что Барич имеет свой халявный телепорт, ронин знал давно, как и то, что Милко не любит никого пропускать через него и постоянно меняет местоположение портала. Но он помнил, что на хвосте сидят внешники вкупе с Гильдией и Левински, а после заварухи, что они устроили в Кемерове, так и все региональные органы наверняка стоят на ушах. А «хвосты» надо рубить во что бы то ни стало. И портал Милко — хорошая возможность, если только преследователи не вычислили Милко из старых связей ронина. Тут уж как повезет.
В спину какое-то неразборчивое извинение пробубнил длинноволосый наймит, но ронин не ответил. Он ждал ответа Барича. Меж тем они уже направлялись по коридору к выходу из казино. Грабер пристроился сзади вплотную к кейсу.
— Понимаешь, Окунь, мой порт не оплачен уже неделю, так что даже и не знаю, может, он уже блокирован компанией…
— Да ладно, брось заливать! Да я никогда не поверю, что такой хитрый проныра, как ты, не имеет запасного выхода. Скажем, лазейку через госпортал, хоть это дело и подсудное. Не бойся, теперь, когда у нас общее дело, неужели ты думаешь, что я стану тебя подставлять? Да и потом, ты ведь обещал мне Краснова, слегка надавил ронин. — Так что завтра я тут как тут и без малейшего криминала за спиной.
«Ну да, как же, без криминала…» — про себя пробормотал Барич.
Они подошли к гардеробу, и автомат зажужжал, идентифицируя их отпечатки ладоней. Халдей, любезно улыбаясь, разблокировал ячейки, куда при входе клиенты складывают предметы, сочтенные датчиками за оружие.
Длинноволосый щелкнул магнитными застежками большой плечевой кобуры. «Питон» или «кольт» — определил про себя ронин. Солидная игрушка. На такие нужно особое распоряжение местных властей.
Ничего удивительного в этом, конечно, нет — у Барича хорошие связи на все линии миров Карловы Вары, чтобы добыть нужный документ без особых хлопот. Сам ронин пристегнул к поясу легкий маленький лучевик «игл» из захваченных в Кемерове. Здесь он не опасался его носить. Достаточно отдаленный, но респектабельный курортный мир, где все ориентировано на гостей с деньгами и смутным прошлым. Да и пушка не самая мощная. Так что власти вполне могут закрыть глаза на то, что один из туристов провезет с собой любимую игрушку. Ведь он же ввозит сюда еще и деньги, и не восточные рубли, а полновесные экю. Такая же пушка была и у Грабера. Кроме того, у ронина оставался еще и его любимый карандаш-указка.
Барич оружия не имел. Да и не любил он его никогда.
Портье проводил их все той же любезной улыбкой, и они вышли на свежий воздух, на наземную стоянку. Ронин незаметно протер руки дезинфицирующей салфеткой, стирая анонимный перспирант — последний в своей коллекции.
— Подвезешь, или тачку у тебя тоже за долги отобрали? — Ронин толкнул Милко локтем в бок.
Наконец Барич почувствовал некие угрызения совести. Ведь ронин предложил ему денежное дело, и негоже отказать партнеру в таких мелочах, как транспорт и «скачок» через телепорт. Но скорее это не совесть взыграла в Бариче, а просто трезвый расчет.
— О чем разговор! Конечно! — Барич протянул хмурому наймиту брелок-опознаватель. — Иди подгони нам машину.
Длинноволосый растворился в ночи.
Ронин поставил кейс между ног, потянулся, уперев ладони в поясницу, расправил плечи. Сильно вдохнул прохладный уже воздух, напоенный еще какими-то экзотическими ароматами. Не то цветы, не то очередной аминонабор. Его удивило, что ночь не полнится звуками столь же обильно, как запахами, а должна бы — местная фауна очень богата, как и на всех курортах люкс, и в густом кустарнике, окаймляющем небольшую площадь перед казино, должны бы петь птички. А почему-то не поют. Он осторожно оглянулся, чувствуя, как наваливается, наползает инстинкт опасности. «Синдром дичи». Ничего подозрительного не заметил. Глянул на Грабера, топчущегося с напряженным видом, глянул на коминс — в казино они пробыли несколько дольше, чем планировали, и надо бы вызвать Жен.
— Где там застрял твой подручный? — спросил он
Барича.
В это время с парковки метрах в пятидесяти поднялась темная длинная тень. Так акула всплывает из глубины на поверхность.
— А вот он… — ткнул пальцем Милко.
— Ого, «Барракуда», если не ошибаюсь. Круто, дружище!
Барич самодовольно усмехнулся, наблюдая, как полугоночный флаер потихоньку подползает к ним. Наконец он завис в метре от поверхности, сразу же исчез защитный обтекатель и опустился легкий трап. Барич поднялся на борт первым. Ронин сделал жест рукой, приглашая Грабера.
Тишина ночи рухнула в один миг — ослепительно белая полоса прошила пространство в считанных сантиметрах от носа машины. Ронин инстинктивно нырнул под днище, разворачиваясь кругом, чтобы понять, откуда стреляют. И тут же место, где он только что стоял, взорвалось — там вспух яркий шар плазменного разряда. Пистолет сам собой оказался в руке, но ронин не стал палить в белый свет темной ночи, чтобы не обнаружить себя. Сейчас задача — попасть на борт под защиту поля. Сверху послышался отборный мат, когда следующие два выстрела отразились от «Барракуды», и треснул щедрой очередью разрядник. «Это „питон“, у „кольта“ разряд в более красной части спектра», — машинально отметил ронин, вскакивая на ноги. Длинноволосый прикрывал его, высунувшись через борт почти по пояс и поливая разрядами стоянку, не давая врагу высунуться.
— Гони! Гони же, мать твою! — внутри салона Барич.
как резаный орал
Грабер замешкался на трапе, и ронин толкнул его вверх, в салон. Грабера развернуло от толчка, а ронин, которому сейчас требовались обе руки — целиться из такой пукалки, как «игл», наверняка можно только с двух рук, — швырнул ему в грудь кейс и резанул очередью по кустам. Что-то грохнуло и рассыпалось ворохом искр. Кусты и деревья поодаль ярко вспыхнули. Очень ярко, словно политые горючим. Трап начал втягиваться внутрь, унося ронина с собой, и он в свете пожара разглядел мечущиеся тени и опять пустил туда добрую очередь, не жалея батареи лучевика. И рыбкой метнулся внутрь.
За спиной, чмокнув, сомкнулся колпак. «Барракуда» заложила крутой вираж, такой крутой, что ронина бросило вперед и вправо, и он врезался боком в колени Барича, оравшего не умолкая:
— Гони! Гони, сволочь!!! Гони!
Ронин успел разглядеть, как метнулась вслед большая черная машина, но преимущество в скорости у полугоночного флаера оказалось настолько значительным, что преследователи отстали почти сразу, остались далеко внизу и позади.
«Барракуда» выписала над городом немыслимой кривизны свечку и, быстро упав с высоты, лихо вписалась в стремительный поток флаеров в районе увеселительного центра. Перегрузки в салоне практически не ощущалось.
Ронин поднялся на ноги, потирая ушибленный бок. Барич замер в кресле, как статуя отчаяния. Грабер, лупая глазами, прижимал к себе «дипломат». Выглядел он довольно глупо.
Судя по тому, что те парни открыли пальбу без предупреждения, это скорее всего хейворки Клавдия, явившиеся за нами. Или проблемы Милко обретают убийственные очертания. Ронин чувствовал, как руки так сами и тянутся вызвать Жен — вдруг они попались? Или того хуже. Но сначала нужно было добиться от Барича выхода через его портал. Тоже риск, но меньший — вряд ли там засада. Скорее всего парии пришли по душу ронина и иже с ним. Правда, говорить Баричу об этом будет не слишком своевременно.
— Послушай, Милко. Эй, Милко! — Барич вздрогнул, выходя из ступора. — У нас проблемы.
— Почему это у нас? Может, это у тебя проблемы! Почем я знаю? Или ты сам это подстроил! — Вот в этом вся гнилая порода люксов — сразу найти крайнего.
Наймит тут же положил руку на свою убойную пушку. Ну не станет же он стрелять внутри колпака. Это же верная смерть всем находящимся здесь — энергии некуда будет выйти. Хотя с него станется.
Ронин иронично улыбнулся, неторопливо закурил, хотя внутренние часы указывали, что времени в обрез. Нужно было вызывать Жен. Срочно. — Ну да. И для вящей убедительности попросил, чтоб в меня всадили хорошенький плазменный заряд. Я ведь не бессмертен, Милко, чтобы подстраивать такие штуки. Пришел к тебе, предложил выгодное дельце, забил «стрелку» с Красновым, а потом подстроил собственный «скок». Подумай сам.
Барич подумал, и глаза его потихоньку приобрели более осмысленное и трезвое выражение. Ронин протянул ему сигарету. Барич быстро воткнул ее в губы, за курил:
— О'кей, Окунь. Я, наверное, не прав. Хорошо. —
Барич жадно заглатывал дым. — Хорошо. Как тебе видится этот расклад?
— Ну… судя по почерку, это скорее всего люди Гильдии. Да и тачка, что за нами сорвалась, была вроде бы «Драккар». Самая любимая среди «быков» Гильдии машина. Хотя не уверен — темно было, да и друг твой такой вираж заложил, что дай дорогу. — Ронин старался говорить холоднее и спокойнее, как бы отстранившись от случившегося. Мол, я — не я и хата не моя. На люксов такая взвешенность обычно действует положительно. — Так что, думаю, это тебе привет от экселенца. Скорее всего они не ставили себе задачи тебя «отправить». Думаю, это просто демонстрация. Напоминают тебе о долге, чтоб не расслаблялся. А иначе проще всего было бы заминировать твою роскошную тачку или подпустить баг в бортовой коминс. — А про себя подумал, что засек его наружный наблюдатель Гильдии. Потом хейворки дождались, пока он выйдет из здания и залезет во флаер. Все равно в какой. Ребята нервничают — небось Клавдий уже не одного из них приказал убрать за прошлые осечки. — Я бы на твоем месте отсиделся пару стандартных дней в укромном месте, а потом связался бы с подручными экселенца. Совсем-то скрываться не стоит. Эти тебя и на старой Земле откопают и «отправят» в открытый космос. Так что порталом придется воспользоваться. Ну, уговорил?
— А может, ты просто хочешь вычислить мой телепорт! Чтоб я сам тебя к нему привел!

Предыдущая страница 15 Следующая страница


Похитители бессмертия 16

— Ну, Милко. Брось чушь пороть. — Ронин спокойно и твердо смотрел в глаза, отчего тому стало неуютно. Он опустил взгляд, раздраженно швырнул в дальний конец салона недокуренную сигарету. — Тьфу, мама миа! Какую дрянь ты куришь! — сказал он совсем спокойно и полез за своими сигарами. — Ну ладно. Уговорил. Уговорил, чтоб тебя.
И ронин с некоторым облегчением стал вызывать Жен. Совсем его отпустило, когда она ответила спокойным ровным голосом. И индикатор показал, что абонента не контролируют. Это уже совсем хорошо.
— Внимание, внимание! Говорит Администрация свободной курортной зоны «Карловы Вары». По требованию Службы внешней безопасности господина Президента Восточно-Европейского Союза мы вынуждены блокировать все общественные порталы свободной зоны. Также будут отключены частные порталы местной сотовой компании. Приносим глубокие извинения за причиненные, неудобства. Также выражаем уверенность, что блокировка продлится не более двенадцати часов. Благодарим за внимание…
«Вот и „псы“ пожаловали», — подумал ронин. Спросил Милко насчет его портала. Тот самодовольно ответил, что его портал зарегистрирован в Гиперлайне на Петербурге-4А и отключению не подлежит. Ронин уважительно поднял брови — все-таки люкс класса "А". Ну что ж, значит, снова облава, как на Рбб. Осталось только подхватить Жен и яйцеголового с аппаратурой и слинять под шумок. Ведь не перекроют же они действительно "А"-порталы!
Баричу он объяснил, что действует со своей группой, так что Милко не выказал особого удивления при виде их легкого грузовика. Только спросил, что в машине. — Аппаратура, — ответил ронин и не соврал. Самая обычная аппаратура.
Грабер за все это время не проронил ни слова, цепляясь за кейс, как за собственную жизнь. Собственно, это и была жизнь. Вечная. Для Грабера и для ронина, а также для Жен. Ну и для хрыча само собой. Ради такого стоит попотеть. Жен и Рунге выглядели совсем обычно, вот только почти рассосавшийся гель делал черты их лиц нечеткими, анонимными. Про блокировку порталов они, очевидно, еще не знали, и ронин не стал им этого говорить. Перед ним стояла другая дилемма — как бы распределить силы так, чтобы держать под контролем и Грабера с кейсом, и аппаратуру, и Милко не упустить. А то ему запросто может прийти в голову мысль смыться со своим длинноволосым отморозком. Поэтому для начала он пригласил Барича в свою машину. Мол, надо согласовать маршрут. Подключил свой коминс к бортовому и вывел голографическую проекцию ближайших в сети порталов.
Машины неспешно двигались по намеченному пути к месту, указанному Баричем на карте. К его порталу. В «Барракуде» остался только длинноволосый. Милко был с виду спокоен и невозмутим. Еще бы — у него наверняка заготовлено местечко на случай таких вот обстоятельств. Но когда заработал мониторинг сети, Барич мигом переменился в лице.
— Что это за картинка? — спросил он, нервно закуривая. Голограмма была усеяна зловещими красными точками.
— Сотовый мониторинг. Можно просчитать маршрут «скачков» на четыре итерации вперед. — Ронин тоже испытал легкий шок. Остальные пока еще ничего не поняли, но он-то понимал все отлично внешники добились глобального отключения порталов, и красные точки указывали на блокированные узлы. И с каждым мгновением их становилось все больше и больше. Вот это да! Такого ронину видеть еще не приходилось. Сеть — основа жизнедеятельности любого государства, артерии, по которым течет кровь грузопотоков. Нервы линий связи. Массы людей, перемещающихся из мира в мир. И вдруг такое! Это говорит о серьезных сдвигах в политических кругах либо об открывшихся серьезных обстоятельствах. Ведь не ради же кучки преступников власти пошли на такое! Это все кейс скорее всего.
— Красные точки — это блокированые порталы. Зеленые — свободные, — зачем-то пояснил ронин. — Дело серьезно, Милко. Куда ты там намечал «скакнуть»?
— Черт, Окунь, ведь это не из-за нас? Нет?! Я надеялся прыгнуть вот сюда. — Он ткнул пальцем в указатель «Карловы Вары-17К», и коминс тут же отреагировал, высветив связанные с ним порталы. Все они светились красным. — Вот черт! И надолго такое?
— Думаю, нет. Внешникам нужно сократить число открытых порталов на два-три часа, чтобы установить свое наблюдение за уходящими с В27. Потом они начнут постепенную разблокировку.
Ронин задумался. Куда теперь «скакнет» Барич, его не касалось. Надо было срочно решать, куда теперь самим деваться. Из мест, хорошо ему знакомых, где можно было на какое-то время скрыться и собрать аппарат, с оставался только один путь — на его родную Землю. Эта мысль давно уже ходила по задворкам сознания ронина — как запасной вариант, на крайний случай. 433 с была единственным местом, где они могли на какое-то время надежно спрятаться, даже в том случае, если их «прыжок» туда будет отслежен: пария из парий, где законы империи стоят не больше, чем фишки престижного казино в захолустной кафешке, — очень, кстати, подходящее место для игры в прятки с любыми преследователями, независимо от их влияния во внешнем мире. На парии все преимущества высоких технологий, неоспоримые здесь, в мире люксов, — все эти понатывканные на каждом шагу системы слежки, оповещения и контроля — практически сводились к нулю.
Итак, ронин принял решение. Они тем временем достигли портала. Барич, задумчиво-озабоченный, слегка потускневший после свалившихся на него сегодня перипетий, не говоря ни слова вылез из машины. Ронин отправился за ним, чтобы дать свои координаты на переброску и заодно убедиться, что все будет сделано честно. Барич заказал на свою карту два прыжка, затем помедлил, скребя ногтем переносицу, прежде чем набрать для себя код из тех, что оставались доступны. Потом он обернулся к ронину и кивнул, приглашая его делать свой заказ на переброску.
Ронин имел возможность видеть, что все проделано чисто — никаких лишних номеров Барич не набирал и запросов не делал. Значит, поверил. Поэтому перед тем, как шагнуть к системной стойке, ронин тепло попрощался с Баричем, еще раз посоветовал ему отсидеться пару дней и напоследок договорился с ним о скорой встрече.
Время прыжка ронин выставил через двадцать минут — очень рискованная задержка, учитывая ситуацию, но для вояжа на 433 необходимо было серьезно подготовиться, решив пару важных проблем, без которых этот прыжок, да и само дело были заведомо обречены на неудачу.
В машине ронина встретил недобрый сверлящий взгляд Грабера, тут же подкрепленный раздраженной репликой:
— Почему вы его не убрали? — Грабер кивнул на машину Барича, уже двигавшуюся ко въезду в портал. — Он знает слишком много, видел кейс… — Грабер осекся, словно спохватившись.
— А вы? — Ронин, развернувшись всем корпусом, приподнял брови. — Почему вам было не заняться этим лично? Да и сейчас еще не поздно — Барич пока еще здесь, за чем же дело стало? Догоняйте и убивайте. — Грабер молчал, только раздувался и опадал с особой многозначительной ненавистью. Ненавидел он, очевидно, ронина, причем куда больше, чем Барича, да и остальных тоже не жаловал — всех бы поубивал, за исключением хрыча, конечно. Но тут ронин был спокоен — не дело это для истинных люксов, и, пока Грабер один, он зависит от ронина и может только пыхтеть.
— Я, как вы уже должны были заметить, убиваю только по крайней необходимости, — сказал ронин и добавил, немного помолчав: — Еще убивал за деньги, но это в прошлом. Так что вы можете начинать. А мы пока займемся подготовкой перед нашим, я надеюсь, последним прыжком в этом «игровом сезоне».
Догонять и убивать Барича Грабер, естественно, не стал — да и вряд ли длинноволосый ему бы это позволил. Так что Грабер предпочел остаться и «контролировать» происходящее в машине.
Перед ними стояла сейчас очень важная проблема — на парии был запрещен ввоз оружия. Ронин и так-то не очень представлял, как его команда будет адаптироваться к жестким — если не сказать хуже — условиям на их общей исторической родине, помеченной посредством, компнумерации плебейским индексом 433. Даже почетного номера не удостоило человечество свою загаженную колыбель. Чья она там родина или прародина, компьютеру было без разницы — по статусу и имя.
Так вот — тащить на 433 свою троицу задохликов, не имея под рукой хорошего арсенала, просто не имело смысла: сомнет их там и изломает, как тряпичных кукол, еще до того, как успеют собрать аппарат и обессмертиться.
Оружие-то у них имелось, и благодаря Рунге — в достаточном количестве, но как провести его на старую Землю, вот в чем вопрос?.. Вариант с обманом контрольной системы можно было исключить — на 433 не принято слепо полагаться на автоматику: на страже порталов там использовались группы спецподразделения «Антитеррор», смертельно опасные для преступников, рискнувших на них напасть, а так же и для тех граждан, которые просто случайно пройдут мимо. С парой таких ребят вместо своих доходяг ронин мог бы рискнуть пробиться даже в резиденцию к Клавдию.
Однако он уже начал привыкать ценить то, что есть, не мечтая о большем. И его команда обладала рядом неоспоримых достоинств: в боевых действиях они не сильны, зато по части изобретательности любого спеца, да, пожалуй, и самого Клавдия, заткнут за пояс. Один Грабер чего стоит с его лисьими кознями, двумя коминсами и парой золотых карт. Не говоря уже о профессоре с его гениальным аппаратом.
Профессор и выдал предложение, как очень скоро выяснилось — на свою же голову. Оно состояло в том, чтобы спрятать оружие в капсулу, куда должен будет помещаться испытуемый, обретающий бессмертие. Капсула занимала самый большой ящик и на первый взгляд напоминала то ли реанимационный комплекс, то ли саркофаг из новомодных, в стиле модерн. По словам Рунге, капсула была «особым образом экранирована», так что никакие сканирующие устройства ей по идее были не страшны.
Профессор предложил загрузить стволами саму камеру, где полагалось лежать покойнику, тьфу ты человеческому телу: сомнительный способ провоза контрабанды, учитывая, что груз будет тщательно досматриваться.
Ронин нашел иной выход: уложил оружие в скрытые внутренние полости, предназначенные для проводов и аппаратуры — большинство стволов пришлось для этой цели разобрать. Лазерный карандаш тоже угодил в ящик: если бы на таможне нашли карандаш, всю остальную аппаратуру раскрутили бы по винтику, и тогда — прощай, оружие, здравствуй, астрономический штраф за попытку его незаконного ввоза.
Напоследок ронин установил в капсулу кислородный блок. На всякий случай опробовал его, приложив к лицу маску, — кислород шел нормально.
— Располагайтесь, профессор. — Ронин повел рукой над «саркофагом» приглашающим жестом.
Рунге поглядел на распахнутую капсулу, потом на ронина. Поправил ворот, нервно поведя шеей: идея хоть и была ему ясна, но явно не вдохновляла. Ронин усмехнулся:
— Что, док, знакомая ситуация? Вы выдаете идею, ее замуровывают в гроб, а вас кладут сверху?
Старик усмехнулся невесело и, глубоко вдохнув, расправил плечи:
— Ну что ж, раз это необходимо… — Разумеется, необходимо. Вы слышали о таком движении «Посмертные возвращенцы»? — Рунге отрицательно покачал головой: круг его интересов не затрагивал посмертной области, мало того — благодаря его открытию смерть должна была вскоре стать состоянием, несвойственным человеку. — Это люди, желающие воссоединиться с исторической родиной человечества, — объяснил ронин. — Воссоединиться, разумеется, не при жизни, а сразу после смерти. Апологеты движения считают, что умирать надо на Земле — душа, мол, сама после смерти не отыщет подлинной родины и никогда не обретет себе в космосе приюта. Стало быть, наш план будет таков: вы, профессор, сейчас начинаете изображать умирающего «возвращенца», а мы — группу товарищей, сопровождающих вас в последний путь.
Окинув «группу товарищей» мужественным прощальным взглядом, старик кивнул и стал неловко забираться в капсулу. Жен поспешила ему на помощь. В это время Грабер, до сих пор молча сидевший на краю тележки с кейсом на коленях, подал голос:
— Бессон, а как у нас обстоят дела с документами?.. Ронин покосился на партнера — физиономия до сих пор зеленая, и маска первопроходчика еще не полностью рассосалась.
— Старательские карточки пока сойдут. И накладные на груз не должны вызвать подозрений: девиз «кротов» — все свое вожу с собой, чтобы коллеги из других партий не сперли.
Грабер озабоченно побарабанил пальцами по кейсу, с которым он не расставался с момента его обретения. О назначении прибора, содержащегося в заветном ящике, он так и не обмолвился ни словом, но даже Жен, похоже, было ясно, что именно они сегодня заполучили. Профессор хоть и молчал, но, кажется, с самого начала не испытывал сомнений по поводу того, что они ищут. Что же касается ронина, то он был уверен в этом еще прежде, чем просчитал вероятность — девяносто восемь процентов с копейками. «Двадцать два часа сорок три минуты». Процедура контроля на планете-парии способна выбить из колеи любого обитателя планеты люкс.
Пропускное отделение, куда они выехали после прыжка, больше всего напоминало бункер: серые бетонные стены, низкие потолки с блинами электрических ламп, забранных в решетки. Прибывший внепогодник «Сузуки» обступили фигуры в черной форме болтающимися на шеях пи бластерами. Машина еще не успела затормозить, как здешняя бригада уже обследовала ее ручными сканерами. Сверху загрохотало — кто-то залез на крышу и, судя по звукам, отплясывал там старинный народный танец.
Из машины выходить здесь не требовали: один из спецов взял у ронина документы и внимательно изучил их, однако чисто визуально: обязательная во всех мирах системная проверка на париях часто опускалась — не по халатности, а потому, что только идиоты могли бежать от правосудия в мир, где условия были хуже каторжных — на каторге их хоть кормили бы. Двое забрались внутрь, где сразу занялись сканированием груза и внутренних помещений трейлера. Вся процедура происходила быстро, в полном молчании и очень напоминала задержание с обыском, хотя и без ордера.
Граберу пришлось открыть кейс и контейнер, при этом он сообщил в пространство индифферентным тоном, что данный прибор представляет собой экспериментальную модель индивидуального нейростимулятора. При виде контейнера ронин только ухмыльнулся не сегодня завтра предстоит сборка аппарата, а лис все пытается темнить — даже теперь, когда их окончательно загнали в угол, так что и идиоту должно быть ясно, что 433 — конечная точка их маршрута. Отсюда им уже просто так не уйти, не прыгнуть в другой мир за припрятанным «сердечником». А Грабер далеко не идиот. Если бы у ронина еще оставались сомнения по поводу прибора, то слов о «нейростимуляторе последней модели» было бы достаточно, чтобы они окончательно развеялись.
Не обнаружив в кейсе взрывчатых веществ или оружия, таможенник потерял к нему интерес. Странно, но даже гриф секретности не произвел на него ни малейшего впечатления. Просто взглянул и вместе с партнером приступил к обследованию более вместительного ящика, а именно — капсулы с «умирающим». Несмотря на пассивные протесты Жен, с яйцеголового подняли колпак — тут ронин поймал себя на машинальном входе в состояние «броска» и усилием воли остановился: инцидент здесь не мог закончиться в его пользу. Если оружие найдут, придется отдать его без боя вместе с кругленькой суммой штрафа.
Хрыча проверяющие вытряхивать из гроба не стали, только поводили вокруг сканерами. Причем без единого вопроса; то ли «возвращенцы» стали здесь в последнее время частым явлением, но скорее всего контролеров просто не заботило, кого, зачем и в каком именно состоянии они выкинут через несколько минут на планету — сиречь на свалку. Лишь бы при нем не было оружия. Старика трудно было заподозрить в наличии оружия, он идеально соответствовал легенде — того и гляди отдаст концы. Яйцеголовый неплохо справился бы и с ролью трупа — ему было не привыкать, вот только глазные яблоки выдавали — бегали под голыми, без ресниц веками туда-сюда. Ну и грудь, само собой, пошевеливалась — вдыхала-выдыхала кислород. Так оно и лучше: если бы хрыч притворился мертвым, с них могли потребовать разрешение на ввоз и захоронение трупа. А могли и не потребовать: местным властям — так называемой олигархии, обитающей при портале в подкупольной зоне, — было абсолютно плевать что за мусор ввозят на планету, и без того ставшую огромной помойкой, — плевать, даже если мертвец окажется набит наркотиками. Лишь бы в город не просочилось из большого мира оружие, с помощью которого дикари — обитатели трущоб, алчущие благ цивилизации, — могли бы напасть на их благоустроенный Купол.
Когда проверяющие, захлопнув крышку капсулы, перешли на ящики с аппаратурой ронин даже удивился: выходит, что и внутренняя прокладка капсулы была «особым образом» экранирована. Интересно, для чего?
Не для провоза же контрабанды?..
Обследовав груз, контролеры покинули машину — на всю проверку ушло от силы минут двадцать. Последняя формальность — Граберу пришлось оплатить въездную пошлину (все, что у него осталось от «откупных» Скрыля). С деньгами Грабер на сей раз расстался даже с некоторым облегчением, оно и понятно — здешняя процедура контроля заметно его взвинтила.
Даже «добро» на выезд было дано без единого слова — когда ворота с надписью «выход» стали подниматься, они поняли, что их больше не задерживают. Слева в стене имелись и еще одни ворота — своего рода двери в «рай», ведущие в Купол, но эти открывались далеко не для каждого грешного чтобы туда попасть, требовалось специальное разрешение с вельможной подписью куратора никчемных территорий — по здешним понятиям, самого господа бога. На выезд вел бетонированный коридор. «Такой за доли секунды лучевиком не прожжешь», — подумалось ронину. Да и ни к чему. А были времена, когда попасть в Купол было для Дика идеей фикс — сладкой и пузыристой, как нарытая однажды в развалинах старого склада газировка в банке, и совершенно несбыточной — как не покидавшая потом надежда найти еще одну. Хр-р-рустальное детство. Впереди возникла полоса блеклого света — перед машиной открывались последние ворота. Под боком у ронина беспокойно заерзал Грабер — ему было уже неуютно от одного только тусклого света из распахивающегося перед ним чужого и явно недружелюбного мира. Погоди, то ли еще будет. Жен сидит замерев, вся настороже, будто лань в орешнике, на лице тревога — что-то там ждет снаружи?.. Не обрадует тебя, девочка, то, что ты там увидишь. Природой уж точно любоваться не придется. Рунге в своем ящике немногое потеряет. Тоскливо ему там небось. И страшно. Зато чистым кислородом дышит — ловит последние минуты наслаждения.
Ронин тоже сделал глубокий вдох, уже минуя ворота:
«Торжественный выезд. Дом, мать его, сладкий дом. С прибытием». И сразу повел флаер на взлет: для начала не мешало осмотреться, кинуть с высоты взгляд на знакомые с детства, но основательно уже позабытые места. Мало ли какие изменения произошли здесь за без малого восемнадцать стандартных лет его отсутствия.
М-м-да. Что он там предполагал насчет здешних изменений?..
Уже смеркалось, но панорама внизу была еще хорошо видна: огромная территория, занятая железобетонными постройками, большинство из которых представляли собой руины. Сплошные развалины. Каменные джунгли, вполне узнаваемые для того, кто в них родился. Только процесс разрушения сделал их за восемнадцать лет немного ниже, приблизил к земле. Судя по сырости и какой-то общей промозглости безрадостного пейзажа, здесь стояла осень. Впрочем, это могла быть весна. Однако не исключено, что здесь царило лето.

* * *В древней Москве уцелела практически полностью лишь система подземных коммуникаций. Ну и подвалы, само собой, где встречались источники воды, газа и даже иногда электричества. Да и сети связи кое-где еще работали, по крайней мере в те времена, когда ронин здесь обитал. Экология, само собой, ни к черту. Какие-то заводы до сих пор еще коптят — в обеспечение местных заправил. И их рабочие живут, как и прежде, получше, отдельными райончиками.

Фактически лежащий под ними город представлял собой множество разрозненных районов, обнесенных стенами и разделенных каменными джунглями, население которых немногим отличалось от диких звериных стай. И действовал там соответственно закон джунглей, то есть — полнейший беспредел.
Развалины бывшей столицы Государства Российского всколыхнули лежавшие на самом дне души ронина воспоминания юности, давно покрытые илом времени. А теперь, поди ж ты, всплыли.
Вон монумент Кропоткину так и лежит, сердечный, носом в растрескавшийся асфальт, как они его свалили при схватке с «грызлами» — всегда сытым кланом, обосновавшимся на бывшей макаронной фабрике, где запасов макарон там хватило бы, наверное, лет на сто. С дедушкой Кропоткиным привалило тогда не так уж много народу — человек десять, но численный перевес макаронников в той битве был ликвидирован, и каждый клан остался при своем. Может, «грызлы» и сейчас еще сидят на своей фабрике при макаронах, если никто их оттуда не вышиб. Клан ронина тоже был не из бедствующих, поскольку владел ремонтной мастерской — какой-никакой, а уровень технического оснащения там имелся, то есть возможность делать разные необходимые вещицы, вплоть до оружия на продажу. Оружие здесь ходило в основном холодное — мечи, ножи, арбалеты, кольчуги, само собой. Огнестрельное считалось большой редкостью и дефицитом. Средневековье, короче говоря. Кланы победнее разводили для пропитания разных мелких животных, совсем бедные ели всяких там лягушек-рыб. Грибы в подвалах растили. Ели и крыс, изрядно расплодившихся за период распада. Все норовили отхватить себе местечко получше, что и служило поводом для постоянных конфликтов и междоусобиц. Люди бежали из городов, но сельские жители, живущие немногим лучше, объявили города рассадниками зла и заразы и не очень-то принимали беглецов — в основном брали в рабство.
За размышлениями ронин медленно разворачивал в воздухе машину. Сейчас перед ними лежал Купол — территория, накрытая специальной оболочкой, полностью изолирующей обитателей от внешней среды. Здешний олимп — место жительства верхушки (олигархов, мэра с компанией). Там-то все о'кей: продукты питания, удобства, транспорт, электричество, кондишн — всего этого под Куполом в ассортименте. Словом — полный коммунизм, как мечталось предкам в доисторическо-легендарные времена земной жизни: в зависимости от занимаемой должности — соответствующие блага, для всех купольников — чистый воздух, экологический транспорт, жилье и натуральная пища. Подробности существования в подкупольной зоне ронин выяснил, уже будучи воспитанником интерната, — специально интересовался, что же на самом деле происходило в этом грандиозном и манящем, недоступном простому смертному «обиталище богов». В том числе, например, то, что кондишн позволяет там облегченное одеяние вплоть до римских тог (олигархи они или нет, в конце концов?). И то, что под Куполом никто не забыл про реформы и демократию, — это у них стало чем-то вроде религии, с незапамятных времен даже сохранилось выражение «Я остаюсь верен курсу реформ» — что-то типа вассальной клятвы, присяги или заклинания. Мэр, префект, депутат и прочее — наследственные должности, Президента выбирают сообща из числа олигархов сами же олигархи. И что характерно — большинство имеет все возможности перебраться жить на какой-нибудь не менее и даже куда более благоустроенный люкс, но довольствуется регулярными галактическими круизами: звание олигарха, пусть и на последней из планет-парий, для них дороже во сто крат статуса обычного гражданина в благополучном мире.
Блеск и нищета, одним словом.
Учитывая столь разительный контраст, никакая оболочка из сверхпрочных материалов не уберегла бы жирующих «олимпийцев» от посягательств извне со стороны одичавших подданных, если бы не мощная регулярная гвардия, осуществляющая охрану и патрулирование «твердыни власти», набранная и воспитанная, кстати сказать, на местном же материале: взятые под Купол еще детьми, здешние парии становились куда более надежными охранниками, чем любые наемники со стороны, — они готовы были зубами рвать своих бывших сородичей, лишь бы их не вышвырнули прозябать обратно наружу.
— Разве мы не могли остаться в Куполе? — Это были первые слова Грабера после выезда. — Неужели так трудно было что-то придумать? Учитывая, что это ваша родина…
— Наша, Грабер, наша общая родина. Не советую вам об этом забывать — здесь этого не любят. А что касается Купола — там-то нас и накроют в первую очередь. Кроме того, для сборки аппарата необходимо спокойное, уединенное место, а под Куполом за каждым приезжим ведется круглосуточная слежка.
— С какой целью? — живо поинтересовался Грабер. Его профессиональный подход к делу тайного шпионажа был очевиден.
— По этому поводу я сам теряюсь в догадках. Видимо, с целью занять чем-то внутренние службы: любой обитатель люкса, прибывающий на парию, вызывает у них подозрения — вам, как бывшему шефу охраны, такая ситуация должна быть понятна.
После этих слов Грабер, очевидно, почувствовал ностальгию по былым временам: задумчиво поскребывая ногтем подбородок, он выдал оперативное предложение:
— Мы могли бы заключить сделку со здешними властями, намекнув — только намекнув! — им о бессмертии. Вы представляете, какие для них вырисовываются перспективы? — В глазах у Грабера появился огонек — явный признак благоприятного просчета и собственных перспектив при таком раскладе.
— Может, и намекнем со временем. Даже наверняка намекнем. А пока… Если здешние олигархи хотя бы заподозрят, что к ним в руки приплыл подобный аппарат, зачем им тогда мы с вами? В виде бесплатного приложения? Профессору они, может, еще и сохранят жизнь. А нас, учитывая степень нашей осведомленности, здесь не просто убьют… — Ронин покосился на Жен и не стал продолжать — и без того девочка сидит, оцепенев, словно приговоренная, разглядывая в безмолвном ужасе окрестные «красоты». «Надо бы ее чем-то отвлечь», — подумал он и сказал: — Кстати, Жен, проверь, как там наш бесценный «живой труп». Можешь уже поднимать его из гроба.
Она перевела на ронина взгляд, обеспокоивший его куда сильнее граберовских скоропалительных прожектов. Произнесла очень тихо:
— Дик, я боюсь.
Глядя в ее расширенные глаза, он вдруг ощутил с катастрофической отчетливостью, как ползет в душу страх — отнюдь не за аппарат вечной жизни со старым хрычом в комплекте, не за себя и, уж конечно, не за Грабера. Но Жен — нежное своевольное создание с тонкими руками и с аристократическими замашками как же так вышло, что он притащил сюда ее?.. Была ведь, наверное, возможность найти для нее какое-нибудь безопасное убежище, пусть и не в лучшем из миров… Была ли?.. Раньше надо было об этом думать, да не до того было, а может быть, он просто не допускал и мысли, чтобы оставить ее где-то, отпустить от себя, памятуя об участи Григория… Саня, его Саня, которую он тоже втянул в эту безумную авантюру по обретению бессмертия (на самом деле воняющую смертью почище крематория), заведомо не имея возможности защитить.
— Не хотите ли сказать, что у вас имеется в этом городе спокойное место? — возник Грабер, лишив ронина возможности сказать Жен пару успокаивающих слов. Которым она все равно бы не поверила. И правильно бы сделала. Отвернувшись, Жен выскользнула в задний отсек. Ронин скрипнул зубами; эмоции, сомнения, страхи. Все — прочь! Цель уже близка. Условия заданы. Ситуация такова, как есть, и ничего в ней не изменишь. Акция прежде всего!
— Место имеется. Весь вопрос в том, сколько времени нам потребуется на сборку аппарата. При условии, разумеется, что «сердечник» уже при нас. — Ронин многозначительно покосился на кейс.
— Информацию касательно «сердечника» вы получите в последний момент, как я уже и говорил, по завершении сборки, — отрезал Грабер. Старый лис, похоже, совсем ополоумел к концу этой сумасшедшей гонки.
Информацию — только информацию — и в последний момент — каково? Впрочем, близость реального бессмертия кого угодно сведет с ума.
— И только в том случае, — добавил Грабер, — если я буду иметь от вас гарантию моей полной неприкосновенности.
— Вы, по-моему, бредите, Грабер. Какую я могу дать вам гарантию, кроме честного слова? Которое вы, как я понимаю, ни во что не ставите.
— Думайте, Бессон.
— А что тут думать? — Ронин помолчал, набирая скорость и задавая машине маршрут произвольного блуждания над городом: до темноты нельзя было открыто лететь на место — наверняка снизу за флаером следила не одна пара внимательных глаз. Им еще повезло, что они прибыли сюда под вечер и не придется часами кружить над городом в ожидании ночи. — Что мне мешает пристукнуть вас прямо сейчас и выкинуть из машины? — Грабер сидел не шевелясь, лишь лицо внезапно пошло неровными красными пятнами да пальцы впились в кейс до белизны в ногтях. Ронин усмехнулся: — Да ничто, собственно, не мешает. Но я же этого не делаю. Это ли не лучшая вам гарантия? — Ро-нину даже было немного жаль Грабера: после получения кейса он стал в команде явным балластом и воспринимал это, видимо, весьма болезненно. Самое смешное, что ронин и впрямь не видел теперь смысла в том, чтобы его убивать: лис уже ничего не может, он никому здесь не нужен, одинок, бессилен и жалок в своих попытках сохранить статус равноценного партнера.
Грабер сипел носом, восстанавливая пошатнувшееся душевное равновесие. Затем прокашлялся, поднеся ко рту кулак. «Сейчас врать начнет», — подумал ронин. И угадал.
— Вы ошибаетесь, Бессон. Кейс, как я вам уже говорил, имеет лишь косвенное отношение к «сердечнику».
— Стало быть, за настоящим предстоит еще куда-"прыгать"? — проворчал ронин, потешаясь в душе.
— Это вы узнаете в свое время.
Тут как раз появились Жен с профессором, не вполне координирующим свои движения (кислородное опьянение, вероятно), но явно гордым выполненной миссией и даже чуть заметно порозовевшем после отлежки в «гробу».
— К чему тянуть? — сказал ронин, когда они уселись с ним рядом (Грабер заблаговременно отодвинулся от него к противоположной двери). — Откройте кейс, и пусть профессор засвидетельствует, что этот ваш нейростимулятор не является «сердечником». Так мы убедимся в вашей честности, а заодно и в моей доброй воле.
— Я повторяю — в свое время! — отрезал Грабер, вцепившись в кейс, кажется, сильнее, чем некогда во время штурма профессор. Это уже смахивало на паранойю, истоки которой ронину были очень даже понятны: только владея «сердечником», Грабер мог с самого начала надеяться на то, что ронин его не убьет. И он судорожно хватал ртом незримый пепел, оставшийся от этой надежды.
Ронин, конечно, мог отнять у Грабера кейс прямо сейчас, открыть его и получить подтверждение профессора о лежащем в нем приборе. Но он решил пока этого не делать: до Грабера надо было еще тянуться через Жен и Рунге, а теперь недосуг было затевать возню в кабине: с кейсом и так было все ясно, к тому же тогда у Грабера уже точно сорвет крышу — чердак вон уже вовсю дымится.
Развалины постепенно погружались во тьму. В небе проявлялась все ярче луна — древний земной фонарь, Не вызвавший в душе у ронина никаких теплых ностальгических ассоциаций: все самое грязное и жестокое из того, что осталось в памяти от детских впечатлений, происходило чаще всего именно при ее свете.
Визуально сориентировавшись на местности (маршрутной карты самой старой Москвы в компе «Сузуки», увы, не оказалось), ронин взял направление на проспект Мира, к бывшему спорткомплексу «Олимпийский». Снизу их теперь не отследят, а воздушного преследования здесь можно было не опасаться: транспорт в городе практически отсутствовал, какие-то машины еще ездили, но только по земле, в том числе и местная топливная полиция: горючее было здесь в страшнейшем дефиците. Когда-то, когда его было много, вдоль дорог расселяли колонии простейших, поглощавших продукты углеродных соединений. Эти любители нефтепродуктов спровоцировали появление специфической растительности — зарослей гигантских, по пояс, губчатых лишайников, прущих из каждой щели, оставшихся чуть ли не единственным видом, более или менее притерпевшимся к пагубным изменениям окружающей среды. Обилие подобных зарослей было здесь одним из признаков, по которым находили старые хранилища бензина: если есть непроходимый лишайник, значит, можно и поискать — и топливной полиции, и аборигенам.
Вести машину правильным курсом над ночным городом, лишенным огней, — задачка непростая, но только не для того, кто в этом городе родился, вырос и знал в нем каждую более или менее выдающуюся руину. Спустя каких-нибудь пятнадцать минут они уже , снижались над спорткомплексом. Учитывая отсутствие в городе спортивных и каких бы то ни было иных развлекательных мероприятий, а также практическую непригодность в качестве жилья, здание спорткомплекса, несмотря на свою относительную внешнюю сохранность, было заброшено: все живое здесь предпочитало ютиться по подвалам, норам или забиваться в щели. Грандиозные же пустые помещения «Олимпийского», где гулял ветер — большую часть года ледяной, — не жаловали даже крысы.
Проникнув в здание через большую дыру в крыше, они оказались в полной тьме над ареной: прямо перед ними угадывалось в лунных отсветах полукружье подвесного потолка.
— Это и есть ваше укромное место, Бессон? — невольно понизив голос, просвистел Грабер: даже по шепоту было ясно, насколько его распирает профессиональный скепсис: — Да первый же голодранец, зашедший сюда помочиться…
— Заткнитесь, партнер, — вежливо перебил его ронин. — Голодранцы гадят прямо на улицах. Даже если кто-то сюда забредет, то он нас не увидит. Разве что это будет мутант с крыльями. — Ронин тронул трейлер вперед, направляя его на подвесной потолок.
— Да вы с ума сошли! — завопил Грабер уже в полный голос, поняв, где ронин собирается ставить машину. — Да этот блин сейчас обвалится к чертовой матери вместе с нами!
— Если вы сейчас не заткнетесь, то вы точно обвалитесь. Я вам это обеспечу.
Ронину, в отличие от Грабера, было известно, что подвесной потолок здесь изготовлен из композитных материалов и достаточно крепок, чтобы выдержать трейлер. Мало того — этот потолок представлял собой целевой подкупольный этаж, о чем Дик узнал, будучи еще одиннадцатилетним мальчишкой, волей случая. Тогда они с другом Ежом стащили из своей мастерской арбалет со стрелами — не украли — это было бы преступлением, за которое им грозило бы изгнание из клана, — а просто взяли на время, собираясь потом положить на место. Спорткомплекс был идеальным местом для испытаний арбалета: здесь имелись простор, уединение и отсутствие посторонних глаз. Это было одним из немногих светлых пятен в воспоминаниях о детстве — первое обладание серьезным оружием, новое ощущение собственной силы, гордости и власти с будоражащим нервы привкусом запретного плода. В процессе испытаний две стрелы залетели на подвесной потолок. Оставить их там в надежде, что пропажи не заметят, они не могли: хорошие арбалетные стрелы ценились на вес золота и тщательно пересчитывались. О том, чтобы вернуться домой без них, не могло быть и речи: не то чтобы детей в клане Ветра специально воспитывали в страхе, просто они уже слишком хорошо для своего возраста знали, что такое закон, что ни одна его буква не установлена напрасно. Нарушение чаще всего грозит гибелью, чему каждый из них не раз уже был свидетелем. Внутренние перекрытия и лестницы в здании частично обрушились, так что единственным способом попасть на потолок было лезть туда через крышу. Еж до обморока боялся высоты, и Дик один вскарабкался по наружной стене, наиболее пострадавшей от времени, на крышу здания — на люксе подобным трюком он запросто мог бы заработать себе звание инструктора по популярному в последние времена городскому альпинизму. Он влез под купол через повреждение в крыше и спустился на импровизированный подвесной «чердак» по несущей балке. Оказалось, что здесь был когда-то элитарный ресторан — овальная площадка в центре, выглядевшая снизу зеркальной плоскостью, являлась прозрачным окном, окруженным креслами диванного типа, что позволяло отдыхающим тут званым персонам наблюдать сверху за соревнованиями, не отрываясь, так сказать, от процесса. Тогда Дик понял только, что, кроме своих стрел, здесь можно поискать какие-нибудь сохранившиеся консервы; стрелы он нашел очень быстро и бросил их через бордюр вниз, где их тут же подобрал ' Еж, от еды же в бывшем ресторане остались одни воспоминания: замшелые черепки посуды да сломанный и выпотрошенный бар-автомат. На улице тогда стоял день, и здесь было достаточно света, падавшего через многочисленные повреждения в крыше.
Чтобы увидеть что-то теперь, ронину пришлось включить фары. На первый взгляд все осталось без изменений: свет фар выхватил из темноты покосившиеся диваны, позади них отсвечивал торчащий боком хромированный угол поломанного бара-автомата. Кое-где на полу блестели лужи.
— Значит, здесь… — вздохнул хрыч, погрустил еще мгновение и продолжил уже делано-бодро, с лихорадочным оптимизмом потерев сухие руки: — Ну-с-с, приступим к разгрузке?.. — И поглядел на ронина.
Тот секунду-другую поразмыслил: нечего и говорить, ему очень хотелось бы немедленно приступить к делу: выгрузить на сухое место аппаратуру и начать сборку. Но он слишком хорошо понимал — понимал, наверное, лучше остальных, издерганных, напуганных, перевозбужденных, — насколько им всем сейчас необходим отдых. Как бы их ни поджимало время и как ни велико было общее желание приступить наконец к завершающему этапу этой безумной авантюр-е ной гонки, но такое серьезное дело лучше начинать на свежую голову и при свете дня. Поэтому ронин сказал:
— Подождем до утра. Профессор, сколько времени, по-вашему, потребуется на сборку? — В таких условиях?.. — Было очевидно, что для сборки своего гениального аппарата яйцеголовый мечтал совсем об иных условиях. И все же он бодрился изовсех сил. — Не менее суток, я думаю… Впрочем, если и господин Грабер что-то смыслит в электронике…
— О, еще как смыслит! Кстати, партнер, — ронин умышленно продолжал называть Грабера партнером, чтобы он поменьше трясся за свою никчемную шкуру, — покажите-ка доку ваш нейростимулятор! Ошарашьте нас последней моделью!
В кабине повисла тишина — все в ожидании глядели на Грабера. Грабер, бегая глазками, плотно обнимался с кейсом. Всем — и Граберу в том числе — было ясно, что никуда ему теперь не деться, придется отдавать кейс.
— Вы не имеете права! Это моя собственность!.. — Грабер сделал быстрое движение рукой, и дверь с его стороны скользнула вверх. Он выскочил из машины и побежал куда-то в свете фар, шлепая по лужам. Страх перед неминуемой расправой подвигнул Грабера на довольно смелый шаг: он отделился от команды, вышел без оружия в чужом, враждебном ему месте, где, вполне возможно, мог прятаться кто-то из диких .местных обитателей.
Рунге схватил ронина за рукав:
— Сделайте что-нибудь!.. Нельзя отпускать его вот так, одного, с прибором!
— Куда это он собрался?.. — встревожилась и Жен. Она-то наверняка больше волновалась за жизнь Грабера, чем за прибор, хотя, с точки зрения ронина, лис не заслужил от нее подобного участия.
— Ничего, далеко не уйдет, — утешил их ронин. Гоняться сейчас за Грабером означало только обострять дурацкую ситуацию. Все равно он никуда с крыши не денется.
Грабер дошел до прозрачной площадки в центре, потоптался там у края, видимо, приняв ее за провал, постоял в явной задумчивости (сигануть — не сигануть?) и уселся на. один иэ диванов спиной к машине. Над спинкой осталась торчать только сизая верхушка бритой головы.
Ронин отключил фары — снаружи воцарилась непроницаемая тьма, в которой у Грабера вряд ли явится охота бродить, к тому же с риском свалиться вниз.
— Пускай до утра посидит, наберется ума, — сказал ронин. — Нам, кстати, тоже не мешало бы отдохнуть.
— Мартинус, вам надо принять лекарство, — напомнила Жен. Предупреждая его порыв подняться, она добавила: — Оставайтесь здесь, я принесу. — И скрылась в заднюю дверь.
Ронин откинулся на спинку и сделал глубокий вдох, только теперь в полной мере ощутив напряжение, давно уже гнездящееся в каждой нервной клеточке. Черепную коробку тут же осадила толпа мыслей, уже начав привычно выстраиваться в очередь. Он отогнал их, оставив только самые насущные.
— Профессор, у меня к вам пара вопросов. Рунге с готовностью обернулся, кивнул:
— Да-да, прошу вас.
— В вашем перечне комплектующих указаны четыре энергетические батареи. Но аппарат, как я понимаю, предполагалось использовать от стационарных источников. Эти батареи действительно должны обеспечивать его работу? И если да, то на сколько они рассчитаны?..
— Видите ли, Билл…
— Прошу прощения, док. Меня зовут Дик, — вежливо перебил ронин.
— О, простите! — Профессор мимолетно улыбнулся. — Вы ведь были тогда законспирированы, не так ли?.. — Ронин мысленно выругался — с этой, мать ее, конспирацией, скоро придется откликаться на все подряд, — сохраняя на лице выражение искренней заинтересованности. — Так вот, Дик, — с расстановкой продолжил хрыч. — Я понимаю ваше беспокойство. Но оно напрасно. Не знаю, представляете ли вы, какое количество энергии необходимо для подобного рода операции. Думаю, что нет. Так вот — ни один стационарный источник питания, говоря проще — ни одна розетка не в состоянии дать и десятой ее доли. Действие этих батарей основано на замедлении электронов в… Впрочем, вам будет достаточно узнать, что это самый мощный энергетический источник из всех, доныне созданных. Одна такая батарея в состоянии питать энергией крупный мегаполис в течение суток. Четырех батарей нам хватит, чтобы обессмертить около полутора сотен человек.
— Всего-то?..
— Да, представьте себе. Потом придется доставать новые.
Ронин подумал, что этого им хватит с лихвой. На первое время. С некоторым облегчением он перешел ко второму, не менее важному вопросу:
— А чем вы потом докажете, что человек стал бессмертным? Разговорам типа «Вчера я начал жить вечно, пока все идет хорошо», никто не поверит. Это в пользу бедных. Нужны весомые аргументы, док.
— Ну-у… Визуально это подтвердит эффект ускоренной регенерации тканей — раны повышенной тяжести, увечья будут заживать в считанные секунды, после чего организм начнет опять нормально функционировать.
Такого рода доказательства устроили бы ронина, однако требовались уточнения. Проблема волновала его давно, лишь теперь предоставился случай уяснить наконец для себя все детали.
— Но человека можно умертвить разными способами, — заметил он, неторопливо закуривая. И, выпустив струю дыма в лобовое стекло, стал перечислять: — Разрезать его на куски, вырвать сердце, выжечь мозги нейродеструктором, в конце концов, расщепить на атомы…
— Ради бога! Избегайте, пожалуйста, ненужных подробностей. — Хрыч сморщился, тряся фальшивыми кудрями. Ронин дернул уголком рта, но не произнес, а только подумал: «Вот еще слабонервный нашелся! А для какой цели он приволок в трейлер чуть ли не весь арсенал, конфискованный „Боливией“ перед посадкой?» Наконец Рунге поднял глаза и произнес: — Впрочем, вы правы. В таких случаях главное — это чтобы от индивидуума сохранилась определенная масса биоматериала — не менее шестидесяти процентов от обычной массы тела. Этот биоматериал должен быть заложен в «Инфинитайзер», после чего объект полностью восстанавливается, сохраняя в памяти все события, предшествующие его, так сказать, кончине.
— Выходит, что «Инфинитайзером» можно еще и оживлять людей?
Рунге пожал плечами:
— Только тех, которые уже прошли предварительную процедуру обессмерчивания. Наше вмешательство в концевые цепочки ДНК, где заложено число воспроизводства клетки, делает его практически бесконечным. Фактически клеточный, материал не умирает.
— Док, но я же в некотором роде математик. Аналитик, я хочу сказать. Так вот… Я знаю, что постоянное воспроизводство программы ведет к накоплению ошибок. Не случится ли такого с вашим бессмертием?
— Вы умный человек… Дик. Очень правильный вопрос, и для человека несведущего весьма нехарактерный. В центре всех интересовало только бессмертие с точки зрения протяженности по времени. Так вот мои исследования подтвердили древнюю гипотезу, что человек, бессмертный благодаря только бездумному делению клеток, рано или поздно либо погибнет от онкологических заболеваний, либо превратится в монстра-перерожденца. То есть перестанет быть человеком. «Инфинитайзер» действует тоньше. Мой прибор избегает неконтролируемой пролиферации клеток. Хотя полностью избежать накопления ошибок в ДНК невозможно, так что желательно, периодически производить повторную операцию. Митоз клеток имеет морфологически и физиологически отличимые стадии. Сохранение полного набора хромосом…
Ронин поднял ладонь, по возможности мягко прерывая речь профессора, явно оседлавшего любимого конька:
— Спасибо, док. Это все, что я хотел узнать. — Он удовлетворенно расслабился — наконец-то удалось выяснить то, что давно не давало ему покоя — отчасти из любопытства, но еще и потому, что это были те самые первоначально заданные условия, которых он не в состоянии был изменить и от которых ему предстояло отталкиваться. Все остальное пока — вопросы тактики, уже напрямую зависящие от правильности его собственных действий. Главное, он теперь знает — бессмертие не абсолютно, но достаточно надежно. Осталось проверить это на практике.
Хотелось заснуть, что требовало немалого волевого усилия из-за нервного перенапряжения. Да еще хрыч под боком ерзал и как-то многозначительно покашливал уже несколько раз.
— Что, док, не спится? Завтрашний день не дает покоя?
— В общем-то, да. Но я, собственно… — Хрыч вздохнул, отводя глаза. — Вы не находите, что наша очаровательная докторша задерживается? Я, видите ли, жду лекарство. — Ронин подумал, что ничто вроде бы не мешает старому хрычу самому окликнуть Жен, в конце концов заглянуть к ней и осведомиться, в чем дело. Словно отвечая на его мысли, Рунге смущенно развел руками: — Мне ведено ждать. Может быть, молодой человек, вы к ней заглянете?..
«Что старый, что малый», — подумал ронин и, пожав плечами, позвал Жен. Ответа не последовало. Тогда он, обернувшись, постучал в дверь и снова позвал. Вновь не дождавшись ответа, ронин поднялся и пошел в задний отсек.

* * *

Когда Дик сказал: «Нам не мешало бы отдохнуть», — внутри у Жен что-то натянулось и завибрировало щемяще, наподобие тоскливой басовой струны. Отдохнуть перед чем? Перед бессмертием? То есть перед вечностью? Завтра он займется сборкой аппарата и, конечно, уже не успокоится, пока не влезет в него в роли первого испытуемого, то есть, говоря научным языком, — подопытного кролика. Его бесценный старый хрыч, очевидно, будет счастлив, хотя наверняка не может дать стопроцентной гарантии, что человек выйдет из его аппарата морально и физически здоровым. Кто поручится за то, что его мозги не превратятся в кашу? А тело — в кисель?.. Она, как врач, прекрасно понимала, чем чревато вмешательство подобного уровня: малейшая ошибка будет иметь не обратимые последствия. А еще она понимала, что отговорить Дика невозможно, особенно теперь, когда отдано столько сил и крови и столько жизней уже положено на алтарь бессмертия — этого древнего идола с неизменной издевкой на вечно молодом лице. И жизнь Дика может стать очередной жертвой — одной из многих, не из первых и, уж конечно, не из последних.
Сказав, что пойдет за лекарством для старика, Жен вышла в задний отсек. Постояла там перед аптечкой, не зажигая света, бесцельно перебирая в темноте склянки и коробочки. Она слышала, как ронин разговаривает в кабине с профессором, потом он позвал ее, но она не откликнулась. Ей просто не хотелось возвращаться к ним — к профессору и особенно к Дику, всегда равнодушному, деловому, такому расчетливому и холодно-предупредительному. Как она от этого устала! Не секрет, что для красивой женщины невыносимо находиться долгое время в мужском обществе при полном отсутствии внимания к себе. Положение становится невыносимей в десятки раз, если среди этих мужчин находится тот единственный, который тебе необходим больше, чем воздух, — потому что без воздуха ты через три минуты умрешь и все твои проблемы закончатся, а без него, единственного, — желая и отчаиваясь, видя его порой совсем близко и не получая даже случайной мимолетной ласки, — приходится жить и мучиться день за днем.
Вошел Дик и чуть не натолкнулся на нее в темноте. С любым другим именно это бы и произошло. Она, обернувшись, уже машинально приготовилась к столкновению. Но Дик ведь не любой, о нет, он ведь особенный… Ощутив каким-то шестым чувством ее близость, он резко остановился — прямо перед ней, лицом к лицу, практически вплотную. Так, почти соприкасаясь, они простояли молча несколько мгновений, в течение которых она сознавала с болезненной ясностью, что он включает сейчас свою собственную запрет-программу, всегда мешавшую ей стать для него чем-то большим, чем просто член команды или хороший хирург. Вот сейчас он отступит, зажжет свет, начнет говорить какие-то ничего не значащие слова. И пока он еще не успел от нее отгородиться, воздвигнуть свою ледяную стену, она подняла руку и провела кончиками пальцев по его груди до того места у левой ключицы, где под тонкой водолазкой ощущалась легкая выпуклость — тот самый роковой шрам. Кажется, в первый раз она прикасалась к его телу не в хирургических целях, В первый и, может быть, в последний. Дик не шевелился, лишь участившееся биение его сердца не могло обмануть пальцев женщины, даже не будь она хирургом. Погладив через материю шрам, она наклонилась и дотронулась до него губами. Ронин не был готов к такому повороту событий. Потому, наверное, и не успел сразу мобилизовать самоконтроль — привычную внутреннюю защиту от влияния на себя Жен. Он всегда ее желал — от этого глупо было бы отрекаться, — ощущая порой по отношению к ней и что-то другое, большее, что он давно уже научился отодвигать на второй план, отчего оно не исчезало, а, очевидно, росло и копилось. Всего нескольких секунд потери контроля оказалось достаточно, а потом уже было поздно: стоило только ему позволить себе осуществить давнее желание — прикоснуться к бархатной коже на ее шее за ухом, — чтобы переступить грань, за которой уже не существовало ничего, кроме запаха ее кожи, ее близости, ее тонких запястий, легких прикосновений. Ее дыхания на его губах. Кроме тайных холмов и изгибов узкого желанного тела, от которого он, идиот, так долго отказывался, а теперь ему казалось, что не оторвется вовек, даже если здесь объявится хрыч в поисках своих таблеток, Грабер с «сердечником», Клавдий под ручку с Левински да кто там еще, мать их курва, — киллеры, внешники — вся шара-га, жаждущая бессмертия. И даже само бессмертие собственной персоной!!!

* * *

Найдя поутру хрыча в кабине мирно храпящим, ронин решил про себя, что тот гораздо хитрее и проницательней, чем он о нем думал. Жен, сладко спавшая сейчас на диванчике в заднем отсеке, даже не подозревала, кому она обязана своим счастьем — этой их первой (не исключено, что и последней) сладостно-горькой, ненасытной, хмельной ночью.
Ронин подавил воспоминание о ее теплых обвивающих руках, которые он осторожно убрал со своего тела прежде, чем подняться. Перед самым ответственным в своей жизни предприятием он спал всего пару часов, тогда как точно знал, что его организму для полноценного отдыха необходимо как минимум четыре. Жалел ли он о случившемся? В какой-то мере да: и без того непростые отношения с Жен приобретали теперь глубоко личный характер. Она вторглась в его индивидуальное пространство, нарушила его внутреннее одиночество — то, чего он всегда боялся и избегал в отношениях с людьми и, в частности, с женщинами, наученный один раз горьким опытом с Саней. Вот и сейчас — стоило ему вернуться мыслями к Жен, как жесткая решимость любой ценой довести до конца начатое дело, пренебрежение к грядущим жертвам и даже инстинкт самосохранения, тот самый «синдром дичи», отступали перед страхом за ее жизнь. И это теперь, когда многоходовая партия близилась к развязке, а чтобы выйти в этой партии в ферзи, следовало действовать быстро, решительно и предельно расчетливо, крепко забив на лирику.
Поэтому ронин постарался прогнать остатки ночных впечатлений и посторонних мыслей. «Что у нас там сегодня на повестке дня? Так. В первую очередь — Грабер».
За окнами кабины стоял полумрак, под потолком тянулись косые полосы утреннего света — старое солнце пока еще исправно выполняло свои обязанности и даже порой радовало обитателей развалин древней столицы безоблачными восходами.
Оставив хрыча досматривать утренние сны, ронин вышел из машины. Поежился и потянулся, расправляя плечи — снаружи оказалось куда прохладней, чем внутри. Грабера он увидел не сразу, хотя и не сомневался, что тот где-то здесь, если не спланировал в темноте вниз на арену. Разумеется, в обнимку с заветным кейсом. Что ж, тогда придется всего-навсего спуститься вниз и подобрать кейс с тела, как это и было ему обещано.
Грабер, как ронин и предполагал, оказался жив-здоров и даже на прежнем месте — просто его бритая голова больше не сизела над спинкой дивана. Он спал тревожным сном, неловко подвернув под себя ногу — очевидно, забылся только под утро. Кейс положил под голову и приник к нему щекой с застывшим на лице комическим выражением утомленной страсти. Если бы не очевидная нелепость такого предположения, можно было подумать, что Грабер занимался здесь со своим обожаемым кейсом всю ночь примерно тем же, чем ронин с Жен в машине.
Сон бывшего шефа оказался удивительно чуток стоило ронину обойти диван, как Грабер зашевелился, открыл глаза и тут же принял сидячее положение, немного пьяным со сна движением взял двумя руками кейс и положил к себе на колени. Собственно, ронин не ставил себе целью двигаться бесшумно — кейс и так был все равно что у него в руках; Понимал ли это Грабер? Ронин надеялся, что после сегодняшней ночи один на один с кейсом это до него наконец дошло. А если нет, то объяснить недолго.

Предыдущая страница 16 Следующая страница


17 Мария Симонова, Дмитрий Кравцов

Некоторое время Грабер молчал, потирая ладонью щеку, на которой от лежания на кейсе отпечатался красный рубец. Ронин первым нарушил молчание:
— Вы смелый человек, Отто, я готов это признать. Но в последнее время ведете себя крайне глупо. — В этот момент Грабер бросил в него кейс. Ронин кейс поймал, перехватил за ручку.
— Теперь вы можете меня убить! Но не смейте читать мне перед этим нотаций! — заявил Грабер, вставая и принимая позу под названием «партизан на расстреле». Ронин про себя хмыкнул — сколько патетики! Какая храбрость! И все скруджу под хвост.
— Не нервничайте, Отто. Ваша игра пока еще не проиграна, — сказал ронин, с этими словами бросая кейс обратно Граберу. Тот поймал его двумя руками и прижал к животу, обалдело моргая. Ронин продолжил: — Что в нем лежит, я и так знаю, так что можете держать его при себе до сборки — я убедился, что вы достаточно надежный хранитель. Помните, вы выставили мне условия — по завершении сборки аппарата вы отдаете «сердечник» и становитесь первым клиентом профессора? — Конечно, Грабер это помнил, хотя и не ответил — уже по привычке вцепившись в кейс, он ожидал продолжения. — Первую часть этих условий я выполнил и против второй ничего не имею.
Лицо Грабера выразило попеременно непонимание, сомнение и напряженную работу мысли. Он силился сообразить, в чем тут может быть подвох. Ронин сурово сдвинул брови:
— И не вздумайте отпираться — вы сами предложили себя на героическую роль испытателя нашего прибора. Честь вам и хвала! — Грабер сморгнул, после чего челюсть его отвисла с легким чмокающим звуком — понял наконец, на что самолично подписался. Ронин кивнул и сказал уже милостивей: — Сейчас я приглашаю вас в машину позавтракать, потом мы с вами займемся разгрузкой аппаратуры, я думаю… вот на это самое место. — Он щелкнул каблуком по сухой прозрачной плоскости, на которой стоял. — Затем профессор при вашем посильном содействии займется сборкой. И уж, пожалуйста, сами выдайте ему «сердечник», когда это будет необходимо, потому что мне придется отлучиться на некоторое время по делам. Нашим общим делам — не сомневайтесь, — добавил он, по привычке предупреждая недовольные реплики со стороны Грабера. — Да, и отдайте мне свой второй коминс — вам он все равно ни к чему.
Забрав у Грабера коминс, Ронин пошел к машине. Грабер двинулся следом, не требуя, как ни странно, никаких пояснений, куда именно и зачем ронин собирается отлучиться в такой ответственный момент. Очевидно, многоопытный лис оценивал мысленно гораздо более важный для себя вопрос, а именно — свои теперешние шансы остаться в живых.
«Очень скоро следует ждать гостей», — думал ронин. «Еще день, может быть, два — и они начнут прибывать в Москву-433, очевидно, с небольшими интервалами друг от друга. Зацепка для поисков у них в этом городе одна — клан Ветра, в котором я вырос. Ну что ж… Пожалуй, пора встретиться с нашими гончими лицом к лицу. Самое главное, чтобы эта встреча состоялась так, как этого хочу я, а не так, как всем им мечтается».

* * *

Маджик неотрывно смотрел, как отсвечивает на солнце молочно-зеленоватая поверхность Купола, Словно готовый вот-вот прорваться фурункул. «Дать бы кумулятивным, — думал он — Да где ж его взять?.. Может, этот пришлый поспособствует?..»
Человек, явившийся к ним сегодня поутру на флаере и назвавшийся Моби Диком, ожидал сейчас в убежище разговора со старшим — то есть с ним, Маджиком.
«Похоже, что это и впрямь один из наших бывших — предъявил клановую татуировку на сгибе локтя, да и Еж его вроде бы признал за старого друга детства. Осталось только выяснить, что ему надо». Ясно было, что парень вернулся не с тем, чтобы навсегда остаться в клане: из наймитов никто и никогда не возвращался жить на родину, по крайней мере Маджик о таких случаях ничего не слышал. «Стало быть, у этого Дика какие-то проблемы, которые он надеется решить с помощью земляков. И это не в самое лучшее для клана время. Ну да разберемся, пускай пока подождет».
И Маджик вновь стал думать о своем, насущном:
«Все же заварухи не избежать. И батареи на исходе, да и жратвой разжиться не мешает. Рисково, конечно, — вон и топливная что-то опять лютует, начальника у них сменили, что ли? У этих молодцов разговор короткий — не больше чем на три патрона. Но и не идти тоже нельзя — люди должны есть не только свои шампиньоны, мать их!.. Ну и времена настали! Никогда еще так плохо не было, так и до края недалеко. Вон он, край-то — всего в метре от рубчатых подошв добротных ботинок — „гадов“. Два шага, и еще половинка, мгновение невесомости, секунда облегчения, и все. Край. А „гады“ свои киксовые — ведь ни у кого в клане таких нет — еще и отслужить надо. Перед кланом и перед собой тоже. И пока что, приятель, тебе это удавалось».
— Мадж! Мадж! У Когтя опять!.. — Подлетевший Мультик никак не мог отдышаться, выталкивал слова сквозь горловые спазмы. — Опять… Он… Ох… Там… Опять приступ!
Маджик развернулся так резко, что мелкого чуть не смело со стены. Тот отшатнулся, зная, как вожак не любит, чтобы его беспокоили во время размышлений. Маджик тут же спохватился, привычно зажал плещущую через край силу, не желая причинить вреда пусть и никчемному, но все же члену клана.
— Готовь «демонстратор», — бросил он, автоматически затянул пряжки хаура и побежал вниз по приваренной к стене металлической лестнице. «Опять Коготь замонстрил! И ведь рано или поздно наступит время, когда „демонстратор“ перестанет помогать». И в который уже раз мелькнула мысль, что пора бы с Когтем кончать. «Пора, — думал Маджик, в темпе перемещаясь через двор, мимо стоявшей там в центре машины пришлого, ко входу в жилище. А все же жаль. Лучший ведь берс в клане и на охоте просто незаменим. Такие бойцы и сгорают раньше прочих». Где-то за стеной противно завыла сирена. «Опять топливная, дери ее напрочь!» Вожак замер — сирена смолкла, и за спиной стало. слышно прерывистое дыхание Мультика. Маджик привычно проверил надежность крепления поручней и шагнул в тамбур навстречу запахам жилья. Мультик просунулся было вперед.
— Готовь «демонстратор», мать твою!!! — рявкнул Маджик.
— Вот, вот, уже… — Мультик протягивал узкую трубочку инъектора. — Уже готово, Мадж, вот только…
— Ладно, давай! — Маджик и сам знал, что еще не разогрелась вакцина, ну да не впервой.
Одышка била мелкого все сильнее. «Что, очередной кандидат на вышку? И все грибочки, курва их мать. Значит, итого как минимум двое. И это еще если монстряк никого не уделал… Дьявол! Клан должен расти, должен становиться сильнее. Хорошо бы найти еще женщин, способных рожать нормальных детей. Но тогда клан станет уязвимым из-за них. И не прокормишь, и батарей не напасешься. И так не пойдет, и эдак дерьмо…»
А навстречу уже топали, мчались, унося ноги, люди. Первыми, конечно, псы — эти всегда впереди, что в драке, что в бегстве. Ор, скулеж, ругань… А где-то там, внутри, беснуется Коготь, и хорошо еще, если никто не ползает по холлу, скуля и волоча собственный ливер.
Увидели Маджика.
— Дорогу! Дорогу! Старший! — заревел Гордей, рассмотрев Маджика с высоты своего роста, хоть и бежал из последних, прикрывая более слабых. И Еж наверняка тоже сзади, и Стерва. Молодцы. Основа.
Инъектор нагревается в руке, но медленно, слишком медленно. «Батареи нужны, батареи!» А сам привычно бегал глазами, считая — один, три, восемь… Еще семеро, еще один… Кого-то не хватает, даже двоих. Вон уже и Стерва выскочила, она всегда замыкает. Кого же нет?!
Не теряя уже больше ни секунды, Маджик скатился по ступенькам, длинными прыжками преодолел все три излома коридора, влетел в мастерскую, в полумрак, и увидел желтое в свете люминофоров, перекрученное узлами мышц тело в безумной пляске посреди учиненного им разгрома — Коготь, как всегда во время приступа, содрал с себя всю одежду. Меч в его руке плясал, как ночная зарница над Куполом. И тонкую фигурку —
Киса металась из стороны в сторону, уходя от взблесков клинка и тонко взвизгивая. Пока ей это удавалось — Коготь, роняя пенистую слюну, никак не мог ее достать, но и к выходу не пропускал. Киса держалась уже только на инстинкте, но…
Маджик шагнул вперед. Как вдруг сбоку появился пришлый и прыгнул, доставая плечо берса обломком стеллажа. Эффект от мощного удара оказался невелик, зато он отвлек внимание Когтя от Кисы. Берс обернулся, но Маджик уже был рядом и добавил кованым «гадом», вложился в удар всей массой. Коготь отлетел в сторону, рыкнув, расшвыряв по сторонам брызги слюны и пота. Маджик крутнулся, удержал равновесие, отрезая безумца от Кисы, — девчонка уже, похоже, ничего не соображает, ткнулась слепо ему в спину. А все внимание Когтя теперь приковано к Дику — тот медленно кружится по холлу, постоянно меняя ритм движения, то и дело уходя от всплесков клинка. Берс как завороженный поворачивается за ним — волосы топорщатся прутьями, белки глаз стали совсем бордовыми, верхняя губа задирается все выше, окончательно обнажая верхние зубы.
Клинок, свой верный клинок, Маджик не хотел обнажать: «демонстратор» в ладони уже нагрелся до подходящей температуры, нужно только улучить момент и влить-таки содержимое в одну из этих черных труб, что у нормальных людей называются венами.
Дик сделал финт, словно бы бросаясь Когтю в ноги, и, крутнувшись, ударом обломка вышиб из его руки клинок. В следующий миг железные объятия безумца сомкнулись на его ребрах. Намертво, как показалось Маджику, но Дик выскользнул с одновременным неуловимым движением, от которого Коготь рухнул с переворотом на спину, словно чучело, набитое цементом. А Маджик, рванувшись вперед, выбросил руку с зажатым «демонстратором». Игла вошла точно в пах, прямо в венозную черноту — раз! — плеснула с шипением вакцина. Маджик тут же навалился Когтю на грудь, проводя захват, — теперь бы удержать конвульсии! Инъектор остался болтаться, словно некое дополнение к гениталиям Когтя. Всего тридцать секунд, каких-то тридцать секунд… Клочья пены летели Маджику на шею, где завернулся хаур. Он терпел, стараясь не думать о том, что где-то там на шее ранка, что оставила ему стрела в последней стычке. Наконец Коготь застыл, задеревенел, глаза его закатились.
Маджик с трудом поднялся, отер шею. Кивнул в знак благодарности Дику. Глянул на Кису — ран на ней вроде нет, несколько царапин, не страшно. Обошлось. Потом достал из кармана и кинул на язык две спасительные капсулы, предотвращающие заражение. Даст бог, пронесет.
Откуда ни возьмись вылезла Дичь, неслышно прошла, мимоходом задев ногу пришлого пятнистым пушистым боком — высший ее знак внимания к людям, — и с достоинством растворилась в темноте коридора.
Они вышли за кошкой, прошли ломаным туннелем на выход.
— Порядок, — сказал Маджик столпившимся во дворе людям. — «Демонстрация» закончена. — И обернулся к Дику: — Ну что ж, пошли. Поговорим.

* * *

— Мне нужна небольшая услуга, — сказал ронин, когда они уселись за столом в полуподвальной комнате — «офисе» старшего. Киса, все еще слегка ошалевшая и растрепанная, постреливая глазами в Дика, шустро убрала со стола металлические плошки с остатками завтрака и бесшумно выскользнула за дверь. — Клану от этого будет прямая выгода, — сразу пообещал ронин, понимая, что для Маджика важнее всего благополучие клана. В подтверждении своих слов он добавил: — В моей машине лежит огнестрельное оружие, оно все ваше, можете забрать прямо сейчас. — Глаза Маджика вспыхнули, но в остальном он не подал вида, насколько его заинтересовало подобное предложение. — Кроме того, думаю, что в ближайшее время смогу обеспечить клан новейшей вакциной. — Ронин не стал говорить напрямую — «бессмертием», это был бы абсурд, в который Маджик просто не поверил бы. Если все получится, ронин рассчитывал сделать для своего клана гораздо большее, чем обещал сейчас Маджу, но сулить сразу слишком многое — не лучший способ завоевать доверие.
Маджик положил ладони на стол:
— Так что тебе надо?
— Скоро здесь у тебя станут появляться люди из большого мира, они будут спрашивать обо мне. Ты должен будешь назвать им место и время, которые я тебе скажу.
Маджик чуть сдвинул брови: услуга, о которой просил Дик, казалась слишком простой для такого щедро — го подарка. — Что еще?.. — Еще мне понадобятся твои люди — с новым оружием.
— Я не могу рисковать людьми, — сразу отрезал Маджик. Ронин предвидел такую реакцию. — Риск невелик, ты сейчас это поймешь. У тебя ведь имеется связь с Куполом? — Маджик кивнул. На самом деле вопрос был чисто риторическим: между городом и Куполом существовали постоянные отношения, основанные на бартерной торговле благодаря им в город просачивались нормальная еда, цивильная одежда, лечебные препараты и прочие блага цивилизации вроде энергетических батарей и тех предметов обихода, что от них работают. Ответным товаром было изготовленное здесь холодное оружие, высоко ценившееся в большом мире коллекционерами, антиквариат и разные мелочи, идущие там как сувениры с планеты-прародительницы. Но основным товаром трущоб был, конечно, порошок из галлюциногенных грибов-псилобицинов, растущих в подвалах.
— Тогда слушай внимательно. Надо будет передать под Купол сообщение для властей. Содержание следующее, — ронин заговорил медленней и раздельной, давая Маджику возможность в точности все понять и запомнить: — В ближайшие дни вблизи Купола состоится неофициальная встреча, которая может закончиться военным столкновением, возможно, с участием сил СВБ. Не исключено повреждение Купола при инциденте, а также утечка в город огнестрельного оружия. Пусть ограничат допуск наймитов, скажем, до двух телохранителей на одного «чистого» и конфискуют оружие у всех без исключения прибывающих. — Ронин знал, что система власти здесь практически автономна, и при реальной угрозе Куполу местные олигархи вполне способны дать распоряжение разоружать на въезде представителей закона из метрополии, если есть реальная опасность нарушения установленных ими здесь порядков. — Кроме того, на этой встрече желательно присутствие представителя местной власти — вопрос будет затрагивать их интересы.
— Надо будет назвать источник информации, — проворчал Маджик. — Иначе мне не поверят.
Ронин понял, что Маджик уже склоняется к тому, чтобы помочь, хотя и обдумывает пока степень опасности, угрожающей при этом благополучию клана.
— Источник анонимный, — сказал ронин. — Подтверждение этой информации они получат, когда в их портал начнут рваться толпы вооруженного народа.
— Что за народ? — как бы исподволь поинтересовался Маджик.
— Ты скоро сам увидишь — как я уже сказал, они к тебе первым делом явятся.
— Надеюсь, уже без оружия, — заметил Маджик.
— Наверняка, если только ты согласишься мне помочь. — Это было косвенным намеком, что в противном случае клан может подвергнуться опасности со стороны вооруженных гостей, и Маджик это понял.
— Хорошо, — кивнул он. — Я дам тебе людей. Но с одним условием — назначай эту встречу в каком угодно месте, только не на территории клана.
— Разумеется.
— И учти, что среди них будет Коготь. Тот, кого мы сегодня «демонстрировали», — ответил Маджик на вопросительный взгляд ронина.
Ронин коротко улыбнулся:
— Я надеюсь решить эту проблему. А пока возьми вот это и надень на руку. — Он протянул Маджику коминс, реквизированный у Грабера. — Это что-то вроде наручного телефона. Как только появятся первые гости, ты мне сообщишь, тогда я назову координаты встречи. — И он стал объяснять Маджику, как обращаться с коминсом.

* * *

— Значит, наш ронин решил вернуться на родину… — Клавдий, стоя у рабочего стола, крутил в пальцах тонкий стилет, которым обычно резал бумагу. —
И что ты об этом думаешь, Арчи? Ты ведь у нас любишь думать?
— Да, экселенц. Он рассчитывает спрятаться и, возможно, попробует собрать аппарат.
— Я не об этом, идиот, — протянул Клавдий ласково. — Это и ослу понятно. На 433 только четыре портала на всю планету! Если до тамошних властей дойдет, чем они завладели, они быстренько перекроют все порталы. Сдается мне, что наш шустрый беглец именно это и задумал.
— Но это означает конфликт с метрополией, — осторожно заметил Арчи. — Тогда планета лишится последних прибылей.
— Монополия на бессмертие стоит любого конфликта, мой мальчик. А что касается прибылей, то если аппарат себя оправдает… — Клинок замер в его руке, явно приготовившись совершить полет к горлу референта — по крайней мере именно туда был нацелен прищуренный взгляд старца. — Если аппарат себя оправдает, — произнес Клавдий, медленно поднимая руку, — то пария-433 очень скоро станет самой богатой планетой в Галактике. И бастард тоже должен это понимать. Один раз он уже прикрыл для нас Кемерово. Что ему мешает проделать то же самое с 433?.. — Он приподнял брови, как будто ожидая услышать мнение вестника.
— Для этого необходима санкция Президента, — выдавил из себя Арчи.
— Вот именно — нужна санкция папаши, но тогда придется объяснять ему причину, а этого сыночек делать не станет. Он будет действовать сам. До конца. Вопрос — до чьего конца?.. А вот это уже будет зависеть от того, кто из нас первым прибудет на место.
— Вы хотите сказать?..
— Да, хочу! Я сам туда отправлюсь! Ставки слишком высоки, а ты не оправдал доверия… — Старец резко выбросил вперед руку. Арчи не дрогнул, только закрыл глаза, инстинктивно опустил подбородок, прикрывая гордо. За его левым плечом раздался звук короткого удара, потом голос Клавдия произнес: — Ну-ну, не трясись, как сопля на ветру. Нам с тобой еще предстоит дело. — Переведя дух, Арчи открыл глаза, осторожно покосился — позади из косяка как раз на уровне его шеи торчала инкрустированная рукоять стилета. — Ты старался, — милостиво признал Клавдий. — Не твоя вина, что на большее ты не способен. А лучшие… — Клавдий думал о Дике — в последнее время он думал о нем почти непрерывно. Лучший ученик оказался достойным противником. Порученец не может быть противником — только рабом. Поэтому он не должен быть лучшим. — От лучших всегда можно ожидать предательства, — глубокомысленно закончил старец и распорядился: — Собирай ребят и готовь машину. Это дело слишком серьезно, чтобы я мог его кому-то доверить.

* * *

Левински, посасывая сигару, глядел из-под приспущенных век на облепленного пластырями, визуально даже как бы слегка сдувшегося после неудачи в Кемерове Бычару — это дело его постепенно доканывало. Мягков только что закончил доклад и теперь замер, изображая из себя статую Президента Хлумова после севастопольского покушения.
Из доклада, очевидно, выходило, что Ричард Край, называющий себя еще Константином Бессоном, исчерпал себя. Он выдохся. Он израсходовал все свои трюки. И теперь им движет одно — поскорее собрать аппарат и обессмертить себя, пока его не настигли.
Этим и объясняется его бегство на парию-ЧЗЗ (кстати, Левински уже приходилось когда-то слышать этот индекс, только он не помнил, в какой связи). На любой другой планете Края бы теперь очень быстро взяли. На париях же по ряду причин дело поимки государственных преступников обстояло сложнее. Там не всегда можно было рассчитывать на подчинение властей приказам из метрополии, не говоря уже о вопиющем беззаконии, царящем на территории вне куполов. Левински приходилось иметь дело с париями, правда, косвенно — там набирался подсобный человеческий материал для теневой системы, — и он имел представление о проблемах, связанных с тамошними порядками.
Но теперь он — наследник престола! И главное, он не намерен больше проигрывать — ни людям Администрации, ни «псам» СВБ, ни Клавдию. О том, что он может проиграть какому-то ронину, изгою, отщепенцу, по чистой случайности заполучившему аппарат и по чистой же случайности до сих пор живому, — вообще не могло быть речи!
Левински садистски раскурочил в пепельнице сигару:
— Иван! Я принял решение! Нужно закрывать 433 на карантин, чтобы обезопасить себя от конкурентов. Ты сказал, что там всего четыре портала, так что это вполне можно сделать в обход Президента. Думаю, что потребуется мой личный визит на планету — разумеется, анонимный. Сейчас как никогда необходимо держать ситуацию под контролем. — Левински поднялся и, одарив жалкого Бычару брезгливым взглядом, закончил со сдержанным пафосом, приличествующим, по заверению его нового имиджмейкера, подлинному властителю в моменты принятия важных решений." — А это под силу только мне!

* * *

Грабер лежал на диване, сосредоточенно хмурясь. Из одежды на нем было только белое вафельное полотенце, целомудренно прикрывающее центр тяжести, — это полотенце, кстати сказать, бросил туда ронин, хотя присутствующую тут же Жен вряд ли интересовали интимные подробности граберовского тела. Время от времени Грабер поднимал к лицу попеременно правую и левую руки и напряженно их разглядывал.
Десять минут назад Грабер очнулся в капсуле после шестичасовой процедуры обретения бессмертия. По завершении снятия всех медицинских параметров ронин, несмотря на рекомендации профессора повременить с его перемещением, собственноручно перенес Грабера из капсулы на диван — времени оставалось все меньше, а ему необходимо было успеть обессмертить еще как минимум одного человека, то есть, разумеется, себя, а как максимум — еще двух-трех одолженных Маджиком бойцов, от которых того и гляди можно было ожидать впадения в «монстризм».
Вид у первого бессмертного был весьма и весьма неважный. Кто выглядел настоящим триумфатором, так это яйцеголовый: электронный диагност, протестировавший состояние Грабера после операции, показал ожидаемые результаты, хотя конкретной проверки, способной убедить в бессмертии Грабера и остальных присутствующих, пока еще не производилось. Однако ронин не собирался с этим тянуть: пока Жен и хрыч хлопотали над телом «героя», ронин достал из кармана карандаш и установил его в режим минимального поражения. Затем подошел к Граберу со стороны ног — чтобы тот, заметив в руках у ронина хорошо ему знакомый предмет, не всполошился раньше времени и быстрым коротким движением сделал разрез на голени. Грабер подскочил на диване и заорал так, будто его только что кастрировали без наркоза. Согнувшись, он схватился руками за поврежденный участок ноги.
— Да вы, Бессон, знаете, кто вы?.. — И из его рта полилась такая брань, чему больше всего подошло бы определение «понос». Таковы оказались первые слова, которым, видимо, предстояло быть занесенными золотыми буквами на скрижали истории, — первые слова, раздавшиеся из уст первого бессмертного человека.
Жен поморщилась и отступила от Грабера подальше. Зато старый хрыч просиял и склонился поближе — до сих пор «подопытный кролик» не произнес ни слова, теперь же стало очевидно, что его реакции в порядке, мыслительный процесс худо-бедно функционирует, и при этом, что наиболее важно, умственные способности не претерпели заметных изменений. Один только ронин, которому вся тирада и предназначалась, остался невозмутим: спокойно и без видимого усилия оторвав руки Грабера от поврежденного участка, он стал внимательно наблюдать за порезом. Рунге, сообразив, что происходит, тут же к нему присоединился, судорожно лапая трясущейся рукой диагностический модуль. Даже Жен не осталась в стороне от места всеобщего внимания — приблизилась и полюбопытствовала, мужественно игнорируя изливающийся изо рта Грабера, словно из сливной трубы, поток сквернословии. Вскоре она и вовсе перестала его слышать:
В только что проделанной довольно глубокой ране нарастала новая ткань, обволакивая и соединяя поврежденные сосуды, сводя и разглаживая края. Сомнений не оставалось — клетки регенерировали с фантастической скоростью, в считанные секунды затягивая разрез. Грабер все еще орал, в то время как поодаль от раны на его ноге остались только несколько капель свежей крови, даже не успевшей свернуться.
В какой-то момент Грабер запнулся и внезапно смолк — обратил наконец внимание, что повода орать у него, собственно, больше нет.
— Вообще-то опыт с регенерацией вашего копыта нельзя считать полным, — немного растерянно, еще под впечатлением от увиденного сообщил ему ронин. — По идее полагалось бы еще отрезать от вас одну треть, а оставшиеся две трети заложить в капсулу и посмотреть, как вы там восстанавливаетесь в целое тело. Но это займет уйму времени, а у нас, к сожалению, его в обрез.
— Будьте вы прокляты, Бессон… — процедил Грабер первые более или менее пристойные слова, поправляя судорожным движением на бедрах сбившееся полотенчико. Ронин плотоядно на него покосился:
— А ведь я могу и передумать, партнер. В интересах науки…
И Грабер окончательно смолк — страшно подумать, чем ему грозило теперь такой дорогой ценой обретенное бессмертие. Тем паче что ронин уже спрашивал у профессора:
— Ну как там наш аппарат? Уже готов к новой работе? — Тот кивнул, растерянно переводя взгляд с ронина на Грабера:
— Да, но… Вы в самом деле собираетесь его м-м-м… разрезать?.. Я не уверен, что сейчас имеет смысл…
Грабер напрягся, поджав под себя ноги и прижимая к себе полотенце, и стал белее облачков на Карловых Варах.
Ронин, махнув на него рукой, направился к аппарату, жестом позвав за собой Жен. Буквально полчаса назад, когда Грабер еще покоился в капсуле и его судьба оставалась под вопросом. Жен сообщила ронину, что чем бы ни кончился первый опыт, она приняла решение остаться смертной.
— Ты в самом деле не передумаешь? — спросил ронин. Он не вполне понимал, чем вызван ее отказ — на откровенный разговор у них до сих пор не было времени. Она в ответ тряхнула головой — упрямая. — А что, если у нас с тобой возникнут из-за этого проблемы? — Он улыбнулся. — Допустим, с детьми?.. — сказал и сам удивился своим словам.
Она ответила улыбкой, однако ее глаза, темно-серые, не умевшие ему лгать, оставались больными, тревожными
— Никаких проблем не будет. Самое главное, чтобы у тебя все прошло успешно.
— Но ты все-таки еще подумай. Пока я буду там. — Он кивнул на капсулу. Подмигнул Жен — ей поддержка требовалась сейчас не меньше, а похоже, даже больше, чем ему, но держаться ей предстояло самой. Ронин знал, что она справится.
— Я уже подумала, Дик. Хорошо подумала.
— Ну ладно. Видно, придется подождать — может
быть, лет через десять, когда ты начнешь стареть, а я останусь прежним…
Она прервала его, ткнув кулаком в бок. Ронин стал раздеваться и уже не видел, как Жен за его спиной задумчиво нахмурилась, покусывая губу.

* * *

Коминс надрывался. Ронин поднес его к уху: после процедуры обессмерчивания его метаболизм еще не полностью пришел в норму, в ушах отдаленно шумело, координация движений была слегка нарушена.
— Да?
— Дик! У нас недавно появились гости… — Ронин уловил в голосе Маджика некоторое замешательство, сразу его насторожившее, — что-то там у них с этими гостями прошло не совсем так. Или совсем не так?..
— Рассказывай, — сказал он, усилием воли пытаясь восстановить обычную свою ясность мысли. Получалось не очень — в мозги как будто вязкого киселя налили. Тут он вспомнил Грабера — и тот был словно заторможенный ровно до тех пор, пока не испытал боли от ожога лучевиком, — тогда он как будто внезапно проснулся. Ронин достал карандаш и, не долго раздумывая, задрал рукав и полоснул себя по левому предплечью. Уй-я!!!
— В портал сегодня нагрянули вооруженные люди, — говорил между тем Маджик. — Устроили там стрельбу и вырвались в город с оружием. Мне только успели это передать, как они объявились у нас…
Боль была сильной, но ронин сумел среагировать на нее без стонов, ограничившись горловым спазмом. В то же время эта боль и впрямь подействовала, как резкий противный звон будильника, вырывающий тебя поутру из ватной пелены сна, — кисель разом схлынул, освободив голову для какой-то новой, пронзительной ясности.
— Так, — сказал ронин. — И что?
— Дик, не знаю даже, как тебе сказать… Ну, в общем… Мои ребята их всех убили… Черт, ты гарантировал, что они будут без оружия! Ты понимаешь, что я в ответе за безопасность клана! — Маджик, кажется, пытался оправдываться.
— Всех?.. Вот и еще нам оружие! — Ронин усмехнулся чуть натянуто, наблюдая одновременно, как с волшебной быстротой зарастает на руке шрам, чувствуя, как уходит боль. Речь, без сомнения, шла о хейворках Гильдии, и было совсем неплохо, что их так сразу вывели из игры. Потом ронин нахмурился: киллеров теперь можно сбросить со счетов, но если так пойдет и дальше, то разработанный в мельчайших деталях план столкнется с серьезными затруднениями.
— Ну, не совсем всех… С ними был старик — сухой такой, патлатый, совсем древний — набор костей и метр пергамента. Его не тронули — понимаешь, мои ребята никогда не видели таких старых людей… — Маджик дал довольно точное описание человека, чье имя ставило в тупик такие могущественные организации, как СВБ. А прочие сильные мира сего перед ним трепетали просто отчаянно. Но здесь, на парии из парий приоритеты совсем не те, что в метрополии. Средняя продолжительность жизни здесь составляла тридцать пять лет, так что девяностолетний Клавдий и впрямь должен был казаться им живой мумией. Однако ронин сам был немало удивлен его личным прибытием.
— Где он сейчас?
— В жилище. Мои короеды накормили его грибочками и показывают бабам и ребятишкам. Малыша у нас два, — голос Маджика заметно потеплел, — тоже смотрят во все глаза, улыбаются — такая диковина! А как там у тебя Коготь?..
— Значит, так… — Ронин отер рукавом кровь с гладкой, без единого изъяна, кожи предплечья. Прокашлялся: всемогущий Скорпион, коварный и ядовитый в буквальном и в переносном смыслах, в качестве потехи для баб и ребятишек как-то не очень укладывался в его мозгу, даже несмотря на обретение им некой особенной ясности. Наконец ронин сказал: — Твой Коготь сейчас на лечении, к шести часам будет в норме. Плюс еще час нам на подготовку. Значит, к семи часам приведи старика в порядок и веди к спорткомплексу. И еще вот что, Мадж… Ты с этим стариком поаккуратней, прикажи своим ребятам не спускать с него глаз, но при этом пусть держатся на расстоянии. К детям, женщинам его вообще не подпускай.
— Ладно. Спасибо, что сказал. — И Маджик дал отбой.
В течение следующих двух часов он звонил всего один раз. Ронин попросил описать визитеров — гость оказался только один, по описанию Маджика, «здоровенный, вся рожа в пластырях».
Ронин дал через Маджика координаты встречи — на арене спорткомплекса в семь часов. Вообще-то он ожидал, что звонков от Маджа будет больше — по крайней мере, на один. Но… Впрочем, такая расстановка сил его вполне устраивала.

* * *

— Мы не сможем туда попасть, — сказал Каменский, закончив излагать Гору только что полученную информацию о Ричарде Крае и о месте его теперешнего пребывания. Гор уже поднялся, чтобы мчаться на всех парах к служебному порталу. После этих слов он замер. — 433 закрыта на карантин, — пояснил Каменский.
— Ублюдок!.. — Гор сжал кулаки, опускаясь обратно на стул. Ему было ясно, что блокада всех порталов на 433 — дело рук наследничка. — Грязный ублюдок!!!
Значит, их опередили, и Левински уже там. Дрянь дело. Теперь, чтобы «скакнуть» на родину человечества, им требовалась санкция Президента, а чтобы получить такую санкцию на визит в карантинную зону, на все подписи и печати необходимо было потратить не менее пяти часов времени. Они уже и так провозились на Карловых Варах, добиваясь высочайшего разрешения на блокировку основных порталов. И оплошали. Так может произойти и теперь: через пять часов уже будет слишком поздно. Разве что… отбросив колебания политического и морального характера, поставить наконец Президента в известность о существовании аппарата реального бессмертия?.. Это тоже потребует времени, но уже гораздо меньшего — Президент, оценив важность проблемы (в первую очередь лично для себя), может отдать экстренный приказ, который снимет большинство проволочек.
Гор набрал на коминсе номер, готовясь услышать голос советника, — ничего не поделаешь, обращение к Президенту с просьбой о личной аудиенции должно было проходить через этого борова с заплывшими жиром мозгами — то есть еще как минимум полчаса детальных объяснений и препирательств. Однако выбора у инспектора не было — субординация.
Я не мог предугадать в точности, как все сложится, главное пока было, чтобы состоялась встреча. И она состоялась — в семь часов, как и было намечено.
Итак, ко мне с визитом на последнюю из парий прибыл — подумать только, скоро бегемоты начнут летать! — сам наследник Президента собственной персоной. Под охраной двух лбов — один (тот самый, весь в пластыре) здоровей другого. А также сам Клавдий, экселенц, председатель Гильдии убийц, из-за неудачного для себя стечения обстоятельств — в полном одиночестве. Третьей «персоной», явившейся на мое приглашение, был телеком, то есть средство видеосвязи на подставке. Этот «гость» тоже прибыл под охраной, а вернее, под присмотром кряжистой личности в мешковатом костюме. Установив телеком справа от нас, он щелкнул кнопкой, и в экранной рамке объявилась толстая морда, едва туда умещавшаяся, — как было объявлено кряжистым «телехранителем», Иван Степанович Мурзанев, один из местных олигархов, принявший героическое решение лично поприсутствовать на нашей интригующей встрече, но перемещать в трущобы свою драгоценную тушу, вероятно, не рискнувший. Не то что Левински — тоже ведь мог прислать вместо себя телевизор, ан нет, предпочел унизиться и снизойти — дело-то миллионное, к тому же пахнет вечной жизнью, для него не исключено, что и на троне — такое экрану доверять нельзя, можно и проворонить.
За моей спиной находились Гордей и Еж. На небольшом отдалении от них в полумраке стоял наш трейлер — это на случай скорого унесения ног. Жен с хрычом, Грабером и аппаратом, разумеется, остались наверху, об их пребывании над нашими головами никто из гостей и понятия не имел. Грабер, став бессмертным, совершенно потерял страх, и, чтобы от него отвязаться, пришлось рассказать ему, что его мертвое тело, конечно, в случае чего оживет, но только при условии, что от него останется не менее двух третей ни к чему мне была на решающей встрече его отвлекающая нервозность. А профессор мои слова ему тут же охотно подтвердил. Хрыч, кстати говоря, так и не успел пока обеспечить себя вечной жизнью, он и в данный момент был занят там наверху контролем за «выпечкой» очередного — уже по счету выходит, что четвертого — бессмертного.
Сверху из самой большой дыры в крыше (в нее-то мы сюда и влетали на трейлере) на наши головы лился уже оскудевший к вечеру поток света. Левински являл собой классическое зрелище — наследник престола во время благотворительного вояжа на линию тюремных портов «Кресты». И заговорил он первым, желая, как видно, подчеркнуть свое положение высокопоставленного лица, хозяина ситуации, навестившего клоаку. Смысл его речи был в общем-то соответствующий:
— Довожу до вашего сведения, Край, что я явился сюда из чистого любопытства. Надеюсь, вы понимаете, что мне ничего не стоило отдать приказ здешним властям о вашем немедленном захвате. Но, учитывая щекотливость дела, я решил прийти лично и посмотреть своими глазами, как вы попытаетесь выкрутиться из вашей безнадежной ситуации.
— Вы явились сюда потому, что в моих руках находится «Инфинитайзер», — сказал я, буквально чувствуя, как бессмертие распирает мою грудь. — И мне может быть достаточно одного нажима маленькой кнопки, чтобы его уничтожить. А заодно и его создателя, который, если вы еще не в курсе, тоже находится в моих руках,
Я умышленно оставлял паузы между словами, чтоб наследничек прочувствовал, кто здесь настоящий хозяин ситуации.
— Ну что ж, все, как я и предполагал, — шантаж, угрозы. Я в вас не ошибся, Край. Сразу видно делового человека. Так вы, стало быть, хотите продать аппарат? И, вероятно, тому, кто сможет предложить больше?
— Вы во мне все-таки ошиблись: я гораздо более деловой человек, чем вы себе представляете. Я собираюсь сам заняться его производством и эксплуатацией. Здесь, на Земле.
Левински захохотал:
— Да вы идиот, Край! У вас нет ни малейшего шанса! Вы, как я вижу, рассчитываете договориться с здешними властями? Но они же вас уничтожат, стоит только им добраться до аппарата! Такое дело можно затевать, только имея мощную охранную организацию, которую вы не в состоянии себе обеспечить просто потому, что в городе нет оружия!
Представитель власти на экране сдвигал и раздвигал на лоснящимся лбу жиденькие бровки, но насчет своего мнения обо всем услышанном пока помалкивал. Клавдий тоже безмолвствовал с самого начала разговора — я понимал, что он оценивает обстановку, фильтрует информацию и прикидывает в уме свои шансы. Шансы у него, на мой взгляд, были по нулям. Ему просто крупно не повезло в этот раз кажется, впервые за последние пять лет он покинул свою резиденцию на Аламуте. Тут-то удача от него и отвернулась.
— Да, насчет охраны, — сказал я. — Это вы очень кстати мне напомнили. Действительно важный момент. — Я обратился к лицу на экране: — Я обязан вас предупредить, уважаемый, что прилегающие улицы контролируются сейчас не только вашими вооруженными патрулями, но и моими наблюдателями, тоже, как вы понимаете, вооруженными, и отнюдь не холодным оружием. — Мурзанев озадаченно напрягся и поглядел туда-сюда, словно в ожидании подсказки.
— Граждане свободной зоны не могут иметь оружие, — сообщил наконец Мурзанев назидательным тоном. И строго пояснил: — Это запрещено законом!
«Вот гнида! Он бы пальчиком погрозил. Мама миа! — подумал я. — И этих амеб скоро придется обессмерчивать! Да еще в первую очередь!..» А ему сказал:
— Тем не менее они его уже имеют и в достаточном количестве. — Тут я слегка блефовал, конечно, — оружия на самом деле нам не мешало бы иметь побольше. Но зато… — И у них есть значительное преимущество перед вашими наймитами — они звери, и они бессмертны. Уже! — Это тоже был блеф. Пока блеф — у меня просто не хватило времени обессмертить нужное количество народу. Но я продолжал тоном игрока, у которого на руках все козыри: — При агрессии с вашей стороны нам будет вполне под силу захватить Купол или по крайней мере изуродовать его до неузнаваемости. Так что в ваших интересах, уважаемый, избегать вооруженных конфликтов с нами сейчас и в дальнейшем, Тем более что заключение соглашения со мной сулит вам в ближайшем же будущем очень крупные выгоды, какие именно — вам станет ясно из дальнейшего разговора.
Тревожная дрожь мурзаневских щек на протяжении моей речи выдавала его стремление сейчас же, не дожидаясь окончания беседы вызвать на наши головы войска СВБ и ударный спецкорпус, но последняя фраза явно сбила его с этой позиции: конфликт здесь олигархам был невыгоден с самого начала. Когда же вопрос стоял «конфликт или выгода», за их выбор можно было ручаться с закрытыми глазами.
Между тем возникла пауза — Левински и Клавдий буквально жрали меня глазами. Я понял — до сих пор они не верили в то, что «Инфинитайзер» уже собран, тем более у них не возникало и мысли, что аппарат уже обеспечил меня партией «вечно живых» бойцов. Но в первую очередь это должно было означать, что перед ними сейчас стоит бессмертный — не мог же я, в самом деле, обессмертив кучу народу, обойти при этом себя?

Предыдущая страница 17 Следующая страница


Похитители бессмертия 18

Левински, прищурясь, легонько покачал головой:
— Вы блефуете, Край.
Конечно, я блефовал. В какой-то мере. Но у меня был способ заставить их поверить во все — в действующий «Инфинитайзер», в мое бессмертие, а заодно с этим и в наличие сотни неуязвимых головорезов далеко не с холодным оружием в руках, притаившихся в спорткомплексе и в его округе. Чтобы подтвердить большое вранье, я собирался продемонстрировать им маленькую часть впечатляющей правды.
Я закатал левый рукав, достал карандаш и резанул себя вдоль по венам. Брызнула кровь, все в молчании со спокойным интересом на это смотрели, в том числе и Мурзанев с экрана. Но когда рана стала на их глазах затягиваться, Левински с Клавдием почти синхронно подались вперед, мурзаневская же будка в едином с ними порыве чуть не вылезла за рамки экрана.
Ей-богу, это могло кого угодно свести с ума.
— Чего вы хотите, Край? — сипло спросил Грязный Гарри, когда я отер кровь с того места, где только что алела рана.
Я усмехнулся: он уже и сам мог бы об этом догадаться.
— Мне необходим начальный капитал. За долю от прибылей, разумеется. — Я поглядел на экран, где колыхалась толстая морда, теперь уже истово вникающая в происходящее, и сказал ей: — От вас для начала потребуются еда, одежда, медикаменты. — И для убедительности ткнул пальцем прямо в экран. Морда отпрянула, словно я мог выбить ей глаз прямо через визор. — В наших интересах, чтобы Земля сохранила монополию на бессмертие, поэтому все земные Купола должны будут строго ограничить допуск на въезд. Уверен, что с ними легко будет договориться, показав запись нашей беседы, ну или ее часть, — с гарантией, что в каждом Куполе .будет со временем открыто отделение фирмы. Это может вызвать конфликт с Союзом, но бессмертия захочется всем, так что прибыли очень скоро превысят первоначальные убытки… — На этом месте я вздрогнул, услышав давно и прочно запечатленный в памяти звук: Клавдий впервые раскрыл рот, обратившись к Левински
— А вам известно, с кем вы в его лице имеете дело? — резко спросил он.
— Разумеется! — Левински отвечал холодно, даже бровью не поведя в сторону Клавдия. — Это бывший ваш шпион в моем центре. Он украл для вас аппарат, а потом, насколько я понимаю, и вас обставил.
Я покосился на экран — морда на нем как раз отвернулась, уже отдавая какие-то распоряжения — не исключено, что по нашему вопросу.
— Это исполнитель нашего последнего заказа, — злорадно сообщил Клавдий. — Он может в любой момент взять вас за горло и заставить шантажом выйти из дела, присвоив вашу долю.
Левински наконец повернулся, каменея лицом, напряженно сощурился на старца:
— Так ты специально его оставил? Хотел с его помощью меня шантажировать?!!
— Я и без него могу тебя шантажировать — ведь мне тоже в некотором роде кое-что известно. Так что не советую тебе лезть в это дело и становиться у меня на пути! — Высказавшись, Клавдий обернулся ко мне, и я впервые увидел его глаза широко открытыми — они оказались совсем прозрачными, с черными безумными точками посредине. — Я тебя прощаю, — уронил он. — И полностью финансирую предприятие.
Ему, конечно, было за что меня прощать. Прощал он меня, очевидно, как и наказывал, за убийство принцессы Анжелы — то есть за чисто выполненную работу.
— Экселенц… — При этом имени голова моя как-то сама собой склонилась на грудь. Чертов рефлекс… раба! Поставив голову на место и приказав ей твердо держаться, я увидел, что Клавдий, напротив, приподнял подбородок — победный жест хозяина, уже уверенного в привычном повиновении. — …Я не нуждаюсь в вашем прощении. Меньше, чем когда-либо. — Никогда еще слова не давались мне с таким трудом. Я говорил, а в душе бился, умирая в душных судорогах, мой клановый инстинкт, подчинявший меня этому человеку как старшему и признававший справедливым любое его действие по отношению ко мне. Даже предательство. Но я продолжал говорить: — Раз уж вы не смогли убить меня раньше, то теперь это тем более не получится.
— Есть разные способы, — словно замечтавшись, сообщил он мне. — Когда мои мальчики тебя поймают, я испробую на тебе их все, по очереди.
Странные все-таки методы у некоторых людей навязывать себя в партнеры.
— И ваше партнерство я не приму, — выговорил я и закончил: — А сейчас вы находитесь здесь просто в качестве зрителя и только потому, что сами этого хотели.
Я обрезал ему все пути к бессмертию. Заплатить и воспользоваться аппаратом как обычный человек он не сможет — внешники наверняка получат санкцию на пассивный контроль над обессмерчиванием, а сама процедура требует генного анализа, так что его неизбежно вычислят, и никакие маски и перспиранты тут ему не помогут.
И Клавдий это понял. И еще понял, что я уже не стану безоглядно подчиняться ему как своему старшему. Может быть, потому, что я сам научился быть старшим?..
И тогда Клавдий сделал в моем направлении молниеносный скользящий шаг, на излете которого выбросил вперед правую ногу. Он сделал это, даже несмотря на то, что убедился только что в моей неуязвимости. На верное, в нем тоже сработал инстинкт — инстинкт старшего. Но не исключено, что он все же еще надеялся вдруг на меня подействует яд?
Игла вошла мне под колено — он метил в пах, но я прикрылся ногой. В сущности, я мог предотвратить удар, но специально не стал этого делать — будет им лишнее доказательство.
Больно было дьявольски. Я даже опустился на пол, пока Еж, выскочивший из-за моей спины, хватал Клавдия и валил его на пол лицом вниз.
Пока все это происходило, сверху, с нашего подвесного потолка, с диким боевым ревом рухнуло что-то большое — гробанулось неподалеку от меня справа, и крик прервался. Вообще-то хрыч уверял, что процедура обессмерчивания излечит Когтя от «монстризма» заодно со всеми остальными болезнями. Но берс есть берс!
— Еж, уводи его отсюда быстро! — велел я, имея в виду, конечно, Клавдия, трепыхавшегося под коленом Ежа, упертым в его спину. Еж все моментально понял, спросил только:
— А куда?
— Отведи на улицу и сразу возвращайся. Да и сам будь с ним поаккуратней! — Еж пока еще не прошел процедуры, то есть был смертным, и я вовсе не хотел, чтобы Клавдий испробовал и на нем свою отравленную иглу, к примеру, чтобы убедиться, что она все-таки работает.
— А все уже, Дик, он безопасен! — разулыбался Еж, крутя передо мной в руке сорванную с Клавдия страшную туфлю, столько лет наводившую ужас на всю нашу кровожадную банду, Гильдию убийц. Закинув туфлю в ряды покосившихся кресел, Еж рывком поднял Клавдия на ноги и повел к выходу, торопясь увести, пока не очнулся Коготь. Клавдий ковылял перед ним, не оглядываясь, припадая на босую правую ногу.
Я обратил внимание, что Левински сделал неприметный знак, и один из его лбов — тот, что был упакован в пластырь, — неторопливо направился следом за Клавдием и Ежом.
Неужто это и есть тот самый Мягков, его подручный, «страшный палач», которым меня однажды пугал Грабер? Тогда участь экселенца была решена — вряд ли Левински представится еще когда-нибудь такой удобный случай, чтобы навсегда убрать со сцены грозного «свидетеля», наверняка теперь строящего планы праведной мести.
Нога уже не болела. На память от «последнего дара» экселенца мне осталась только дырочка на штанах — впрочем, почти незаметная. Я встал, умышленно напоказ закуривая:
— Можете считать это демонстрацией моего иммунитета к ядам. Если я не ошибаюсь, — а я не ошибаюсь, — экселенц предпочитает свайзи. — Они не смогли скрыть удивления, еще бы — как-никак один из мощнейших известных ядов, убивает, что называется, наповал и почти мгновенно. Действие яда я ощутил лишь как легкое головокружение, в основном меня согнула сильная боль от удара иглы в уязвимое место (но. все-таки менее уязвимое, чем пах). — А теперь посмотрите на это. — Я кивнул им на распростертого, переломанного Когтя. То есть это он был грудой костей пару минут назад, а сейчас уже вовсю шевелился, пощелкивая входившими на место суставами.
Пока мы наблюдали за трансформациями Когтя, вернулся Еж. Вскоре за спиной у Левински возникла большая фигура. Левински на нее покосился, и венчающая эту груду мяса морда в пластыре коротко кивнула.
Быстро он управился. Как раз о таком партнере денно и нощно у нас мечтал Грабер, даже как-то его со мной сравнивал. Итак, одного свидетеля они убрали.
Но главным-то свидетелем по делу Анжелы оставался я. И я пока еще стоял перед ними — мало того, что живой, бессмертный! «Бессмертие бессмертием, — подумал я, — а все же не мешает дать им понять, кто в этом доме хозяин. Чтобы даже мизинца на меня поднять не смели!»
Они пока глазели не на меня, а на то, как Коготь, вновь целый и невредимый, поднимается на ноги. Когтю я, слава богу, оружия не доверил, но вообще-то в случае чего Жен и Грабер, а с ними еще два человека из клана, должны были обеспечить нас сверху огневой поддержкой. Кстати, я заранее оговорил с ними один условный знак — на случай, если возникнет необходимость припугнуть гостей. И я уже собирался его подать, когда на нашей «сцене» появились три новых персонажа.
Из темноты от входа к нашей группе шествовали три новых лица.
Я сразу понял, что это за птицы, узнав в одном из них приснопамятного по отелю «Солнечный Амбассадор» опера Каменского. На сей раз Каменский с еще одним из той же породы шли чуть позади немолодого, но поджарого «пса», явно более матерого, то есть скорее всего — старшего по званию. Все-таки они меня «накрыли», с чем их можно было искренне поздравить. Топают, наверняка уже видя перед собой чины и награды — что-то типа лишней нашивки и позолоченного значка на грудь.
Дошагав, троица остановилась среди нас — примерно напротив экрана с Мурзаневым, спинами к нему.
— Инспектор Администрации Гор, — представился старший, быстро показывая ксиву Левински, потом мне. Но в руки карточку не протянул — бывалый. Потом он повернулся уже конкретно ко мне и произнес: — Ричард Край? — Затем, не дожидаясь ответа: —
Вы арестованы по подозрению в убийстве принцессы Анжелы.
Левински заметно дрогнул, хотя никто из них даже не смотрел в его сторону.
Каменский со вторым уже вышагнули из-за спины Гора, чтобы подкатиться с двух сторон ко мне. Я тем временем окинул беглым взглядом их одежду. Что-то карманы у вас, братцы, не топорщатся? Чего-то в них, наверное, не хватает? Отобрали, что ли, у вас оружие при въезде? Вот бяки! — То ли еще по моему старому сигналу, то ли Мурзанев успел отдать необходимые распоряжения, не зря же они к нему задницами встали.
Я поднял руку и сделал легкое движение пальцами. Они дернулись было ко мне — реакция у ребят в порядке, даром что безоружны, — когда рядом со мной от потолка к полу протянулся узкий сияющий луч и стал с шипением, едва не задевая, обходить меня кругом.
Я замер, лишь слегка поводя головой вслед движению убийственного луча — впрочем, для меня теперь не такого уж убийственного. Но если бы он меня задел, я был бы не в восторге.
Все не отрываясь смотрели мне под ноги, где на утрамбованной почве вокруг меня вскоре нарисовалась самая обыкновенная рыба. А я стоял в ее центре. Черт возьми, не моя ли это златая рыбка с вуалевым хвостом?! Точно замкнув линию передо мной на верхнем плавнике, луч исчез. Я не сомневался, что рыба — дело с бессмертных рук Грабера в память о той дымной полосе у носков его ковбойских полусапожек. По крайней мере он продемонстрировал всем присутствующим, что ; меня с потолка прикрывает ас, который в случае чего не промахнется. Теперь все в молчании воззрились на мою «неприкасаемую» персону.
Опер глядел на меня так, словно я был той самой рыбой, только за стеклом, то есть — недосягаемой для его зубов. «Оперята» — те так просто жарили меня живьем. Я молчал — слова здесь были явно излишни. Несколько секунд гробовой тишины нарушил голос наследника:
— Не ставьте себя в нелепое положение, инспектор! — Тон и высокомерная поза Левински выражали сдержанный триумф. Еще бы! Свидетель, а вернее, даже хуже — исполнитель его заказа на сводную сестричку оказался недоступен для рук правосудия! — Себя и в первую очередь Администрацию Президента. Убирайтесь отсюда добровольно, пока эти дикари, — он кивнул на топчущегося в отдалении Когтя, — не взяли вас в плен. Или не порезали вас на бифштексы себе на ужин.
— Попробуйте лучше арестовать Клавдия, — посоветовал я, наблюдая за сменой выражений на лице инспектора. Не сумел «пес» в такой момент спрятать эмоции, хотя и видно, что не слаб — с голодной досады по поводу моей недоступности на охотничий прищур с оттенком недоверия при мысли о возможности заполучить Клавдия. Еще пуще я потешался заряду испепеляющей ненависти, посланному в меня беглым взглядом наследника.
— Вряд ли вы отыщете Клавдия в этих трущобах, — уронил Левински, на сей раз уже тоном скрытой угрозы. Роль наследника, похоже, постепенно вытеснялась в нем более привычной ролью крестного папы — обстановочка-то боевая, и у Гарри тоже срабатывает рефлекс.
Быстрый вопросительный взгляд Гора перекинулся с Левински обратно на меня — инспектор явно не доверял информации, изображавшей Клавдия потерявшимся в трущобах.
— Он только недавно отсюда вышел, — любезно сообщил я инспектору. Тот переглянулся с Каменским, после чего они, не сказав нам больше ни слова, развернулись и в согласном молчании, не забыв третьего, покинули поле несостоявшегося, но все равно проигранного ими боя.
А я обратился к двум своим оставшимся собеседникам:
— Ну так что, господа? Будем сотрудничать? Они тянули паузу. Нелегко им все-таки было, беднягам, пойти на соглашение с изгоем, да еще на его условиях. Пусть оно и в таком виде сулит им небывалые прибыли, и главное — обещает первоочередной талон на личное бессмертие, но ударить по рукам с ронином… Впрочем, я не собирался подавать им руки.
Посмотрев на их физиономии — вдумчивую на экране Мурзанева и уже откровенно кислую во плоти Левински — я просто констатировал:
— Значит, договорились. А теперь обговорим детали…

* * *

Когда Гор вернулся под купол спорткомплекса — на сей раз в одиночестве, — Край все еще был на арене. Остальные только что прошли мимо Гора к своим машинам: Левински среди своих «быков» — как бы невзначай отвернувшись, а телеком — уже, естественно, без изображения Мурзанева, просто в выключенном виде — покоился на руках у своего «хранителя».
Увидев инспектора, Край только хмыкнул неопределенно, даже обидно, но промолчал.
— Клавдий мертв, — сообщил Гор. — Голова полностью размозжена о каменный бордюр.
Край склонил лицо, доставая сигарету:
— Так вы вернулись, чтобы порадовать меня этим известием?.. Я это знал и так. Грязный Гарри не мог оставить в живых такого свидетеля.
Гор молчал. Он не мог сказать, почему вернулся. Ответ на это знала рыба на полу. Очевидно, его знала только смерть.
— А ведь я сильно ошибся в вас, Край. Или Бессон? Не знаю, что вам теперь привычнее. Я-то все это время считал вас пешкой в чужой игре, а вы оказались ферзем… — Инспектор вымученно вздохнул. — Со мной такие вещи случаются очень и очень редко, смею вас заверить. — И Гор засунул руки глубоко в карманы, словно опасаясь, что они его выдадут.
Край ухмылялся, выпуская дым. Гор ожидал, что он вот-вот уйдет, но тот, пыхнув в очередной раз, вдруг сказал:
— Знаете что, инспектор? А вы мне нравитесь. Похоже, что вы единственный порядочный человек из всей этой своры гончих. — И добавил так просто, как будто предлагал партию в бридж: — Хотите стать бессмертным?
Гор ответил не сразу — только теперь он по-настоящему понял, почему сюда вернулся. Бессмертие. Каверзная сказка, бередившая души бесчисленных поколений, в которую по-настоящему верят только безумные ученые и маленькие дети. И он, серьезный, уже далеко не молодой человек, проводил дни и ночи практически в погоне за этой глупой мечтой, до последнего не позволяя себе поверить…
— Другим это скоро будет стоить бешеных денег, — заметил Край. — И большинство из них, само собой, будут подлецами.
Если бы Гор еще сомневался, это, что и говорить, был неплохой аргумент в пользу именно его, Гора, вечной жизни.
Ну что, согласны? — Теперь Край стал серьезен. Перед Гором стоял преступник, убийца, наперекор интересам самых могущественных людей и организаций этого мира сумевший присвоить себе все права на гения и на его уникальный аппарат. Ронин. Изгой, сумевший стать бессмертным. И такой человек предлагал инспектору Администрации по особо важным делам, по сути дела, партнерство. Даже в какой-то мере братство.
— Да, — сказал Гор. — Да. Я согласен.

Предыдущая страница 18


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Мария Симонова - Похитители бессмертия

Мария Симонова
Дмитрий Кравцов

Похитители бессмертия

Цикл: "Похитители бессмертия" - 1

 Читать книгу

Аннотация

Он родился на планете Земля. Людей его профессии в древней Японии называли ронинами. С тех пор прошло много лет. Земля стала матрицей для сотен обитаемых миров, освоенных людьми. На многих из них имелись города-столицы с прежними названиями, и постепенно Земля как бы размазалась по галактике. Когда путешествие из одной столицы в другую с тем же названием стало отличаться от вояжа в соседний город на той же планете лишь существенной разницей в цене, произошло окончательное разъединение общественных слоев: обитаемые миры разделились на три основные категории — планеты-люкс, планеты-труженики и планеты-парии. При этом Земля-прародительница, выжатая человечеством до дна, скатилась вскоре в третью категорию. Жесткие условия жизни на париях делали их поставщиками лучших в галактике солдат, охранников, телохранителей. И таких, как он. Членов не всеми уважаемой, но всем необходимой организации — Гильдии Убийц.

Биография автора

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Симонова - Биография

Мария Симонова

На основную страницу

Биография

Может ли увлечь жизнеописание, скомканное до размеров абзаца? Вряд ли. Не верю. А если вдаваться в подробности, то это уже получатся мемуары - штука увлекательная, особенно для автора, но априори неформат, к тому же подразумевает завершение творческого пути и подведение итогов.

Нет уж, увольте - мой путь, можно надеяться, только начат. Вот я и расскажу один эпизод из самого начала моей "фантастической" биографии - для меня важный и знаковый, момент как раз один из тех, для которых не предусмотрено пункта в анкетах.

Итак. Я впервые ехала в "Стожары" - книжный магазин в Москве, где раз в месяц собирались фантасты (увы, его уж нет). Я везла с собой толстую папку, перевязанную тесемочками - свою первую книгу.

Вышла из метро, огляделась. Там широкий проспект, к остановке напротив уже приближается нужный троллейбус, а по проспекту непрерывным потоком движутся автомобили. "Не успеть..." - понимаю я, когда рядом образуется парень - белокурый, статный, в светлом костюме спортивного покроя. Уже стемнело, может оттого он, весь такой белый, казался в ночи слегка светящимся. Или он мне просто понравился.

Без единого слова, без просьбы с моей стороны он произносит: "Я тебя переведу." И спокойно, не торопясь, идет вперед через дорогу, вытянув руку ладонью к транспорту. Машины останавливаются. Я следую за ним, немного шугаясь, прижав к груди пакет с заветной папкой.

Без спешки и ажиотажа забираюсь в троллейбус с мыслью: "Сейчас познакомимся. Не зря же он для меня так старался." Но его нет. Перевел девушку и скрылся, буквально испарился. А девушка успешно доезжает до места, где берут на прочтение ее книгу, затем неожиданно платят деньги и издают, потом безо всяких проблем издают следующую. Вот так - думайте, что хотите, а я свои мысли с вашего разрешения оставляю при себе.

Добавлю только, что впоследствии, не раз бывая в "Стожарах", я каждый раз искательно оглядывалась перед проспектом. И с легкой грустью отправлялась на переход.