Мария Симонова, Дмитрий Кравцов - Одержимые бессмертием

1 Мария Симонова, Дмитрий Кравцов

Консультант по оружию — Константин Берсерк
Медэксперт — Марина Русанова

1.

Железные ворота в красно-коричневых потеках ржавчины, у которых мы стояли в напряженном ожидании вот уже с полминуты, меньше всего напоминали двери в Рай. Судя по количеству вмятин, эти ворота могли быть свидетелями последнего народного восстания, сопровождавшегося попытками люмпенов прорваться в Купол. В памяти народа и в здешних хрониках эта революция сохранилась под громким названием «Водочный бунт», что само по себе полностью отражало суть конфликта — не требуется объяснений, чего именно народ требовал тогда от правительства. Как нет и особой нужды уточнять, что он в результате этого получил.
Не исключено, что камеры слежения на воротах не менялись примерно с тех достопамятных времен. Обитатель «люкса» принял бы такой пассаж за попытку сострить, но мне сейчас было не до шуток: здесь подобный подход был и вправду в порядке вещей. Что, однако, не давало нам права расслабиться.
— Уснули они там, что ли? — Я небрежно сплюнул себе под ноги, в сырую грунтовую кашу с влипшим прямо у моего ботинка маленьким рыжим листом. И откуда только взялся крохотный посланец осени на этом кладбище железобетона?.. Итак, здесь все-таки царила осень. Я до сих пор не уточнял, что за время года стоит в Москве-Ч33. Было понятно, что не зима: температура плюсовая. И только теперь — нечего сказать, вовремя — я ощутил до самых печенок, что больной воздух Родины, ее мокрая земля, нестираное небо, трухлявый бетон и ржавое железо, изъевшие ее плоть, — все пахнет осенью. Невеликое, в общем-то, открытие. Но настоящий лист, упавший с дерева?.. В крайнем случае, с куста?.. Да нет здесь никаких кустов, тем более деревьев. И, по-моему, никогда не было. Не растут они в колыбели человечества. Вообще. Наши первобытные предки выползли из моря и, как я думаю, возили рылами по грязи, пожирая ползучую тварь помельче, пока им это не обрыдло до рвоты, тогда они встали на ноги. И, с тех пор содрогаясь от одной мысли упасть в грязь, сделали ее символом унижения и позора, что, кстати, отражено в массе крылатых поговорок.
А может быть, он влетел сюда через портал, контрабандой?..
Я повозил ногой в грязи, всмотрелся. Бред, конечно. Показалось. Просто обрезок цветной пластмассы. А все-таки пахнет осенью.
Подняв голову, я взглянул на двух своих спутников — невысокого парня в форме безопасника и стоявшего между нами тощего парию в потрепанной коже, с опущенной головой и скованными за спиной руками. Эти два коренных землянина никогда не спутали бы кусочек пластмассы с листом дерева. Скорее наоборот. Потому что понятия не имели о том, что где-то существует такая замечательная штука — деревья. А если и слышали об этом когда-нибудь, то даже не догадывались, на что эти самые деревья могут быть похожи.
Странные мысли лезут в голову, когда возвращаешься на Родину через восемнадцать лет. Даже невзирая на предстоящую акцию.
Я шуганул лишние мысли и попытался оценить внешний вид моих спутников с точки зрения охранника, наверняка пялящегося сейчас на монитор в своей дежурке.
Еж, на мой взгляд, вполне справлялся с ролью копа, и черный форменный костюм сидел на нем неплохо, даром что с чужого плеча, всего полчаса назад как снятый. На его груди висел автоматический бластер «Беретта ВМ99» — ладно так висел, как родной, — левое плечо было забинтовано поверх рубашки перевязочным средством из полицейского спецпакета. Повязку украшало огромное алое пятно — это я щедро ливанул краски. Настоящая рана зажила бы теперь на Еже в минуту, так что все это было не более чем бутафория — такая же, как его теперешняя физиономия. Кабачок с ушами, да и только.
Стоит ли говорить, что я сейчас тоже был «в форме» и при оружии, и мое лицо, успевшее здесь прославиться за последние пару недель, также скрывалось под банальной полицейской харей. Хоть я и не мог видеть себя со стороны, но надеялся, что соответствую образу блюстителя порядка не хуже, чем Еж, а скорее всего и получше — мне, в отличие от него, не впервой было носить какую-то гнусную гелевую рожу вместо своей, с детства любимой. И изображать из себя тоже чего только не приходилось — от заскорузлого работяги-"крота" до самого Наследника Президента. Что тошнее, даже не берусь сказать.
Я поймал тревожный взгляд Ежа — даже форма глаз у него изменилась, только цвет радужки сохранился — черный, приметный. Плохо. Если здесь, на воротах, дежурит кто-нибудь знакомый с его «прототипом», он может раскрыть подмену по глазам. Собственно, и мне с моими васильками без темных очков грозила та же участь. Ну да ладно. Все равно мы не сможем подделать голоса, не говоря уже об индивидуальной манере поведения. Так что «знакомые» в любом случае сразу нас расшифруют.
Оставалось не выискивать глазами наблюдающую за нами камеру и поменьше двигаться, чтобы не обнаружить перед анализатором нехарактерный для наших «прототипов» рисунок движений. Главное, чтобы нас впустили в предбанник. А там разберемся, кто есть ху.
Ободряюще подмигнув Ежу, я перевел взгляд на оборванца: Вася Хирург из клана Улей был единственным из нас, кто оказался у райских врат при своем лице и в собственной одежде.
Его клан был одним из первых, заключивших со мной беспрецедентное здесь соглашение о поддержке и взаимопомощи. Остальные московские кланы, забыв о распрях, тоже стали постепенно подтягиваться под наше крылышко. Замаячила даже идея объединения, основанная на союзе сильных и помощи более слабым. Реальная помощь, понятно, подразумевалась с нашей стороны, а с их стороны — посильная.
Для проникновения под Купол клан Улей выделил мне своего лучшего бойца. Я не берусь описать удивление Маджика, когда к нему чуть ли не под ручки привели красу и гордость этого осиного гнезда, знаменитого на пол-Москвы своей смертельной молниеносностью Васю Хирурга и предоставили в полное мое распоряжение — при условии, разумеется, что я его сначала обессмерчу.
Сейчас задачей Хирурга было изображать бессмертного (каким он стал не далее как вчера), захваченного нами во время патрулирования прилегающих к Куполу развалин. Хирург пока успешно справлялся с задачей, что меня не очень удивляло — чтобы изображать парию, то есть самого себя, ему не требовалось прилагать больших усилий.
Словно кожей ощутив мой взгляд, Вася осторожно на меня зыркнул. Нет, я был не прав — по глазам читалось, как нелегко ему дается ожидание у этих ворот. И роль пленного была, конечно, не по его неистовой натуре.
Они стояли на пороге запретной для них от рождения территории — обетованного земного Рая, и нервничали, без сомнения, гораздо больше меня, хотя со стороны об этом никто не сумел бы догадаться. Да и я не догадался бы, не загляни каждый из них на мгновение мне в глаза: секундное откровение, испытующий вопрос: «Почему нам не открывают?! Что тут не так?..»
На самом деле то, что двери здешнего Эдема не спешили перед нами гостеприимно распахиваться, еще не было поводом для паники. Этим входом в Купол давно уже не пользовались, скорее всего — по причине устаревшей аппаратуры, как я не без оснований надеялся. А заменить ее по здешней традиции все не доходили руки, что по той же древней традиции списывалось на нехватку средств.
Словом, ворота считались законсервированными, так что при них должен был находиться минимум охраны — не больше одного-двух человек. Все это мы перед акцией обсуждали и тщательно просчитывали. Только я забыл предупредить ребят, что такое положение дел может вызвать задержку на входе — слишком уж очевидна ситуация для специалиста, постоянно имеющего дела с заблокированной аппаратурой. В то время как у людей при здешнем средневековом уровне любая электроника сложнее кофеварки, работающей от батареи, вызывает настороженность, граничащую с благоговением или агрессией. Но чаще почему-то с агрессией.
Ближайшие отсюда действующие ворота находились двумя километрами западнее — там был служебно-пропускной пункт, откуда наши «прототипы» выехали на свое последнее дежурство. Вот где нас скорее всего впустили бы без проволочек. И сразу поняли бы, что мы не те, за кого себя выдаем, — там-то аппаратура должна быть на уровне, а кроме того, и люди уж точно все друг друга знают. Закончилось бы все это, я думаю, расстрелом нас из какого-нибудь заранее припасенного дезинтегратора. Поскольку воевать с нами, неуязвимыми, простым оружием трудно, а захватывать нас в плен уж больно хлопотно, можно угробить на этом деле весь личный состав.
Прошла уже уйма времени. По крайней мере так мне казалось. Ребята попались стойкие — почти не двигались, не паниковали и вообще были полны решимости стоять перед этими дверьми хоть насмерть — кто кого переупрямит. А я как раз размышлял, не выдам ли я нас с головой, если еще раз воткну в щель для опознания идентификационную карту. Вроде бы и одного раза должно быть достаточно, и возникать лишний раз не стоит, но хотелось уже что-то делать, а не просто торчать здесь до скончания веков наподобие памятника. Вернее, скульптурной группы.
Наконец ворота подали первые признаки жизни — дернулись раз-другой, вроде как пробуя силы. Потом рванулись и с надрывным скрежетом пошли-таки вверх. Потуги старой автоматики бороться с силой тяжести вызывали почти рефлекторное желание подсобить в подъеме — тут-то, думаю, ее и заклинило бы окончательно.
Последнее испытание нервов длилось примерно с минуту и кончилось победой механического привода. В результате перед нами открылся широкий коридор, освещенный двумя рядами электрических ламп.
Прежде чем шагнуть через порог, мне на миг показалось, что за время ожидания мы успели врасти в отсыревший грунт и пустить тут корни. Наподобие тех самых деревьев, которых здесь нет, не было и никогда не будет. А может, и будут — черт его знает, не исключено даже, что и с нашей помощью. Но только, уж увольте, не в нашем лице.
Коротко переглянувшись с Ежом — он явно не решался сдвинуться с места, ожидая моего сигнала, — я подтолкнул стволом «пленного»:
— Вперед.
И мы, обрывая невидимые корни, шагнули в Купол.

2.

— Ну, вот, пожалуй, и все! — Гор устало опустился в любимое кресло, и оно знакомо скрипнуло и пахнуло натуральной кожей. Он провел ладонью по столешнице, привычно ощущая чуть заметную шероховатость и тепло, исходящие от натурального дерева. С этой роскошью придется расстаться. Навсегда. Он оглядел кабинет, вдруг ставший совсем чужим — чужие стены, совсем чужая обстановка. В углу враждебно поблескивал никелированными деталями мини-бар. Потом перевел взгляд на тонкую полоску гербовой бумаги, сиротливо валявшуюся посреди стола. В ней в резкой форме инспектору Гору приказывалось немедленно прибыть по месту службы. Сюда, на А4, где дислоцирован Специальный Департамент Администрации господина Президента Белобородько. В приказе содержался приговор. Суровый, но, наверное, справедливый. Как присяга, которую принес он много лет назад, тогда еще зеленый наймит на госслужбе.
Отставка.
Странное слово. На первый взгляд ничего необычного, но Гор-то знал, что на самом деле это долгие бессонные ночи, когда не помогают даже сильные транквилизаторы. Когда мозги медленно плавятся в одиночестве и изоляции. Когда привычный мир теряет свои очертания и населяется монстрами. Непереносимо чувствовать свою принадлежность к самой могущественной в этом мире организации и в один момент ее лишиться. Отставка. Это ужас и безнадега сумасшествия. Если тебя выгоняют со службы, то прощай, надежда на уютный санаторий и длительный адаптационный период после снятия присяги. Чао, внимательные психологи и полный пансион. Вместо этого ты остаешься один на один со своей клятвой, ради которой жил. И, не находя реализации, она медленно выедает тебя изнутри.
Клятва — обязательное условие для парий при принятии на любую службу. Без этого заказан путь даже в Гильдию. С помощью несложной пси-процедуры инстинкт рода переключается на новый объект — работодателя. Некоторые по истечении срока могут найти себе новую цель в жизни, но для госнаймита отставка — это полный крах. Кроме того, государство проводит дополнительную пси-обработку своих слуг. После чего найти серьезную работу практически невозможно. Да кому нужен полубезумный экс-наймит, от которого не знаешь, чего ждать…
Александр Васильевич Гор, инспектор Администрации Президента по особо важным делам, был абсолютно спокоен. Инспектор?.. Да нет, теперь-то уж вряд ли. После провала последнего дела, скорее всего, в должности он пробудет тот минимум времени, который требуется для официального оформления приказа об увольнении и прохождения этой бумаги через базу кадров. А может, и того меньше. Даже если допустить мизерную вероятность, что учтут прошлые заслуги. Не поможет. Его личные враги очень сильны сейчас. Особенно свежеиспеченный Наследник — Гарри Левински, заваривший всю эту кашу в своем Центре, расхлебывать которую Гору довелось в три горла. И что с того, что сам господин Президент лично вручал ему Знак Почета? Это ничего не изменит. Зато он упустил Края и сверхсекретную аппаратуру, за которой теперь наверняка уже охотится весь белый свет.
Сам инспектор предельно жестко оценивал проделанную работу. Судите сами.
Основной объект разработки — пресловутый Гарри — мало того что не получил по заслугам, а они у него ого-го какие, на три-четыре пожизненных тянет, так еще взлетел теперь на такую высоту, что не добраться. Почти на небесах — сам господин Президент признал своего незаконного ублюдка вполне законным наследником. Скорее всего, старик долго не протянет. Ну не станет же Грязный Гарри ждать скоропостижной кончины своего доброго фатера. Вполне вероятен несчастный случай, аналогичный гибели принцессы Анджелы, царство ей небесное. Ну, может, со скидкой на возраст и более спокойный образ жизни вместо автокатастрофы подстроит батюшке инфаркт. А потом казнит парочку невезучих придворных лекарей, обвинив их в госизмене. Вот так…
Инспектор покосился на двуглавого орла в нижнем правом углу бумаги. Птица выглядела черно и зловеще.
…И что тут может изменить обширный материал о Наследнике, собранный людьми Гора. Эта информация — настоящая бомба, способная пошатнуть устои государства. Никто из придворных группировок не допустит ее утечки. Что толку от имеющихся у него конкретных показаний по факту гибели наследной принцессы. Причем показаний не кого-нибудь, а самого исполнителя «заказа». В обычной ситуации прокурору этого хватило бы с верхом. Но с Левински не пройдет — этот молодчик слишком крепко стоит на земле, с одной стороны подпираемый родным отцом, с другой — теневой системой. Документы имеют тенденцию невзначай исчезать. Когда речь заходит о сильных мира сего, свидетели либо забывают свои показания, либо отпираются от них. Если, конечно, вовремя не отправятся с чьей-либо помощью в небытие. Его, Гора, тоже запросто можно убрать, даже не прибегая к инсценировкам. Отправить «на скок», как выражаются в той среде, с представителями которой он изрядно поборолся в своей жизни. А самого главного свидетеля-исполнителя арестовать не удалось — обессмертился, видите ли, чертяка, да плюс окружил себя такими же якобы бессмертными отморозками. Попробуй возьми его в таком гадючьем гнезде, как Земля-Ч33! Пария четвертой категории, каких насчитывается всего три на тысячи обитаемых миров. Ад в энной степени. Адский ад!
Что тут могли сделать трое оперов, пусть и экстракласса? Ничего. Да местные парии не позволили им даже шагу ступить. К тому же Край дал им лучевое оружие, что категорически запрещено законами Союза. Неудивительно, что он у них в роли полубога. А может, уже возглавил местный пантеон.
И теперь в этом аду угнездилось бессмертие? Да какой нормальный человек поверит в подобную чушь? Бессмертие? Ха, лечите этим родную бабушку! Нипочем не поверит, пока не убедится своими глазами. Вот Гору увидеть кое-что довелось — человек падает с высоты в несколько десятков метров на каменный пол и натурально разбивается. Все как положено, вот только потом он встает и как ни в чем не бывало принимается размахивать оружием. Каково, а?! Да и сам Гор…
Инспектор на время прервал размышления и запросил стационарный коминс о последней поступившей информации. Не по долгу службы, а, скорее, по привычке доводить любое дело до конца. До финальной точки, пусть ею даже окажется двухголовая хищная птица, сжимающая в когтистых лапах атрибуты власти. Все же он был старым полицейским псом и гордился этим.
Ну-с, что тут имеем? Ага, сравнительные данные экспертизы обломков с места гибели принцессы и с «прыгуна» «Боливия»? Некий порошок, предположительно остатки электронного «жучка»? Посмотрим анализ… Идентично. Ну, это уже неважно, можно в утиль. Так, сведенный маршрут передвижений Клавдия и его, людей? Клавдия больше нет. В утиль. Сводки происшествий средней и выше степени тяжести на линии «Карловы Вары» за минувшие пять дней? В утиль, в утиль… Ага, а вот это уже кое-что новенькое — данные остаточного сканирования мозга некоего Григория Смирнова, оператора базы вневедомственной охраны Р66. Проходил по нашему делу. Покончил с собой во время ареста. Интересно, но уже только из чистого любопытства.
Гор углубился в чтение документа, и, чем дальше читал, тем больше его захватывало содержимое отчета: оказывается, этот Смирнов был знаком с Краем задолго до того, как всплыл в нашей картотеке. И даже имел с ним интимные отношения?!! Он что, голубой? Гор глянул в приложение — ага, этот Смирнов вовсе не Смирнов, а Смирнова! Биография поддельна. По некоторым косвенным признакам, воспитывалась в одном из интернатов Гильдии. Так-так-так. Картинка проясняется. Бывшая напарница, она же любовница? Очень хорошо! Решила выйти из дела, с этой целью сменила пол и внешность. Скорее всего, Клавдий приказал ее ликвидировать. А она через некоторое время помогает Краю устроиться в Центр. Почему? Ну да, наверняка он и обеспечил ей прикрытие. А зная манеру Клавдия, можно предположить, что именно Край и получил приказ на ее ликвидацию. Ага!
Чувствуя нарастающую пустоту в брюшной полости, в точности как во время прохождения портала — верный признак того, что интуиция заработала в нужном направлении, — Гор послал ряд запросов в личную картотеку. Ответ был однозначен — дело 456743086788/2345554214 «Замыкание проводки, повлекшее гибель Александры Нечаевой. Несчастный случай. Дело закрыто за отсутствием состава преступления». Анализ тканей погибшей? Идентичны тканям этого Смирнова. Ну да, кто там стал бы сличать генотипы, да и не было, скорее всего, ее генокарты в общей картотеке. Дело вел участковый инспектор Мытищи-К19… Остальное не существенно. Все сходится. Вот! Вот что не давало покоя инспектору с того самого дня, когда он занялся этим делом. Край не выполнил приказ! Нарушил клятву! Ну и ну!!!
Гор стукнул себя кулаком по лбу — ну конечно! Все многочисленные несостыковки следствия рассматривались под углом действий обычного наймита, получившего задание от своих боссов. А мы-то имели дело с ронином! РО-НИ-НОМ. Изгой, свободный от клятвы, не может действовать по общей логике. Это невозможно просто по причине своеобразного устройства психики наймитов и парий вообще: парии не могут существовать вне клана, вне стаи. И присяга дает им это ощущение принадлежности. Измена же меняет психотип полностью, и никакому анализу он более не подлежит. Стоит преступить клятву, как в сознании возникает темный вихрь, черная дыра, которая мечется по мозгу, поглощая все новые и новые области психики, выжигая наймита изнутри.
Инспектор отлично себе это представлял, тем более что еще на Земле решил: если его «уйдут», он пустит заряд себе в лоб. Он не желал быть лишенным присяги, которой служил уже около тридцати пяти стандартных лет. До сего момента не желал. А теперь… Что же подвигло Края к такому шагу? Во-первых, конечно, угроза собственной жизни со стороны Гильдии. Но ронином-то Край стал гораздо раньше. Когда пошел на предательство ради своей напарницы. Ради любви?..
Этот вывод поразил инспектора даже больше, чем сам факт предательства. Такие эмоции, как любовь, вообще всегда ставили его в тупик. Они, как показывает практика, не поддаются логическому обсчету, будь компьютер хоть о тысяче гигабайтов голографической памяти во лбу.
Гор откинулся в кресле. Мысли несколько спутались, и главное, что требовало детального осмысления: клятва — это не самое важное в жизни! Вот так открытие! В свете этого и собственный близкий конец становился менее определенным. А сама возможность возникновения подобной мысли говорила о том, что опальный инспектор уже готов встать на скользкую дорожку.
«А действительно, что, если и мне…» Додумать Гор не успел. Сознание затопила мутная пелена смятения. Все естество восставало даже против намека на возможность измены, который он не решался сформулировать самому себе из боязни немедленного помешательства.
Гор встал и медленно зашагал по кабинету, стараясь взнуздать разгулявшееся воображение. Тридцать лет, отданных присяге, с одной стороны, и маленький призрачный шанс остаться в живых, за который цепляется всеми тридцатью зубами древнейший инстинкт самосохранения, — с другой. Такое может разорвать на части самое железное сознание. Зафлаженный волк не способен нырнуть под флажки, это аксиома, но единицы, избранные, все же делают это!
Инспектор набрал код на никелированной панели автомата, который его ребята в шутку называли «дойной коровкой», и заказал двойной «Капуччино». Выпил залпом, не почувствовав ни вкуса, ни градусов, — черт, каков соблазн, а?!!
Он вернулся к столу. А как же аналитики Гильдии не распознали предательства? Ведь в организации Клавдия всегда были собраны неплохие мозги. Очень неплохие. И что же, ни один психотест ничего не показал? Ай да Край, ай да сукин сын! Гор почувствовал, как в нем нарастает восхищение этим человеком. И эта их последняя встреча… Странная процедура, которой Край его подверг, называя свои манипуляции обессмерчиванием. Разумеется, Гор не поверил в то, что его тело приобрело обещанные магические свойства. Но как только остался один, первое, что он сделал, — это распорол себе запястье, не думая о сухожилиях и потере крови. Все равно тогда он уже мысленно обрек себя на главную, последнюю отставку. И что же? Порез, длиной добрых десять сантиметров, затянулся раньше, чем свернулась вытекшая кровь. И все же Гор не поверил, не готов был поверить в чудо. И не верил до сих пор. До тех пор, пока не прочитал приказ Советника, который лежит у него на столе.
Выбор стал уж слишком невелик.
Он почувствовал, что завидует изгою, в первый раз в жизни ужасно завидует другому человеку. И кому?! Ронину. Сейчас Гору до зарезу требовалось найти Края, поговорить, задать ему только один, но наиважнейший вопрос. Вопрос жизни и смерти. Ему срочно необходимо вернуться на Землю и разыскать Края, человека, ставшего ронином из-за любви.
Советник? Плевать теперь на эту жирную свинью, тем более что в последней беседе он ясно дал понять, что прикроет свою мясистую задницу его, Гора, шкурой. Приказ? Да плевать на приказ!!!
В глазах опять потемнело, инспектор чувствовал, что теряет контроль над собой. Тело рвалось немедленно исполнять задуманное, а сознание, кодированное целым каскадом блокировок, напротив, пыталось заставить его остаться верным присяге до конца, каким бы этот конец ни был.
Приходилось преодолевать себя.
Спокойнее.
Гор замер, опершись обеими руками о стол.
Спокойно.
В глазах прояснилось — ага, нужно собрать кое-что необходимое в дорогу и попытаться снять со своего счета деньги. За долгие годы службы Гор не скопил больших сбережений, да и зачем — пенсия при его должности должна была обеспечить его довольно скромные потребности. Уютный домик на Коломне-Е3? С ним придется расстаться…
«Черт, о чем это я?!» — одернул себя инспектор и распахнул сейф в углу, где хранил табельное оружие и сверх того пару штучек не менее мощных, но анонимных и незарегистрированных.
Сзади тихо вздохнула пневматическая дверь.
Он резко обернулся — в кабинет, словно каменный гость, вдвигался квестор юстиции Англетерро в сопровождении трех автоматчиков из кремлевской гвардии. Оружие драбантов было наготове и уже направлено в живот инспектора.
Так. Не успел.
Гор сразу все понял, и слова квестора лишь подтвердили его догадку:
— Гражданин Гор, Александр Васильевич?
Гор устало опустился в кресло. Жирная свинья выполнила свои обещания, и теперь ему предстоит стать козлом отпущения. Крайним. Он махнул рукой:
— Да бросьте, Англетерро. Вы же прекрасно знаете, к кому пришли. Давайте не будем ломать комедию. — За спинами драбантов маячил Каменский, и глаза его напоминали яйца тропического плурхана. Такие же зеленые и огромные. Опер был в полной растерянности. О своей судьбе Каменский пока не задумывался, но даже если он останется на службе, подняться выше старшего опера к пенсии ему уже не доведется. Клеймо неблагонадежного светит ему на всю жизнь. — Делайте, что там положено, и покончим с этим быстрее.
— Вам придется пройти с нами. — Взгляд Англетерро, пустой, словно вакуумная присоска, уцепился за что-то на стене выше и правее плеча инспектора. Старый приятель чувствовал себя неуютно. — Сдайте табельное оружие, удостоверение и ключи от шкафов.
Гор бросил на стол связку ключей, медленно повернулся к сейфу. Потянул оттуда свой любимый ухоженный «Магнум-435 Мегаватт». Странная опустошенность овладела им. Не успел. Крайний. Все.
А может?.. Палец сам лег на гашетку. А вдруг…
— Не делай глупостей, дружище, — скорее угадал, чем услышал он. — Возможно, мне удастся еще все подправить. А с дырой в ребрах многого уже не поправишь.
И инспектор передумал, хотя отлично знал, что самый лучший способ заставить загнанного преступника сдаться без сопротивления — подарить ему последнюю, самую безумную надежду. Он не раз прибегал к подобному приему. Вот уж никогда бы не подумал, что сам купится на такой дешевый трюк.
Гор перехватил оружие за излучатель и протянул ближайшему гвардейцу рукоятью вперед.
— Я готов.
Квестор обернулся к сопровождающим:
— Один остается здесь до прихода следственной бригады. Остальные вперед. Подследственный не представляет опасности, к тому же он приносил присягу. Я сам провожу его в Управление. — Он глянул на Гора. — Вы даете слово не оказывать сопротивления и не предпринимать попыток к бегству?
— Да, — обронил Гор с горькой улыбкой. А про себя подумал: «Слово? Знал бы ты, дружище, что я только что собирался сделать, так упал бы от изумления. Я ХОТЕЛ НАРУШИТЬ ПРИСЯГУ! Я, отдавший службе столько лет. Какой пассаж…»
Они медленно двигались по коридору. Белый свет люминесцентных ламп резал глаза. Несмотря на распоряжение Англетерро, один из драбантов пристроился сзади. Впрочем, на достаточном удалении, давая возможность им перекинуться парой фраз, хоть это и противоречило инструкции. Но Гора в гвардии уважали, многие были с ним на острых акциях. Того, что шел сзади, инспектор неплохо знал, — сержант Некрылов под его руководством освобождал заложников три года назад на Полтаве-О13. Переднего Гор тоже несколько раз видел, хотя имени не мог никак вспомнить.
— Послушай, — быстро говорил тем временем Англетерро. — Ты обвиняешься пока только в халатном исполнении обязанностей, нанесших серьезный ущерб безопасности государства. Это, конечно, скорее всего, вышак, но я попробую что-нибудь сделать. Ведь будет еще и следствие… — Гор опять улыбнулся, скосив глаза на раскрасневшееся лицо Англетерро. — Я до Президента дойду! Он меня знает, лично награждал почетной грамотой. И ценным подарком, между прочим. Мы оба знаем… да что там! Все ребята в Департаменте знают, что ты сделал все, что мог. И если бы не этот ублюдок… — Он осекся, глянул по сторонам, нервно хрустя переплетенными пальцами. — Короче, пока расклад такой. Высшую меру наказания решено тебе заменить пожизненным заключением. Без лишения присяги. Это хороший знак…
Больше ничего он сказать не успел. Они вошли в лифт, доставивший их на подвальный этаж Следственного Управления Специального Департамента. В лифте говорить уже было опасно. Англетерро проводил его до камеры и, для проформы проверив ее изнутри сканером, вышел. Лязгнул магнитный замок, загудело нейтрализующее охранное поле. Гор повалился на жесткую лежанку.
Ирония судьбы, и только! Поверить в бессмертие, в возможность начать новую жизнь, и все это за минуту до ареста. Пожизненное… Пожизненное пребывание в маленькой — три на пять — капсуле, несущейся в межзвездном пространстве подобно безумному астероиду. С безумным пассажиром. Регенератор воздуха, мини-синтезатор пищи, и все. Все. Еще односторонний портал, закрытый семью гербовыми печатями. Ни связи, ни людей, никого. И это навсегда. Навечно, если все же принять на веру собственное бессмертие. Будь оно проклято! И лишь маленький огонек на пульте контроля в миллионах километров от тюремной капсулы, сигнал, поступающий от вживленного в тело датчика. Преступник жив. И все.
Что ж, зато достаточно времени, чтобы по-настоящему убедиться в собственном бессмертии. Убивать себя по три раза на дню — перед завтраком, обедом и ужином. И еще один раз на ночь. Чтоб спалось крепче.
Гор усмехнулся — шутка вышла несколько тяжеловатой, но если он еще может шутить, то не все потеряно. Поживем, наймит!

3.

Окрик «Стоять!», раздавшийся из динамика, упрятанного где-то в потолке, застиг нас точно в середине коридора.
Мы остановились.
Обстановку я успел оценить еще при входе. Особого оптимизма она во мне не вызвала, но и не так чтоб уж очень огорчила.
Впереди под самым потолком чернеет ствол, и не какого-нибудь лучевика, а дезинтегратора «Интенс», с оптическим наведением, само собой. И позади та же картинка. Итого два. Маловато будет! Для надежности на такое помещение требовалось бы как минимум четыре ствола. Не спорю, «Интенс» убойней любого лучевика — человека, к примеру, разносит в такие мелкие клочья, что даже «Миниган» с ним в этом деле не сравнится.
Тем временем над нами звучит приказ:
— Бросить оружие!
Наши «беретты» стукаются об пол с небольшим интервалом — сначала моя, потом напарника.
А ведь здесь даже не пропускной пункт, просто пост. Стало быть, к угрозе нападения на Купол силами бессмертных парий местные власти относятся достаточно серьезно.
Нам уже задают вопрос:
— Кто такие?
А вот это правильно. Местная голь на выдумки ох как хитра, и, чтобы пролезть в Купол, маскарады с переодеваниями в полицейскую форму проделывались уже не раз. Только у парий всегда были проблемы со спецсредствами, типа гелиевой маски, создающей тебе лицо, полностью идентичное портрету реального бойца в картотеке спецназа. Ну почти полностью — цвет глаз не в счет, тут нужны линзы.
— Николай Юрьев, Семен Никитин, третья рота, седьмое подразделение! — докладываю я, и продолжаю: — Блядь, ребята, вы здесь совсем о…ли, что ли? Я бессмертного взял, у меня раненый, а вы меня парите у ворот полчаса!!!
Десятисекундная задержка, после которой следует:
— Почему не явились на пункт?
Твою мать!..
— Потому что нас сбили на Качалова! Предлагаешь мне переть отсюда два километра до КПП, когда Семен кровью истекает?!
Вот скотина! С Ежа ведь «кровь» действительно только что не капает. А они наверняка уже послали запрос на мою ксиву и знают, что я именно тот, за кого себя выдаю. По крайней мере, судя по морде лица. В безупречности своего «портрета» я не сомневаюсь — и не такие бобры покупались на полное сходство, гарантируемое псевдогримером. Даже оперов Администрации удалось в свое время обвести вокруг пальца, было дело, хотя они там собаку съели на подобных штучках. Сомневаюсь, что у здешних сторожей имеется хотя бы малейшее представление о существовании в природе таких радикальных способов изменения внешности. Однако из динамика доносится:
— Сдайте материал для генного анализа!
Ну все, попали. Формально генная проверка — процедура обязательная, но проводится она, как правило, только если у контролеров имеются сомнения относительно личностей прибывших. Значит, имеются.
Вообще-то я рассчитывал не только на наше сходство с мордами на ксивах, но и на их мнимый героизм, на ранение «сержанта» и больше всего на срочность, связанную с заинтересованностью здешних спецслужб в бессмертных пленных.
Моей задачей было не просто попасть под Купол — чего я там не видел? — но еще и пробраться в их Управление Внутренних Дел. Вот так. Не больше и не меньше. И отнюдь не с мирными целями. Дело в том, что в этом Управлении находится Жен. Вот уже около трех суток. Не по своей, естественно, воле. Ее туда сдал Грабер, которого я, идиот, обессмертил, вместо того чтобы просто прикончить. Сам Грабер тоже должен быть где-то там, и если это так, то недолго ему осталось радоваться своему бессмертию.
В стене справа отошла заслоночка, открывая отверстие генного анализатора, куда мне следовало на несколько секунд засунуть палец или любую другую часть тела, аналогичную по размерам, о чем ехидно сообщила вспыхнувшая сверху надпись. Тайный сарказм автора инструкции по эксплуатации прибора становился особенно очевиден при взгляде на само отверстие — сомневаюсь, что у меня вообще имелись части тела, соответствующие ему диаметром. Разве что мизинец. На ноге.
Я направился к анализатору, на первом же шаге уходя в бросок, принимая уже в правую ладонь «карандаш». Левой я чуть хлопнул себя по бедру. Это был знак для спутников — приготовиться к действиям.
Обстоятельства вынуждали меня свернуть операцию: генный анализ, мать его, рубил меня просто под корень. Хочешь не хочешь — придется уходить. Но я еще вернусь, будьте уверены. И очень скоро.
План действий на данный момент в моей голове сложился такой: с криком «Назад!» (для спутников) гашу на перекате «карандашом» передний дезинтегратор, потом тоже рву назад, и мы втроем оказываемся у ворот, в мертвой зоне. «Интенс» прямо над нами, но нас ему не достать. Зато мы его можем. Я срезаю лучевиком держатели, пушка падает вниз. Мы ее подбираем, проделываем с ее помощью дыру в воротах — это три-четыре разряда в упор — и быстро уходим восвояси. На операцию у нас максимум минут пять — до прибытия сюда «Антитеррора». Может, и успеем. Если останемся живы.
Но тогда я вас, гады, все равно достану. Вы от меня так просто не отделаетесь. И на шпионский рейд по-тихому больше не надейтесь. С вашим «Интенсом» я вам весь Купол издырявлю и тепленьким возьму! И его, и ваше дерьмовое Управление Внутренних Дел. И если ее там не окажется…
Ладно, об этом позже. А пока к делу.
На миг акция предстает передо мной единой вспышкой — что-то вроде готовой программы, до запуска которой остается всего один шаг, когда…
Когда ситуация неожиданно меняется. В нашу ли пользу — пока неясно. Динамик спрашивает совершенно другим голосом, низким и слегка тревожным, но в большей мере покровительственным:
— Коля, что у вас случилось?
Я останавливаюсь, не сразу соображая, что вопрос относится ко мне: я же сейчас Николай Юрьев. Коля то есть. Значит, в дежурке появился знакомый моего «прототипа», пока не догадывающийся о подмене. Если не просечет и дальше, то есть надежда проскочить без анализов. Зато, если поймет, что я не Коля, может сразу открыть огонь. Без предупреждения.
Организм уже взведен и настроен, он уже в броске. Да обломись! Не затем ты сюда пришел, чтобы сразу драпать.
Я с усилием переключаюсь в обычное состояние — мгновенный перепад напряжения, отмена программы, которая вот-вот уже пошла — не лучшие, скажу вам, ощущения, — и пытаюсь отвечать по возможности неэмоционально, этаким среднестатистическим баритоном. Баритон получается немного усталым — сказывается экстренный выход из броска:
— Осуществляли патрулирование. На Качалова нас сбили, машина вдребезги, связь оборвалась. Не успели выбраться, со всех сторон навалилась голь. Еле отбились. В общем, сделали их. — Тут я позволил себе слабую нотку торжества. Кивнул на Ежа: — Но сержанта ранили. Один их убитый стал оживать, мы его взяли. Думаем — бессмертный. — Говорю, а сам не отрываю глаз от дезинтегратора: кажется, что дуло смотрит точно мне в лоб. Ничего игрушка, у меня такой еще никогда не было: дорогущие же эти раздолбища, словно льют их из платины! Нет, скорее всего, в грудь — так наверняка, к тому же есть шанс (при очень слабом разряде) сохранить голову жертвы. То есть в данном случае — мою. Для сканирования.
Несколько долгих секунд мы стоим в оглушающей тишине — я в двух шагах от стены, ребята неподвижно замерли в центре коридора, готовые, я это знаю, молниеносно выполнить любой мой приказ. Хорошо держатся мои бойцы, хотя неизбежно должны чувствовать себя беспомощными в подобной ситуации: это не их «поле боя», они привыкли бороться с реальной опасностью и выяснять отношения с живыми людьми, а не стоя в пустом коридоре под дулами дезинтеграторов.
Сверху мне на переносицу падает капля. Вода. Просто вода. В то же мгновение тишину, заставляя нас вздрогнуть, нарушает гудящий автоматический звук — впереди неподалеку от меня в стене открывается дверь. Через пару секунд оттуда выходит человек. Он в гражданском и без оружия.
Я осторожно перевожу дух: все — считай, прошли. И анализы, похоже, побоку.
Человек сразу же направляется ко мне, на ходу протягивая руку. Я, конечно, подаю в ответ свою. Он хватает ее, поначалу сердечно жмет, потом на мгновение замирает и хмурится, заглядывая мне в глаза. Я не отвожу взгляда. Внезапно он приобнимает меня за плечи, даже похлопывает по спине. Отстраняясь, с чувством произносит:
— Ну, молодец, Коля! Молодец! И впрямь, что ли, бессмертного взял, а? — Он оборачивается на пленного.
Отвечаю скромно:
— Ага. Сто процентов.
— Проверим, — говорит он, отпуская наконец мою руку. — Если не врешь, готовься к повышению!
Пока мы обнимались, из дежурки появился второй — этот уже в форме и с бластером у бедра. Замер у двери, молча наблюдая за нами. И на анализатор, между прочим, косится, паскуда недоверчивая. Чтобы отвлечь его от мыслей о генном анализе, который мы так и не прошли, я говорю ему доброжелательно-командным тоном:
— Ну, чего пялишься? Бессмертного никогда не видел? Вызывай машину из Управления! — И объясняю штатскому: — Нам бы поскорее его сдать. Сами понимаете…
— Не надо машины, Андрей, — бросает через плечо штатский. — Я сейчас как раз еду в Управление, сразу их туда и закину. Прибуду, так сказать, с добычей. — И руки потирает. Или вытирает?..
Андрей открывает рот — хочет напомнить про анализ, гнида, нутром чую. Но в этот момент из дежурки выныривает третий, отпихивает плечом второго и направляется прямиком к нашему пленному.
Похоже, у нас проблемы. Я тоже иду к Хирургу, подбирая по пути свою «беретту». Что еще задумал этот халдей?
Остановившись напротив Васи, он спрашивает с сомнением, непонятно у нас или у него:
— Бессмертный?..
Хирург, понятно, молчит, как акула.
— Ну? — говорю я, опасаясь, что у Васи кончится терпение и он покажет зубы. — И что?
Тогда этот третий выдает плотоядным тоном, подбираясь одновременно рукой к своей кобуре:
— Может, прям щас его и проверим?.. На бессмертие? А, Пал Палыч?.. — И оборачивается к моему штатскому с сокровенной надеждой во взгляде.
Я слегка расслабляюсь — нет, не сомневается в нас этот халдей, как мне вначале показалось. Он, похоже, полностью доверяет в этом вопросе Пал Палычу. Ему, дурачку, просто до ужаса хочется увидеть своими глазами пресловутый эффект ускоренной регенерации. Штатский отвечает сухим тоном:

1 Следующая страница


Одержимые бессмертием 2

— Никакой самодеятельности, лейтенант! Где надо его проверят. Дело государственной важности, еще не полностью рассекречено. Мало ли что… — И он смотрит на охранника так, что тот начинает жалеть, что вообще показался из дежурки. — Подгони-ка лучше сюда мою машину, — говорит штатский уже мягче, доставая из кармана ключи. Охранник ловит их на лету. — Андрей, давай! — Штатский показывает жестом, чтобы тот открывал внутренние ворота.
— Позвонить в Управление, Павел Павлович? — услужливо интересуется охранник, прежде чем скрыться в дежурке. Ни о каком генном анализе он уже и не заикается.
— Спасибо, Андрей, не надо. Я сам свяжусь, по дороге.

4.

Когда сработала пневматика, надежно блокируя дверь за спиной, Гор оглядел отсек — чисто и пусто, как в приемном покое морга. Голые стены, вот только положенного по традиции стола с мраморной крышкой нет. Нет, понимаешь, что и обидно. Зато прозрачность намека Гор оценил. И вздохнул. Пока все указывало на то, что с ним начали вести вербовочную работу. Если это, конечно, попытка вербовки, а не последние процедуры перед помещением в тюремную капсулу. Так вот, работа с ним ведется по уровню банального уголовника, а не бывшего важняка Администрации. А это говорит о том, что занимаются этим делом не профи старой закалки, а кто-то из новых. И нетрудно догадаться — кто. Естественно, наследничек. Грязный, мать его, Гарри. Ну-ну.
«Интересно, чего от меня хотят? — подумал Гор, изучая помещение. — Все материалы, которые мне удалось собрать, уже должны были попасть в руки бастарда. Зря я ничего не запрятал на черный день. Хоть и противна такая мысль, но можно было бы поторговаться. Хотя нет, я бы торговаться не стал».
Такая уверенность не была ложной — Гор старался не пачкать руки и совесть торгом с кем бы то ни было. Это он оставлял «люксам».
«А может, Англетерро решил сделать свою игру?! Вскрыл файлы моей личной картотеки и документы в сейфе просмотрел, а там есть чем потом козырять. Вот это вполне возможно. Цель? Скорее всего, политика. Он всегда смотрел дальше оперов и уже не раз участвовал в подковерных интригах Администрации. Не первой скрипкой, конечно, но тем не менее. Хотя все это не имеет особого значения. Пожизненное — оно пожизненное и есть. Хотя глубокого сканирования мозга не проводилось, что и понятно: слишком многое можно накопать в памяти матерого „пса“, который за почти тридцать лет праведной службы навидался всякого. И те, кто нынче на первых ролях, а тогда начинал с одного с ним уровня, совсем не обрадуются грязному белью, накопившемуся с тех дней. А уж тем более последние дела — одно круче другого. Система, мать ее…»
Гор вздохнул. В помещении по-прежнему он оставался один. Ну что же, можно и подождать. Нервы пока не подводят.
Он намеревался устроиться на полу у стены — в камере, где по режиму лежать и сидеть, в дневное время не положено, а к табурету и лежанке подведен карающий разряд. А к полу, что интересно, — нет. Вот и привыкают заключенные коротать время на полу. Возможно, это дополнительное пси-давление, а может, просто указание места человека отныне и навечно. Психика инспектора еще не пострадала, и нынешнее свое положение он воспринимал почти философски. Почти, так как неснятая присяга, а пуще гордость наймита болели отравленной раной. Однако Гор уже почти научился жить с этой болью, хотя знал, что дальше будет только хуже.
Он оценил, у какой бы стены удобней сиделось, и пришел к выводу, что у любой. Значит, падай где стоишь, и вся недолга.
И только собрался это сделать, как с легким шипением отъехала скрытая до сей поры дверь справа от него. Вошли два амбала с холодными глазами наймитов, и на миг показалось, что в отсеке сразу стало тесно. Амбалы встали по бокам Гора, чуть стиснув его плечами. «Парии-три, — привычно оценил инспектор, — круто. И что дальше?»
А дальше все его логические выкладки блестяще подтвердились — в отсек с легкой улыбочкой сытого кота не спеша вошел Гарри Левински собственной персоной. Одновременно от противоположной стены отделился маленький столик и комфортное креслице при нем. Левински уселся и с интересом стал разглядывать свои ногти. На Гора он не обратил ни малейшего внимания, словно его здесь и нет. Давал понять, что эта встреча больше всего нужна бывшему инспектору.
«Да, эти люди действительно новые в нашем деле. И держат меня за сопляка», — согласился с самим собой инспектор. Ладно.
Гор не торопясь опустился на прохладный, чуть пружинящий пол.
Тут же жесткий ботинок одного из амбалов ткнулся ему в ребра: «Встать, падаль!», а рука попыталась схватить за волосы, но увы — голова заключенного должна быть эпилирована под ноль. Так что попытка не удалась. Зато инспектор тут же захватил палец громилы и резко дернул в сторону, одновременно подсекая его локтем под колени. Амбал потерял равновесие и упал, сам же сломав собственный палец. Гор резко выполнил «веер», уходя от второго, и оказался на ногах. Но тот не тратил времени на демонстрацию силы — в грудь бывшему инспектору твердо смотрело рябое от частого использования дуло лучевика. Пока первый амбал пребывал в болевом шоке, второй действовал четко и эффективно. И Гор оценил это по достоинству.
«А пожалуй, проверим-ка мы себя на вшивость, вернее — на смертность!» — эта шальная мысль придала движениям Гора некоторую бесшабашность, и он уже был готов шагнуть навстречу лучевику, но одернул себя. Привычная осторожность подсказывала, что рано еще раскрывать последние козыри. Это можно сделать и потом. Сначала стоит послушать, что скажет ему свежеиспеченный наследничек. Ведь не зря же он сюда заявился.
Гор повернулся к громилам спиной, оперся ладонями на край стола, нависая над Левински, словно находился в своем кабинете, а перед ним — очередной подследственный. Гарри вмиг почувствовал себя неуютно, подобрал ноги и снизу вверх посмотрел на инспектора. От его вальяжности остались жалкие лохмотья.
— Перестаньте валять дурака, Левински! — рявкнул Гор так, что были бы стекла — задребезжали бы. Но в следственном изоляторе звукоизоляция была на высшем уровне, и его голос прозвучал довольно приглушенно и неубедительно. Инспектор оценил дурацкое положение, в котором оказались все присутствующие. Вдобавок чуть теплый от начавшейся накачки ствол лучевика прижался к его затылку. Вот так натюрморт.
И Гор сказал уже спокойнее:
— Перестаньте, Наследник. Ваши дешевые трюки на меня не действуют.
— Заткни помойку, гад, — жестко проронил амбал за его спиной, не отнимая лучевика.
Гор медленно повернулся к нему, и уже довольно горячий излучатель уперся ему теперь в нос. Скоро можно будет прикуривать.
— Будешь перебивать старших — сверну шею, — вежливо заявил Гор. Несколько секунд они мерились глазами, два парии третьей категории. Победителем вышел Гор.
Левински погладил седоватый ежик волос и произнес:
— Хватит, инспектор. Будет вам буйствовать. Не то у вас нынче положение, чтобы проявлять свой собачий гонор. Возможно, мне хотелось бы сделать вам предложение, которое может в корне поменять вашу участь. А могу и не делать, и тогда вы через… — он с демонстративной внимательностью взглянул на коминс, — через сорок семь минут, запаянный в консервную банку, словно рыбий белковый паштет, отправитесь в свой долгий и бесперспективный полет. А я и есть тот самый единственный и неповторимый шанс избежать столь плачевной участи. Ну так как, инспектор?
«А как ты, гнида казематная, надеешься пережить эти сорок минут и выйти отсюда живым вместе со своими щенками?» — это хотел сказать ему Гор, но передумал. Просто повернулся и посмотрел в глаза бастарду, не обращая внимания на то, что в него теперь были направлены аж три ствола. Левински держал в руках изящный «Ругер-777», да и амбал, которому инспектор свернул палец, кривясь, достал свою пушку. Гор ничего не стал говорить Левински. Тот и сам понял, о чем подумал бывший инспектор Администрации, на счету которого числились десятки успешных акций. Такой вариант развития событий не устраивал Левински ни под каким соусом.
— Хватит, инспектор. Я и так знаю, что вы один из лучших в Администрации. По Департаменту давно ходят легенды о том, на что вы способны в рукопашной. Оставьте свои жандармские замашки для будущих пациентов. Меня интересует ваша способность работать головой. Я взываю к вашему разуму, хотя и допускаю, что присяга уже начала оказывать свое воздействие на вашу психику. Поймите, я не держу на вас ни малейшей обиды — вы делали свою работу, и делали ее хорошо. Лучше не смог бы никто. — «Бочка меда, это понятно. Наведение мостов, лесть как способ психологического контакта. Интереснее, что станет дегтем? Край? Инфинитайзер? Для чего это я вдруг понадобился наследничку?»
Левински тем временем продолжал со свойственным ему гаденьким «хе-хе»:
— И даже если Англетерро пустил бы в ход те материалы, которые он извлек из сейфа в вашем кабинете, вышел бы просто пшик. Ну, может, чуть-чуть испортился бы воздух. Но ему этого хватит сразу и навсегда. А вы мне нужны. Нужны живой и в рабочем состоянии.
Гор выпрямился, вздохнул, чувствуя, что нервы его на пределе, и испытывая сильное желание наплевать на все предложения Гарри и добраться до его шеи прямо сейчас. Ох, как же он близко: второго случая может и не представиться.
— Англетерро жив?
— Да, пока не начал портить воздух. Хе-хе… Он не опасен, и убрать его придется разве что только для поддержания уважения ко мне как к наследнику и будущему Президенту Восточного Евросоюза. Но речь не о нем, инспектор. Речь о вас. Я жду ответа.
— Что я должен делать? — Подобные слова означали практически полное согласие.
— А вот это вы узнаете попозже. После реабилитации и тестирования. К сожалению, Гор, не могу вас обрадовать на все сто — времени у нас в обрез, так что реабилитация будет далеко не полной. Скорее всего, мы обойдемся полугодовой блокадой вашей клятвы. Увы, дорогой инспектор. Скажу лишь одно: вы будете подчиняться только мне, и ваши полномочия будут значительно выше тех, что предоставил вам советник Круглов, ныне покойный.
На последнюю новость Гор не прореагировал — судьба советника его не опечалила. Другое дело Англетерро. Что он жив, это неплохая новость, а остальное покажет время.
— Ну что ж, Гор. Рад, что вы принимаете мое предложение. За вами сейчас зайдут. Всего доброго, инспектор.
Левински поднялся и направился к дверям в сопровождении амбалов-наймитов, сделав Гору ручкой на прощание.
Взамен, не оставляя времени на размышление и анализ сложившейся ситуации, в помещение вошли четверо молодых «люксов», одетых в одинаковые светло-салатовые комбинезоны медтехников. Но в дверях все же маячил хмурый субъект с лучевиком наголо. «Проформа», — подумалось Гору. Этого охранника он уделал бы легко, пользуясь докторами как живым щитом, но не видел смысла в подобных действиях. Бежать Гор покуда не собирался, хотя и понимал, что потом, когда он займется поручением бастарда, контроль за ним ужесточится. Зато и возможностей сделать ручкой наследнику появится предостаточно — ну, в самом деле, не запрут же его в кабинете.
«Ладно, — решил он про себя, с интересом наблюдая за действиями техников от медицины, — еще будет время все обдумать: и как вывернуться из-под лапы Левински, и как добраться до Края и все же задать ему свой вопрос. Времени вагон, целых полгода. Многое может измениться за такой срок». Одно он решил твердо — добиться, чтобы с ним работала его личная бригада.
Техники тем временем развернули на приставном столике массивный агрегат, в котором умудренный жизнью инспектор без труда признал портативный диагност с блоком ускоренной регенерации.
— Прошу вас, господин инспектор, присаживайтесь. Позвольте установить вам датчики.
Гор уселся, сохраняя невозмутимое выражение на лице. Техники вели себя с подчеркнутым уважением и даже несколько подобострастно, из чего инспектор сделал вывод, что им неизвестно о его опале. Самого легендарного работника Спецдепартамента они, очевидно, знают, как знают и о его щепетильности в общении. А вот наймит в дверях маялся, мучимый самыми невероятными предчувствиями, тиская лучевик, как последнюю свою надежду. С ним, видимо, провели основательный инструктаж по поводу важности опального инспектора для безопасности государства и лично господина Наследника. Гор был уверен, что за стенкой дежурят еще по меньшей мере двое охранников.
Вот только бегство из следственного изолятора Администрации — путь для обреченных, кому уже нечего терять, кроме нескольких лишних часов жизни. А Гор надеялся еще пожить. И не просто пожить, но и сделать свою игру. Если удастся вырвать у Края инфинитайзер, то вручить его бастарду — последнее, что сможет прийти в голову инспектору. Если все, что плетут вокруг этого прибора, — правда… Тогда можно попытаться выйти на господина Президента и убедить его передать своего вынужденного наследника в руки правосудия. А потом…
Достать бы космолет… Но это уже просто из сферы мечтаний. Кто же допустит преступника до святая святых любого современного государства — космического флота. И все же…
Гор поморщился, разгоняя мысли, еще совсем недавно невозможные для него как для верного слуги закона. Ишь размечтался — одернул он себя, вновь морщась, когда инъектор проник в вену на локтевом сгибе.
— Извините, господин инспектор. Придется потерпеть. Прежде чем мы начнем ставить блокаду, необходимо небольшое ментальное исследование… — Салатовый умник пустился в пространные рассуждения, объясняя технические детали предстоящих процедур, но Гор не стал его слушать. Он думал о своем — о деле, которое ему предстоит выполнить.

5.

— Мы ведь так не договаривались, — сказал я, когда машина Пал Палыча выехала из пропускного пункта на территорию… Рая?.. Какой там, к дьяволу, рай. Если это рай, то я — архангел. Для моих ребят, может быть. Еж с Хирургом сидели позади, и в зеркало заднего вида я мог наблюдать за их лицами — они пока воздерживались от восторгов.
— Вы чем-то недовольны, Дик? — Пал Палыч тонко улыбался.
— Просто не ожидал вас там встретить. — На самом деле мелькнула у меня при разработке операции такая шальная мысль — чтобы он подстраховал нас при входе, но… — Не думал, что вы решитесь так засветиться, — признался я.
— Обстоятельства изменились. Сегодня вышло распоряжение об обязательной генной проверке на всех пунктах контроля. Пришлось найти предлог, чтобы лично явиться на этот периферийный пост и встретить вас.
— И какой же?
— Инспекция! — Пал Палыч оставил руль и повернулся ко мне, по-прежнему улыбаясь. Машина пошла на автопилоте, мимо проплывали чудные дома, стилизованные под старину, а может, и впрямь старинные. — Я внес предложение о внеплановой экспресс-проверке наших бастионов, и руководство поддержало мою инициативу.
— И вы считаете, что совпадение по времени вашего визита с нашим появлением у ворот сочтут случайным?
Он покачал головой:
— Я не настолько наивен. Просто никто не узнает о том, что я там в это время был.
Так-так, это уже интересно. Психблокады он охранникам не колол, аппаратуру им не запарывал, это точно: с момента выхода из дежурки он все время был на моих глазах. Но считает, что о его присутствии там никто не узнает.
— Почему вы в этом уверены?
Он достал из кармана ампулку с какими-то буроватыми пилюлями и тряхнул ими перед моим носом. У меня был соблазн высказать догадку, что это за дрянь, но я сдержался. И правильно сделал — моя догадка оказалась ошибочной.
— Вы подумали, что я бросил им это в чай? — Он усмехнулся. (На самом деле я подумал совсем другое, но это уже было неважно.) — Нет. Это запах. (А может, и важно?..) — Один шарик, брошенный в комнате — под стол или в урну, — и люди, находящиеся в помещении, через какое-то время ненадолго засыпают, а просыпаются в полной уверенности, что проспали не менее двух часов. И все события, произошедшие за эти два часа, стираются из их памяти. Бесследно. Чистый лист. При этом, заметьте, никакое последующее сканирование не засечет постороннего вмешательства — сон, просто сон.
О подобных разработках я слышал, но только, по моим сведениям, эффект от аминоморфов получался очень уж глобальный — вся память, начиная с рождения, стиралась подчистую, превращаясь в чистый лист. И никак иначе. Выходит, пока мы тут колбасимся с бессмертием, наука не стоит на месте, а совершает прямо-таки семимильные скачки в криминальных направлениях?.. Возможно. Вот только что-то во всем этом не стыкуется. Что-то…
— А запись? Ее ведь запахом не сотрешь?
— На записи вы топчетесь перед воротами. И все. Других записей там не ведется. Все очень просто, Дик…
— А если этот ваш Андрей все-таки позвонил в Управление, перед тем как заснуть?
Пал Палыч посмотрел на меня так, словно я только что на его глазах рухнул с дуба. Нет, не с дуба — с Марса.
— Андрей? В Управление? Без моей просьбы? Почему бы ему тогда заодно не позвонить и министру?.. Ладно. Давайте-ка перейдем к делу. — Он резко перестал улыбаться и заговорил на тон ниже и жестче: — Вы все-таки убили полицейских. Хоть я и предлагал другой вариант — куда более безопасный. Я вас предупреждал, что этим вы навлечете на свой клан очень серьезные неприятности. Но теперь речь уже не только о вашем клане. Обстановка между городом и Куполом напряжена и что ни день обостряется. Ваши действия вызовут ответные меры. Министр внутренних дел обязан будет дать санкцию на репрессии, невзирая на то что в городе есть оружие. Это его долг. Вы понимаете, во что это выльется? Мы пошли с вами на компромисс, заключили это соглашение — только ради того, чтобы избежать глобального конфликта. И что мы имеем?..
«Ну да, рассказывай. Ради бессмертия вы его заключили, своего личного беспредела — ты и твой министр. И драпируете свою измену патриотическими баснями. Что, совесть шевельнулась, когда пролилась полицейская кровь? Ручки после меня вытираешь, как будто она на моих руках, только она не на мне, а на вас — иудах. Погоди, то ли еще будет!»
— Да живы ваши полицейские, — сказал я, разглядывая громоздящиеся вокруг здания причудливой архитектуры, роскошные машины, скользящие мимо, и идущих по улицам редких людей в чистых светлых одеждах. Как-то я от всего этого отвык за две недели жизни в руинах. На ребят за спиной я сейчас старался не смотреть, даже в зеркало — не по себе становилось от их глаз. В остальном-то они держались нормально. — И машина их цела, — продолжал я. — Что, не ожидали?
Пал Палыч сделал странное движение подбородком, словно только что проглотил целое яйцо. Глотай, не жалко. Это тебе подарок — временный отбой для совести. Зря ты руки вытирал. Рано. Правда, он с самого начала был против моего плана внедрения. Он предлагал задействовать в операции своих людей из УВД: они бы отправились в глубокий рейд по городу, якобы взяли нас и провели бы в Купол под видом пленных. То есть они бы меня взяли, разоружили, сковали и привели бы безо всяких проблем прямо в подвалы своего УВД. Куда мне вроде бы и надо. Гениальный план, да? Венец оперативной мысли! Главное — безопасный. Но дело не в этом. Если даже допустить, что ради личного бессмертия они бы расстарались и сделали все честно. Я уже просто не мог их обессмертить. Батареи питания подходили к концу, и лимит бессмертия у меня остался мизерный — на двух-трех человек, не больше. И, наконец, главное НО. Умер профессор Рунге. Сердечный приступ, обширное кровоизлияние в мозг. Шесть дней назад, за «выпечкой» очередного бессмертного он внезапно почувствовал себя плохо. Меня вызвала Жен — я даже не подозревал, что мой жизнелюбивый хрыч до сих пор сам себя не обессмертил! Я прилетел как чумовой, выкинул из капсулы недоделанного пациента, сунул туда профессора. Но было уже поздно. Вот так. Моя, конечно, вина — надо было уложить его в аппарат одним из первых. Для Жен-то я нашел время — уговорил ведь, как ни отпиралась, обессмертил. А его прошляпил. Недоглядел. Загубил главное звено всей системы — его золотую яйцеголовую башку. Теперь мне, кровь из носу, надо было раздобыть специалиста, способного разобраться в аппарате и продолжить дело профессора. И мое, разумеется. Здесь, на Ч33, таких специалистов, само собой, искать не приходится. То есть мне в ближайшее время предстояло покинуть Ч33 и отправляться на их поиски. Это было второй причиной, по которой я оказался в Куполе.
— Они действительно живы? — с нажимом спросил Пал Палыч, взглянув на меня с особой проницательной искрой. Я усмехнулся: он, кажется, сомневался в том, что боевых орлов Купола, опору власти, надежду органов внутренних дел какие-то там парии могли захватить живыми. Наверное, это произошло впервые: кому из парий до сих пор пришло бы в голову брать в плен легавых? Не прокормишь ведь, а КПД в хозяйстве — ноль.
— Как только вернусь, посажу ваших соколов в машину и отправлю домой, — пообещал я. — Вкатите им служебное взыскание. Но у меня к вам вопрос: если вы так дорожите жизнью людей, то как же собираетесь избежать жертв в Управлении?
— Вы будете работать парализаторами, — уронил он мрачно.
Тем временем снаружи, прямо по курсу, возник силовой щит — что-то вроде покатой стены, отлитой словно бы из перламутровой пластмассы. Сверху это должно было выглядеть как грандиозный радужный пузырь — этакий купол в Куполе, накрывающий чью-то суверенную территорию.
Перед стеной машина затормозила. Пал Палыч сообщил коротко в коминс: «Прибыли» — и через пару секунд перед нами в переливчатой плоскости образовалась аккуратная полукруглая брешь — ворота, стало быть.
Въехали. И сразу — надо же! — деревья. Могучие, раскидистые. Легки на помине. Мой глаз не просто отдыхает на них, но и сама душа как-то приподнимается кряжистым стволом и тихо расцветает ворохом зеленых листочков по лабиринтам из жестких веток. Если человечество не истребит в конце концов само себя, то точно насадит по всем своим Землям леса и станет жить среди деревьев. Или прямо на них. Я бы, например, хоть сейчас залез вон на тот дуб. Если бы дела позволяли.
Да тут целый парк!.. Мои бойцы, конечно, дивуются, хоть и сидят с каменными рожами.
За деревьями открылся особняк белого мрамора. Наша машина — «Ягуар Гранд», между прочим, — достигла здания и остановилась напротив парадного подъезда.
— Это что, и есть ваше Управление Внутренних Дел? — наивно так спросил я.
— Это резиденция Аркадия Степановича, — сухо ответил Пал Палыч, поворачиваясь ко мне. — Не возражаете, если ваши люди подождут в машине? — Он был очень серьезен и строг, даже намека на усмешку не возникло в уголках губ. Молодец. Ведь на самом деле он не считал их людьми. Даже несмотря на то что они, в отличие от него, были бессмертны.
Но я не торопился покидать машину. Все это, начиная с пропускного пункта, могло быть очень хорошо разыгранным спектаклем. Например, заговором олигархов или той же СБ с целью заманить меня в ловушку.
— Что-то не припомню, чтобы мы договаривались с Аркадием Степановичем о личной встрече, — сказал я, прикидывая в уме, в какую точку лучше ударить при таком нашем расположении, чтобы вырубить собеседника наверняка. Но не насмерть (великая вещь — дорогостоящий заложник!). Еж с Васей со своей галерки наблюдали за нами, по-прежнему молча и практически не двигаясь. Они сейчас были на деле. И уже почти свыклись с необычной обстановкой. Ой и не повезет же тебе. Пал Палыч, если ты на меня сейчас дернешься!
— Все зависело от обстоятельств, — проронил Пал Палыч, буравя взглядом мою переносицу. Знакомый прием. Ничего у тебя не выйдет, опер. Эти штучки прибереги для подвалов своего УВД. — Подумайте, — сказал он, продолжая буравить, — если бы моей задачей было вас захватить, я бы мог всех вас просто усыпить, как тех же охранников.
— Вместе с собой, что ли?
— Но я же сам показал вам препарат…
— Вранье, — перебил я безапелляционно. — Не знаю, что вы там мне показали, уважаемый, но такого препарата не существует. Я вам сейчас это докажу. Вы ведь самолично вызвались везти нас в Управление, которое мы собираемся поставить на тропсы. На рога то есть, — вежливо пояснил я, уловив непонимание в его взгляде. — Но вы же там с нами сразу засветитесь! Если вы ведете честную игру, то, по логике, вам дальше пришлось бы усыпить своим препаратом все Управление. Ты что, его по коридорам там будешь сеять, как горох?
(Неплохо бы, черт возьми, а?!)
Тут он понял, что выбрал со мной неправильную тактику, и опустил взгляд. Якобы на часы. Затем сказал:
— Вы правы, такого препарата не существует. Я просто хотел, чтобы вы мне доверяли. Но не для того, чтобы заманить вас в ловушку, как вы думаете. — Теперь в его голосе звучала этакая откровенная нотка. — Поймите, что для нас это многоходовая игра. Это непросто объяснить. Мы очень рискуем, идя с вами на соглашение. Рискуем практически всем — положением, состоянием, самим местом под Куполом. Приходится разыгрывать очень сложную партию, чтобы отвести от себя малейшие подозрения, как говорят в вашей среде — замести следы…
Мне показалось, что он врет уже напропалую, возможно, с целью заговорить мне зубы и оттянуть время. Но его вранье выглядело каким-то чересчур нелогичным. А это, как ни странно, чаще бывает свойственно правде, когда кидаешь на нее первый взгляд. Ложь же всегда первым делом стремится к логике. Поэтому, вместо того чтобы, не рассусоливая дальше, выводить его из строя, я спросил не без сарказма:
— Встречать нас самолично на контроле и ехать с нами громить Управление — это у вас и называется заметать следы?.. — Если бы он опять завел ахинею про риск, которому он подвергается, засвечиваясь на своих же объектах, я вырубил бы его на первых же словах.
Но вместо этого он сказал:
— А вы еще не догадались? — Криво усмехнувшись, взял себя двумя пальцами за щеку и слегка подергал ее туда-сюда.
Тут только до меня дошло.
— Вы не Токарев, — сказал я.
— Просто хорошая подделка, — подтвердил он. — Не только маска, как сейчас на вас, но и наложенный психотип, голос. Вижу, вам приходилось иметь дело с такими вещами…
Да. Я имел дело с такими вещами. Еще как имел. Но мне почему-то не приходило в голову, что и меня могут когда-нибудь так же некузяво поиметь. Хотя я не знал настоящего Токарева, так что нельзя сказать, чтобы меня обвели вокруг пальца. Похоже, что тут старательно водили за нос кого-то другого, а точнее — других.
— За что же вы так не любите майора Токарева? — поинтересовался я. По моим наблюдениям, Пал Палыча Токарева, который мне уже начинал даже где-то нравиться, здесь подставляли просто самым проститутским образом.
— Это долго объяснять. Я вам уже говорил, что это многоходовка. А Токарева все равно потом отсканируют и разберутся.
«Токарева, конечно, отсканируют и наверняка со временем разберутся, но неприятностей он поимеет!..»
— Они и вас вычислят, — сказал я. Не злорадно, а так просто, в порядке информации. — Стоит отфильтровать погрешности в записях, — а в Управлении вы от записей уже никуда не денетесь…
— Да вы о чем, Дик? — спросил он, насмешливо приподняв бровь. — Проснитесь! Вы где? На «люксе»-экстра? Это же наша родная Ч33 — пария! Четвертой! Катего-ри-и! Отфильтровать погрешности, говорите? Кто ж нам даст сюда такие технологии? Да мы же здесь сидим в позапрошлом веке!
М-да. На том и сидим. Кажется, я попал ему в больное место. И себе заодно. Очевидно, он знал, что говорил. Меня даже кольнуло любопытство — кто он все-таки есть на самом деле. Спрашивать, естественно, не имело смысла. Скорее всего из той же конторы — сослуживец Пал Палыча. Коллега, раскудрить ему…
«Токарев» тем временем опять посмотрел на часы и напомнил озабоченно:
— У нас мало времени, Дик. Аркадий Степанович ждет.
Не то чтобы я ему на этот раз поверил. Какое, в конце концов, мне дело до их конспиративной возни? Просто обстоятельства сложились так, что хватать меня им и впрямь было невыгодно, а кроме того, чревато, причем очень серьезными последствиями: мое невозвращение домой к определенному сроку закончилось бы штурмом Купола моей не такой уж маленькой, к тому же неплохо вооруженной армией парий под предводительством сотни бессмертных. Стоит ли говорить, что союз со мной был выгоден этим жукам во всех отношениях, за исключением, может быть, риска загубить карьеру. И угрызений совести, — но это не к ним. А за бессмертие не грех и карьерой рискнуть. А то и поступиться.
— Хорошо, — сказал я. — Но с одним условием: мои люди пойдут со мной. — И стал наблюдать за его реакцией. Все-таки трое бессмертных — это сила. В первую очередь это психологический пресс.
Такое заявление его явно напрягло — покосился, сдвинув брови, на ребят, но возражать не стал. Молча снял поле, убрал двери и вышел из машины. Я велел ребятам вылезать и сам тоже вышел. Так, всей толпой — «Пал Палыч» чуть впереди, за ним два копа с «береттами» и обтрепанный пария в наручниках — мы поднялись по мраморным ступеням особняка Аркадия Степановича Наплекова — министра внутренних дел.

6.

Гор открыл глаза и некоторое время бездумно смотрел в слепяще-белый потолок. Ничего необычного на нем не было. Потом прислушался к своим ощущениям и поразился невероятной легкости, можно сказать невесомости, наполнившей его целиком. Он лежал совершенно обнаженным на жестком ложе в крошечном стерильном отсеке. Тело опутано датчиками. А где-то в изголовье еле слышно попискивал в такт толчкам сердца зуммер невидимого прибора. На секунду тревога заползла в душу — неужели в капсуле?! — и тут он вспомнил.
Вспомнил все.
Присяга.
Реабилитация.
Ага.
Стало быть, комплексные процедуры пройдены: его провели через ускоренный курс реабилитации и поставили пси-блокаду, нейтрализующую ранее поставленную кодировку подсознания. И теперь он, Гор Александр Васильевич, на шесть месяцев ничем не обязан господину Президенту Белобородько и его камарилье.
На этот срок он — личный наймит Левински, экс-бастарда, а ныне Наследника господина Президента.
Подобная мысль не доставила ему большого удовольствия.
Желание работать на человека, которого он бы с радостью законопатил в тюремную капсулу на пресловутое пожизненное, отсутствовало напрочь. И это сильно удивило инспектора — неужели психологи бастарда настолько топорно сработали, что не освободили его от неприязни по отношению к патрону? Не может такого быть. Это просто невозможно, потому что такого не может быть никогда. Издавна повелось, что наймит либо приносит присягу, либо подвергается пси-обработке. А чаще и то, и другое сразу. Иначе нельзя — как же патрон может быть уверен в верности наймита? Тем более учитывая необузданные инстинкты парий. И психологи Гарри не могли не проделать с Гором подобную процедуру, давно уже ставшую настолько распространенной, что в любом пси-центре можно приобрести готовые клише — верность, поклонение, повиновение и т.д. Абсолютно любой набор. А уж Наследник господина Президента вообще может и должен иметь все самое лучшее. Тем более что, как Гор понял из беседы с Левински, Наследник собирается поручить ему весьма важное и щекотливое дело. Настолько важное, что даже вытащил его из предвариловки, куда сам же и упрятал.
Что-то тут не так.
Гор вполне мог допустить, что все его мысли насчет аппарата, господина Президента и участи самого Наследника стали достоянием считывающей аппаратуры и после дешифровки уже лежат в личном коминсе Левински. Но тогда он, Гор, должен был уже болтаться в капсуле в открытом космосе до скончания своих дней. Однако этого нет — очевидно, что эта крошечная каморка покоится на поверхности одной из планет, судя по несколько меньшей силе тяжести — далеко не периферийной. Значит, договоренность остается в, силе?
Ни хрена не понятно.
Ладно, допустим на минутку такую невероятную вещь, что аналитики не прочитали в его мозгу ничего крамольного. Допустим. Что тогда?
Если Грязный Гарри намерен поручить ему работу, то приставит надсмотрщика-контролера, готового отправить Гора «на скок» при малейшем подозрении. Но без вмешательства психологов все равно не могли обойтись. Возможно, высоколобые сработали гораздо тоньше — например, вписали в его подсознание некий набор кодов, который вступит в действие по паролю. Ну там ключевое слово или определенный образ. Правда, такой способ кодирования идет поэтапно и занимает не одни сутки, а, как Гор понял из той же беседы, времени у Наследника нет.
Нет у бастарда времени. Хотя черт его знает, сколько он тут провалялся в беспамятстве, похожем на сон…
Слово «бастард» инспектор произнес с особым, чуть ли не сладострастным смаком, в очередной раз убеждаясь, что неприязнь к Грязному Гарри при нем — никуда не делась. То есть не произнес, конечно, а подумал, поскольку в отсеке наверняка установлена записывающая аппаратура. Ведь после такой процедуры, как реабилитация, человек, приходя в себя, еще не совсем контролирует собственное сознание. А значит, может сболтнуть кое-что лишнее.
Да кой черт «сболтнуть»?!
Психологи Левински должны были провести глубочайшее ментоскопирование, прежде чем приступать ко всем делам, так что мозги инспектора они уже успели бы вывернуть аж до самой задницы. Но наличие аппаратуры это все же не исключает.
Хорошо, разберемся. Потом. А пока хватит бока пролеживать.
Гор приподнялся, спустил ноги с ложа. Тело повиновалось, как новенькое. Отлично.
«Хоть я и дал согласие на работу, но пусть бастард не надеется, что я принесу ему аппарат и голову Края на блюдечке с золотой каемочкой. Ну не-ет. Тут есть шанс провести свою собственную игру, а потом можно и на результат поглядеть. Да поискать возможность сорваться с крючка самому. И хрен бы с ним — с глубоким кодированием. Мы еще посмотрим, кто кого закодирует. Но сначала нужно найти Края. Тут наши с Левински интересы совпадают».
«А с чего ты решил, что бастард использует тебя именно против Края? — спросил Гор самого себя и сам же ответил: — А для чего же еще? Остальное могут сделать его подручные. Уж больно жирный кусок — этот прибор. Здесь любой может на измену подсесть, а для опального инспектора иного пути все одно нет. Либо да, либо тюрьма навсегда. И посвящать в дело слишком много людей Гарри тоже нет резона. И так, наверное, во всем мире золотая лихорадка уже началась. Небось уже целая очередь за бессмертием стоит, а значит, прибор друг у друга станут рвать вместе с горлом. Ох и мутная же каша получается…»
Гор с минуту посидел, потом рывком встал и, не теряя времени, провел разминочную связку су-бокса. Рефлексы в порядке — признал он с удовлетворением, чувствуя, как кровь наполняет мышцы, делая их упругими и стремительными, а сознание привычно освобождается от несущественных мыслей. Пусть бой проходил только с тенью, но дай срок, найдется кое-кто и посерьезнее.
Бывший инспектор по особо важным делам был готов действовать.
Его отвлек вызов коминса.
Гор покрутил головой и обнаружил наручный прибор, зацепленный браслетом на столбике в изголовье кровати. Подошел. Прилепил клипсу наушника, а браслет привычно застегнул на запястье. Коминс оказался стандартной моделью для рядового состава спецподразделений. «Ориент Коммандос» все же получше, чем тайский ширпотреб, который продается на каждом углу, но и не индивидуальный. Так что никакой настройки на биоритмы владельца не произошло.
«Слабовато», — подумал он и ответил на вызов:
— Гор. Слушаю.
— Господин Гор. Господин Левински просит вас прибыть к нему для беседы. Сколько времени вам потребуется на приведение себя в порядок?
Гор потер шершавый подбородок:
— Если мне предоставят одежду и гигиенический набор, то через двадцать пять минут. Желательно бы легкий завтрак.
— Очень хорошо. — Голос механического секретаря не изменил интонации. — Справа от вас в стене бытовой синтезатор. Коминс настроен на систему обслуживания вашего бокса. Разблокировка гигиенического блока — четвертая команда. Весь остальной набор команд управления также стандартный. Всего доброго. За вами придут через тридцать минут.
И отключился.
Гор поморщился, вновь потер подбородок. Как пользоваться системой управления стандартной казармы, он еще не забыл — такое вообще не забывается: когда он, салага-наймит, завербовался на военную службу, полный радужных надежд на дальнейшую карьеру и окрыленный успешным прохождением первой серии квалификационных тестов, его сразу же записали в сержантскую школу драбантов. Вот это да! Одного из трех с половиной тысяч конкурсантов…
Ну что ж. Значит, возвращаемся на круги своя. К началу. К корням. Может, оно и к лучшему. Не то что болтаться среди звезд в консервной банке, тем более вроде бы бессмертному.

Предыдущая страница 2 Следующая страница


3 Мария Симонова, Дмитрий Кравцов

Кстати, о бессмертии — что по этому поводу могли накопать эскулапы бастарда?
«Все узнаем в свое время», — решил Гор, вовсю манипулируя бытовым блоком своего отсека. Заказал стандартный завтрак, эпиляцию и прочие блага. Даже ионный душ. Не понравились две вещи. Во-первых, придется отвыкать от натуральной пищи и одежды, а это как-никак символ успеха в жизни. Досадно. Хотя обмундирование спецназа чуть ли не самое удобное из того, что инспектору довелось носить. И второе. Дверь, ведущая из отсека, не открылась. Не среагировала ни на прямой приказ разблокировки, ни даже на экстренный сигнал пожарной тревоги. Ладно.

* * *

Два молчаливых наймита проводили Гора до дверей в покои Наследника. Распахнули створки, расступились и замерли у порога. Дальше ему предлагалось идти самому. Гор пожал плечами и шагнул через порог, только подумал мимоходом — что это может быть за мир? Судя по облегченной примерно на четверть гравитации, возможно, Москва-А2 или близко к тому. Неужели сама Резиденция?
В просторном холле, оформленном со всей возможной роскошью, его встретили тишина и покой. Только автосторож повел в его сторону парадеструктором и затаился, помигивая индикаторами. Сторож был выполнен в виде древнего рыцаря и неплохо вписывался в интерьер среди окружающих ковров и канделябров. Расслабляет обстановочка. Гор постоял немного, ожидая какого-либо знака — в какую сторону держать путь дальше. Наконец тяжелые портьеры справа распахнулись, и в холле нарисовался несколько женоподобный молодой человек. «Референт», — подумал Гор и не ошибся.
— Прошу следовать за мной, — высоким голосом почти пропел референт, повернулся и направился в глубь апартаментов, слегка покачивая бедрами. Элита, рангом не ниже депутатского, держала подобных субчиков смотрителями на женской половине. «Интересно, Гарри хочет мне предложить любовницу или намекает таким образом, что встреча будет неформальной?»
Гор последовал за евнухом. Следующая комната не уступала холлу роскошью убранства, и, кроме двух автосторожей, здесь находились еще и стационарные системы охраны. При выходе из нее Гор почувствовал легкое давление на барабанные перепонки — работал генератор белого шума, рассчитанный на подавление всех видов возможного слежения. Но вместо ожидаемого будуара он оказался в аскетически обставленном рабочем кабинете. О высоком положении хозяина говорили только стены, отделанные дубовыми панелями, и натуральная кожа мебели. За просторным столом оглаживал седой ежик волос сам господин Наследник. Грязный Гарри.
Инспектор по-военному кивнул и щелкнул каблуками высоких штурмовых ботинок.
— Садитесь, Гор, — нейтральным тоном произнес Левински, небрежным взмахом руки отсылая референта.
Некоторое время бастард внимательно изучал что-то на экране коминса, установленного на приставном столе. Что это было, инспектор не видел, хотя Левински сидел к нему в четверть оборота. Гор уже готов был допустить, что это и есть пресловутые результаты его ментоскопирования. И вот сейчас бастард прочитает в резюме стандартную фразу: «Неблагонадежен, склонен к предательству», или что-нибудь в таком роде и вызовет своих подручных. И прощай тогда, инспектор Гор.
Инспектор не спешил садиться.
Молчание затягивалось. Гор просчитал доступные ему варианты немедленного устранения бастарда. И остановился на самом простом — голыми руками. В бросок он не соскользнул только потому, что наверняка сейчас за ним следит не одна пара глаз охраны, и среди них обязательно должен быть пси-аналитик. И это не считая автоматических детекторов угрозы охраняемому лицу. При первых же признаках агрессии по отношению к Наследнику гостя быстренько изрешетят. Гор надеялся успеть и без броска, надо только не подать ни малейшего намека на свои намерения. Многолетний опыт позволял скрыть от стороннего наблюдателя свое состояние и готовность к атаке. Ну а обмануть полевой ментоскоп и ферментодетектор вполне возможно. Этому учат на спецкурсах. Правда, там же учат и распознавать подобный обман.
Наконец Левински оторвался от монитора, глянул на инспектора:
— Да сядьте вы, Гор. Надеюсь, вы уже готовы к работе в полную силу? — Напряжение приотпустило инспектора, но он оставался настороже: разрядить ситуацию нейтрально-доброжелательным вопросом — азы оперативной работы. И если Гарри получил сигнал опасности, то сейчас он должен изо всех сил давить на вызов охраны. Гор анализировал ситуацию, но по всем признакам выходило, что ничего подобного бастард не сделал. Он действительно собрался поговорить, а паузу выдерживал, стараясь позлить Гора и выиграть позицию.
Оставалось положиться на интуицию, а она еще инспектора не подводила. Ну что же, сыграем.
— Да. Работать я готов, — сказал Гор, с удовольствием усаживаясь в удобное кресло по левую руку от бастарда. — Хотелось бы только знать, в чем будет заключаться эта работа.
Левински хмыкнул:
— Думаю, инспектор, вы и сами уже догадались. Ваша цель и задача — прибор, называемый инфинитайзером. Тот самый, что вы упустили вместе с Краем. Прибор уникален и во всей известной Вселенной имеется только в единственном экземпляре. Его вам и предстоит добыть. Кроме того, при нем должен находиться еще один человек — биофизик Рунге. Доставить его тоже было бы желательно. Ричарда Края, он же Константин Бессон, в руках которого предположительно находится сейчас инфинитайзер, вы, думаю, неплохо себе представляете. Встречались лично на Ч33, что указали в отчете. Его можно просто убрать. Как видите, ваше задание плавно и логично вытекает из предыдущего, хе-хе, дела. И ваша дальнейшая судьба находится в полной зависимости от успеха этой акции.
Гору ничего не оставалось, как просто кивнуть головой:
— Я понял. Могу приступить прямо сейчас: мне необходимо изучить последние данные, а то я несколько отстал от жизни за эти дни. И желательно иметь под рукой тех людей, с которыми я работал в Администрации. Конечно, если они уже не послужили укреплению вашего авторитета как Наследника и будущего Президента.
Левински выпрямился в кресле, его лицо приняло надменное выражение. Выпад инспектора он пропустил, а стало быть, утратил моральное преимущество, отвоеванное началом разговора. Но быстренько взял себя в руки. Нахмурился:
— Конечно. Всю информацию вам скачают на коминс. Думаю, ваш опыт позволяет дать черновой вариант необходимых мероприятий немедленно. Ну или, скажем, в течение ближайших трех часов после ознакомления с материалами. Времени на раскачку нет. Я жду от вас нетривиальных предложений.
Коминс тихонько пискнул — информация уже начала поступать, и электронный секретарь ненавязчиво нашептывал в ухо основные новости: Край, по последним данным, по-прежнему на Ч33, вне пределов Купола.
Гор посмотрел на неподвижное лицо Наследника. Да кто он, собственно, такой, этот человек? Мафиозный босс и номинальный директор Научного Центра, волею случая и набора хромосом ставший вдруг вторым лицом государства, вместо того чтобы угодить прямиком на скамью подсудимых. О его проделках в первой ипостаси Гор мог бы рассказать окружному прокурору очень много интересного, но нет — он вынужден выслушивать распоряжения Левински, связанные с нарушением закона первой степени. И более того — придется принять это предложение. Выбора ему не оставили. А остатки присяги бунтовали против этого из последних сил.
С каким удовольствием он разнес бы череп Наследнику из своего любимого «магнума»… Но Гарри ждал от него слов. Да и «магнума» под рукой нет. Гор собрал волю в кулак — пусть этот ублюдок лишил его привычных ориентиров в жизни, но у бывшего инспектора теперь была другая цель, и путь к ней пока лежит через сотрудничество с Левински. Придется потерпеть.
— В первую очередь необходимо продлить блокаду порталов Ч33 до завершения акции.
— Уже сделано. Правда, блокада двойная. Власти планеты в свою очередь закрыли доступ, так что мы не имеем возможности проникнуть ни в один из порталов на Ч33 и не знаем, что там сейчас происходит. Осталась только визиосвязь. Ведутся труднейшие переговоры с местными олигархами. Эти выродки, возомнившие себя равными элите серединных, хе-хе…
Левински прервал набиравший эмоциональность спич. Вспомнил, что Гор тоже из парий, а значит, не чужд глухой взаимной неприязни между кастами, находящимися на разных полюсах жизни и благосостояния. Впрочем, инспектор остался невозмутим. За годы работы в Администрации он привык к высокомерному отношению зажравшихся «люксов».
— Словом, там возникли немалые проблемы дипломатического характера. В одночасье их не решить, а что тем временем затеет этот чертов Край, одному богу известно. Так что вы хотели сказать, инспектор?
— Нет, господин Наследник, я имею в виду несколько другое. Один портал необходимо разблокировать с нашей стороны. Край со своим аппаратом — мощнейший фактор дестабилизации в московском Куполе и на прилегающей территории. Насколько я понимаю, значение подобного прибора таково, что всякий захочет иметь его в единоличном пользовании. А это неминуемо приведет к столкновениям между тамошними кланами или «чистыми» и париями на самой Ч33. Возможна гражданская война. Также вероятно внешнее вторжение, ну, скажем, Гильдии. Или другой организации… — Наследник провел рукой по ежику волос, что являлось признаком раздражения. Стало быть, Левински и сам предполагает активные действия Системы. Ну-ну, глотай первую приманку. — Возможно, кое-кто захочет покинуть Ч33. И он неминуемо попадет в этот портал. То есть к нам в руки. Так мы получим сведения о раскладе сил на планете. Ведь, как я понимаю, агентуры у нас там нет никакой, а тамошние войска не подчиняются нам даже номинально…
— Да кто вообще мог подумать, что подобное захолустье может выйти на передний план! Я уж не беру предельно нежелательные варианты развития событий — внешнюю агрессию, например! Так вот, если Край сумеет с помощью Рунге наладить там массовое производство бессмертных или, паче того, самих инфинитайзеров… Вы понимаете, к чему это может привести, инспектор?
— Да. Это будет переворот во всем. Переворот в самом устройстве мира, — спокойно сказал Гор. — А если мы займем жесткую позицию, местная олигархия просто откажется вести диалог. Это им выгодно. К тому же на планеты-парии традиционно сильное влияние оказывает Гильдия, черпающая оттуда людские ресурсы.
Мысль о Гильдии явно пришлась Наследнику не по душе. Он поморщился, а Гор подумал, что теневые боссы не менее Гильдии, заинтересованы в получении прибора. Смерть Клавдия значительно ослабила организацию убийц, чем сильно повысила влияние Системы. Нарушилось равновесие в раскладе сил. Сам же бастард, сколь хватким он ни слыл, не успел еще занять твердые позиции в должности Наследника. Инфинитайзер должен будет склонить ситуацию в пользу бастарда. Однако Левински действительно сильный организатор, и, если бы не цейтнот, в который он сам же себя загнал убийством сестры, ему бы не пришлось прибегать к помощи Гора в этом щекотливом деле.
Так что пока в выигрыше только опальный инспектор, с чем он себя и поздравил — можно попробовать сыграть на разнице курсов.
— Что ж. Подобные варианты развития событий прогнозировали и наши аналитики, — после некоторого молчания промолвил Левински. — Вы сможете ознакомиться с полным пакетом их моделей. Что еще?
— Возможный путь проникновения на планету — порталы Гильдии. — Левински вскинул на него глаза. — Да, господин Левински. У Гильдии должен быть как минимум один незарегистрированный прямой портал на планету. По крайней мере они есть на всех париях, представляющих для Гильдии интерес. Нужно только его найти.
— Но это же потребует вторжения на Аламут!
— Да, это так. Но после смерти Клавдия Гильдия сейчас больше занята внутренними проблемами, и если мы не упустим время, задача нам вполне по силам. Я бы хотел, чтобы этим занялся мой бывший заместитель — Игорь Каменский. Он решительный парень и в курсе дела, насколько это возможно. Надеюсь, вы действительно не отдавали приказа зачистить всю мою бригаду?
— Бросьте, Гор. Кто старое помянет… Хорошо. Каменский поступит в ваше распоряжение. Кого бы вы еще хотели видеть среди помощников?
— Я предоставлю список в ближайшие два часа. Кроме того, список необходимого оборудования, снаряжения и черновой вариант акции. А также общий список людей, с которыми я буду работать. И советую вам, господин Левински, не внедрять ко мне своих надзирателей. Я хотел бы работать независимо и отчитываться перед вами лично. Собственно, других пожеланий у меня нет. Пока нет.
Насчет последнего условия Гор, конечно, погорячился и сам это понимал, но рассчитывал на недостаток времени у Гарри. Остальные заинтересованные стороны ждать не будут. А на то, что Гарри приставит к нему личного ликвидатора, Гор готов был пойти. Главное сейчас — вырвать у Левински относительную свободу действий.
— Согласен по всем пунктам, инспектор. Но без технической поддержки вам не обойтись, так же как без силовых подразделений. Надеюсь, вы не столь легкомысленны, что собираетесь осуществлять все эти мероприятия силами только своих людей? Нет? Ну и хорошо. Налет на это разбойничье гнездо, насколько мне известно, вы планировали давно. Здесь вам, как говорится, и карты в руки. Но я ждал от вас более интересных предложений.
Гор некоторое время молчал, поглаживая полированную поверхность стола. Прикидывал — стоит ли забрасывать подобную наживку в самом начале сотрудничества, когда еще не установилось ни малейшего доверия к его планам и действиям, а контроль за его лояльностью не перешел в рутинную фазу. Но и у него времени было не так уж много. Рассчитывать на все шесть месяцев по меньшей мере опрометчиво.
Решился:
— Господин Левински. Мне необходим допуск к базе ПРО. Можно и просто максимально полную информацию по системе спутниковой обороны Ч33, но доступ не ниже чем А3 все же желателен. И доступ к базе Флота Развития.
— Не слишком ли много вы просите, Гор?! Данные Космофлота — святая святых нашей системы безопасности, как, впрочем, и база ПРО. Не забывайтесь, вы ведь госпреступник!
За столом воцарилось длительное молчание, которое инспектор и не собирался прерывать. Он закинул удочку и теперь ждал поклевки. Измена присяге, успевшая пустить в его душе пока лишь слабые ростки, толкала его на поиск путей к личному спасению. Он понимал, что все намеки бастарда на реабилитацию — полная фикция и его уберут, как только дело будет сделано. И в то же время эта самая измена заставляла мыслить нестандартно. А что может быть нестандартнее бегства на захваченном джампере? Только бегство на Запад с ценными разведывательными данными о системе обороны Восточно-Европейского Союза и мероприятиях по освоению новых миров. Такого не делал ни один человек, дававший присягу.
Но Гор постепенно становился изгоем, ронином. Пока только внутри себя. Действия блоков, поставленных пси-спецами бастарда, он не ощущал, и это его удивляло, но не более того.
— Зачем вам, черт побери, система ПРО?! Что вы задумали, Гор? — наконец-то клюнул Левински. — Ладно, отложим в сторону госсекреты. У вас же есть какая-то идея по нашему делу, а? Да говорите, не мнитесь.
Гор посмотрел на бастарда, вздохнул:
— Самый простой способ попасть на Землю-Ч33 — высадиться с помощью джампера прямо на поверхность планеты или десантным ботом с орбиты. Это сэкономит нам время и освободит от переговоров и ожидания результатов акции Каменского.
В глазах Наследника отчетливо зрело восхищение. Теперь инспектор был уверен, что Грязный Гарри заглотнул наживку.
Но Левински сразу на такое пойти не мог — допустить приговоренного и разжалованного инспектора к важнейшим из гостайн. Даже с учетом того, что обвинение против инспектора инспирировано им самим. Ему требовалось взвесить все «за» и «против». С одной стороны, информация такого характера, попади она в руки противников Союза, стала бы серьезным оружием, а с другой — Гор не долго задержится на этом свете по окончании акции. Можно, конечно, поручить эту высадку военным, но не стоит посвящать в дело новых людей. Гарри еще не забыл, что совсем недавно он не был вторым человеком в государстве и над ним висели боссы Теневой Системы, причем в изрядном количестве. Они и сейчас внимательно следят за его действиями и пытаются восстановить статус-кво. Никому не понравится потеря влияния. Поэтому малейшая утечка информации не в его интересах. А вот когда прибор будет у него в руках… С инфинитайзером Левински может послать их всех далеко и надолго. А еще лучше «отправить на скок». М-да…
— Ладно, Гор, идите работать, а я подумаю. Но разговор не должен покинуть пределов моего кабинета. О нем будем знать только мы двое, Гор. И помните: все, кто будет с вами работать, должны иметь минимум информации — только для эффективного исполнения возложенных задач. Полную картину будем видеть только я, вы и господин Иванов, мой начальник безопасности. Кстати, он ждет вас в соседней комнате. С ним вы обговорите детали, он же обеспечит все необходимое. — Левински вызвал на экран еще какие-то документы и сделал вид, что погрузился в работу.
Гор поднялся. Лишь когда инспектор уже направился к двери, Наследник нарушил молчание:
— Да, кстати, Гор. Вы не могли бы объяснить мне одну вещь? Кхм-кхм… — И он поднял глаза к потолку. Глянул на монитор и процитировал: — «Согласно проведенному глубокому ментоскопированию объекта — опустим номер — Гор, Александр Васильевич, 33-го года рождения, пария-три, бывший инспектор по особо важным делам Администрации господина Президента, — можно сделать следующие выводы: первое — мозг объекта практически не поддается глубокому сканированию, что позволяет подозревать наличие наложенных ранее глубинных запирающих блоков чрезвычайно сложной структуры…» Как вам это, Гор? Можете дать связные объяснения этому феномену, чтобы в нашем партнерстве не осталось недомолвок?
Инспектор медленно пожал плечами, хотя некоторые предположения зародились в его мозгу. Более того, только что зачитанная бастардом выдержка из аналитической записки объясняла многое из того, что вызвало у него недоумение при пробуждении. Но Гор решил оставить свои мысли при себе:
— Нет, не могу. — Он действительно не мог в точности объяснить такой вывод пси-аналитиков, но, если его подсознание непрозрачно для психологов бастарда, это уже хорошо. Лишний козырь в рукаве. Конечно, любые блоки можно вскрыть при известном желании, но цейтнот, господин Левински, цейтнот. — Внятных объяснений я дать не могу. Видимо, разгадка кроется где-то в недрах моего досье.
— Вот и мы так решили, но там указано, что вы более десятка раз проходили сканирование в процессе службы и никаких намеков на непрозрачность сознания прежде не было. И ни малейшего упоминания о наложении спецблоков. Ладно, идите работать, инспектор. К этому мы вернемся позже.
Инспектор покинул кабинет. В комнате, оборудованной как приемная, Гора поджидали два человека. Иванова он узнал сразу — на него в личной картотеке инспектора имелось досье, чуть ли не такое же подробное, как на самого бастарда и его помощника Мягкова. Который, кстати, скорее всего, уже «отправлен в отставку». Второго ожидающего Гор не знал.
— Господин Гор? — Мягкая манера двигаться и говорить выдавала в Иванове матерого хищника, впрочем, он был выходцем с парии первой категории. — Добрый день. Господин Левински поручил мне обеспечить ваши потребности. Я слушаю ваши пожелания. Кстати, познакомьтесь — Сергей Корчагин. Он будет исполнять при вас обязанности ординарца, секретаря и техника.
Иванов повел рукой в сторону довольно молодого человека с неприметной внешностью. Тот подчеркнуто поспешно вскочил со стула и подобострастно пожал Гору руку.
«Тоже пария-раз. Неплохая физическая подготовка. Особых примет нет, как нет и выраженных признаков боевых навыков. Типичный киллер. Ну, что же, здравствуй, мой ликвидатор. Приятно познакомиться…»
Гор от души сжал сухощавую ладонь, и рука Корчагина неожиданно легко поддалась, словно в кисти напрочь отсутствовали кости. Хитер, бродяга. Левински дал понять, что будет контролировать каждый его шаг. Вот почему он так быстро согласился со всеми условиями инспектора, Возможно и такое, что, подставляя ему этого Корчагина — человека с явными приметами убийцы, Левински просто старается отвлечь его внимание на столь очевидный объект, а настоящим ликвидатором на самом деле окажется совсем другой человек. Возможно, но не факт.

7.

Посланец от Наплекова пришел ко мне примерно через сутки после исчезновения Жен и Грабера. Он представился мне просто, безо всяких околичностей — майор безопасности Павел Токарев. С виду майор как майор, ничего подозрительного, только в одежде из собачьих шкур. Нет, выглядел он в этих шкурах так, словно в них и родился, разве что некоторая упитанность, нехарактерная для парии, выдавала в нем купольного резидента.
Сразу скажу, что подобраться ко мне под видом собрата-люмпена ему не удалось, хоть и хотелось, конечно: охрана у меня была на уровне, и состояла она давно уже не только из моих собратьев по клану: люди шли ко мне со всей Москвы и даже из-за ее пределов. Я помогал всем нуждающимся — не бессмертием, конечно, а только самым необходимым: едой, одеждой, аккумуляторами и прочим, что Купол поставлял мне в требуемых количествах соответственно заключенному между нами договору. Грабер, пока не удрал, вел у меня финансовые отчеты по кредитам в счет общей суммы за бессмертие для всех олигархов Купола и их семей. Вот только с поставкой оборудования и главного для нас — электронных батарей — пока были проблемы, до сути которых я никак не мог докопаться, но подоплеку подозревал. По поводу финансирования и обеспечения этих поставок у меня был договор с Левински, но ему местные олигархи, насколько я понимаю, перекрыли доступ, стоило ему покинуть планету — да просто-напросто вышвырнули его из дела, рассчитывая подгрести все под себя. Естественно, первое, что он сделал, — это заморозил мне поставки аппаратуры. Зная Левински, как успел узнать его я (как-никак довелось примерять на себя не только его внешность, но и психотип), можно было поручиться, что он не ограничится блокадой поставок, а постарается добраться до аппарата любыми путями. Не думаю, что мирными. Такие вот невеселые у нас закрутились дела. Меня все это время потчевали баснями: для разрешения на доставку научной аппаратуры на парию четвертой категории не собрано, видите ли, еще достаточного количества бумаг. И все тут. Короче, олигархи своею непомерной жадностью накликали на нас кучу проблем и сами задерживали себе вступление на стезю вечной жизни.
Так вот, возвратимся к началу: я теперь обладал реальной силой — немалой и неплохо вооруженной, вопреки запрету на огнестрельное оружие в Свободной Зоне. Да, такое оружие было в Москве редкостью и дефицитом. Но оно БЫЛО. И те, у кого оно имелось, шли ко мне: я давал им хлеб, теплую добротную одежду, и, главное, я давал им работу по охране и патрулированию нашей территории, разраставшейся день ото дня. Словом, так уж сложилось, что практически все оружие, так или иначе попадавшее когда-либо в город, осевшее и рассеянное по его огромной территории — огнестрельное или лучевое, — стеклось теперь ко мне. Я нашел специалистов — оказалось, что в моем родном городе можно найти любого специалиста (когда речь не идет о премудростях вроде нейробиологии), — и организовал производство боеприпасов. Плюс к тому у нас имелись в большом количестве арбалеты, мечи, сабли и так далее — масса разнообразного лома, против которого, как известно, вообще нет приема.
Такая примерно обстановка сложилась к тому времени, когда умер профессор Рунге. А через три дня после его смерти исчезли Жен и Грабер — вместе с нашим внепогодником.
— На машине сбежали, — прокомментировал Мультик свой доклад об их исчезновении. — Ясное дело — в Купол подались.
Со второй частью этого заключения я был полностью согласен: после смерти профессора Грабер стал сам не свой — периоды замкнутости чередовались у него с безобразными срывами, что я определял как потерю веры в наш успех, но не слишком этим озабочивался — проблем мне и без того хватало. Я недооценил бывшего шефа, просто упустил из виду его природную склонность отыскивать для себя в безвыходной ситуации индивидуальный лаз, не брезгуя при этом такими расхожими в оперативных кругах понятиями, как подлость и предательство. Он задумал переметнуться, да не с пустыми руками, а обеспечив себя единственным средством, через которое, он это знал отлично, можно будет, окопавшись в Куполе, давить на меня: он прихватил с собой Жен, наверняка предварительно как-то выведя ее из строя. Не исключено, что и убив — с тем, чтобы она там потом на их глазах ожила, подтвердив его легенду.
Мурзанев, с которым я поддерживал постоянную связь, пока упорно отрицал, что под Куполом находятся двое бессмертных. Его молчание я связывал с тем, что, отсканировав Грабера и Жен, они получили сведения о смерти профессора, а также и о том, что возможностей одарить бессмертием у меня осталось максимум на три персоны. Реакция, видимо, была идентична взрыву тротиловой шашки в огромном паучьем гнезде: они там, наверное, с ума посходили, разбираясь не столько в том, как бы получше вытянуть у меня этот остаток бессмертия, сколько не в силах решить — кому он достанется. А мне оставалось ждать, когда они по окончании паучьей свары родят и выставят мне какие-то условия.
Единственное решение проблемы я видел в нападении на Купол. И стал всерьез к нему готовиться. В это время и появился майор Токарев — его схватили ночью, при попытке перебраться через стену на территорию штаба. Первым делом он сообщил мне, что представляет интересы министра внутренних дел Аркадия Степановича Наплекова, и от его имени подтвердил, что в Куполе, в изоляторе УВД, находится бессмертный. Один. На мой вопрос — мужчина это или женщина, Токарев ответил, что не владеет такими сведениями: мол, к информации касательно пленного допущена только следственная группа, не покидающая пределов изолятора, — исследователи феномена и специалисты по допросам. Но я так понял, что это Жен: сдав ее, сам Грабер, конечно, сумел открутиться от изолятора. Министр, как никто другой, понимал угрозу, нависшую над Куполом в результате граберовских махинаций, кроме того, он, по заверению Токарева, отдавал себе отчет в том, что я не в состоянии удовлетворить все требования, которые они собираются мне выдвинуть.
Итак, пока остальные олигархи пребывали во временном мозговом ступоре, у министра внутренних дел созрел хитроумный план, как использовать сложившуюся ситуацию, чтобы обеспечить себе место в пантеоне бессмертия. А заодно и выполнить свой профессиональный долг, отведя от Купола угрозу нападения (вот они, шедевры оперативной мысли, когда измена в корыстных целях не противоречит исполнению долга!). Министр предложил мне тайное соглашение, разумеется, взаимовыгодное: я получаю своего человека в обмен на бессмертие для министра и его посланника — не сомневаюсь, что только на таких условиях Токарев (или кто там он есть на самом деле) согласился на выполнение этой опасной миссии. Однако, поскольку министр не имеет права просто забрать бессмертного из своего Управления и произвести обмен, я должен буду сам его выкрасть, в чем мне будет оказано посильное содействие со стороны майора безопасности Токарева и по мере возможности самого министра внутренних дел.

* * *

Внутреннее убранство особняка министра поражало в первую очередь полным несоответствием с фасадом: здание, отделанное снаружи под старину, внутри было лишено каких бы то ни было перегородок — просто огромная коробка с двумя рядами ажурных окон по стенам. Но при этом буквально напичканная комфортом. По площади, размерами в добрую сотню квадратных метров, были разбросаны предметы обстановки: стильные кресла, богатые диваны, изящные столики, торшеры, мини-бары и прочее располагались так, что можно было примерно догадаться, где в помещении находятся столовая, кабинет или спальня. А за длинной матовой ширмой в дальнем конце, скорее всего, прятались ванная и санузел. Шикарные пенаты для эстета, предпочитающего простор в быту. Но ведь речь шла о руководителе МВД, местном полководце?..
Контрастное несоответствие внешней формы резиденции ее содержанию выбивало посетителя из колеи — безошибочный прием, когда требуется деморализовать гостей в помещении для аудиенций. Но ведь нас, по моему разумению, привели в личное обиталище олигарха для делового разговора.
При взгляде на хозяина особняка, сидевшего в одном из кресел у стоечки домашнего бара, я понял, что такая обстановка должна соответствовать его вкусу: Наплеков был светловолос, неплохо сложен, что не скрывал свободный светло-бежевый костюм, и довольно молод для своей должности — не старше сорока, я думаю. Что меня, не скрою, слегка удивило: я ожидал встретить настоящего олигарха — стареющего, полнеющего и скорее всего лысеющего, озабоченного уже маячащим на горизонте призраком Костлявой. Однако, учитывая тот факт, что должность министра перешла к нему по наследству, он мог на самом деле оказаться и моложе.
При нашем появлении министр даже не подумал подняться из кресла. Встать при виде гостей считается в любом мире — будь то «люкс» или пария — знаком уважения. То есть таким образом он как бы сразу давал понять, что он нас, во-первых, не уважает, а во-вторых, принимает у себя лишь по необходимости. Это подтверждал и презрительный оценивающий взгляд, просканировавший сначала меня, затем скользнувший по Ежу и с некоторым сомнением остановившийся на Васе: не думаю, что министра волновало несоответствие трущобного прикида стильной обстановке — скорее то, что Вася может испачкать шикарную мебель.
— Садитесь, — смилостивился Наплеков, небрежно махнув рукой на кресла, обитые драгоценной коричневой замшей; полагаю, эту часть помещения можно было назвать гостиной. Вообще-то я не собирался здесь рассиживаться, но не стоять же мне перед ним все время разговора навытяжку! Поэтому я, коротко кивнув спутникам — мол, можно, — уселся напротив министра. Еж с Хирургом, разойдясь чуть ли не синхронно, заняли места по обе стороны от меня. Вряд ли им когда-либо доводилось опускать свои седалища в такие роскошные кресла, но как раз это их сейчас волновало меньше всего. Токарев прошел вперед и встал за креслом своего босса — странно, что не сел в свободное рядом: он с полным правом мог считать себя партнером в этой операции, а не просто «шестеркой», место которой где-то позади, за кадром. Наверное, привычка сработала.
— Я ждал вас значительно раньше, — начал Наплеков жестким тоном, как бы сразу обозначая, кто здесь командует парадом, а кто — подчиненное лицо, обязанное отчитываться перед ним за опоздание. Не сомневаюсь, что подобный тон был у него профессиональным.
— Знать бы еще, что вы назначили мне встречу, — проворчал я. И добавил, многозначительно посмотрев на часы: — В свое время я пока укладываюсь.
— И сколько же у вас имеется времени? — С этими словами Наплеков плеснул себе в бокал коньяку «Д-р Гранж» из початой бутылки. Мне он выпить не предложил, демонстративно подчеркивая разницу между собой — одним из столпов власти, полубогом по здешним понятиям, и мною — парией, местным уроженцем, обязанным трепетать от счастья уже от того, что меня удостоили визита в апартаменты божества и личной беседы с ним. Не очень умно с его стороны было проводить со мной подобную тактику, будь это действительно тактикой — министр при самом искреннем желании не мог бы вести себя иначе, это было выше его сил, презрение из него так и перло. Меня его кичливость мало задевала. В любом случае, я все равно не стал бы с ним пить.
— Времени у меня в обрез, уважаемый, — сказал я. — Так что желательно перейти к делу.
— Не скрою, мне было интересно на вас посмотреть, Ричард Край, — сообщил он мне. Осчастливил. — А кроме того, задать вам пару вопросов. Во-первых… — Тут он прервался, чтобы приложиться к бокалу. Не иначе как для храбрости коньяк лакает: вон уже четверть бутылки уговорил в ожидании. Что значит принять должность по наследству. Тоже мне, руководитель органов безопасности! Эстет хренов! Алкоголик!
Отставив недопитый бокал, Наплеков неожиданно резко продолжил:
— Какие вы мне можете дать гарантии, что после операции сдержите свое слово?
— Никаких, — честно признался я, пожав плечами. — При успешном завершении операции вы просто прибудете в назначенное место, где вас встретят мои люди. Я со своей стороны могу обещать, что через семь часов вас высадят вблизи Купола целым и невредимым. Да, и, разумеется, бессмертным — соответственно нашему договору.
— Понятно, — кивнул он, скроив скептическую мину. Я оценил его скепсис, но добавить к сказанному мне было абсолютно нечего: хочешь получить вечную жизнь, ничего не поделаешь — придется тебе заключить договор без гарантий, основанный единственно на честном слове местного парии. Он продолжил: — Тогда еще один вопрос… — По правилам равного диалога между уважающими друг друга партнерами следующий вопрос был за мной, и я не преминул бы его задать. Однако Наплеков, заметив, что я собираюсь его перебить, сделал останавливающий жест рукой, заверив милостиво: — А потом я отвечу на все ваши. Надеюсь, что вы будете со мной откровенны. (Непонятно, с какой стати он рассчитывал на мою откровенность, так демонстративно презирая меня. Ну да ладно, пускай рассчитывает.) — Мой вопрос касается тех двоих бессмертных, которые, как вы утверждаете, находятся у нас в Куполе…
— А вы это отрицаете? — перебил-таки я.
Он раздраженно поморщился:
— Да, их было двое. Но сейчас речь не об этом…
— Прошу прощения, но, если вы еще не поняли, речь именно об этом, — заявил я резко. Он здорово ошибался, если рассчитывал получить от меня в ответ на свое презрение привычную ему подобострастную вежливость. — Не сомневаюсь, что вы их отсканировали и знаете, что для меня это ключевой вопрос. Если ваши живодеры убили женщину, то дальнейший диалог между нами не состоится. — Я не собирался похищать у них Грабера: я мог просто потребовать вернуть этого предателя, пригрозив им нападением на Купол. И угроза его убийства меня бы при этом не остановила — особенно в свете возможной гибели Жен.
— Да никого я не убил, — скривился он. — И не отсканировал. Потому что со сканированием у нас возникли проблемы. Об этом я и хотел вас спросить: вы поставили им блокирующую программу, делающую их мозги «непрозрачными» для ментоскопирования?
Не убил — это уже хорошо. Очень хорошо. Идем дальше. Сомневаюсь, что министр до конца понимал значение заданного им вопроса: я никогда не слышал о программе, способной полностью заблокировать мозг человека для считывающих устройств. Вряд ли об этом знали на Ч33 с ее отсталыми технологиями, когда даже в метрополии специалисты не могли считать себя в курсе последних открытий в данной области. Но я-то знал, что Грабера и Жен никто в этом плане не обрабатывал. Стало быть, их «непрозрачность» являлась следствием их бессмертия?.. Тогда Наплеков, не подозревая о том, помог мне сейчас сделать небольшое открытие. О чем я ему, разумеется, не торопился сообщать.
— Да, я поставил им блокаду. Кое-что из новых разработок, — небрежно соврал я. — На всякий случай учтите, что у меня и моих людей в мозгах стоят такие же заглушки. Итак, к моему вопросу…
— Спасибо. Учтем, — перебил он, опуская руки на подлокотники.
Прежде чем до меня дошел смысл этого многозначительного «учтем», мой позвоночник пронзила острая боль. Мозг выдал экстренные команды: «Вскочить!!! В „бросок“!!!» Но мой безотказный живой механизм — тело — этих команд не выполнило: я его как будто потерял, перестал ощущать, хотя и мог видеть себя — обездвиженного, бессильно раскинувшегося в мягком предательском кресле. Еще я мог воспринимать звуки и сохранил способность анализировать, так что тут же определил по знакомым симптомам, что получил парализующий разряд класса «4С», так называемый «средне-щадящий», то есть при шоке периферийных нервных цепей и полной потере двигательной активности у меня осталась возможность воспринимать происходящее и ясно его осмысливать. Видимо, электроды были вмонтированы в сиденья всех кресел, кроме хозяйского; Токарев не стал садиться не по привычке, как я думал, отодвинувшись на второй план, а предохраняя свою задницу от разряда: знал, подлец, чем должна закончиться для нас эта аудиенция. Своих ребят я мог видеть только боковым зрением, как бы в тумане — их расслабленные позы подтверждали мое предположение: Наплеков парализовал нас нажатием тайной кнопки, скрытой в подлокотнике его кресла.
Совершив это подлое дело, министр поднялся, подошел ко мне и, остановившись напротив, не спеша, демонстративно закурил толстую сигару.
— Неуловимый, бессмертный Ричард Край, — произнес он прищурясь, с таким выражением, будто разглядывал мое чучело на стенде в историческом музее. — Скрозьземельная бестия. Наш разлив. — В его голосе прозвучала даже нотка гордости — не иначе как за отечественный генофонд. Министр продолжал злорадно: — Отстрелялся, бессмертный. Нашла коса на камень, а? — Под камнем он, разумеется, подразумевал себя, хитрожопого. Не напрасно он спрашивал, сколько у меня в запасе времени, — хотел уточнить, в котором часу планируется нападение парий на Купол в случае моего невозвращения. — Хочешь напомнить о своей армии, да? — угадал он мои мысли. — Думаешь, что теперь нам следует ждать нападения твоих ублюдков? — Глубоко затянувшись, он картинно выпустил дым и с усмешкой продолжил: — Как бы не так. Мы нападем сами. — Тут он навис надо мной, опершись на подлокотники, впившись в мои неподвижные зрачки въедливым взглядом. — Я отрубил гидре голову, а теперь прижгу шею. Разгоню твою блохастую армию, возьму еще пленных — не всем же ты поставил заглушки на мозги? И максимум через сутки аппарат с профессором будут в моих руках!
Да, недооценил я нашего министра внутренних дел. Недооценил. А казалось бы, давно уже мог понять, что наряду с личным бессмертием все они мечтают о власти, распространяющейся далеко за пределы отсталого Купола Москва на задрипанной Земле-ЧЗЗ, — власти, способной положить к твоим ногам всю галактику. И подумать только, что на пути к вселенскому могуществу стоял какой-то пария, пускай и скрозьземельный. Есть ради чего пошевелить мозгами и родить план, способный вогнать-таки этого парию в землю. В родную.
— К тому времени ты превратишься в кусок экспериментального мяса, орущий от боли, — продолжал Наплеков. — Не исключено, что и просто в фарш — зависит от фантазии моих лаборантов.
Хотелось плюнуть в бледное напряженное лицо, приблизившееся ко мне почти вплотную, но я сейчас был сосредоточен на другом: во время спича Наплекова по моему телу стало разливаться болезненное покалывание, мышцы судорожно заныли, обретая чувствительность, — я начинал отходить от паралича! Через какие-то минуты, вместо положенного получаса! Двигаться я пока был не в силах, но ощущал, что мог бы уже повращать глазами или, например, пойдя навстречу своим желаниям, плюнуть в наплековские прищуренные зенки. Однако с этим разумней было повременить: в моей голове экстренно лепился план взятия этой парочки интриганов в заложники с тем, чтобы обменять их на Жен и Грабера, в крайнем случае на одну Жен. Если они ее не убили. Ну а если все-таки убили…
Наплеков мог мне по этому поводу и соврать, подозревая, чем им грозит такой расклад, хотя я сам пока не осознавал до конца, не просчитывал до времени в деталях, что будет с ними и с их Куполом, если они уничтожили единственную жизнь, которой я дорожил больше, чем собственной, больше даже, чем властью над бессмертием в их затраханной телепортами галактике.
В это время Токарев, скрытый от меня фигурой министра, напомнил откуда-то из-за его спины:
— Эксперименты показали, что они отходят от паралича через три минуты. Аркадий Степанович, время!
Наплеков резко отпрянул от меня, оценив опасность своего положения, и быстро сунул руку в оттопыренный карман брюк.
Догадавшись, чего он там нашаривает в своем кармане, я мобилизовал все силы и вложил их в единственный удар. Сил хватило пока только на неуклюжий ватный пинок ногой куда-то в область левого бедра министра. Хотелось бы ударить чуть правее и резче. Хотя бы этот один раз!
Эксперименты! Дьявол! Мне захотелось взвыть, когда я подумал о том, над кем они тут экспериментируют!
Хоть удар был и не сильный, но отбросил Наплекова чуть в сторону. Тогда на первый план выступил Токарев — в его руке уже был лучевик, направленный точнехонько мне между глаз. Теперь не приходилось сомневаться, что это был настоящий Пал Палыч Токарев, майор безопасности, талантливо пудривший мне мозги четверть часа назад в своей машине.
— Ну что. Дик, теперь ты все понял, правда? Только чуточку поздно, — сказал Пал Палыч. И выстрелил.

* * *

Сознание вспыхнуло внезапно, ярко и болезненно, подобно осколочному взрыву в центре черепа: поначалу не возникло никаких воспоминаний, только осознание собственного существования и боль.
Застонав, я открыл глаза и постепенно понял, что нахожусь на заднем сиденье в машине. Оглядевшись с усилием — движения глаз сопровождались болезненной резью, — я сразу узнал токаревский «Ягуар», тем паче что за рулем в нем был сам майор Токарев. Воспоминания возвращались фрагментами — по мере того, что попадалось мне на глаза — и цеплялись друг за дружку. Рядом с майором сидел Аркадий Степанович Наплеков собственной персоной и, вывернув шею, глазел на меня через бронированное стекло, которого в прошлый раз в машине точно не было. Не стал тогда Токарев отделять моих людей этим стеклом, чтобы не насторожить меня раньше времени. Еще какие-то две незнакомые рожи подпирали меня с боков. Точно незнакомые. Эти рожи тоже пялились на меня во все глаза, будто я был теликом и по мне давали финал международного кубка Джордаша по безгравитационному футболу (вал воспоминаний!). Я тут же опознал безопасников, хоть они и были в штатских костюмчиках цвета маренго — кстати сказать, в одинаковых.
— Не советую вам дергаться. Край, — произнес Наплеков, поднеся ко рту микрофончик. — Малейшее движение — и вы будете парализованы. — При этих словах бык слева ощутимо ткнул мне стволом в бок. Я мог бы просветить его по поводу того, где окажется его ствол при первом же моем резком движении, но промолчал.
Все присутствующие по-прежнему таращились на меня, за исключением майора, глядевшего на дорогу: судя по окружающей архаичной застройке, мы куда-то перемещались в пределах Купола Москва.
Такая мизансцена, в сочетании с острой головной болью, мигом родила в моей памяти картинку: Токарев, стоя передо мной с лучевиком «Зиг Зауэр», почти в упор прожигает в моей башке дырку.
Первым моим машинальным порывом было поднять руку к голове и ощупать, цела ли она после выстрела и насколько успешно восстановилась. Тут же выяснилось, что я не могу потрогать собственную голову и даже вытащить руки из-за спины: мои запястья оказались скованы силовыми наручниками. Такого рода полицейские прибамбасы были данью моде начала века, когда недавно открытым стабильным силовым полем пытались заменить любую цепь или веревку, вплоть до собачьих поводков. Безусловно, силовые «браслеты» являлись шагом вперед по сравнению с железными, однако сейчас в метрополии органы уже начали больше полагаться на старый добрый феррум: поползли слухи, что в преступной среде изобретен и имеет хождение дестабилизатор локальных полей, с помощью которого преступник может в мгновение ока освободиться от силовых оков. На парию Ч33 эти слухи, видимо, еще не доползли, с чем я мог от всего сердца поздравить своих партнеров по столь успешно начавшимся переговорам.
Я не сомневался, что они предпочли бы усыпить меня, чтобы очнулся я уже у них в подвале под детекторами. Но дело в том, что усыпляющие препараты на нас, бессмертных, не действовали вовсе. Да что препараты, если даже такой радикальной меры, как выстрел в голову, хватило минут на пять-десять. Хорошо, что они не додумались убивать меня каждый раз по пробуждении, вплоть до прибытия на место. А может, и додумались, но пачкать такой роскошный салон… Короче, я понимал майора Токарева и искренне оценил его чистоплотность.
Что меня немного удивило — так это присутствие в машине с арестованным самого министра внутренних дел. Не иначе как все та же любимая подозрительность. Наверняка они тут все друг за другом следят и подсиживают друг друга. А неожиданное официальное прибытие Наплекова в УВД не может не вызвать интереса, особенно в свете того, что там уже находится один бессмертный. Понятно, что Наплеков не торопился обрадовать палату министров известием о том, что ему удалось заарканить второго, а именно — человека, обладающего вожделенным аппаратом.
Головная боль постепенно отпускала, на последней вспышке возникла мысль — как этот мудак посмел выстрелить мне в голову?! Я ведь мог после этого стать растением, овощем, — а зачем им овощ?.. То есть овощную участь они мне, конечно, уготовили, но это со временем, а для начала, по всем правилам, им следовало выжать из меня максимум информации — не сканированием, так допросами. Потом я вспомнил об экспериментах, проводимых у них в подвалах над…
…Они стреляли ей в голову. Парализовали. Резали. Жгли. («Все зависит от фантазии моих лаборантов…»)
Волна боли, пострашнее любой физической, чуть не вывернула мою душу наизнанку. Я сразу поставил блок, просто запретил себе думать об этом. Иначе я рисковал стать берсерком прямо сейчас, в этой машине — тогда никакие наручники не помешали бы мне устроить из попутчиков кровавое месиво. И потерять последний шанс спасти ее.
Не зря профессия запрещает киллеру серьезные привязанности. Так задумано для его же блага. Его и того, к кому он может привязаться. Я знал точную цену человеческой жизни — в финансовом эквиваленте. Знал, как никто другой, что жизнь простого смертного — не политика и не мафиозного босса — стоит в этом мире гроши, впрочем, даже того не стоит. И мне было известно не понаслышке, как неизмеримо, заоблачно подскакивает эта цена по отношению к тому, кому ты можешь признаться, пускай не вслух, а только в собственной душе: «Я тебя люблю. Я не могу без тебя жить» — древние как мир, давно ставшие банальными фразы, измызганные телесериалами, затертые до дыр дешевыми карманными изданиями. Что поделаешь, других у нас нет, а любые поэтические кружева сводятся, как ни крути, к этим простым словам, способным еще прозвучать, пожалуй, лишь в женских устах. Но не в мужских. Мужчине остается молчать. И молча ставить на карту все — то, что удалось выгрызть для себя из неподатливой системы, и то неизмеримо большее, что сулят перспективы достигнутого — ради единственной, хрупкой и вроде бы обычной человеческой жизни.
Мы ехали с безумной по здешним понятиям скоростью — чуть ли не вдвое быстрее прочего транспорта, ползущего вообще по-черепашьи. Думаю, виной тому были экологически чистые двигатели, огромным минусом которых во все времена являлась слабая тяга. Впрочем, куда им тут торопиться?.. Я обратил внимание на серый «БМВ», висящий, не отставая, у нас на хвосте, — не иначе как тачка была от той же конторы, и, значит, в ней вполне могли везти моих ребят — Ежа с Хирургом. Не сомневаюсь, что им тоже вкатили в лобешники по лазерному разряду. Только бы они, оклемавшись, поняли все правильно и не стали раньше времени устраивать вокруг себя месиво: у нас еще оставался единственный шанс попасть в Управление, тот, который любезно предлагал мне Токарев с самого начала, — то есть под видом пленных.
Мы уже подъезжали, когда из узкой боковой улочки вырвался, как черт из загона, огромный допотопный драндулет. Взревев, он выехал поперек дороги и остановился, перекрыв нам путь сверкающим полированным боком. Токарев от неожиданности чуть не врезался в этот глянцевый бок, едва успел притормозить с разворотом, так что нас всех кинуло вперед и влево. Следующая позади машина замерла почти впритык к нам.
Драндулет — я даже и марки-то такой не знаю, похожий на лакированный башмак в стиле «ретро» — не спешил освобождать нам дорогу и, похоже, вообще не собирался никуда больше двигаться. Кажется, он попросту заглох. Ничего особенного я в происшествии не углядел: ну не выдержал старый конь, сдох на дороге — объезжай покойничка и кати себе дальше. Но мои орлы-оперативники что-то не торопились его объезжать: из «БМВ» выскочили двое в форменных костюмчиках и направились к драндулету. Действуя очень оперативно, эта парочка выволокла на свет хозяина антиквариата — невысокого седого старичка с круглой пиратской нашлепкой на левом глазу. Тоже своего рода антиквариат. Старичок поначалу не очень-то отпирался — сознавал свою вину, но, когда его безо всяких церемоний и околичностей потащили к нашей машине, попытался что-то доказывать, размахивая ксивой.
Токарев открыл заднюю дверцу, так что до нас стало доноситься невнятно: «Ветеран космоплавания… Вторая Экспансия… Русско-Германский конфликт… (Батюшки, да сколько ж ему лет? Двести?..) Девять правительственных наград!..» На этом ксиву у старого пирата отобрали, а самого впихнули в машину ко мне под бок. Мой второй охранник, на время вышедший, чтобы впустить нового арестованного (видимо, по делу о подготовке моего побега), припер с другой стороны ветерана, дверца упала, окончательно спрессовав нашу четверку. Машина тронулась, объезжая пиратский «бриг», осиротевший без капитана.
— Черт знает что творится! — раздраженно произнес старичок, проводив озабоченным взглядом свой «Летучий Голландец». Затем он изучил меня в упор единственным выпученным глазом, для чего ему пришлось полностью вывернуть шею в мою сторону. Насмотревшись на меня и поерзав, как бы в попытке отвоевать себе жизненное пространство, ветеран Второй Экспансии и Русско-Германского конфликта продолжил скрипуче: — Допустим, я нарушил правила. Хорошо, согласен. Но с каких пор это стало причиной, чтобы вот так, не разобравшись, хватать человека и тащить его… — На этих словах притиснутый к двери охранник ткнул его оттопыренным локтем в живот — не так чтоб сильно, но старичок умолк, хватая ртом воздух. Воздуха здесь и так было на три вздоха, да еще мы подпирали с обеих сторон. Короче, не выжить бы старичку в таких условиях и двух минут, но тут как раз, на его счастье, машина остановилась. Вроде бы приехали.
Нас подвезли к монументальному зданию цвета слоновой кости, стоявшему на огороженной территории. Ограда из высоких стальных прутьев на первый взгляд была слабовата, но кто его знает, может, они через нее пропускают ток?.. Впрочем, вряд ли — зачем местным органам сажать себя в клетку под током? Защищаться под Куполом им все равно не от кого, самая хищная здесь организация — это они и есть.
Ворота открылись перед нами по сигналу, посланному Токаревым с панели управления.
Итак, первый кордон этого бастиона власти мы миновали практически без проблем и без потерь. Я и раньше не отрицал, что план Токарева имеет ряд неоспоримых преимуществ. Но сразу подозревал, что он преследует цель, диаметрально противоположную моей.
Встречать нас высыпала целая бригада — человек пятнадцать вооруженных горилл. Итого по пятеро на нашего брата, нет, больше, считая тех, что приехали с нами, и не беря в расчет старичка, которого вряд ли будут конвоировать усиленной группой.
Пингвина, который подпирал старого пирата, после открытия дверцы сразу выдавило наружу. Пока он вытаскивал за собой полузадохшегося, скорчившегося в три погибели деда, я размышлял вот о чем: парализуют меня сейчас, чтобы кантовать в изолятор обездвиженным, или все-таки поведут на своих ногах? На «люксе» такая проблема решается просто — пакуют антиобщественный элемент в силовой кокон и с комфортом доставляют куда надо. Для подобной процедуры достаточно одного-двух человек. Здесь о таких благах цивилизации преступнику мечтать не приходится — парализуют небось и потащат, как мешок с костями, ударяя головой обо все встречные углы и притолоки.
Меня толкнули в бок. Вылезать, по крайней мере, мне предоставляли самому.
Наплеков с Токаревым не торопились покидать машину, о чем-то между собой беседуя — не иначе как обсуждая последние детали своей гнусной многоходовой интриги, близящейся, по их мнению, к победному концу.
За мной вылез охранник и пристроился к группе, сразу взявшей меня в плотное кольцо. Я понял, что меня решили вести на своих двоих, здраво рассудив: хоть я и бессмертен, но что я могу — скованный, окруженный со всех сторон вооруженными солдатами? Ничего, конечно же. В конце концов, я тоже человек, и возможности мои не безграничны.
На долю невезучего старичка, как это ни странно, достался не менее мощный конвой — среди скопления лбов его черная нашлепка даже не просматривалась.
Из второй машины уже вытащили Ежа с Хирургом, окружили каждого по отдельности и конвоировали по направлению к небольшой бронированной двери, притулившейся с краю здания. Нас с ветераном повели следом. По пути я машинально поднял голову, чтобы взглянуть на небо — дай бог, чтобы не в последний раз. Уткнулся взглядом в молочно-светлую твердь «небес» Купола и понял, что если проиграю, то настоящего неба мне уже никогда не увидеть.
Значит, должен выиграть.
Дверь гостеприимно распахнулась, и мы стали в нее втягиваться плотными группами по пять-шесть человек в каждой. Контрольный пункт, располагавшийся на входе, мы миновали безо всяких вопросов и назойливых проверок, просто вошли, как к себе домой, так что прямо не нарадоваться, и оказались в просторном, скудно освещенном помещении — низкий потолок, стены, окрашенные в грязно-зеленый цвет, сразу давящий на психику. Здесь уже все дышало атмосферой предвариловки, к тому же в этом холле не было окон. Зато имелся большой лифт. Я еще только входил, а лифт уже был открыт и туда вводили Хирурга.
Я тут же понял, что в лифт нас будут грузить по отдельности и по выходе из него мы друг друга уже не увидим. Меня кинули лицом к стене, но я еще успел поймать взгляд Хирурга, стоявшего в лифте среди охранников, и чуть кивнуть — в основном веками. Потом меня уперли в стену. Отметить местоположение следящей аппаратуры мне так и не удалось — просто не успел, ну и ладно: скорее всего, камерами здесь утыкано все, кроме, может быть, лифта. Но в целях приснопамятной конспирации камеры по пути нашего следования могут быть отключены либо дежурит на них преданный, проверенный человек. Исходить все-таки надо из того, что наши передвижения будут отслеживаться.

Предыдущая страница 3 Следующая страница


Одержимые бессмертием 4

Последними в помещение вошли Наплеков с майором, и бронированная дверь «предбанника» упала за их спинами. Я глянул на них через плечо и тут же получил прикладом между лопаток — замри, мол, и не крути рылом. Но слышать-то мне не могли запретить при всем желании: судя по шагам, они прошли через зал и остановились у лифта.
Послушно уткнувшись носом в стену, я в то же время стал осторожно сдирать с левой ладони пластырь телесного цвета. Вынул двумя пальцами спрятанный там перед операцией цилиндрик дестабилизатора и надавил на него с торцов. Последовавший мгновенный импульс должен был нейтрализовать источники силового поля на расстоянии радиусом в метр от меня. До Ежа, стоявшего у противоположной стены, импульс, конечно, не дошел, однако с моими «браслетами» справился: запястья остались окольцованы, но, судя по ощущениям, уже не были прикованы полем друг к другу.
Я покосился направо — там приткнули ветерана, достаточно близко ко мне, так что он вполне попадал в радиус импульса: старичка уже успели сковать, и, неожиданно освободившись от оков, он мог меня выдать движениями рук. Ветеран пока стоял спокойно и руки держал позади; я пришел к выводу, что импульс до него не дошел.
Теперь все зависело от того, что сделает Хирург и удастся ли ему что-нибудь сделать: наручники у Васи были с секретом, я надеялся, что они на нем и остались. Кроме того, Вася — парень смышленый, в случае чего с кнопками в лифте сумеет разобраться. Оставалось ждать возвращения лифта — с Хирургом или без Хирурга. Либо сигнала тревоги. Ох и не любил я связываться во время акции с лифтами! Да что ж поделать, раз так сложилось. Еще я не успел подать знак Ежу быть в готовности. Оставалось уповать на то, что он по ходу дела сам все поймет и сумеет вовремя сориентироваться.
Наконец лифт, судя по звуку, вернулся. Двери пошли в стороны.

8.

«Те же и Дубровский», — подумал Гор, входя в комнату в сопровождении Корчагина. Все сидевшие по обе стороны стола поднялись ему навстречу. С грохотом упало кресло — Каменский дернулся навстречу начальнику, но засмущался собственных эмоций, замешкался и слишком сильно оттолкнул стул. Гор приветливо ему улыбнулся, оглядел присутствующих. В основном лица ему были знакомы — его бригада почти в полном составе. Трое были ему неизвестны, но Иванов предупреждал о технических специалистах, приданных оперативной бригаде. Сказал, что эти люди не станут вмешиваться в его распоряжения. Мол, их дело — принять и проверить инфинитайзер. Кроме того, они хакеры и вообще на все руки. На что Гор криво усмехнулся — прибор сначала необходимо найти, а это-то как раз самое сложное. Край наверняка укрыл это сокровище максимально надежно, а пока у них даже нет возможности не только попасть на планету, но и получить оттуда сколько-нибудь достоверную информацию.
Всего в комнате собралось девять человек, считая самого Гора. Он обернулся, не чувствуя за спиной присутствия ликвидатора. Корчагин умостился на стуле в углу комнаты — точно за его правым плечом. Создавалось впечатление, что он не испускал в окружающую среду ни малейшего импульса, присущего человеку. Словно он не дышит, не движется, не шуршит одеждой. Гору вспомнилась история об одном специалисте Азиатского отдела, который называл такую способность «неискажением пространства», в чем сам изрядно преуспел. В Администрации про него ходила такая байка — однажды он, находясь на акции, следил за объектом. Так на него даже задирали ногу бродячие собаки, принимая за дерево. Правда, это не очень ему помогло, когда в ходе акции троих агентов накрыло веерным деструктором. И все же…
Гор хмыкнул и вновь повернулся к столу.
— Господа, прошу садиться, — сказал бывший важняк Администрации, занимая кресло во главе стола. Привычно провел по столешнице ладонью. Поморщился — пластик, впрочем, высшего качества. — Господа, — начал он без предисловий. — Данные мне полномочия не так велики, как были в Администрации. — Гор кривовато улыбнулся. В присутствии посторонних, а особенно этого типа за спиной, приходилось держаться подчеркнуто официально. — Однако перед нами поставлена задача высокой степени сложности, которая требует четкой координации наших действий. Обрисую ее вкратце, поскольку на подробности времени нет. Во-первых, наша цель — подавление антиправительственного мятежа на Ч33, парии четвертой категории. Понимаю ваше удивление столь незначительным объектом, и тем не менее это так. На планете скрывается особо опасный государственный преступник. По некоторым данным, уже получившим подтверждение, он имеет тесные связи с террористической организацией, именуемой «Гильдия убийц». Отсюда вторая задача — уничтожение Гильдии. Всем вам известен текущий политический момент. Так что актуальность задачи огромна. Перейдем к делу. — Он откашлялся и продолжил: — С составом и возможностями ваших групп мне придется знакомиться по ходу дела. Первичные материалы у вас имеются. Времени, как сказал мне сегодня господин… кхм-кхм… Левински, — в обрез. Подчеркиваю, в обрез. Слушаю ваши предложения.
Гор откинулся на спинку кресла и сложил руки на груди. Он еще утром, как только ознакомился с составом группы, разослал через сеть каждому общие положения предстоящей работы и некоторые наметки действий с приказом подготовить детальные планы мероприятий. Впрочем, он примерно знал, что будут предлагать, — жизнь человечества растянулась на пару десятков тысяч лет, а в сыскном деле ничего нового придумать так и не удалось. Растет лишь технический уровень, да и то… А, ладно.
На своих бывших подчиненных — Каменского, Сашу-психолога и аналитиков — он может рассчитывать, это точно. Командир силового прикрытия — Мохов — тоже ему хорошо знаком, не раз были вместе в переделках, к тому же почти ровесники. Отличный исполнитель и служака, но верен господину Левински, пожалуй, больше, чем присяге. Значит, кодирован, значит, немного сужены рамки инициативности и воображения. Человек, сидящий справа от главного силовика, со знаками отличия майора спецназа — зам Мохова, — инспектору был незнаком. Очевидно только, что пария не ниже второй категории. Технари его пока не интересовали абсолютно, хотя Гор был уверен, что один из них — дятел-стукачок, а по совместительству, возможно, и ликвидатор. Кто именно, пока неясно, но такое не скроешь. Со временем разберемся.
Мохов тем временем излагал план акции по штурму московского Купола с ходу, из портала. Выкладки его выглядели убедительными. Гор спросил:
— А как вы намерены попасть в портал Ч33, если он блокирован с той стороны, Сергей Иваныч? К сожалению, в персонале пространственной службы Ч33 у нас нет своих людей. Никто об этом не позаботился. Так как же вы попадете в портал?
Мохов ничуть не смутился:
— Я, Александр Васильевич, в любом случае должен быть готов к тому, что либо наши дипломаты, мать их в кадушку, договорятся, либо наши… э-э-э… спецы, — он кивнул на технарей, — просто взломают систему блокировки портала.
Один из технарей, широкоплечий, с характерными признаками уроженца кремниевых бараков, кивнул:
— Мы уже проводим все необходимые работы, но столкнулись с практически непреодолимой проблемой. Порталы Ч33 не подвергались модернизации около семи веков. Это первое поколение аппаратов пространственной связи, и его конструктивные особенности таковы, что крэковое вмешательство сведено к минимуму. Слишком много непрограммируемых элементов в цепях управления. Документацию на сам портал нам обнаружить в архивах не удалось, но мы все же пробуем подобрать ключи, работаем с порталами аналогичной конструкции. Ничего не поделаешь, первое поколение порталов — сплошь единичные экземпляры. Ручная сборка и настройка их — дело практически уникальное. Вот если бы у нас был портал хотя бы третьего поколения… Конкретно по этому порталу заключение давать еще рано — работа в самом разгаре. Это пока все, что я могу сказать.
— И сколько понадобится вам времени, чтобы дать конкретное заключение, оценить шансы? — спросил Гор.
Технарь дернул могучими плечами:
— Около восьмидесяти стандартных часов. Может, чуть меньше.
— Так. Вряд ли у нас есть столько времени. Кстати, Сергей Иванович, через шесть часов будет разблокирован с нашей стороны портал на С19 по линии Ч33. Отправь туда отделение своих орлов, а я придам тебе пару оперов. Портал будет работать только с Ч33. Всех прибывших сразу сюда к нам. Саша, готовься к приему гостей и развязыванию языков. Теперь так. Пока технари крутят портал, будем искать обходные пути. Вероятно, мы сумеем предоставить им частный портал. Данные о его мощности дать пока не могу… Поскольку нет возможности взломать большие порталы, попробуем пошарить в карманах у Гильдии.
Все посмотрели на Гора.
— Это что же… На Аламут, стало быть? В самое его логово? — пророкотал Мохов. Репутация Гильдии такова, что одно дело повязать ее эмиссаров в мирах-"люкс", а совсем другое наведаться в вотчину Клавдия самолично.
— Да. А как ты думал? Мы давненько готовили такую акцию, но у некоторых людей в руководстве кишка оказалась тонка в открытую выступить против Клавдия. Но наконец-то нашелся решительный человек — наследник господина Президента. Нам придается батальон кремлевских драбантов и две роты спецназа. Вполне достаточные силы. После смерти Клавдия там началась дележка наследства, так что можно попробовать половить в мутной воде. Дело архиопасное.
— Значит, пойду сам, — кивнул Мохов. Зам посмотрел на Мохова с неприкрытой завистью. Н-да… застоялась армия.
— Я рассчитывал на это, Сергей Иваныч. С тобой пойдет вот он, — Гор указал на Каменского, враз просиявшего, как начищенный сапог гвардейца. — Игорь Каменский, старший оперуполномоченный Администрации господина Президента. Для связи и координации действий. Готовность через шесть стандартных. Командиры подразделений уже ждут вас для инструктажа. Зарядов можете не жалеть. А вы… — Гор пошевелил пальцами в сторону широкоплечего барачника-технаря.
Тот встал, одернул китель:
— Травникович Станислав Сергеевич, сэр.
— Станислав Сергеевич, прошу вас выделить группу технической поддержки нашим военным. Необходимо найти прямой канал на Ч33.Технарь переглянулся с двумя коллегами.
— Скрыпко Олег Иванович — старший, — поднялся вислоусый Скрыпко. — Со мной группа, три спеца.
«Значит, дятел — третий», — сделал себе заметочку Гор. Оглядел всех, сдвинув брови, встал.
— Господа, я вас больше не задерживаю. — Все задвигали стульями, вставая, кое-кто уже вызывал своих людей через коминсы. — Игорь, ты задержись, — сказал Гор в спину Каменскому. Тот развернулся, вопросительно улыбаясь. Кивнул.
— Ну что, Игорек, доволен? — спросил Гор, когда они остались одни. — Сбывается твоя мечта — потрепать Гильдию в ее собственном логове, а? Сергей, — обратился он к Корчагину. — Слетай-ка нам за бутербродами по-быстрому, а?
Корчагин кивнул и, вместо того чтобы покинуть кабинет, поколдовал в углу, даже не поднимаясь со стула, и через пару минут поставил на стол подносик, на котором покоились бутерброды с сыром и колбасой и исходили паром два стакана с крепким чаем. И опять устроился в углу. Движения его были отточены и бесшумны, словно у тени.
Гор переглянулся с Каменским и с улыбкой развел руками. Удалить ординарца не удалось, но ведь это был только пробный шар. Ему многое нужно было сказать Каменскому, но Игорек — парень смышленый, сам кое-что поймет. Придется подождать более подходящего момента.

9.

Я не мог видеть дверей лифта, но понял по звуку, что они пошли в стороны.
Пора!
Я резко присел и ударил с разворота локтем под колени ближайшему охраннику. Но в этом уже не было нужды: он и так начинал падать, а заодно с ним и несколько соседей, срезанных багровым росчерком, прошедшимся вдоль нашей стены и переметнувшимся к противоположной. Вовремя я присел — остался бы стоять, так и меня скосило бы, до кучи. Для меня это, конечно, было бы не смертельно. Но — потеря времени на регенерацию!
Бросив взгляд в направлении лифта, первым делом я увидел падающего Токарева. На коленях, неузнаваемого, с кровавым, смазанным лицом и руками, зажимающими горло. Я кинул взгляд вокруг: лифт и наполовину не успел раскрыться, а большая часть заполнявшего помещение народа уже лежала на полу — мертвые или смертельно раненные: Хирург, стреляя, двигался так быстро, что взгляд едва успевал проследить за его перемещениями, тем более трудно было в него попасть тем из охранников, кто еще оставался жив. Дело усложнялось еще и тем, что, паля по нему, они рисковали попасть друг в друга. Я зафиксировал взглядом Ежа — он лежал среди общей груды тел у противоположной стены, временно убитый Васей либо охранниками, а может, просто успевший вовремя упасть — там разберемся.
Меня в этой компании обреченных интересовал только один человек: Наплеков стоял отдельно от других у самой стены справа от лифта и только поэтому был пока еще жив и даже лихорадочно шуровал в кармане штанов. Но его жизни не грозила перспектива затянуться надолго. Общего сигнала тревоги пока не было — тоже, как я понимаю, ненадолго.
Я хватанул лучевик из руки убитого халдея и прыгнул к министру. Тот как раз вырвал из своих штанов пушку — «Дезерт Игл», кажется, — и собрался палить по Васе. Первым ударом я выбил у него пушку, вторым кинул самого на пол к стене и навалился сверху, закрывая его своим телом. Придавив локтем шею, уткнул ствол в нос:
— Лежи!!! Убью!!!
Он скосил голубые бельма на ствол, выпучил их на меня, моргнул раз и прекратил рефлекторные дерганья.
— Дай знак, чтобы не включали тревогу! — рыкнул я, приминая дулом его хобот, одновременно чуть ослабляя нажим на шею. Он повернул голову и замахал отрицательно рукой — не иначе как в камеру, для своего проверенного человека, очевидно слегка обалдевшего от стремительности происходящего и замешкавшегося с нажатием на «тревожную» кнопку. Видимо, он правильно понял отчаянные знаки начальства — тревоги так и не последовало. Я оценил окружающую обстановку.
За сравнительно небольшой отрезок времени моей возни с министром в холле остался только один человек, стоящий на своих ногах. Остальные валялись окрест него в полном беспорядке. С бдительной охраной было покончено. Если кто-то из них и выжил, то он очень тщательно это скрывал: Хирург замер посреди зала в полной неподвижности, как будто очень внимательно к чему-то прислушиваясь. Я заметил, что его руки, державшие лучевик, были в крови по локоть.
Тут позади него с пола приподнялся недобитый халдей, вскидывая пушку. Пока я переводил в его направлении свой ствол, произошло следующее: халдей успел выстрелить, но в Хирурга не попал, потому что тот в это мгновение шатнулся в сторону и ответным разрядом на развороте уткнул его обратно лбом в пол.
Уж не знаю, как это Вася ухитрялся так метко стрелять, имея в этом деле сравнительно небольшой опыт. Скорее всего его меткость была природной и брала начало в концентрации того уровня, когда не имеет принципиального значения, каким способом ты наносишь врагу удар; существует лишь задача — поразить цель или энное количество целей, и орудие — собственное тело либо лазерный разряд. Что же касается Васиного прозвища — его происхождение я понял в то короткое мгновение, когда перед броском к министру успел кинуть беглый взгляд в открывшийся лифт. Даже я с моим очень высоким порогом восприятия зрелищ разного рода смерти не взялся бы описать, что представляли собой пятеро вооруженных натренированных бойцов, тоже парий, кстати, и тоже здешних, оказавшихся в запертом пространстве с одним безоружным человеком. Не знаю, доехали ли они до нужного уровня, но из лифта там уже точно никто из них не вышел.
Теперь необходимо было действовать как можно быстрее, используя только что выигранное преимущество.
Я поднялся с совершенно обалдевшего министра, взял его за пиджак и рывком поставил на ноги. Сказал на всякий случай Хирургу:
— Этот нам нужен.
Он только кивнул. В это время из навала тел у стены донесся приглушенный голос:
— Вась! Не стреляй. Это я. — Из-под тел выбрался Еж и, неловко перекатившись, поднялся на ноги: руки у него были по-прежнему скованы.
Все это я фиксировал уже мимоходом, ставя Наплекова в наиболее удобное положение для обозрения камеры. Затем сказал, вставив ему для убедительности ствол в ухо:
— Надеюсь, вы уже успели оценить ситуацию. Советую не принимать поспешных решений. Мы сейчас направляемся в изолятор, как раньше планировалось. Предупреждаю, если на нашем пути возникнут препятствия, то первой жертвой будет вот он. — Я довольно сильно ткнул Наплекова стволом в подбородок — не со зла, а просто до конца отрабатывая наилучшую модель воздействия на психику охраны в ситуации «взятие заложника».
Затем я пальнул в камеру — больше для порядка, — она расплавилась, а я обратился к Наплекову:
— Показывай, где тут у вас лестница. Быстро! — Он растерянно глянул в сторону лифта, по-прежнему открытого; вряд ли ему доводилось до сих пор пользоваться в своем Управлении лестницами, но кровавый форшмак в лифте заставил его мозги шевелиться быстрее: министр двинулся направо, чуть пошатнулся, минуя лифт, но я его надежно схватил под локоть. И, кстати, оплавил разрядом кнопочный пульт внутри кабины — это на всякий случай, чтобы не очень-то тут разъезжали во время нашей акции. Скомандовал ребятам: — За мной!
В ответ сзади позвали жалобно:
— Дик!
Я обернулся: Еж просительно глядел на меня, остановившись над «Дезерт Иглом», не в силах его поднять из-за скованных назад рук. Я достал дестабилизатор из нагрудного кармашка, куда машинально его сунул, протянул руку в сторону Ежа и сдавил цилиндрик. Убедившись, что Еж свободен и поднимает оружие, я было двинулся дальше, как вдруг позади раздался еще один хрипловатый зов старческим фальцетом:
— Подождите! Не стреляйте! Это я!.. Я… Свой! — У левой стены происходило копошение: там из-под тел выбирался старый пират, про которого я не то чтобы забыл, а просто автоматически уже отнес его в список случайных жертв операции. Но старый перец оказался мало того что жив, да еще был свободен от оков — очевидно, он «расковался» уже при первом импульсе, однако не подал тогда виду. Хитер ветеран!
Хирург взглянул на меня вопросительно. Ветеран, в отличие от министра, нам на операции был абсолютно не нужен, но я отрицательно качнул головой — пускай, мол, живет. Не мочить же ни в чем не повинного старичка, к тому же и впрямь «своего» в какой-то мере. Примета плохая.
Итак, мы двинулись к лестнице, пират поспевал в арьергарде. Вышли и спустились вслед за министром на три пролета — до упора. Выскочили с оружием на изготовку в короткий пустой коридор, где напротив лифтовой двери обнаружилась бронированная преграда, снабженная системой спецдопуска, с анализатором отпечатков. И здесь, разумеется, стояла камера.
— Охрана? — ткнул я вопросительно Наплекова. — Сколько?
Однако Наплеков, уже слегка пришедший в себя после пробежки рысью по ступенькам, вдруг закобенился. Возможно, взыграла гордость, но, скорее, он просто пытался оттянуть время в надежде на какие-то оперативные действия своих людей. Он молчал, как легендарный земной партизан Иван Сусанин, заведший, по легенде, врагов в какой-то бетонированный тупик. Ладно, молчи. Сами разберемся.
— Открывайте! — сказал я в камеру, держа лучевик у виска министра. Тот осторожно покачал головой. Тогда я стукнул его рукоятью в скулу — до синяка, но чтобы не вырубить, — подсек ударом ногой под колено и велел Ежу держать его, чтобы министр забыл и думать подавать знаки в камеру.
— Вы меня… не так поняли, — просипел согбенный Наплеков. — Здесь необходимо вставить магнитную карту, иначе дверь не откроется. А я свою, к сожалению, сегодня не захватил. — При этом он косил глазом, явно прислушиваясь — не крадутся ли уже вслед за нами его отважные ниндзя? Но спасать его никто пока еще не крался: на этот случай у дверей, ведущих на лестницу, дежурил Хирург, он бы среагировал. Да и ветеран, хоть и был безоружен, усиленно бдел на пару с Хирургом — понимал, старый черт, что в случае чего его здесь тоже не пощадят.
Я быстренько обыскал Наплекова — личная карточка обнаружилась практически сразу, во внутреннем кармане пиджака: напрасно темнил олигарх, хотя какое-то время он на этом выиграл. Кроме карты я нашел у него ампулу с пилюлями — такие же пилюльки были у «Токарева», он выдавал их за аминоморфин, потом, правда, признался, что соврал. Но зачем они оба таскали с собой эти пилюли?.. Скорее всего, наркота какая-нибудь. Выяснять сейчас было некогда, и я просто забрал себе ампулу, а самого Наплекова вздернул на ноги, заломив ему указательный палец. Министр взвыл. Не обращая на это внимания, я втиснул его руку в углубление анализатора. Наплеков продолжал поскуливать — кажется, я сломал ему палец.
— В следующий раз отрежу, — пообещал я на полном серьезе, одновременно проводя его картой по считывающей щели. Затем, уперев ствол ему в башку, сказал в камеру: — Очень надеюсь на ваш теплый прием. Обещаю всем жизнь. Предупреждаю, что мы бессмертны, так что в случае чего первым погибнет Аркадий Степанович, затем вы.
Дверь загудела, разблокируясь.
Перед нами открылось небольшое светлое помещение, куда я вступил сразу вслед за министром, обхватив его при этом за шею. Здесь находился контрольный пункт, и нам навстречу из-за пульта поднялись два охранника. Ладони их уже непроизвольно легли на рукояти лучевиков, но парни все-таки не решались их выхватить. Дежурные здесь и впрямь сидели преданные, они действительно ценили жизнь начальства, что им, будем надеяться, в дальнейшем зачтется.
— Руки! — рявкнул я. Они вздрогнули, отдернув руки от оружия. Тогда я добавил для ясности: — Вверх! — Они медленно подняли руки, словно пребывали в ватном кошмаре, заставляющем их вопиюще нарушать все мыслимые правила сторожевого устава. Проще всего было бы просто их убить, но я все-таки по возможности предпочитал держать свое слово. — Разоружи их и обезвредь, — велел я Ежу, разглядывая тем временем очередное (надеюсь, последнее) препятствие на нашем пути — еще одну бронированную дверь со всеми контрольными прибамбасами. Между тем старый пират, даже у меня не спрашивая, реквизировал у одного из халдеев парализатор и тут же, опередив Ежа, злорадно парализовал обоих охранников. Старик явно не был парией — старых парий мне вообще доводилось видеть очень редко: такие уж нам достаются профессии, что трудно дожить до старости, даже если тебя минует лазерный разряд, то доконает стресс, нервное перенапряжение, сжигание жизненной энергии в «бросках»… Какие-то боевые навыки старый пират, наверное, в свое время имел, но старость все съела. Вообще-то и я до обретения бессмертия надеялся, как любой человек, дожить до преклонных лет, однако все это было как-то абстрактно. В эту минуту я почему-то с особенной остротой ощутил, что старость мне уже не грозит в любом случае, и очень в связи с этим за себя порадовался.
Итак, я отпустил Наплекова и занялся пультом: закрыл командой внешнюю дверь и запечатал ее кодовым паролем. Затем совершил небольшой промах — переключился на систему второй — той самой заветной двери в изолятор.
И вот здесь уже завыла вовсю тревога и замигал свет. Очевидно, так среагировала на мое вмешательство специальная программка этой эксклюзивной двери; Наплеков, гадина такая, умышленно не предупредил меня о ее наличии.
Под эту какофонию я сгреб Наплекова за то, что попалось под руки, и с размаху впаял его в анализатор отпечатков, а по совместительству генокода — сначала мордой, потом больной рукой. Его злобные бульканья, вперемешку с болезненными охами, полностью перекрыла сирена. Затем я провел опознание его карты, но дверь не открывалась — она, конечно, уже аварийно заблокировалась.
— Разблокируй, — приказал я Наплекову, направляя ему в лоб дуло лучевика. Министр и без того уже был ядовито-бледный, как поганка, да еще и с наливающимся фонарем под глазом, но тут побледнел еще больше, вообще как смерть — с прозеленью. И все-таки развел руками:
— Не могу. Клянусь! Я не знаю аварийного кода.
Я мгновение колебался: как-то гипнотизирующе действует это слово «клянусь!» даже на убежденного во лжи оппонента — словно психологическая подножка, заставляющая сомневаться в том, в чем ты на самом деле уверен на все сто. А они здесь поднаторели в технике запудривания мозгов. Один Токарев чего стоил, что уж говорить о Наплекове. Чтобы министр не знал пароля в свой заветный подвал, где у него содержится мировая сенсация, новое, редчайшее пока во Вселенной чудо света — бессмертный?.. Да при здешней шпионской паранойе он самолично должен был менять время от времени этот код!
— Вспоминай. Иначе ты мне больше не нужен. Считаю до двух — раз…
Наплеков аннигилировал меня взглядом, после чего, не без оснований опасаясь того, что не дождется счета «два», торопливо отвернулся и четко, ни разу не сбившись, набрал на клавиатуре левой рукой пароль — правую со сломанным пальцем он бережно, как раненый мадрилл, прижимал к животу.
— И сверни, кстати, эту светомузыку, — сказал я, подразумевая разрывающую перепонки тревогу. Для ясности добавил: — На нервы действует. — Наплеков стрельнул в меня ненавидящими щелками и ткнул несколько кнопок. Сирена оборвалась, свет перестал раздражающе мигать. Так-то лучше.
И тогда со стороны заветной двери стало слышно гудение сервопривода. Последняя преграда открывалась перед нами!
Сорвав Наплекова за шкирку со стула, я подволок его к двери: хотя в секретную лабораторию вряд ли допускали охрану, но кто его знает, чем нас встретят сидящие там заплечных дел мастера — то есть я хотел сказать научные сотрудники — после тревоги?.. Допустим, там, на случай вторжения, предусмотрено что-то вроде локальной газовой атаки. Однако подобного рода меры Наплеков должен был заранее отменить приказом с пульта, памятуя о своей в высшей степени смертной персоне. Я бы, например, на его месте отменил.
Через пару секунд перед нами открылся длинный белый коридор. Пустой. И безо всяческих сюрпризов. Только шеренга дверей по правую сторону и еще парочка — напротив. Сердце дрогнуло от мысли, что за одной из этих дверей держат Жен и мне осталось пройти всего несколько шагов, чтобы вытащить ее оттуда. Но прежде чем идти к ней, следовало еще кое-что сделать.
Ступив в коридор, я первым делом разнес из лучевика расположенные в нем две камеры. Затем прошел налево, к стенному пульту. Все уже вошли, я закрыл за нами дверь и вновь закодировал ее, уже своим паролем.
Тревога наверняка подняла на ноги все Управление, и мои последние действия имели целью максимально усложнить им задачу отследить нас и проникнуть за нами в лабораторию. По крайней мере теперь им для этого требовалось преодолеть двойную преграду: пару дверей, бронированных, как я успел оценить, спецтитанитом-8; с такой дверцей справился бы только деструктор, но деструктору требуется оперативный простор, а в этом тесном пространстве он попросту снесет сразу к чертовой матери половину Управления. Нет, ну каков молодец министр, не пожалел средств на защиту своего подвала! Итак, я обернулся к Наплекову:
— Веди!
— Хочу вас предупредить… — злобно начал он, но я его перебил:
— Давайте не будем терять время, господин министр. Я, конечно, могу взламывать здесь подряд все двери, но зачем, раз у меня есть вы, а у вас имеется десяток пальцев и еще много чего другого. Так что забудьте о ваших интригах, они вам и так уже дорого обошлись. Умейте проигрывать, Аркадий Степанович.
Он сощурился на меня, массируя кончиками пальцев скулу, где багровел поставленный мною штамп. Молчание наэлектризовывалось, и никто из спутников, даже бойкий ветеран, мнущийся позади моих бойцов, не решался его нарушить. Министр не желал считать себя проигравшим. Он просто не умел красиво проигрывать, да, никак не умел, жизнь его этому не научила. А жаль: насколько все тогда было бы проще.
Я хотел уже дать знак Ежу подержать его для экзекуции, но тут министр наконец созрел: понял, должно быть, по моим глазам, что я не блефую и сейчас он действительно может лишиться какой-нибудь драгоценной части тела.
— Хорошо. Идемте, — буркнул Наплеков, резко отворачиваясь и направляясь вперед по коридору.
Нужная дверь оказалась второй из двух слева. Наплеков, подойдя, машинально набрал код, но замок был блокирован, что и неудивительно: ясно, что после тревоги все здешние вивисекторы попрятались по норам и замуровались в них изнутри.
Наплеков с кривой усмешкой пожал плечами — дескать, ничего не поделаешь, тут я бессилен. Однако замок был снабжен системой магнитного допуска, поэтому, прежде чем начать кромсать его лазером, я решил испробовать метод попроще — провел по нему наплековской картой. Ответом был металлический щелчок — дверь разблокировалась, как, очевидно, и полагалось в этом Управлении любой преграде, вставшей на пути вездесущего начальства.
Оттуда сразу донеслись дикие вопли — к моему облегчению, не женские. Я впихнул Наплекова в помещение первым — кто бы там ни обретался, вряд ли он сразу начнет стрелять: по своему мелкому начальнику еще может быть, но по руководителю конторы…
В небольшом зальчике, уставленном аппаратурой, находились только два человека: один из них был распят обнаженным на наклонной металлической плоскости. Второй — в белом халате и в шапочке — сидел рядом за большой приборной панелью.
Я не задумываясь прикончил бы этого второго, если бы распятой оказалась Жен. Но это был Грабер. И он орал как резаный. То есть не как — тонкий луч из зависшего над ним манипулятора аккуратненько вспарывал ему брюшину. Причем даже наше появление не заставило пытливого лаборанта (или профессора?..) остановить опыт — увлекся, сердешный, да так, что даже не обернулся на звук распахнувшейся двери.
Остальные исследователи феномена не прятались по углам, как можно было ожидать; скорее всего они заперлись в других помещениях, узнав по сообщению охраны, кто на них надвигается, и догадавшись зачем. А этот остался здесь. Маньяк-первоиспытатель, скальпель ему через всю морду.
Грабер на короткое время умолк, набирая распахнутой пастью воздух. Тут его вытаращенные глазенки остановились на мне. Тело рванулось, задергалось в попытках освободиться, лазерный скальпель прописал в животе кровавое факсимиле.
— Бес-с-со-о-о-о-а-ан!!! — заорал Грабер уже на пределе истошности.
В этот момент я приставил ствол к затылку лаборанта. Сказал:
— Выключи. — Он замер на мгновение, видимо осмысливая происходящее за спиной и свое незавидное при этом положение. Осмыслив, выключил лазер.
Грабер обмяк в стальных зажимах, часто дыша, с закрытыми глазами. Я подошел и встал напротив него.
Вот, оказывается, ради кого я внедрялся, как клин под ноготь, в эту чертову контору.
Грабер, словно почувствовав мой взгляд, открыл глаза. После короткого молчания заговорил отрывисто, голосом, севшим после ора:
— Пришел… Пробился все-таки. Я знал… Спасибо… Костя…
Словно отточенным клинком по сердцу. Костей меня одно время называла Жен — и только Жен. Граберу лучше бы не произносить этого моего имени — я мог и не сдержаться, особенно имея в руках лучевик. Но он, видимо, просто ничего не сечет, иначе бы так меня не звал. В его голове, должно быть, месиво: до мозгов тут наверняка тоже докапывались всяко — и током и скальпелем.
Но на мой вопрос он, надеюсь, ответит.
— Что ты с ней сделал? — А душа уже смерзается в черную глыбу. — Убил?
Он покосился на свои оковы:
— Отпусти… Тогда расскажу.
— Расскажи. А там увидим.
Грабер протяжно, со стоном вздохнул: кровавая каша на его толстом брюхе быстро розовела, восстанавливаясь и затягиваясь новой тканью.
— Они ее продали. Я не знаю кому. Только догадываюсь. Палютин… Это все он. Он заманил нас обманом в Купол — меня и ее. А когда мы хотели вернуться, он ее продал. Кому — не знаю, — повторил Грабер, и я начал подозревать, что все он прекрасно знает. — Кинул через частный портал — здесь же, в Управлении. А меня… Бросил сюда… Гнида!..
Я обернулся к Наплекову:
— Что еще за Палютин? Тоже из вашего Управления? Он сейчас здесь?
Наплеков ответил резко:
— Капитан Палютин связывался с вами под видом майора Токарева. Он же провел вас в Купол. Мой лучший опер. А твой мясник сегодня его убил.
— Что вам известно об этом деле? — Я кивнул на Грабера.
— Очень немногое. Палютин отвечал за наш портал и имел через него какие-то свои связи с внешним миром. Он пообещал доставить мне двоих бессмертных, но при условии, что один из них будет отправлен через портал по анонимному адресу. Я пошел с ним на это соглашение, но адресат так и остался мне неизвестен.
Значит, Токарев говорил мне правду — на самом деле он был вовсе не Токарев. А Палютин. И этот Палютин прекрасно знал, кто заперт у них в изоляторе. И он единственный знал, где теперь находится Жен, мало того — сам ее туда переправил, как выражается Грабер — «продал». Но Палютина больше нет. А сам министр не продал бы ее ни за какие коврижки — учитывая, что с ее помощью можно было бы давить на меня, заполучить на халяву бессмертие и установить фактический контроль над инфинитайзером. Выходит, он и вправду был не в курсе всей интриги, заваренной под его крылышком хитроумным Палютиным. Стало быть, нам опять остается только Грабер с его «догадками» (темнит ведь, падаль, и наверняка врет. Ну, это уж как водится).
Что ж, Грабер так Грабер. Только придется его во что-то одеть. Я прошел к панели и приказал лаборанту:
— Раздевайся. — Он повиновался, то поглядывая изредка с надеждой на закаменевшего рядом Наплекова, то осторожно косясь на меня и остальную компанию: мои парии ничем не выдавали своих эмоций, лишь явно были настороже — обычное их состояние в деле. А вот дед в дверях, кажется, слегка раскис.
К тому времени, когда лаборант остался в одних трусах, Грабер уже выглядел лучше, живот почти зарос — восстановился вместе со всем дерьмом.
— Освободи его, — велел я голому маньяку-лаборанту.
Держатели, мелодично звякнув, отпустили граберовские конечности и ушли в стол. Грабер соскользнул к его подножию бледной безвольной тушкой.
— А теперь ты давай ложись туда, — приказал я, подтолкнув лаборанта к пыточному столу. Он умоляюще обернулся на Наплекова, но тот оставался холоден и индифферентен, как водопроводный кран, и так же равнодушен к участи подчиненного.
Лаборант, покрывшись мурашками, лег на стол, и я его защелкнул. Резать его, марать руки я не собирался, да и не до него мне сейчас было — пускай так полежит, мысленно примерит на себя научное оборудование. Будем надеяться, что это отобьет у него охоту к лазеропластике. На всю оставшуюся жизнь.

* * *

Когда Грабер соскальзывал со стола на пол вроде бы без чувств, мозг его напряженно работал, мысли выравнивались. Он думал, как сохранить свою бессмертную жизнь и вырваться для начала отсюда, чтобы в перспективе завладеть аппаратом и поиметь их всех, начиная с Бессона и кончая наследничком.
Поначалу Грабер хотел свалить всю вину за исчезновение Жен на Палютина. Но тогда Бессон начнет его искать, найдет (ох и найдет, дьявол всепролазный!), и Палютин, конечно, наболтает ему лишнего. И как же удачно вышло, что Бессон пришил этого Палютина! Тот слишком много знал. И хотел, кстати, тоже слишком многого.
Капитан СБ Андрей Палютин вышел на Грабера через день после смерти Рунге (за три дня до того, как он явился к Краю под видом майора Токарева). Интересовали Палютина, по его словам, любые способы давления на Края, с тем чтобы установить над ним хоть какой-то контроль со стороны СБ. В идеале желательно было бы полное подчинение Края распоряжениям МВД, а в перспективе, само собой, — ликвидация Края и овладение аппаратом.
Палютин не ошибся с выбором человека, что говорило о его уме и недюжинных способностях в оперативном анализе: Грабер давно уже мечтал переметнуться — с тем, чтобы взять Края (которого он привык называть Бессоном) за жабры. Но Грабер предпочел бы взять Бессона отнюдь не руками местной олигархии. И, уж конечно, не руками Гарри Левински: он достаточно хорошо знал своего бывшего упыря-босса и его повадку — присваивать себе все результаты, избавляясь от былых партнеров, помощников и исполнителей — то есть попросту отправляя их на тот свет сразу по исчезновении в них надобности. И сестричку собственную Гарри прикончил не зря — решил, видно, что настала пора прибрать к рукам президентский титул и, соответственно, весь Евросоюз. Можно было поручиться, что и папаше теперь недолго осталось царствовать — сыночек наверняка об этом позаботится.
Учитывая все это, Грабер, еще находясь на службе у Левински, подобрал кое-какой материальчик на случай, если и над ним когда-нибудь повиснет карающая рука босса либо, чем черт не шутит, представится случай обеспечить себе за его счет нехилый взлет карьеры. Не последнее место в этом материале занимал список недругов и конкурентов Левински, к числу которых Грабер, не без оснований, причислил остальную мафиозную верхушку — всю камарилью «крестных отцов». Теперь, когда Грязный Гарри стал Наследником и вырвался наверх, оставив других «темных боссов» далеко внизу с перспективой быть вскоре свергнутыми, а скорее даже убитыми по старой памяти, они наверняка не прочь были бы заиметь против него такой мощный козырь, как контроль над бессмертием.
Вот с ними Грабер хотел бы наладить контакт, еще как хотел бы! Просто руки чесались — подмять под себя Бессона и вставить такой гвоздь под задницу этому выблядку Левински, чтобы тот до конца дней садился только на краешек стула! Хе-хе!!! Единственное, что до сих пор препятствовало его грандиозным замыслам, — это полная невозможность связаться с внешним миром.
А когда умер Рунге и все идиотские планы Бессона по поводу создания из этой помойки Ч33 Мекки бессмертия пошли, по мнению Грабера, прахом, ему стало окончательно ясно, что другого пути, кроме как связь с мафией, попросту нет. Поэтому появление на следующий день Палютина он воспринял как сигнал, поступивший ему непосредственно от всевышнего: действуй, мол, Отто, я на твоей стороне!
Общий язык с Палютиным Грабер нашел очень быстро — тот оказался парень не промах и мигом просек всю выгоду для себя от участия в деле «Система против Левински», пускай для начала и просто в роли передаточного звена. А там — кто знает, с его-то способностями!.. Это тебе не мелкие подкупольные интрижки — услуги местным олигархам в урывании большего куска от пирога «Бессмертие». Когда за твоей спиной такой аппарат, то начинаешь постепенно всем существом ощущать, что вся галактика готова лечь не к чьим-нибудь, а именно к твоим ногам!
Словом, Палютин с потрохами купился на предложение Грабера, пообещал даже обеспечить портал для связи и передачи заложницы в нужные руки. Дело оставалось за малым — умыкнуть эту самую заложницу из-под самого носа у Бессона. И здесь уже Граберу предстояло действовать самому, подвергая риску — и немалому! — собственную шкуру.
Задача оказалась весьма нелегкой: целых двое суток он исподтишка подкарауливал Жен, прикидывая, где и каким образом ее лучше будет прищучить, чтобы при этом не поднялось шума. И наконец пришел к выводу, что наилучшим способом будет ее убить. Причем сделать это надо ночью — около полуночи, когда она обычно принимает душ в их старом внепогоднике: народ здесь мылся нечасто — дай бог если раз в полгода, и Жен поражала местных парий фантастической чистоплотностью, ополаскиваясь по три раза на дню.
Грабер не любил убивать. Вернее, убирать людей он любил, и даже очень, но обычно предпочитал делать это чужими руками. Однако, раз уж обстоятельства так приперли…
Он убивал ее ровно три раза: первый — в машине при похищении, когда она, выйдя из душа, не успела еще ничего понять, второй — когда она, очнувшись по пути в Купол, позвала Бессона, и, наконец, третий раз — специально для Палютина, в порядке, так сказать, демонстрации. При этом он все-таки избегал стрелять ей в голову, предпочитая грудь — тогда еще никем не проводилось конкретных экспериментов, насколько успешно способен восстановиться мозг бессмертного после поражения.
И мог ли Грабер даже предположить, что такие — и разные прочие эксперименты будут вскоре проведены не на бессоновской шлюхе, а непосредственно на нем, Грабере! Палютин и впрямь оказался парень не промах: предоставив Граберу возможность связаться через компорт с мафиозной верхушкой и обговорить с ними все условия, он уже сам переправил им женщину Бессона, замкнув тем самым договор на себя, а самого Грабера — коварная, подлая дрянь! — скрутил и бросил в подземелье, на разделочный стол! Находясь на этом столе, Грабер не раз и не два пожалел о своем бессмертии.
Ну теперь-то этот проныра, этот жадный хорек с имперскими замашками поплатился за все! Спасибо Бессону (инфинитайзером его по башке)! И сейчас было бы очень неплохо, если бы этот дурак Бессон его, бесценного, великого, единственного в своем роде Отто Грабера (будущего хозяина бессмертия, кстати сказать), отсюда вытащил.

Предыдущая страница 4 Следующая страница


5 Мария Симонова, Дмитрий Кравцов

А он вытащит. Уж постарается. Не в первый раз.

* * *

Хлестнув бесчувственного Грабера по бледной морде — пустячок, а приятно, — я швырнул на его толстое новенькое брюхо одежду лаборанта:
— Одевайся, быстро! Поведешь нас к порталу. — В принципе у нас уже имелся один проводник, знающий, где что находится в этих катакомбах, — Наплеков, разумеется. Но ему, насколько я понял, упорно не давали покоя лавры национального героя Ивана Сусанина.
Грабер после пощечин как-то очень шустренько воспрял, быстро оделся — одежда оказалась ему здорово тесна, штаны и рубашка просто не застегивались, так что он надел сверху белый халат и застегнул его на все пуговицы. И ботинки напялил. Потом сделал несколько первых неуверенных шагов, споткнулся и как бы невзначай оперся рукой на приборную панель. Лежавшего на столе лаборанта спасло лишь то, что он был раза в два уже Грабера в поперечнике — луч лазера уперся в стол впритык к его пояснице. Пытливый муж завизжал так, что у меня заложило уши. Отпихнув Грабера, я выключил лазер, а заодно и лаборанта — он сразу умолк, с невыразимым ужасом глядя на манипулятор и явно готовясь заорать снова. Повезло крысе — хотя ожог второй степени ему был обеспечен, зато кишки, к великой досаде Грабера, остались в целости.
Я не стал заострять внимания на этом мелком инциденте, и зря Грабер так поспешно рванул к выходу, опасаясь репрессий с моей стороны: гнида укусила гниду, только и всего. Это их, гнидовские счеты, а нормальным людям пора уже подумать о том, как бы унести ноги из этой богадельни.
Тайный министерский портал, как я и предполагал, находился здесь же, в подземелье, и даже оказался не слишком мощно защищен — одной только железной дверью, открывшейся при помощи все той же хозяйской карты. Думаю, Наплеков скорее удавился бы, чем разорился еще на парочку титановых дверей, когда все яйца можно было положить в одну корзинку. Традиция, мать ее, сгубила жмота!
Даже не берусь описать, насколько велик был для меня соблазн уйти отсюда именно через портал: я соскучился, сидя на одной планете, стосковался без регулярного акта насилования матушки-Вселенной посредством телепортации, сиречь — мгновенного пронзания всей своей физиологией ее умопомрачительных глубин. Не говоря уже о том, что это был бы самый простой и естественный в нашем положении способ бегства.
К сожалению, это было невозможно по двум причинам: я не имел права обмануть ждущих меня в городе людей, и я попросту не мог бежать с планеты, оставив здесь инфинитайзер. А уже через минуту после подключения к системе стало ясно, что даже если бы я все это и мог, то воспользоваться порталом нам все равно бы на этот раз не пришлось. Даже Грабер — весь в нетерпении, открывший было рот, чтобы по старому обыкновению давать мне указания, клацнул зубами возле моего уха, захлопывая пасть.
Сетевой мониторинг показывал следующую картину: все точки прибытия, связанные с Ч33, горели красным — то есть были заблокированы извне, зеленела лишь одна — на С19. Призывно так зеленела, затягивающе. Только профан не понял бы ее немого плотоядного призыва: «Летите, голуби, летите в лапочки к доброму папочке!» Почему-то я подозревал, что хорошо знаком с этим «папочкой», знаю, отчего у него такие длинные ручки и отчего так поредели его острые зубки, — а именно оттого, что мне, выражаясь метафорически, уже приходилось по ним вламывать.
Стало окончательно ясно, что про портал нам следует как бы забыть, а сразу переходить к преступному плану категории "А" (смертная казнь); «Шантаж и взятие в заложники высокопоставленного лица с покушением на его имущество, достоинство и жизнь». Именно в таком порядке.
Итак, приступим.
Я связался через макси-коминс с операторской и для начала, не успев еще и рта раскрыть, выслушал требование «выходить из погребов с поднятыми руками» — от кого бы вы думали? От майора безопасности Пал Палыча Токарева, безжалостно нами замоченного в преддверии лифта пятнадцать… нет, семнадцать минут назад. Интересно, ему-то об этом уже успели сообщить?.. Впрочем, Вася подпортил его двойнику физиономию. Но Токарева в связи с этим делом еще припрут, дай только срок. Наблюдая на мониторе его до слез, до боли во лбу знакомый образ, я подумал, что Палютин очень, очень неплохо справился с этой последней в своей жизни ролью. М-мда. Так вот: а если мы не выйдем, то нас все равно отсюда выковыряет лично майор Токарев со своей бригадой, но тогда мы можем не рассчитывать ни на какое снисхождение!
Впечатление складывалось такое, что майор проснулся только по тревоге, поднятой уже после открытия нами заветной двери, а из его решительной речи стало ясно, что они там наверху понятия не имеют о том, где именно находится сейчас их министр внутренних дел. Хорошо была поставлена конспирация у Аркадия Степановича Наплекова!
Терпеливо дождавшись конца ультиматума, я просветил майора по поводу точного местонахождения его министра, попросту показав его в камеру — наверняка ведь уже обыскались начальства, сердешные. Затем я выдвинул им ответный ультиматум: выпустить нас беспрепятственно из Управления, а затем и за территорию Купола, иначе мы, во-первых, выпотрошим министра, а во-вторых, будем сидеть здесь ровно до того времени, пока нас не освободит отсюда армия бессмертных, стоящая уже на позициях, в полной готовности к нападению на Купол.
Пока они там переваривали мой ультиматум, я размышлял вот о чем: мне необходимо было найти Жен, а еще — срочно отыскать замену профессору Рунге, и для этого надо было отправляться в большой мир, захватив, разумеется, с собой инфинитайзер. Но как теперь туда отправишься, когда все пути перекрыты, а единственный доступный порт на С19 — наверняка ловушка?..
Сосредоточиться мешало монотонное, как жужжание мухи, старческое бормотание, начавшееся за спиной сразу после моей наглой отповеди властям. Я прислушался:
— …И что же мне теперь делать, ведь домой-то уже не вернешься, а внучка-то моя как же, она ж у меня одна, затаскают ведь, а то и вовсе упекут невинное дите, не уберег я ее, порежут-испластают за дурака-деда, куда ж деваться-то нам от этих живодеров, хоть в космос улетай… И что же мне делать-то теперь…
В космос?..
Я отключил ретрансляцию, резко обернулся и отодвинул рукой Грабера, загородившего мне источник жужжания: старик сидел на полу в уголочке, закрыв руками седую голову и не переставая тихонько бормотать. Я обратился к нему:
— Эй, отец! Сколько тебе лет-то? Ты, говоришь, ветеран космоплавания?
— Потомственный ветеран. Вторая Экспансия, Русско-Германский конфликт… — продолжал он тем же горестным тоном, даже не изменив позы.
— Что значит «потомственный»? Сам-то ты когда-нибудь в космос летал?
— А как же, регулярно совершаю учебные полеты…
— Стой, дед, брось причитать! Какие еще «учебные полеты»? На флаере, что ли, летаешь?
Старик поднял голову, в единственном глазу загорелся фанатичный огонек.
— Обижаешь. Не на флаере. А на космическом корабле.
Так, все ясно. Дед не выдержал нервного перенапряжения и спятил. Обычное дело, такое и с молодым может произойти на акции, если, конечно, он не пария, а «люкс».
А идея интересная. Надо покопать здешнюю базу данных — по поводу старых космических баз, ангаров, портов и прочего такого. Не может быть, чтобы совсем ничего не сохранилось от тысяч кораблей, списанных в отставку и заброшенных, а может, и законсервированных где-то здесь со времен космоплавания — на всякий случай, но кому с тех пор пришло бы в голову ими пользоваться? С таким же успехом жителю мегаполиса могло прийти в голову купить себе лошадь, чтобы ездить на ней на работу: мало того, что перед тобой сразу встают проблемы корма, стойла и ухода, но ты и на работу будешь добираться только к вечеру, тратя при этом на одно содержание несчастного животного вдвое — да нет, вдесятеро больше средств, чем если бы просто каждый день заказывал себе тачку к подъезду.
Итак, я полез в базу за информацией по старым космическим «стойлам». Сразу она, естественно, мне не далась — пошел запрос пароля, которого я не знал, но решил эту проблему с помощью наплековской магнитной ксивы — настоящего золотого ключика, для которого здесь не существовало вообще никаких преград — ни железных, ни информационных.
В результате нескольких манипуляций на экране возникла старая карта Москвы-Ч33; к моему удивлению, город оказался буквально усеян объектами, так или иначе связанными когда-то с космосом. Вопрос: «На каких из них могли сохраниться корабли, пригодные к эксплуатации?» — радикально изменил картину: на карте осталось гореть лишь несколько точек. Я собирался скачать информацию по этим объектам, чтобы изучить ее конкретнее, когда появится время, как вдруг из-за моего плеча протянулась морщинистая рука, и корявый палец с обрезанным до мяса ногтем уперся в экран:
— Вот! Вот! Здесь! Здесь у меня стоит корабль!
Ветерана я уже не воспринимал всерьез, однако кинул беглый взгляд на вспыхнувшую возле его пальца справку.
Бывший частный ангар, где имеются в наличии четыре малых катера «Оборотень» и яхта класса «Кинг Джамп». Все запечатано. Двести восемьдесят семь лет на консервации. Так… Я обернулся к сумасшедшему пирату, окончательно оттеревшему от моего плеча раздраженную морду Грабера.
— Послушайте… м-м-м… Уважаемый. Давайте на минутку отвлечемся от ваших личных проблем и сосредоточимся на реальных задачах. — Старик глянул на меня вполне осмысленным внимательным глазом, и я спросил с нарочитой расстановкой: — Вы действительно в состоянии пилотировать космолет?
— Я в своем уме, молодой человек, — ответил он с оттенком гордой обиды. — Можете не сомневаться, я могу пилотировать корабль: эти знания передаются в моей семье по наследству от прапрадеда, ветерана Второй Экспансии… — О прочих заслугах прапрадеда я уже был наслышан, поэтому перебил:
— Только знания?.. А как насчет практического опыта?
Пират высокомерно вздернул подбородок, единственный глаз блеснул скупой влагой:
— Не только знания, юноша. А еще и вот эта самая яхта «Кинг Джамп». Аппарат, к вашему сведению, благодаря стараниям нашей семьи вот уже двести восемьдесят семь лет поддерживается в полном порядке: прямоточный плазменный двигатель ЦПКДсОЛ-2600, пять килотонн плазменного топлива, девяносто семь квадратов жилой площади… — Старик продолжал выдавать доскональную информацию — о литраже кислорода и исправности всех систем жизнеобеспечения — герметизационной, гравитационной, кондиционерной и так далее, в то время как я думал о том, что летать старый черт, конечно, никуда не летает, но в нужном направлении кое-что, похоже, еще соображает, а значит, может нам в скором времени пригодиться. Я снял информацию по этой и еще нескольким точкам — разберемся ближе к делу. — Но должен вас заранее предупредить, — продолжил старик, закончив с характеристиками космолета, — что я не стану пилотировать корабль и вообще отказываюсь куда-либо лететь без моей внучки. У меня под Куполом живет внучка — она совсем еще дитя. Если я пропаду, они ее… — Он поглядел на Грабера и сказал: — Замучают здесь… — Пират затряс головой, как бы возражая против самой мысли о подобной возможности. — Я знаю, о чем говорю: они наверняка посчитают, что я был с вами в сговоре, значит, подозрение падет на всех, кто имел со мной связь, и в первую очередь — на нее. Она должна быть со мной. Если хотите — это мое условие. — И старый пират с независимым видом отвернулся, но не отошел, а остался стоять в напряженной позе, ожидая моей реакции на свой ультиматум.
В общем-то, старика можно было понять: после всего, что на него свалилось в последние полчаса-час, не только ему отныне не было места под Куполом, но и со всех его родственников, обитающих тут же, органы теперь с живых не слезут. А ведь дед и впрямь может оказаться полезен, но он упрям, как вьючный дропсел, — это сразу видно. Счастье еще, что любимая родственница у него здесь имеется только одна.
Я вздохнул: новые неожиданные возможности, как правило, бывают чреваты и дополнительными проблемами.
— Ладно. Говорите имя и координаты вашей внучки. Попробуем ее вызволить.
Старик моментально ожил и склонился ко мне:
— Пашкова Екатерина, Сивцев Вражек, дом… Нет-нет, она сейчас, скорее всего, на «виртуалище»… — Я опять красноречиво вздохнул, и старик заторопился: — Клуб «Безлуние», Большой Каретный, номер дома я, к сожалению… — Тут он умолк: я уже включил ретрансляцию, и на экране вновь возникла озабоченная будка Пал Палыча, экстренно закаменевшая при виде меня.
— Значит, так, — начал я, тщетно борясь с ощущением, что разговариваю с хорошо знакомым мне человеком. — Обстоятельства слегка изменились. Нам срочно требуется доставить одну персону. Екатерина Пашкова, возможные места пребывания… — Я дал координаты клуба и уточнил у старика домашний адрес, потом добавил: — Как только привезете ее, сообщите мне. Пока все. До связи.
Я отключился и на минутку задумался: чтобы заполучить внучку, придется открывать двери в лабораторию. Вряд ли Токарев упустит такой случай, чтобы не попробовать ворваться к нам со своей бригадой. Так что Екатерину он отыщет во что бы то ни стало и попробует провести под ее прикрытием акцию. Единственное, пожалуй, чем можно будет охладить их пыл, — это угроза, по-прежнему нависающая над жизнью их министра.
— Зачем вы это делаете? — процедил Наплеков сквозь зубы. — Вы вообще соображаете, что творите?..
— А в чем дело? — обернулся я к нему. — Вас что, не устраивает женское общество?
— Я хорошо знаю майора Токарева, и у меня с ним свои счеты. — Наплеков говорил медленно, давяще, с явным трудом пересиливая бурлящую внутри ненависть к майору и, само собой, ко мне. — То, что он до сих пор не уволен из моей конторы, — следствие очень мощной негласной протекции, обеспеченной ему моими врагами в палате. Он обязательно воспользуется случаем, чтобы совершить попытку прорваться сюда. А угроза моей жизни при этом ему только на руку! — После столь явного откровения, стоившего Наплекову немалых душевных усилий, министр не выдержал и вспылил: — Не понимаю, с какой стати вы идете на поводу у этого старого прохвоста?! — При этих словах он прожег старика уничижительным взглядом.
Я посмотрел на ветерана — тот был чрезвычайно взволнован. Отказываться от своего требования он явно не собирался, более того, судя по ершистому виду, готов был за внучку лечь здесь костьми.
Я сидел между ними, словно между двумя разнозаряженными электродами: поразить своими разрядами они меня, естественно, не могли, но некоторое замешательство мною все же овладело.
Подкинул мне старый перец проблем! Мало нам своей головной боли, так теперь еще рискуй за его чертову внучку! И все-таки помимо моей нужды в этом старике — пока, кстати, весьма сомнительной — было в его эскападе что-то, мне импонирующее: в нашем расчетливом техногенном мире очень немногие люди остались способны, ну скажем так, на искреннюю привязанность — к родственнику ли, к существу иного пола — по большому счету не так уж важно. В обычной жизни этих людей и не отличишь от прочих, но, когда привычный мир дает трещину и любой нормальный человек трясется в первую очередь за свою драгоценную шкуру, каждый из этих сумасшедших, забывая о себе, дерется, как может, за свою любовь — до конца и всеми доступными ему способами.
Словом, я понимал старого пирата. Может быть, потому, что сам не так уж далеко от него ушел.
— Ну что ж, пусть попробуют к нам войти, — сказал я Наплекову. — Милости просим.
— Не стройте иллюзий! — почти взвизгнул министр. — Да, вам удалось сюда проникнуть, уложив кучу народа, но тогда просто сработал эффект неожиданности! А после устроенной вами бойни люди озверели, и вам их не остановить! Стоит вам только открыть двери… — Он на секунду запнулся, наткнувшись взглядом на Васю, стоявшего с ним рядом и со спокойным видом очищавшего с ладоней засохшую кровь. Потом продолжил чуть спокойнее, с едва сквозящей в голосе ноткой сомнения: — …Хотя бы потому, что их намного больше. А на неожиданность вам уже рассчитывать не приходится… — Он слегка замешкался, как будто набираясь сил, и наконец выдохнул: — У меня к вам есть деловое предложение. Я знаю верный способ остановить моих людей: вы сможете взять девушку, абсолютно ничем не рискуя… Но взамен я хотел бы получить бессмертие.
Опаньки. Я чуть не рассмеялся — старая песня! На новый лад. Предложения поступают незамедлительно, при возникновении любого спроса, цена же остается неизменной — одно целое неделимое бессмертие в одни руки. Наверное, оторвись у меня пуговица на штанах, он тут же снял бы и предложил мне свои шикарные брюки, но только в обмен на вечную жизнь. Я сказал:
— Ради бога. Вы же понимаете, что я не могу дать вам никаких гарантий.
— Достаточно будет вашего слова, — обронил Наплеков, склонив голову — очевидно, чтобы я не мог видеть выражения его глаз при этих словах. Министр уже дозрел, чтобы поверить на слово изгою и отщепенцу! Раздолбали же сивку крутые горки! При этом, что характерно, из нас двоих именно он — потомственный аристократ, местный военачальник и без малого полубог, оказался бесчестной крысой. Бессмертие с самого начала было у него почти в кармане — я, пария, намерен был расплатиться с ним по договору, не затей он грязную игру. Не знаю, послужило ли это ему уроком, но он вполне мог получить второй шанс, попробовав на сей раз сыграть честно. Тем паче что на кону теперь стояла его собственная жизнь. И я сказал министру:
— Договорились.
Наплеков слегка кивнул, давая понять, что верит мне, не требуя даже клятвенных заверений. Стрельнув еще раз пристальным взглядом в Васю (я тоже пребывал в сомнении, способен ли Вася в случае чего устроить из этого Управления братский мавзолей), министр приступил к изложению своего плана:
— Решение находится в той капсуле, которую вы нашли в моем кармане. Это последняя разработка нашей лаборатории — усыпляющий препарат, точнее сказать — аминоморф локального действия…
«Так, — подумал я. — Опять! На колу мочало. Это у них, интересно, что — общая оперативная легенда на все случаи жизни или какой-то маниакально-аминоморфный синдром?..» Поскольку вслух я ничего не сказал, то Наплеков как ни в чем не бывало продолжал:
— …Но это сейчас не главное, в нашем случае важен именно усыпляющий эффект: если бросить несколько шариков на проходном пункте, то все вошедшие туда через три минуты погрузятся в глубокий сон. В течение следующих десяти минут вы сможете зайти и взять девушку. — Он замолчал и поглядел на меня вопросительно исподлобья.
Я со вздохом кивнул:
— Понятно. Только объясните мне такой факт: недавно у меня был разговор на ту же тему с майором Токаревым… Вернее, с капитаном Палютиным. Я как раз предложил ему в целях конспирации рассыпать этот самый препарат по коридорам вашего Управления. После чего он меня заверил, что никакого локального аминоморфа в природе не существует, а это была с его стороны уловка, чтобы завоевать мое доверие.
— Я понимаю ваше сомнение, — сказал Наплеков. — Тем более что препарат еще неизвестен в большом мире. Но он существует. Он был создан в лаборатории нашего института Склифосовского и пока проходит стадию эксперимента, хотя результаты уже есть, и весьма убедительные. Что касается Палютина… — Министр чуть помолчал, потом продолжил словно бы в раздумье: — Палютин был очень проницательным человеком. И хитрым. Он мог сначала сказать вам правду о препарате, а потом соврать… Вообще все, что он вам говорил, обусловливалось требованием конкретного момента. Андрей был мастером импровизации, его очень привлекала этакая интеллектуальная игра с опасным противником… — После короткой эпитафии своему лучшему оперу Наплеков вымучено закончил мысль: — Мне же сейчас, как вы понимаете, не до игр. И, кроме того, должен вам заметить, что у нас очень мало времени на осуществление операции.
Тут он был прав — времени на разговоры и раздумья действительно не осталось: на пульте уже мигала красная кнопка вызова. Я вышел на связь.
Как я и предполагал, Екатерина Пашкова была найдена и доставлена в Управление с фантастической при здешней «экологической» заторможенности скоростью. Токарев предъявил нам на экране темноволосую девицу с вытянутым лицом, состоящим наполовину из неимоверно огромных от испуга глаз. Ветеран подтвердил ее подлинность, сунувшись к монитору с душещипательным возгласом:
— Катенька!
Но вместо нее на экран уже вновь выдвинулся майор Токарев с сообщением, что через пять минут девушка будет стоять у дверей в лабораторию — мол, открывайте.
Я сказал, что она должна быть там в полном одиночестве, и напомнил для порядка, что жизнь министра продолжает висеть на волоске и полностью зависит от их благоразумия. Получив в ответ от Токарева суровый понимающий кивок, я отключил связь.
Наплеков во время этого разговора то и дело покашливал, поднося ко рту кулак, причем у меня сложилось скверное впечатление, что таким образом он пытался подавать в камеру какие-то знаки. Это было тем более неприятно потому, что я уже решил принять его план: конечно, это могло быть очередной ловушкой, но ловушкой смертельно опасной в первую очередь для жизни самого министра. Что касается наших жизней — еще вопрос.
Запускать сюда девицу все равно надо, значит, так или иначе предстоит открывать ей дверь. Так почему бы заодно не насыпать пилюль в «предбанник»? Окажись они обычной наркотой или даже козьим дерьмом, что мы теряем? Только Наплекова, который в этом случае у меня уже точно погибнет первым, как ему и было обещано. А если в колбе все-таки аминоморф, мы избежим лишних проблем, связанных с риском и кровопролитием в конторе. И эта пиявка Наплеков, само собой, может тогда с полным правом рассчитывать на бессмертие, опять же в соответствии с моим обещанием.
Итак, мы в полном составе покинули преддверие портала и отправились на проходную сыпать пилюли. Грабер вызвался было остаться подежурить «на связи», но, зная его подлую натуру, я ему этого не доверил: продаст ведь нас властям за нашими же спинами или, пока меня нет, свяжется через компорт с какими-нибудь заведомыми гнидами из большого мира. А то и сбежит прямо к Левински на С19 — портал-то вот он, в двух шагах. Старая проблема присмотра за иудой Грабером вновь встала передо мной со всей очевидностью.
Снова этот паразит, за которым нужен был постоянно глаз да глаз, повис на моей шее, и, как прежде, я не мог позволить себе просто придавить его, словно клопа, а, наоборот, должен был беречь пуще зеницы ока — получалось, что он один владел информацией, в чьих руках сейчас находится Жен.
У меня была мысль оставить подежурить на пульте старого пирата, но об этом не стоило и заикаться, во избежание очередного конфликта: тот рвался к выходу впереди всех, желая лично встречать внучку. Еж с Хирургом были мне необходимы на случай прокола с пилюлями, а о том, чтобы оставить на связи Наплекова, не могло быть и речи. Короче говоря, свидетелями рассыпания препарата в шлюзе в конце концов оказались все, кроме находившейся там камеры, которую я оплавил.
Задержав дыхание, я высыпал половину содержимого капсулы в урну, после чего закупорил склянку и спрятал в нагрудный карман — глядишь, еще пригодится. Затем мы быстренько ретировались из помещения и заперли за собой дверь.
Я хотел вывести на терминал участок перед входом, чтобы иметь возможность наблюдать за действиями противника. Но картинки не было — вместо нее шел сигнал неисправности камеры, хотя я прекрасно помнил, что камера при входе осталась одной из немногих, мною не тронутых.
Ничего не оставалось, как ждать сообщений по селектору. Сигнал поступил не через пять, а только через девятнадцать минут после моего последнего разговора с Токаревым. Нам сказали, что девушка на месте, стоит в ожидании на входе. По моей просьбе она подала голос — пропищала дрожащим тенорком:
— Я здесь.
Я вопросительно поглядел на старого пирата. Тот кивнул довольно уверенно: она, мол, она.
— Оставьте ее одну и убирайтесь, — сказал я в переговорник. Выждал с минуту, после чего разблокировал и открыл внешнюю дверь. Досчитал до пяти, закрыл ее и снова заблокировал. Разумеется, я не мог знать, сколько народу вошло за это время в помещение проходной, однако был уверен, что это не один человек и не два, а гораздо больше. И далеко не факт, что среди вошедших находится Екатерина Пашкова.
В течение следующих трех минут, если верить Наплекову, все, кто был заперт в проходной, должны были уснуть. Оставалось немного подождать. Совсем немного. Всего-то три минуты. За размышлениями о предстоящей акции я мог бы их и не заметить. Как вдруг…
…На меня накатило ЭТО. Впервые на деле, но уже не в первый раз с тех пор, как я обрел бессмертие.
Время сгустилось. Именно время, а ничто другое — я это знал, безошибочно чувствовал каждым фибром — стало вдруг вязким и неподатливым, замедлилось и сдавило своей загустевшей плотью все мое живое естество, превратив продвижение от секунды к секунде в титанический труд. Самым невыносимым при этом было ощущение страшной, фатальной усталости чего-то безмерного, его стремление сложить с себя бремя по толканию мира и совсем остановиться. Единственный, кто препятствовал полной остановке, был я, продолжавший рваться вперед по временному вектору, словно пробиваясь сквозь тяжелую каучуковую массу, расшевеливая ее и тоже медленно толкая вместе с собой вперед. Я волок на себе уставшего Хроноса. Вероятно, в порядке расплаты за подаренную им мне вечную жизнь. Где-то за гранью и по иным меркам это длилось бесконечные изнурительные часы. Или годы?.. Не разберешь — иные мерки…
А раньше я умел обманывать время. Не то вечное и неумолимое, залечивающее любые раны, примиряющее друзей и врагов, сводящее в конце концов тех и других к общему знаменателю — могиле. Я успешно обманывал свое личное, внутреннее время, имеющее патологическую склонность к переключению скоростей — с самой малой, черепашьей, когда, например, стоишь в очереди к порталу или, сидя в какой-нибудь сырой дыре, ожидаешь появления запаздывающего «клиента», до предельной гоночной скорости в моменты, дарящие тебе радость и наслаждение жизнью — скольжение под парусом, удача в игре, ночь с желанной женщиной. Время проносит тебя сквозь них чуть ли не в мгновение ока и притормаживает, лишь миновав незримую финишную черту, так что остается только оглядываться, высматривая позади все удаляющийся отрезок, отмеченный ярким, долго не пропадающим из вида указателем «Счастье». Я выработал для себя несколько специальных приемов: научился делать незаметным ожидание и максимально растягивать редкие минуты радости, что, кстати, почему-то всегда давалось с большим трудом.
Только с некоторых пор время стало играть со мной такие вот злые шутки. Роптать я, разумеется, был не вправе — заполучил вечную жизнь, считай — обвел вокруг пальца самого мирового судью Хроноса, так получай расплату и скажи еще спасибо, что не отобрали главного — возможности входить в «бросок». Ведь это тоже игра со временем, своего рода обман судьбы.
Наконец-то стало полегче — гнет развеялся, я как будто миновал грань: старина Хронос со вздохом спустился с моих бедных плеч и бодренько зачастил секундами. Я устало огляделся.
Моя разношерстная бригада — Еж в образе копа, оборванец Хирург, Наплеков в модной паре, Грабер в белом халате и старик в скромном костюмчике — стояла вокруг в молчаливом ожидании, кто неподвижно, но большинство — кстати, бесполезное — явно нервничая и не находя себе места. Я посмотрел на часы — прошло всего три с половиной минуты. Ни за что не поверил бы, если бы уже с таким не сталкивался. Я обратился к Наплекову:
— Что скажете? По-вашему, они уже спят?
— Без сомнения, — ответил он весьма искренним тоном. Но я-то прекрасно знал — испытал на собственном лбу и зарубил на нем же — чего стоит его лицемерная искренность.
Поэтому я стал действовать с предельной осторожностью: велев всей команде отойти к стене, я снял блокаду и открыл дверь — не более чем на сантиметр, — потом застопорил. Через такую щель в нас по крайней мере не могли кинуть гранату, в то же время появилась возможность заглянуть через нее в шлюз и проверить, на самом ли деле там все спят. Правда, любопытного вполне могли уложить оттуда лазером, поэтому эту честь я предоставил министру — если соврал, то ему предстояло расплачиваться первым. Он посмотрел туда довольно смело и сообщил:
— Все в порядке.
Тогда я тоже заглянул в шлюз, увидел на полу какое-то тело и, сочтя положение приемлемым, обернулся к ребятам:
— Будьте наготове. И не забудьте задержать дыхание. — С этими словами я стал открывать дверь. Те, кто там лежал, могли и притворяться, если были предупреждены: не давали мне покоя те наплековские покашливания в камеру. В таком случае им еще надо было успеть вскинуться и выстрелить прежде, чем это сделает кто-то из нас. Например, Хирург. Да и мы с Ежом, надо сказать, не лыком шиты.
Но мои опасения оказались напрасными: все, кто находился в помещении шлюза, — а именно десять бойцов и одна девушка, — спали богатырским сном: бойцы — вдоль стен и у самой двери, она — посредине комнаты — словом, кто где упал. Мы вытащили ее оттуда очень быстро, потом вторым заходом не менее быстро разжились кое-каким снаряжением, в том числе пятком разрывных гранат. Все это время я не ослаблял бдительности, но никто из них не. шевельнулся. Стало быть, Наплеков не соврал насчет аминоморфа, что меня, не скрою, очень удивило.
Пока я закрывал и кодировал дверь в «ядовитое» помещение, над девицей хлопотал старый пират, пришедший в жуткое расстройство по поводу ее беспамятства. Объяснив ему в двух словах, что состояние его внучки не опасно, что она просто спит и скоро очнется, я отстранил старика и взял ее на руки. Внучка оказалась не тяжелой, она была в светло-голубых джинсах и в белой кофточке, вся такая чистенькая… Я не сомневался, что после контакта с моей одеждой на ее наряде обязательно останутся грязные следы. И пахло от нее тонкими дорогими духами. Нести ее было бы, наверное, даже приятно, не напомни она мне в эти мгновения до щемящей боли Жен — не внешностью, отнюдь, а именно этой хрупкой чистотой и еще, наверное, беззащитностью…
Мы проделали обратный путь к порталу, где я уложил девушку в уголок, предоставив старому пирату приводить ее в чувство, а сам уселся к монитору.
Первоочередной нашей задачей сейчас было вернуться в город. Но, выйдя на связь, я понял, что власти не очень-то торопятся принимать мой ультиматум: появившийся на экране Токарев мрачно выслушал мою благодарность за доставку еще одной заложницы, после чего как ни в чем не бывало повторил первоначальные требования — «выходить и сдаваться», словно и слыхом не слыхивал ни о каких пленных министрах, ни об армиях, готовящихся к нападению на их Купол чуть ли не с минуты на минуту. Хотя никто из олигархов не показывался на экране, они, без сомнения, уже были поставлены им в известность о происходящем в УВД. Все говорило о том, что он-то и был в этом Управлении их шпионом, за что Наплеков с Палютиным и подставляли его так бессовестно.
Олигархи не желали выпускать меня из своих лап. Возможно, они искренне хотели бы спасти министра внутренних дел и, конечно, опасались нападения моей армии, но все перекрывало дикое, необузданное вожделение: завладеть наконец-то аппаратом бессмертия, схватив для начала его владельца — то есть меня, — находящегося сейчас так близко, что даже препровождать его никуда не надо — уже, почитай, заперт в подвале УВД! Когда еще предоставится такой случай! Но видит око, да зуб — увы, увы — пока неймет! Будем надеяться, что в ближайшем будущем и не «поимеет»: я еще не терял надежды ускользнуть отсюда, причем малой кровью.
С этой целью я вывел на экран план Управления, надеясь найти на этом плане какой-нибудь запасный выход из подвалов, предусмотренный на случай пожара, наводнения, осады и прочих стихийных бедствий. Увы, никакого секретного хода на плане конторы отмечено не было. Впрочем, на случай эвакуации здесь имелся межпланетный портал, возле которого мы как раз в данную минуту сидели. Однако у Наплекова, поднаторевшего в конспиративных шашнях, мог иметься эксклюзивный тайный ход, не зарегистрированный в общей базе. Опять приходилось рассчитывать на содействие министра, припертого к стенке так нелюбимым им майором Токаревым и иже с ним.
Обернувшись к хмурому, аки грозовая туча, Наплекову, я сказал:
— Не хотят ведь вас выручать, Аркадий Степанович. Никак не хотят. Насколько я понимаю, вы для них теперь все равно что труп, пока еще, правда, живой.
— Вы же обещали мне бессмертие, — напомнил Наплеков, серея измятым лицом.
— Я не отказываюсь от своего обещания. Но до бессмертия еще надо добраться. Чтобы его получить, у вас остался один путь — дальнейшее сотрудничество с преступниками, то есть, как вы понимаете, с нами. — Я выдержал небольшую паузу, наблюдая за процессом внутренней борьбы, в подробностях отразившимся на лице министра: желание жить, да не просто жить, а жить вечно, боролось в нем с ненавистью ко всем париям вообще, а ко мне — в особенности. Я не сомневался, что победит древний инстинкт выживания, одинаково властный как над париями, так и над министрами. — Итак, — продолжил я, — какие у вас будут предложения?
— Какого рода предложений вы от меня ждете? — глухо спросил Наплеков, уперев взгляд в приборную панель. Я нисколько не сочувствовал его душевным мукам, хотя понимал их очень хорошо.
— Давайте поговорим начистоту, Аркадий Степанович: вас уже заочно похоронили, кроме того, они там, наверху, считают, что моя угроза нападения на Купол — это блеф. Но мы-то с вами прекрасно знаем, что нападение вполне реально: я давно уже собирался раздраконить ваше чертово логовище. Однако думаю, что сейчас подобная акция была бы несвоевременна. Уверен, что и вы хотели бы предотвратить военный конфликт, мало того — это ваш профессиональный долг. А для его исполнения вам требуется всего-навсего помочь мне выбраться отсюда и вернуться в город целым и невредимым к назначенному сроку. Заметьте, я даже не упоминаю, что это единственная для вас возможность сохранить собственную жизнь плюс к тому обрести бессмертие. Так что давайте вместе подумаем, каким еще безопасным способом мы могли бы покинуть ваше Управление.
Он поиграл скулами, громко сглотнул и, наконец, выдавил, не поднимая глаз:
— Только через Третий мир.
Третьим миром здесь называли систему древних подземных тоннелей и коммуникаций, по которым раньше ходили поезда. Теперь в Московский метрополитен без особой нужды не рисковали спускаться даже парии — о здешних подземельях и их обитателях ходили леденящие кровь легенды, приводить которые я даже не берусь по причине их явной фантастической преувеличенности. Главное — из подвалов Управления существовал выход! Я кивнул:
— Вот и отлично. Значит, сейчас вы нас туда и поведете.
Наплеков опешил:
— Вы что, хотите… затащить меня туда?.. В Третий мир?.. — Его покрасневшие по-кроличьи глаза налились неподдельным ужасом.
—Я уже сказал, что это единственная, для вас возможность получить бессмертие. Но если вы предпочитаете остаться и быть обвиненным в пособничестве террористам и в государственной измене…
Наплеков тихо застонал, опуская голову на руки. Считай, этого я дожал, вряд ли он и дальше будет ломаться.
В то же время из угла донесся тонкий девичий голос, вопрошающий испуганно у дедушки — где это, мол, я нахожусь, зачем ты меня сюда притащил и что это, черт возьми, за люди. Внучка очнулась.
Я совсем забыл сказать старику, что его Катя после воздействия аминоморфа, скорее всего, забудет события предыдущих двух часов своей жизни. Помогать пирату я не собирался — родственницу я ему доставил, дальше его проблемы, пусть возится. Однако он должен был понимать, что в случае истерики я вынужден буду принять меры. Истерики пока вроде бы не намечалось, только испуг, но и его отчасти гасило присутствие рядом родного дедушки, тут же пустившегося в сбивчивые утешительные объяснения.
Ловя краем уха их бессвязный разговор, я тем временем снял себе на коминс схему подземных коммуникаций. Ну, вот вроде и все здесь… подумал я и напоследок вытащил из гнезда в пульте кубик галлопроектора — пригодится в полевых условиях, когда в роли монитора останется только окошечко ручного коминса.
— Ну что ж, пошли! — сказал я Наплекову и остальным, бросая последний взгляд на сомкнутые двери портала — такие близкие, манящие. Странно все-таки было от них уходить, выбирая какие-то иные, неудобные и опасные способы бегства. Но это был как раз тот случай, когда длинный путь мог оказаться более коротким. По крайней мере он давал нам шанс.
Итак, мы вновь отправились плутать по коридорам вслед за нашим Сусаниным. Позади старый пират тащил свою драгоценную внучку, на ходу впаривая ей что-то о новой виртуальности с экстремальными условиями, о доблести предков и о какой-то медали «За отвагу» — по-моему, полный бред, но девица шла, значит, на нее это действовало.
Наконец Наплеков привел нас к зарешеченному лифту. И предложил в него грузиться. Но ехать в лифте я не хотел — обесточат ведь, только сядь, и возьмут всех тепленькими. Пришлось спускаться по аварийной лестнице — узкой и едва освещенной, с облупленными стенами в грязных потеках и слоями пыли повсюду, куда ни глянь. Ступеньки под ногами порой крошились: похоже, что этой лестницей не пользовались лет этак сто.
Наплеков впереди спускался очень осторожно, ежесекундно рискуя подвернуть ногу, тем не менее брезгливо избегая прикасаться к перилам или дотрагиваться до стен. Грабер, спотыкавшийся следом за мной, то и дело норовил за меня уцепиться — видимо, срабатывал его старый рефлекс цепляться за меня в прямом и переносном смысле в любой ситуации, когда припекает и требуется уносить ноги. Старый пират, успевший уже разок посчитать пятой точкой ступеньки, тем не менее еще пытался поддерживать свою внучку, кстати, уже изрядно перепачкавшуюся, и даже находил в себе силы бормотать ей слова утешения. Мои парии спускались в сосредоточенном молчании: если Купол был для них Раем, то Третий мир — чем-то вроде здешней преисподней. Так что, побывав со мной на Небе, им предстояло сразу же низвергнуться оттуда в Ад — тоже, естественно, в компании со мной, что должно было служить им основательной моральной поддержкой. Поскольку Рай оказался не больно-то сладким, можно было надеяться, что Ад будет не так страшен, как его малюют здешние мифотворцы.
Наконец мы вышли на площадку с большой бронированной дверью. Эта дверь, в отличие от прочих здесь, не имела никакой электроники, а была закрыта примитивной механическо-штурвальной системой. Рядом размещался стенной шкаф, закрытый на обыкновенную щеколдочку. Наплеков направился прямиком к этому шкафу, и не зря: там обнаружились три комплекта вполне приличного аварийного снаряжения: каски с фонарями, носовые фильтры, комбинезоны, добротные ботинки на толстой подошве — мечта каждого парии, «гады», так их называли наверху. Одну пару Наплеков сразу сцапал и тут же принялся переобуваться. Оставшиеся две пары я отдал пирату с внучкой — ей, конечно, ботиночки будут велики, как пить дать натрут ноги, да все лучше, чем эти ее розовые тапочки, — промокнут ведь и разлетятся в лоскуты на шпалах да колдобинах — считай, сразу разута. У нас с Ежом обувка была более или менее подходящая — омоновская, еще та, снятая с копов перед акцией. Зато Хирург мог похвастаться настоящими трущобными «вездеходами» — штучным изделием нашего Гиви-сапожника — ценящимися в руинах вообще заоблачно, чуть не с полкило «порошка». Так что в хлипких ботиночках щеголял теперь один Грабер, ну да не беда — останется в крайнем случае босым, так ведь он бессмертный, перетерпит. Зато Грабер отхватил себе телогрейку — подсуетился, пока Наплеков возился со шнурками своих «гадов». Я тем временем позаботился, чтобы дед с внучкой получили по комбезу; даже предположить не мог, идя на акцию, что возвращаться придется с таким изнеженным балластом. Каски, естественно, достались ударной группе — то есть мне и ребятам, а также армейские ножи-пластуны и упаковки с запасными батареями. Фляги с водой и поясные сумки с пайкой и фильтрами я раздал нашим троим «смертным» — им нужнее, а мы в случае чего в пути можем и позаимствовать.
Словом, всем чего-то перепало из шкафа, никого не обидели, хотя Наплеков с Грабером поглядывали теперь друг на друга с этаким нехорошим оценивающим интересом. Не хватало мне только, чтобы они перегрызлись из-за снаряжения! А ведь в тоннелях вопрос встанет ребром. Надо будет за ними присматривать.
Убедившись, что экипировка закончена, я подошел к двери, глубоко, как перед погружением, вздохнул и взялся за штурвал.

10.

Гор как раз собирался вызвать к себе оперов, когда в кабинет ворвался Каменский — бледный, словно кровь у него превратилась в молоко. Корчагин вскочил было, но молодой опер не обратил на него ни малейшего внимания, и цербер опять опустился на стул.
Недоброе предчувствие всколыхнулось в душе инспектора.
— Александр Васильевич! Нас не выпускают. Говорят, что приказ отменен. И акции не будет!!!
— Спокойно, Игорек. Сядь, глотни кофейку. — Каменский безропотно подчинился. — А теперь расскажи по порядку, кто и куда тебя не выпускает. — Очевидно, что бастард отменил какое-то из мероприятий, насчет которого Гор уже отдал распоряжения. Но все оказалось значительно хуже, что и выяснилось, как только Каменский раскрыл рот:
— Акция на Аламуте отменяется! Мы случайно узнали об этом от офицера на входе. Я связался с Моховым, и он подтвердил, что да — они тоже получили отбой. Что же это получается, Александр Васильевич, а? Нас даже не поставили в известность! — Глаза Каменского блестели сухим лихорадочным блеском, выдающим высшую степень возмущения, грозящего перерасти в ненависть к тем, кто так легко отставил в сторону оперов Администрации. И это неплохо — в нужный момент такая кровная обида может сыграть роль катализатора, и кодирование, проведенное второпях, возможно, даст трещину. Клевреты Левински делают одну ошибку за другой.
Гор быстро глянул на Корчагина — невозмутим, как обычно, но инспектору показалось, что в самом уголке его глаза притаилась легкая насмешка. Этот явно что-то знает, но не скажет. Хоть режь… Кхм, ну это пока рановато.
— Та-ак. — Гор прихлопнул по столу ладонью. Сейчас ему даже не надо было играть для цербера возмущение. — Значит, акция отменена, а меня в известность не поставили. И как это понимать?!! А? — Он еще раз с силой хлопнул по столу, на что пластиковая крышка отдалась несогласным гулом. Она, крышка эта, тоже не знала, как это понимать, и шлепками, даже такими тяжелыми, ответа из нее не вышибешь.
Гор набрал на коминсе номер Иванова. Никто не отозвался.
— Где твой шеф? — спросил он у Корчагина.
Тот лишь пожал плечами:
— Откуда мне знать. Господин Иванов мне не докладывает. — Теперь инспектор был уверен, что церберу известно нечто, что не дошло до него. Возможно, ему перестали доверять? Может, пси-аналитики бастарда что-нибудь накопали в его психо-карте? Или все же расшифровали ментограмму? Возможно, бастард уже отдал приказ на его ликвидацию.
Гор набрал номер секретаря Левински. Равнодушный механический баритон сообщил, что господин Наследник чрезвычайно занят госделами.
— Ладно. Игорь, иди к себе. А я, пожалуй, навещу нашего руководителя. — Гор встал и оправил комбинезон. Бросил Корчагину: — А ты жди меня здесь…
— Слушаюсь, инспектор! — подчеркнуто подобострастно откликнулся тот.
И Гор, уже миновавший стол, направляясь к двери, мигом передумал. Корчагин не успел не только среагировать, но даже понять, что произошло: стремительный бросок, и его шея угодила в мощный захват. Одновременно правой рукой инспектор блокировал руку Корчагина, лапавшую кобуру лучевика. Гор посмотрел на Каменского — опер удивленно замер в кресле, сжимая в руке чашку с уже остывшим кофе. Он ничего не понимал.
Гор мгновенно просчитал варианты — если его приказано «отправить», то стоит подороже отдать свою жизнь. В соседней комнате двое наймитов наверняка наблюдают за происходящим. А Корчагин — это не заложник. Им пожертвуют не задумываясь.
До бастарда не добраться никак. Жаль. И еще жаль Каменского, который тоже окажется втянутым в эту заваруху. Но может выясниться, что все не так уж плохо. Для начала сделаем вот что.
Чувствуя локтевым сгибом беззащитный кадык Корчагина, Гор выдохнул:
— Только попробуй выкинуть какой-нибудь фортель, и ты — покойник. Понял? — Кадык в ответ дернулся вверх-вниз. Значит, понял. — А теперь вызывай своего шефа. У тебя же есть экстренный канал. Давай, выводи на общий монитор. Быстрее! — и молниеносно отпустил его руку, переложив ладонь на затылок. Даже если Корчагин потянется не к коминсу, а к лучевику, то мигом окажется на полу со свернутой шеей. — Ну?! Не делай резких движений.
Корчагин медленно набрал код, который Гор успел запомнить, и пространственный монитор засветился, а поскольку канал был не только голосовой, но и визио, то высветился еще и участок окружающего пространства — кабинет бастарда. Гор не мог ошибиться — именно здесь Левински принимал его при первой беседе.

Предыдущая страница 5 Следующая страница


Одержимые бессмертием 6

Иванов выглядел встревоженным:
— Что случилось, Сережа? С инспектором все в порядке?.. — быстро спросил он и одновременно осознал картину, которую рисовал ему его пространственный монитор — то есть Корчагина в стальном зажиме и Гора со сжатыми губами у него за спиной. — Что это такое?!
— Со мной все в порядке. Это я вас побеспокоил, господин Иванов, — проговорил инспектор. Монитор, обладающий эффектом присутствия, создавал полное впечатление, что их разделяет всего несколько метров. — У меня возникли некоторые вопросы, а ваш коминс не отвечал. Пришлось воспользоваться услугами нашего друга.
— Что вы себе позволяете, Гор?!
И тут в разговор вмешался еще один персонаж:
— Ба! Да это же наш железный Алекс! Ну-ка, Андрей, дай-ка изображение на меня. — Фокус сместился, и теперь стал виден развалившийся в кресле с бокалом в руке Наследник господина Президента Белобородько собственной персоной. Он был в изрядном подпитии.
«Бурбон». Эта сволочь любит «Бурбон». Выдержка не менее сорока лет", — пронеслось в голове инспектора. Захвата он не ослабил.
— Ну что там у вас, Гор?
— Господин Левински, — официально и совершенно спокойно произнес Гор, — только что старший опер Каменский доложил мне, что ваши люди отменили планировавшуюся акцию на Аламуте. Меня же в известность никто не поставил. Считаю недопустимым вмешательство в мои приказы кого бы то ни было, тем более что план работ был утвержден лично вами. Подобные действия не способствуют укреплению функциональной готовности моей бригады. В таких условиях считаю невозможным продолжать выполнение своих обязанностей.
Левински лениво хлебнул из бокала:
— Отпустите несчастного Корчагина, инспектор. Ему же больно. — Он провел ладонью по седому ежику волос. Гор отлично знал, что у Грязного Гарри это является признаком высокой степени концентрации или раздражения. Поза Наследника оставалась тем не менее благодушной.
Гор медленно ослабил хватку, на прощание прижав Корчагину сонную артерию, и убрал руки только тогда, когда его тело ощутимо обмякло. Наймит повалился лицом в стол. Однако Гор позиции рядом с ним не покинул, памятуя, что в любой момент в кабинет могут ворваться охранники. А Корчагин хоть какая, но все же баррикада. Тот пока оставался неподвижен.
— Он жив, инспектор? — поинтересовался бастард.
— Да. Через несколько минут придет в себя.
— Отлично, — как ни в чем не бывало заявил Левински, прихлебывая драгоценную влагу. — Значит, вы собрались в отставку, инспектор? — поинтересовался он, безошибочно попав пальцем в незажившую душевную рану.
— Господин Наследник. Акция на Аламуте несла в себе не только сиюминутную выгоду. Она была бы полезна и всему нашему государству.
— Да, я знаю, знаю, что вы, инспектор, — большой государственник. За что вас всегда и ценили в Администрации. Но сейчас вы — мой наймит, и вашу отставку я не приму. Вы нужны мне, Гор. То, что вас не поставили в известность об отмене приказа, — это моя личная ошибка, и я приношу вам свои искренние извинения.
«Ого! Бастард извиняется перед госпреступником! Вот это да!» Кажется, Гор неожиданно сумел добиться своего. Левински продолжал объяснения:
— Дело в том, что нашим дипломатам удалось договориться с правительством Купола Москва-Ч33. Они согласны впустить в Купол ограниченный контингент метрополии. Нашу следственную группу в том числе. Кроме того, они подтвердили свою верность законам Восточно-Европейского Союза, а значит, мы сможем провести на планете все необходимые действия по выявлению и задержанию особо опасного преступника, именуемого Ричард Край. Как вам эта новость, инспектор?
Гор молчал, обдумывая новый расклад, но следующие слова Наследника развеяли вспыхнувшую было надежду:
— Возглавить группу я с самого начала планировал поручить вам, но, принимая во внимание ваши несколько неуравновешенные действия, придется эту задачу поручить господину Иванову.
«Твою мать! Он перехитрил тебя, как мальчишку!»
— Желаю всего хорошего, инспектор. Продолжайте выполнять свои обязанности. — Экран погас. Последнее, что смог увидеть Гор, это победная улыбка молокососа Иванова, и адресовалась она именно ему.
— Что вы сделали, Александр Васильевич? — тихо и изумленно подал голос молодой опер, со страхом глядя на начальника. — Это же госизмена!
— Ничего страшного, Игорек. Ты по-прежнему можешь мне верить. Мы, госнаймиты, не способны к предательству. Просто для нас государство, которому служим, — это гораздо больше, чем отдельные люди. И его мы не предадим. Никогда.
Инспектор озвучил то, что еще недавно составляло его систему ценностей, его кодекс чести. Недавно, но не сейчас.
Теперь многие карты раскрыты, и игра становится сильно похожей на проигранную партию. С А4 его теперь никто так просто не выпустит, а в лице Корчагина и Иванова он имеет смертельных врагов. Осторожность придется утроить.
Корчагин зашевелился, откинулся на спинку кресла. Он еще не до конца очухался, но усмешка больше не таилась в уголках его глаз. Она открыто и свободно расползлась по физиономии. Однако во взгляде плещет неприкрытая ненависть. Гору захотелось свернуть шею цербера немедленно. Но лучше пусть он думает, что инспектор сломлен и подавлен.
— Игорь, иди к себе, — спокойно, словно ничего не произошло, произнес Гор, и только он сам знал, чего стоило ему это спокойствие.

* * *

Отношения с Корчагиным превратились в смертельную игру. Но не кошки с мышью, а двух голодных котов, каждый из которых считает мышью другого. Гор обратил внимание на то, что Корчагин старается не подставлять ему спину. Инспектор, заметив такую предусмотрительность, только ухмылялся, впрочем, и себе расслабляться не позволял ни под каким видом. Хоть и на положении живой отмычки, но Корчагин стал свидетелем унижения инспектора. И, наконец, не замедлило проявиться самое главное унижение: механический секретарь вызвал Гора и сообщил, что господина инспектора ждут в аналитическом отделе резиденции с целью провести поверхностное ментоскопирование.
Отказаться Гор не мог — подобные внезапные проверки составляют часть контракта наймита. Быстро натянул комбинезон и высокие десантные ботинки и вышел из своего жилого отсека. Пси-техник его уже ждал.
Скоро они уже входили в стерильное и абсолютно пустое нутро камеры стерилизации. Гор, следуя примеру своего проводника, взошел на чуть заметно выступающий из пола круг и замер. Раздалось чуть слышное жужжание, и круг совершил полный оборот, предоставив возможность дезизлучателю обработать посетителей со всех сторон.
Потом они подошли к очередной двери, и она гостеприимно раскрылась навстречу.
— Так-с, — бодренько произнес пухлячок в зеленом костюме. — Господин Гор, если я не ошибаюсь. Вы, конечно, меня не помните, а ведь это именно я проводил вам кодирование. Ведь не помните, правда?
— Да, не помню.
— Оно и понятно. Нам пришлось применить медикаментозный метод для усиления восприимчивости вашего сознания к нашим установкам. Сегодня мы постараемся обойтись лишь легким гипнозом. Господин Левински самолично просил меня не усугублять процедуру…
— Понимаю.
Психологи всегда вызывали у Гора отчетливую неприязнь. В их отношении сквозило нечто от отношения бога к своим неразумным творениям. Инспектора это раздражало. Но любая негативная реакция во время ментоскопирования отслеживается. Поэтому Гор давно уже выработал у себя погранично-отрешенное состояние во время проверок и старался отвечать по возможности коротко.
— Ну вот-с и отлично. Меня зовут Юрий Дмитрич. Прошу. — Говорил психолог несколько неразборчиво, присюсюкивая, словно налитые жирком щеки мешали правильной артикуляции. — Проходите, раздевайтесь. Сейчас мои помощники установят датчики, и приступим-с…
Пухлячок потер ручки и широким жестом указал инспектору на узкую кушетку у стены. Груша гипноизлучателя висела над тем местом, где будет располагаться темечко. Гор вздохнул и принялся расстегивать комбинезон.
Стоило ему лечь, психолог поднес к его лицу черную гибкую ленту, держа ее самыми кончиками толстых пальцев. От ленты к изголовью тянулась целая вереница проводов. Гор невольно напрягся — все же он имел в мозгу некоторые планы, которые, мягко говоря, отдавали неблагонадежностью по отношению к Наследнику. А вдруг этот липкий толстяк все же прочитает его пси-карту в верном ракурсе? И что тогда? Конец?
Но усилием воли Гор подавил легкое смятение, и лента плотно легла ему на глаза, полностью закрыв видимость.
Плотная темнота и чуть заметный запах антисептика. Чернильная мгла тут же была прорезана четкими вспышками стробоскопа. Гору даже показалось, что он слышит легкий треск, какой издают под напряжением плохо зачищенные контакты. Но это — лишь фикция, никаких разрядов на самом деле нет, просто сознание услужливо рисует некоторые неконтролируемые образы…
Он полностью расслабился, постаравшись по возможности очистить мысли от малейших предательских намеков. Хотя понимал, что это тоже естественная защитная реакция сознания.
Вспышки участились, потихоньку переползая на внутреннюю сторону век, как бы оттесняя сущность инспектора в глубь черепной коробки. Неприятные щупальца начали потихоньку заполнять мозг, ухватывая не успевшие укрыться мысли, словно охотничья актиния мальков на рифах. Сопротивляться этому инспектор был не в состоянии — он мог только бессильно видеть, словно со стороны, как это инородное нечто бесцеремонно хозяйничает в его черепе, просеивая его память.
Он мог только наблюдать.
Перспектива исказилась, и незаметно ему стало казаться, что он лежит на дне хрустального аквариума, заполненного очень холодной водой, где мысли и вправду напоминают разноцветных рыбок. А за стенками этого аквариума идет отдельная от него жизнь: перемещаются некие смутные силуэты, слышны глухие голоса.
Гор подумал, что аквариум — это его собственный череп, обретший полную и удивительную прозрачность. Он стал прислушиваться к тому, что слышит снаружи:
— …Так-так-так… — Он узнал голос Юрия Дмитрича, но теперь сюсюканья не было и в помине. Полная собранность и уверенность в себе. — Очень интересные все же реакции у данного экземпляра. Посмотрите на эту схему. Видите, его сфера сознательного очень нечетка и неглубока. Зато чувственная сфера необычайно развита и богата. А по внешним признакам даже и не подумаешь. Типичный сухарь. И образы, которые мы пытаемся привнести в сознание, сразу же теряют свою конкретность, что совсем нехарактерно для парии…
Послышался другой голос, который Гор просто не мог не опознать:
— И чем ты это можешь объяснить, Юрик?
— Ну, мы в прошлый раз провели максимально глубокий анализ его пси-карты. И, естественно, внесли стандартный набор блоков, сейчас я вижу, что от них практически не осталось и следа. По крайней мере ни одной характерной реакции. Странно, но предыдущие его ментограммы не дают ни малейшего намека на подобную непрозрачность… Даже полгода назад, после того громкого дела на Г12…
— Ты имеешь в виду арест местного губернатора по обвинению в коррупции?
— Да. Тогда он перенес сильнейшую пси-травму, осложненную тяжелым сотрясением мозга. Эмоциональным фоном наложилась также потеря близкого друга. Это достаточно подробно описано в его личном деле. — Гор ощутил слабый болезненный укол. Этот толстяк говорил о вещах, которых он сам никогда не испытает, а представить сможет разве что по данным пси-карты очередного пациента. Однако холод, проникший в его мозг, действовал как подобие анестезии, и то саднящее чувство утраты сейчас ощущалось всего лишь неприятным сном. А «Юрик» продолжал: — Там наложилось много различных факторов. Потом инспектор был подвергнут курсу реабилитации, стимуляции памяти и прочим положенным процедурам. К сожалению, не сохранилась его ментограмма, снятая сразу после возвращения в Администрацию…
— Ну еще бы она сохранилась! Ни для кого из окружения моего батюшки не было желательно сохранить те сведения. Насколько я знаю, практически всех, связанных с тем делом, подвергли промыванию мозгов. Даже мои нынешние возможности не позволили отыскать никаких подробностей той истории в архивах Администрации…
— Ага, постой-ка, он слышит нас! Паша, дай-ка еще серию импульсов. Да, чрезвычайно высокий порог сопротивляемости. Я ему аплодирую. Вот бы вам такого помощника, а, Гарик? И горя бы не знали. Этот покруче Бычары будет.
— Нет уж, благодарю. Я не могу доверять человеку с непрозрачной психикой. Он будет неуправляем.
— Но вы же пользуетесь его услугами.
— Да. Он действительно один из лучших оперов Администрации. Думаю даже, что, если бы не своевременная болезнь моего папахена, он бы не дал его в обиду. Он лично знает Гора. Так что ты там говоришь о его сознании, Юрик?
Инспектор, бодрствующую часть которого буквально окатило холодным потоком, на какое-то время забился, ушел в себя еще глубже. Так бредь-змея отдергивает голову, если ей под нос сунуть тлеющую головню. На некоторое время он лишился возможности следить за происходящим снаружи. Но, постепенно привыкнув к растущему давлению гипноизлучателя, вновь подвсплыл на перископную глубину.
— …Сейчас я пытаюсь ввести ему в сознание ваш образ. Видите, какая реакция?!
— Постой, Юра, я ни хрена не понял…
— Смотрите сюда. Видите? Вот эта сфера — схема его сознания. А вот проекция вашего образа на поверхности. Теперь я начинаю внедрение… — Шквал импульсов обрушился на Гора, словно метеоритный дождь. Сознание заметалось, стараясь поглотить эту атаку. — Видите! Образ прошел в глубинные слои его сознания. И поглотился! Его больше нет! Смотрите, сейчас я попробую вызвать реакцию на кодовый сигнал повиновения. Ваша проекция должна будет проявиться, давая установку… Вот…
— Но никакого образа я не вижу!
— Вот именно. Он есть. Вот эта неопределенная пелена и есть ваш образ. Такого мне не приходилось видеть ни у одного из пациентов. Я уже пробовал ввести еще один дубликат, и что же? Результат аналогичен. Причем образы не складываются, усиливаясь, как должно бы происходить при кодировании. Видите? Теперь этих пятен стало два, и оба совершенно анонимны! Его подсознание их просто растворяет. А ни одна из ранних его пси-карт не указывает на возможность подобного.
— А не могло ли с ним что-нибудь произойти уже после той травмы? Скажем, во время его командировки на Ч33?
— А! Маловероятно. Я бы даже сказал — исключено. Откуда на планете-парии мощная аппаратура кодирования? Даже я не сразу могу сказать, что за блоки установлены в его подсознании. А вот в реабилитационном Центре Четвертого Управления, где он проходил восстановительный курс, и техника и персонал соответствующего уровня. Хотя подобная методика установки запирающих кодов мне неизвестна. Впрочем, я допускаю, что мы имеем дело с уникальным стечением обстоятельств. Изначальный уровень пси-прочности Гора весьма велик. Это подтверждают и тесты, которые он проходил при приеме на госслужбу. Ведь он продемонстрировал феноменальный результат: только пси-устойчивость свыше трех тысяч единиц! Потом форсирование памяти и стимуляция логического мышления, когда он был принят в следственный отдел Администрации. И, наконец, та самая травма и последующая промывка мозгов. Все вместе это могло дать подобный феномен, что мы сейчас и наблюдаем. Вообще-то, я даже сказал бы, что это сознание не подвержено личностной кодировке. Здесь налицо установка на отдельные качества человека — например, на честность. Это, кстати, очень интересный ребус — попытаться закодировать именно на совокупность черт характера. Задача сложная, но в принципе решаема. Имея достаточно времени…
— Ладно, Юрик. Времени у нас в обрез. Решай свои ребусы, а я пойду. Нет так нет. А на досуге дашь мне свои выкладки. Если ты считаешь, что это направление перспективно, потом обсудим вопросы финансирования. Но не раньше чем у меня будет инфинитайзер. Кстати, должность замдиректора Центра на Р66 до сих пор вакантна. Все. Пока.
— О'кей. Но только я бы хотел заполучить еще и его.
— Посмотрим. Завтра жду доклад. Подробный, хе-хе…

11.

— Мама, — испуганно выдохнула пиратская внучка, прочертив фонарем по стенам тоннеля дрожащую кривую. — Ой, мамочка…
Ну что ж, очень правильная реакция, вполне в традиции подкупольных обитателей — хоть они и дадут по выживаемости сто очков вперед любому «люксу», но, по сравнению с моими парнями, неженки и есть. А если учесть, что девица прямиком из своей виртуальщины угодила в столь суровые и реальные условия, то ее поведение вполне объяснимо.
Старик тут же прилип к своей подопечной, утешая, ну чисто старый флик своего единственного в жизни птенца. Даже постарался прикрыть ладонями ей глаза от ужасов Третьяка, которых пока что не наблюдалось. Подземелье было просто похоже на тоннель подземки, и не более того. Разве что сильно запущенный. Однако мощный базис легенд и страшилок, связанных с этим малоисследованным фрагментом местной реальности, заставил мои инстинкты включиться на полную мощность.
Ну что ж — Третий мир казался на первый взгляд не таким уж страшным местом: сырой, довольно просторный тоннель с тумбами электромагнитных подушек, по которым когда-то летали здесь капсулы подземки, и с сохранившимися кое-где полосами люминофоров, дававших слабый неверный свет. Ячеистые стены с многочисленными ребрами жесткости, сырые и потрескавшиеся. Я опустил голову, и свет нашлемного фонаря упал на неровный бетонный пол, где в толстом слое жирной грязи вились, словно змеи, толстые пучки кабелей. И запах тот еще. Словно здесь протащили полуразложившуюся тушу какого-то животного, а потом усердно полили все нефтепродуктами. Но давно. Ведь на Земле-матушке без малого тысячу лет нефтью и не пахнет, кроме таких вот укромных уголков, типа нашего Третьего мира, или «Третьяка» — так называют его парии. И то — только запах да креозотовая плесень.
В тамбуре, отделявшем УВД от подземелья, было пусто. Но лучевик я все равно из рук не выпустил, да и не собирался этого делать, пока не выберемся из андеграунда под мутное небо. Аккуратно прикрыл за собой железную плиту, которую отчего-то именовали дверью, хотя она больше напоминала ворота склепа. Такие я видел когда-то на мрачной планете Псков-К25, когда хоронили одного из наших боссов. Но как ни старался сделать это поаккуратнее, подлое эхо с готовностью пошло гулять по тоннелю в обе стороны. И тут же заметались по стенам нашлемные фонари моих хейворков. Молодцы ребята — сами все знают и о бдительности им напоминать нет нужды. Говорят, здесь не только ползучая и двуногая гадость водится, но и летучие вампиры в ассортименте.
Я поднял руку и замер, прислушиваясь к показаниям моего внутреннего локатора. Вроде пока все спокойно. Моя группа жалась поближе к двери, которую я только что прикрыл, как к последней ниточке, что соединяла нас с верхним миром. Даже совершенно отмороженный Вася слегка втянул голову в плечи и только шумно дегустировал ноздрями здешний сырой и заметно более холодный, чем наверху, воздух.
— Так, — сказал я, невольно понижая голос. Чернильная темнота, сырость и предательская акустика заставляли говорить на полтона ниже, а низкие своды заодно с мрачной репутацией Третьего мира давили на психику с усилием гидравлического пресса. — Диспозиция такая: Еж, мы с тобой идем первыми. — Андрюха молча кивнул, крепче сжимая лучевик. — За нами Грабер с Наплековым. Предупреждаю, никакой самодеятельности.
— Дайте мне лучевик, Бессон, — буркнул Грабер.
— Еж, дай ему парализатор, — сказал я. — Только не вздумайте палить нам в спину, Грабер. Не стоит слишком уж уповать на ваше лично проверенное в лабораторных условиях бессмертие. Выжить в Третьем мире может только сплоченная группа. В одиночку отсюда можно и вовек не выбраться. — И я довольно усмехнулся, увидев, как передернул плечами Грабер. Ему как коренному «люксу» местная экзотика была что нож острый. Наплекова же пугать не требуется, и так уже подштанники небось стирки требуют. Он-то наверняка читал отчеты экспедиций, пытавшихся разведать лабиринты Третьего мира. Но увы, даже в базе данных Лубянки освещен лишь верхний ярус — система бывшей подземки да коллекторная сеть. Я сам проверил. По ходу заметил еще одну вещь: мои продвинутые баги на местный вычислительный хлам действуют, как муха на гигантского скалозавра. И если бы не опыт госхакера… — Так. За ними наш бравый космонавт с девушкой. Как вас, кстати, величать, уважаемый?
— Михаил Иванович, — ответил он, на минутку отвлекшись от внучки.
— Вот и прекрасно. А меня можете называть Дик. — С этими словами я вытащил из-за пояса и протянул ему лучевик. — Михал Иваныч, гляди по сторонам, верти головой на все триста шестьдесят градусов. Вы у нас самое слабое звено, поскольку не обладаете некоторыми полезными в этих условиях способностями. Если что, у вас две задачи — не пальнуть случайно в кого-то из нас, и второе: делать все, как мы. Не потеряетесь, не отстанете — все будет о'кей. Потеряетесь, уж и не знаю, найдем ли. Замыкает Хирург. Теперь о маршруте: нам предстоит пройти почти три километра по тоннелю до старой кремлевской ветки. Она ниже этого уровня метров на пятьдесят. Там должен быть спуск. Спускаемся, и, если действует тамошняя техника, мы спокойно домчимся до Даниловки под старым руслом реки. Если нет, придется пройтись пешком и подниматься. Это где-то в районе рынка будет. Ну а оттуда и до нашего убежища рукой подать. На боковые проходы не отвлекаться, не отставать, но и в кучу не сбиваться. Дистанция между парами два-три метра. Все. Вперед.
Не успели мы, воодушевленные нарисованными мной ослепительными перспективами, сделать и нескольких шагов, как по тоннелю пронесся дикий скрежещущий звук. Внучка взвизгнула и дернулась было в сторону. Но ветеран проворно прижал девицу к себе, закрыв руками ее голову. Я резко развернулся на пятках, принимая вправо и освобождая себе сектор обстрела. Еж прянул влево. Но эхо умчалось вперед, и все стихло.
— Дверь. Запор давно не смазывали, — спокойно сказал Хирург, указывая стволом на стальную плиту, что окончательно отделила нас от верхнего мира. Поразмыслив секунду, я понял, что произошло: храбрецы-ученые, запершиеся в других помещениях лаборатории, выползли из своих нор и, не в силах открыть закодированные мною двери, прокрались вслед за нами и заперли вход в подземелье — видимо, во избежание нашего возвращения. То-то мы на них нагнали страху! Но теперь обратной дороги нет — из подземелья дверь в здание УВД открыть невозможно, а резать ее лучевиками — так это все батареи посадишь. Ну и ладно, не очень-то и хотелось. Зато я теперь уверен, что солдатня с тыла нам не грозит. Судя по силе звука, если что, мы их услышим даже у Кремля.
— Вот так-то, министр. Похоже, вас уже не ждут назад, а в Куполе теперь будет другой начальник внутренних дел. У вас сын-то есть? — Нет, я не проявлял участия. Хрен ли я буду сочувствовать этой бесчестной крысе, приказавшей прострелить мне башку!
Наплеков, кривя губы, покачал головой. Он что-то совсем расклеился.
— Ну, значит, им станет ваш зам, которого вы мне тут нахваливали. Как его там?… Токарев? Или кто-то, кого я еще не знаю? Впрочем, мне это до лампочки. Вася, глянь-ка, нигде у них тут глазков не висит на выходе? — И буквально через несколько секунд два выстрела лучевика сказали мне, что да — висит, мол, и не один. Вернее, висели. — Отлично. Все, пошли!!!
И мы пошли. А что было делать? Я потому и постарался разбить нашу группу на более-менее совместимые пары: «чистые» явно опасались моих ребят, а Грабер и Наплеков, несмотря на взаимную неприязнь, прекрасно смотрелись вместе — два предателя, мать их!
А ведь партнер мой бывший имеет к олигарху счеты еще и за — хе-хе… — Без улыбки и не вспомнишь, в каком виде мы застали Грабера в лаборатории. Да… И тут же к горлу подкатил спазм от воспоминания, что где-то так же распята Жен. Моя Жен…
Не отвлекаться!
Так вот — как бы Грабер не завалил Наплекова по ходу. Хоть и невелика потеря, а кто его знает, что ждет нас наверху. Возможно, что и «Антитеррор». А так заложник у нас. А под землей, я думаю, они за нами не пойдут. Кишка тонка.
Как нас учили в интернате Гильдии, боеспособность группы напрямую зависит от ее состава. У нас же балласта был явный перебор — больше половины. И если от Грабера могла быть хоть какая-то польза как от бессмертного, то Наплеков с его барскими замашками и характерной для подкупольной элиты изнеженностью был бесполезен вдвойне. Как, впрочем, и так называемая внучка. На мой взгляд, эта девица уже вполне созрела и оформилась и могла бы составить сомнительное счастье какого-нибудь лавочника средней руки. Только пришибленная какая-то. Нет, я все понимаю — отрываться на виртуальных игрищах и вдруг очнуться уже на Лубянке, слава которой даже среди обитателей Купола не отличается оптимизмом, да среди каких-то мужиков, еще и диких парий. Есть от чего чайнику закипеть. Хорошо еще, что наследственный ветеран не отходил от нее ни на шаг, непрестанно что-то нашептывая ей в розовое ушко, поглаживая по голове и плечу, чмокая в щечку и прочая, прочая, прочая. У меня грешным делом закралась мыслишка о том, что это его любовница, а не внучка. Впрочем, одно другого не исключает. То ли еще бывает под Куполом. Мне это побоку, конечно, — так просто, к слову пришлось. С жиру они тут бесятся, вот и бессмертие теперь им подавай…
Я отогнал пакостные мысли, продиктованные, скорее всего, как ни трудно это признать, завистью — он-то свою Катеньку получил — спас, выходит, от живодеров. Счастлив теперь, даже в этой клоаке. А я…
«Стоп! — скомандовал я себе. — Переключись. Иначе нам не прорваться. И не спасти ни Жен, ни даже этого смешного старика с его Катенькой».
Неприятности возникли после первой же сотни метров: Катя и Наплеков одновременно натерли себе ноги омоновскими «гадами» и принялись синхронно хромать. Он на левую ногу, она — на правую. Пришлось делать привал и применять аптечку, иначе бы мы далеко не ушли. Это заняло минут двадцать. Грабер привалился к стене, все еще не придя в себя после теплого приема на Лубянке. Телесно-то он вполне оправился, но вот морально… Все же психика человека не приспособлена к таким переделкам, хоть ты обвнушайся ей, что тело твое теперь бессмертно и все такое. Боль и страх этим не изживешь. Ну разве что поколении в третьем.
— Партнер, — я звал его так по старой привычке, — не стоит здесь прислоняться к чему бы то ни было, не обработав предварительно аэрозолем. Здесь случается щелочная плесень, которая вмиг разъест тебе задницу.
Грабер тут же вскочил, как поджаренный, и принялся ощупывать свое седалище, словно и впрямь плесень успела поработать над ним. Еж залился обидным смехом, не переставая при этом озираться.
— Что ржешь, свинская твоя образина!!! — заорал Грабер. Пришлось вмешаться.
Только я развел их по углам, отправив Ежа дозором вперед по тоннелю, уже и Вася тут как тут — мнется, сказать что-то хочет, но никак не решается.
Раз он пост оставил (а он нас с тыла прикрывает), значит, вопрос и впрямь серьезный. Меня давно это задевает: слишком уж местные парии как-то враз мне доверились, словно я для них — святой пророк. Каждое слово ловят, а когда что-то не так, из них ни звука не выжмешь. Словно я ошибаться не могу по определению. Вот и сейчас, стоит, с ноги на ногу переминается, лучевик в руках вертит, а сам голову опустил, ну чисто деньги потерял. Это я по лучу фонаря, что у него на каске закреплен, вижу.
Такое отношение мне почему-то сильно не нравится. Хотя нет, знаю — почему. Очень уж Гильдию напоминает, Клавдием отдает, короче.
Ну и подбодрил я его немного:
— Хрена ты, Васек, кота за яйца тянешь?! Говори давай.
— Я, это, Дик. Чего втереть-то имел… Мы ж это, к Кремлю похиляем. В натуре подо всем колпаком стремать-то маза катит. Палево голимое. Нешто у них одна дверь в Третьяк? Влипнем как есть.
Вася имел в виду, что намеченный мною путь лежит прямо под Куполом и власти вполне могут устроить нам засаду, спустившись в тоннель через другой ход. Я подумал и сказал:
— Ага. Я тебя понял. Согласен, дело как есть стремное. Но зато путь короче. Или ты вломаешь на север податься? Так там норы прямой не проложили. Забыли, гады, мать их.
— Ты бугор, тебе виднее, Дик, — говорит Вася и неспешно возвращается на свой пост.
Н-да… есть над чем подумать. Я-то за всей этой суматохой совсем из виду упустил, что нас могут встретить по пути. Войско-то под Куполом собрано из здешних же парий! Совестно мне стало. Хоть вой — надо же, так поглотили меня видения Жен под дулом лучевика, что совсем позабыл об остальных. А они-то мне верят, обо мне всю дорогу помнят. Тьфу ты, пропасть! Так бы и хрястнул себя кулаком в лоб.
Однако время — оно не казенное, не стоит на месте. Посему я быстренько вывел на голоэкран пространственную схему расположения подземных ходов. Совсем бедная картинка получилась. Хорошо хоть, что боковые ответвления и неисследованные ходы не поленились отметить. Наброском — только вход и общее направление на несколько метров. А наш путь весь как на ладони — всего один зигзаг там, где нужно будет из одного рукава подземки переходить в другой. Дальше почти прямая дорога, только чуть-чуть изгибается вокруг мэрской резиденции. Говорят, когда-то там холм был и две реки сходились. А теперь-то ничего этого не осталось, все медным тазом накрылось, когда «чистые» лет четыреста назад расширяли свой Купол. Однако и правда, если прямо под всем Куполом идти, большая вероятность на засаду нарваться. Тут я второпях не рассчитал. Но и к проспекту Мира напрямую никак не выйдешь, петлять придется. На всякий пожарный случай я приметил на плане один нужный поворот, хоть и очень он мне не понравился — ведет себе, понимаешь, с понижением, да еще и опускается метров на пятьдесят ниже, чем надо бы. А это опасно — весь фольклор учит, что чем глубже в Третьяк забираешься, тем меньше шансов вернуться. Слышал-то я много чего про Третий мир, но все как-то смутно. Ладно, разберемся. Но сначала следует попробовать пробраться к Кремлю. С чего бы им там нас ждать?
— О'кей, бойцы. Поднимаемся — и вперед. Времени у нас в обрез, — призвал я свою разношерстную армию. А Васе сказал отдельно: — Ты давай, гляди в оба. К Сретенке пойдем, если другого хода не будет.
Хирург пожал плечами и переглянулся с Ежом:
— Темные, эта, места-то. Дик. Стремно. Можа, легче сразу двинуть на север?
«Не знаю», — чуть было не ляпнул я, глодаемый самыми что ни на есть противоречивыми мыслями. Но — не имею я права сейчас сомневаться, тем более при них: решение надо принимать сразу и верное, а то ведь, если начнем метаться, выйти уже точно не суждено будет.
Подозвал Ежа и, проинструктировав, отправил вперед метров на пятьдесят. Если что, он нам просемафорит. Двигаться наказал быстрым шагом, почти бегом.

* * *

За полчаса мы протопали с километр, хоть и старались двигаться как можно быстрее. Но моя балластная команда, непривычная ходить по чему-либо, кроме идеального купольного асфальта, никак не могла приноровиться к тому, что ноги постоянно разъезжаются в жирной грязи, а в слабом лучике фонаря не разглядишь, куда ступаешь. Так что даже двигаться тихо не вышло — то Катя, то Грабер, то Наплеков по очереди вскрикивали, оскальзываясь и плюхаясь почем зря в месиво из пыли, влаги и остатков нефтепродуктов, доходившее иногда почти до колен. Я и сам начерпал в ботинки вонючей жижи и тихонько бормотал про себя проклятия, слыша, как хлюпает она в «гадах». Вот Васе было хорошо в своих вездеходах из двойной собачьей шкуры с амортизатором и пропиткой. Не чета жалким поделкам Купола. О Грабере говорить не приходится — по-моему, ему уже легче было бы совсем разуться, чем ежеминутно клясть на весь тоннель расквасившиеся лаборантские «шлепанцы», скотские условия, грязь, холод, а заодно министра и прочих неуклюжих попутчиков.
Из всей инвалидной команды лишь ветеран держался достойно, только рот разевал, как рыба на берегу. Иногда я оборачивался, проверяя, как он там. А то ведь не дойдет бедняга до своего корабля, чтоб наконец совершить не учебный, а настоящий вылет в реальный космос.
Пока я старался не забивать себе голову скорбным вопросом, — а действительно ли этот пресловутый старсшип находится в нормальном состоянии или это только фантазии старого маразматика?.. Судя по плачевному уровню местной техники, это вполне может оказаться древняя списанная посудина, ходовые качества которой отсутствуют напрочь. Тогда все. Амба. Придется искать левый портал Гильдии. А куда можно через него скакнуть? Вот то-то. Уж проще сразу застрелиться… Хотя о чем это я? Какой там «застрелиться»!!! На себе же проверил, что даже прямой выстрел в голову не помогает…
Помогает? Да от чего?! Что-то ты, приятель, заговариваться начинаешь. Вернее, задумываться. Хотя думать-то ты никогда и не прекращал, можно даже сказать — это твое основное занятие. Думать. Вот и сейчас вот…
Черт!!!
Я остановился и потряс головой. За спиной замерли остальные. Что это со мной такое? Какая-то путаница в голове. Или это так Третьяк действует? А может, этот Токарев оказался куда как умнее — уже успел спуститься и распылил здесь СиЭс-5 — эффект воздействия примерно такой же…
Чувствую, что не могу остановиться. Мысли крутятся, как шарики в барабане микст-лотто, и такая чепуха в голову лезет, словно и впрямь обкурился. Я обернулся было к Наплекову спросить — что это может быть, но вовремя остановился. Еще неизвестно, что понесет мой язык, когда открою рот. Но явно, что здесь не все чисто. Третьяк воздействует? Возможно.
Мысли мои прервало появление Ежа. Кореш детства при свете фонарика выглядел настороженно и хмуро, а уж грязен-то, мама дорогая!
— Дик, там впереди какой-то завал. Я подполз было, — Еж старался говорить правильно и всегда очень гордился тем, что после Маджика это у него получается лучше всех в клане. Он всегда мечтал завербоваться в наймиты. — Вроде бы такие самодвижущиеся штуки навалены. Наподобие, как там их, черт… А, вагоны! Все покореженные. Вроде авария была. Давно. Все уже плесенью заросло. А за ними вроде движение какое-то намечается. Толком я не рассмотрел. Может, солдаты? А может, и не солдаты. Может, это бродяги… я слышал, что бродят по Третьяку такие вот бродяги, но их никто вроде и не видел. Но вроде, говорят, опасные они. Каннибалы вроде…
И так это «вроде» к нему прилепилось. Он даже головой мотнул пару раз, словно отгонял надоедливого упырика. И мне от этого сразу полегчало. Когда кто-то рядом попадает в такую же ловушку собственных мыслей, не так по-дурацки себя чувствуешь. Значит, и на Еже сказывается это непонятное воздействие. А тут еще за спиной от нашептываний ветерана девица захихикала. Ей бы сейчас всхлипывать и домой проситься, а она хихикает… Нет, явно что-то неладно в атмосфере…
Кого же мне этот пират одноглазый напоминает? Яйцеголового хрыча Рунге? Похоже. Только тот лысый был, а этот одноглазый. Вот и все различия. А так очень даже похожи. И если эта подруга — его любовница, так и совсем понятно. Оба, значит, на малолеток западают. Выходит, оба они…
Так!
Хватит.
— Всем заткнуться и надеть газовые фильтры. У кого они есть, — приказал я. Если это, конечно, газ, а не какая-то пси-атака.
Мои бойцы сбились в кружок, я оглядел всех, поводя лучем фонаря. Ну до чего рожи уморительные! Особенно с этими прищепками на носах. Ладно, потом посмеемся. А сейчас надо бы посмотреть — что там за движение Ежик углядел? Неужели и вправду засада?
— Фонари погасить. Полное внимание. Мы с Андреем пройдем вперед, посмотрим, что там. Хирург, я на тебя надеюсь. — Махнув рукой Ежу, я осторожно двинулся вперед.
Вот и завал — прямо по курсу метрах в тридцати. И впрямь похоже на последствия крушения подземной электрички. Я повертел головой, стараясь разглядеть, что там скрывается за этой грудой искореженного металла — над ней на потолке сохранилась довольно большая полоса люминофора, но света все равно не хватало. Слишком рассеянный. Ни хрена не разглядеть. Разве что поближе подобраться.
Я с отвращением опустился на четвереньки, одной рукой придерживая лучевик, чтоб не запачкать. Левая рука ушла в жижу выше кисти, коленки сразу промокли. Я выпрямился и, чтобы развеять глупую в таких условиях брезгливость, зачерпнул эту кашицу и щедро намазал лицо. Кроме того, в целях маскировки. Вонючая!.. Опять оперся на руку, и мы поползли к преграде.
Еж чуть правее.
Ползем. Обзор сразу сильно сузился, а завал как будто и не приближается. Медленно так ползем. Осторожно. Ничего толком не видно — сплошные тени и призраки.
Метров через десять я шепнул чуть слышно, но Еж уловил и понял. Замерли. Надо прислушаться, что там сигналит мой внутренний локатор? А чтобы легче было, я осторожно — что-то грязища уж больно рассуропилась — подогнул руку и оперся на локоть. Та-ак…
Не все чисто с этой преградой. То ли тени вдруг на потолке задвигались?.. То ли еще что, да только я привык своему инстинкту доверять. Словно в такие минуты в дичь превращаюсь, затаившуюся в кустах, когда вокруг охотники рыщут. Инстинкт. Тут самый обычный шорох о мно-о-гом говорит. Что-то звериное, словом…
Шепнул я по второму разу, и мы с Ежом назад поползли. Отползли на безопасное расстояние, чтоб можно было подняться в рост, и отправились к нашим. Но не успели подойти, как впереди, где наша группа залегла, — пш-ш-ххх, вспышка, словно молния в этой темноте — выстрел лучевика и вскрик. Еле слышный. Мы — бегом.
«Напали, — думаю, — пока мы тут с Ежом грязь шлифовали брюхами. Вылезли-таки, суки, из своего Управления и ударили в спину».
Бежим, уже метров десять до места, вижу — навстречу фигура поднимается. Силуэт неопределенный, но по косвенным признакам опознаю своего хейворка.
— Вася! — шепчу так, громко. — Свои, не стреляй!
Подлетели, я фонарь только собрался включить, а тут сзади от завала тоже шум какой-то…
— Шухер!!! — говорит Хирург и падает как подкошенный мне под ноги, я через него кувырком.

Предыдущая страница 6 Следующая страница


7 Мария Симонова, Дмитрий Кравцов

П-шшш-ххх, п-ш-хх… За вагонами движение, и над головой разряды хлещут. Стреляют, сволочи, значит, не нечисть это. А самая что ни на есть солдатня. Засада!
— Лежать!!! — ору я уже в голос. А чего скрываться, если уже заметили. И Хирург рядом скупо постреливает, заряды бережет. Перекатывается, чтобы не задели. И Еж подключился, и еще один. Старик, конечно, — больше ни у кого из балласта лучевика нет. Шум, гам, искры во все стороны. Грязь шипит, паром исходит.
Перекатываюсь, уже не думая про жижу, про вонь, про Жен. Только одно в голове — нарвались, отстреляться, уйти бы. Не успел разобраться, где кто, как кто-то орет мне прямо над ухом:
— Да ты грохнуть меня хотел, паскуда!!! — И надо мною, словно каменный гость, воздвигается некто. «Грабер спятил», — понимаю я и резко бью его под колени, чтоб не отсвечивал. И вовремя — над нами стрижет щедрая очередь из лучевика. Ай да космонавт! Это он моих орлов огнем поддержал!
Закатились мы за тумбы эти электромагнитные. А что — единственное здесь укрытие. Через пару минут стрельба затихла. И тут же громкий, не иначе как в мегафон, голос:
— Наплеков, сдавайся. Вы окружены! Если сложите оружие, гарантирую жизнь. Даю три минуты тебе и твоим наймитам. — И снова тихо. Я прополз пару метров туда, где по отчетливо-злой ругани угадывается местоположение нашего министра. Спрашиваю у него:
— Кто это выступает? — хотя по голосу уже догадываюсь.
— Да Токарев, зар-р-раза! Все как ты и говорил. Теперь меня объявили ренегатом, и живым никто брать не будет. Если ты, Край, надеялся на меня как на заложника…
— Была такая мыслишка, — кивнул я.
— Так брось ее. Я теперь изгой. Падаль. Такая же голь, как твои хейворки. Этот шкурник, видишь, как все повернул — что это я вас в Купол провел. Главным предателем меня делает, а сам-то… Теперь он и впрямь мое место займет, если успешно провернет эту операцию. Оружие дашь?
Я скосил глаза на еле-еле различимый силуэт министра:
— Может, и дам. А где гарантия, что вы с ним это не подстроили? Откуда они знали, что мы именно сюда пойдем? Да мы десять раз в боковой ход свернуть могли! А?
— Нет, ты и вправду идиот, Край! Так я и отдал себя в ваши лапы! Да они просто слышали, как ты там у двери свой план излагал! Камеры-то, забыл, с микрофонами! Поздно ты их разнести велел. Вот Токарев и спустился через другой ход. Сейчас зеркальный прожектор подтащат, и конец нам. За этой горой его не достанешь… Надо либо сдаваться, либо прорываться. Вы ведь бессмертные, вам и карты в руки. Или слабо?..
Мне на миг стало смешно, причем искренне — министр брал меня «на слабо», как будто я тут с ним, недорослем сопливым, в «казаки-разбойники» играю. Не доиграл он, видимо, в детстве. А может, все еще под дурью?.. Меня-то не так берет, организм любое вредное вмешательство сам гасит. Да ладно, плевать на министра. Положение и впрямь серьезное.
Я задумался. Устройство зеркального прожектора просто и эффективно: за любой преградой устанавливают обычный прожектор и специальной системой зеркал направляют его свет в нужную сторону, рассеивая его так, чтобы было вполне прилично видно. И мы у них как на ладони. Бессмертного ведь тоже можно вывести из строя — допустим, снайперским выстрелом. Чтобы восстановиться, нужно время. А они тем временем успеют подойти вплотную. Или для верности будут сажать заряд за зарядом, пока группа захвата не возьмет нас в состоянии временной некондиции.
Ну да нас тоже кое-чему учили. Пусть только запалят свою елку, посмотрим.
— Еж! Ко мне!
Андрюха оказался рядом в два прыжка, а я тем временем колдовал над коминсом, выводя на проектор схему. Спросил между делом Наплекова:
— Сколько им потребуется на установку света?
— Минут пять-семь. Смотря сколько они уже здесь ошиваются.
— Успеем! Еж, слушай. Берешь Грабера — его вроде как подстрелили. Космонавта с девкой тоже и дуешь вот сюда, — я увеличил и показал место на плане, где боковой тоннель уходил в сторону и отмечен был спуск «45 метров» и отметка «вниз». — Там дверь. Хоть тресни, но вскрой ее. Хоть гранатой, хоть лучевиком, хоть зубами. Батарей не экономь, а то могут совсем не пригодиться, если еще и сзади к ним подмога подоспеет. Ждешь нас там. Ясно? Выполняй!
— Дик, а ты как же? Нешто тута стопанешь? — от волнения Андрюха перешел на местный диалект. — Не, ты за бугра, тебе неча стримать!
— Заткнись! Ни ты, ни Вася этого все равно не сумеете. Дуй давай! Вася! Прикроешь меня. Секи, как только свет вспыхнет, так сразу же пали, не жалея. Понял?
— Да.
Ну и молоток, что понял. А я достал из кармашка на поясе дезсалфетку и стал тщательно протирать пальцы. Сейчас нужно полностью сконцентрироваться, и я ушел в «бросок». Предстояло сделать очень тонкую вещь — погасить скрытый за завалом прожектор, не выходя из-под нашего жалкого прикрытия, тумбочек этих. В Гильдии этому учили, и я достаточно попрактиковался, но сделать это в тоннеле, да еще рассчитать силу заряда так, чтобы он отразился от бетонного потолка, а не взорвался в точке соприкосновения с ним… Выйдет ли?
Внутренний хронометр отсчитывал секунды. Скоро их станет еще меньше. У меня будет максимум три секунды — три выстрела на то, чтобы нащупать этот проклятый фонарь, скорректировать угол отражения и силу заряда. Максимум три. И все насмарку, если прожектор у них не один.
Пришлось подключить лучевик к наведению с датчиков коминса, хоть я этого не любил никогда. Техника, она и быстрее и точнее рефлексов человека, но отказать может любая, даже самая надежная. А мои рефлексы откажут только со смертью. Вот так-то…
Я отстегнул от пояса второй лучевик и протянул его Наплекову. Все одно — если он даже нас подставил, Токареву теперь прямая выгода его убрать. А мне лишний боец не помешает. Интересно, сколько там солдат?..
Ну, вроде бы время.
Я привстал на одно колено. Отсутствие в подземном комплекте инфракрасных очков вселяло надежду, что и у людей Токарева их нет.
Жду.
П-шш-ххххххх!!! И сразу же стало светло. Тут же от противоположной тумбы зачастил разрядами Вася. Я повел стволом вверх, ориентируясь на место в завале, где свет был ярче всего, и видя окружающий мир в очень замедленной съемке. Очень. Штрихи первых разрядов с той стороны прочертили мимо пока неверные, пристрелочные параллели, а я все поднимал и поднимал ствол, медленно, очень медленно, всю жизнь поднимал и, как только коминс чуть слышно пискнул, нажал на кнопку три раза подряд и еще один чуть позже. Красноватые прямые ушли полого к потолку и, отразившись там, ринулись вниз, за завал. И за тысячную долю секунды до того, как стало совсем темно, я упал и перекатился влево, сбивая возможным стрелкам прицел.
Тьма! Полная тьма!!!
Это зрачки не успели среагировать на внезапную смену освещения. Получилось!!! Ай да я!!!
— Есть!!! Есть, есть, есть!!! — восторженно орал в отдалении, а кажется, что за тридевять земель от меня Хирург, выпуская заряды один за другим.
— Есть!!! — вторил ему Наплеков.
«Есть», — подумал я, открывая огонь.

12.

Коминс пискнул, предупреждая хозяина, что пришла какая-то информация. Гор оторвал голову от жесткой подушки и первым делом глянул на время. Одиннадцать ноль-ноль по стандартному кремлевскому!
Ого, что-то разоспался ты, господин инспектор!
Он вскочил с койки, резким ударом кулака поражая воображаемого противника, и замер. Что-то долго пищит машинка — стало быть, объем информации весьма богат.
Инспектор снял коммуникатор со столика в изголовье. Привычно проверил бусину наушника, присосавшуюся к основанию уха с внутренней стороны, и вызвал протокол приема — так-так-так, интересно. Первые данные с Ч33. Отчет Иванова. А отправитель и того интереснее. Сам Наследник! Надо же, не поленился лично послать весь массив информации. Очень интересно, но сначала умыться.
И тут же замигал вызов голосового канала коминса. А вот и сам бастард нарисовался, не к завтраку будь помянут.
— Слушаю, господин Левински.
— Как самочувствие, инспектор? Понимаю — после вчерашнего промывания мозгов вам бы еще отдыхать и отдыхать. Сам пробовал и знаю, что такое сканирование и какой лепешкой себя после него чувствуешь, но время не ждет. Да, хе-хе… Покой нам только снится, инспектор. — Голос бастарда был свеж и напорист. — Поступили первые данные с Ч33. Ознакомьтесь, и жду вас через два часа у себя в кабинете с выводами по теме. Хватит вам двух часов?
— Вполне, господин Левински. Буду, — сказал Гор. А что еще он мог бы ответить? Что чувствует себя свежим и отдохнувшим, что работоспособность его ничуть не пострадала от вчерашней процедуры? Может, еще и на бессмертие свое сослаться? Нет уж, черта лысого.
Гор вывел на проектор пространственную структуру присланного массива и углубился в изучение, не забыв заказать себе кружку эрзац-кофе для прочищения мозгов. Это скорее психологическая потребность — мутная бурда не только не бодрит, но и оставляет во рту такой гадкий привкус, что после него только и остается прополоскать рот. Как некстати ты, инспектор, успел привыкнуть к натуральному, бешено дорогому кофе со знаменитых плантаций Рио-Гранде-18. Этакий, понимаешь ли, символ карьерного успеха. Жаль, что приходится отвыкать.
Он глотал напиток, не прекращая основного занятия. Однако крутенько взялся молокосос за дело. Как бы дров не наломал…
Ага, так вот почему мэр согласился на присутствие госконтингента — Наплеков, министр внутренних дел, оказался замешан в заговоре с париями! Вот так дела!
Хотя тут все ясно — Край воду мутит, больше некому. Приманка инфинитайзера способна создавать еще и не такие союзы. Детали куда ошеломительнее: провести парий в Купол?.. Это надо быть полным идиотом или распоследним предателем. Особенно если учесть, что эти парии — бессмертны. Небось там такая кровавая каша заварилась! Н-да…
Гор вывел данные. Ну так и есть: почти два десятка трупов. И ушли через подземелье? Очень интересно. Про тамошние катакомбы ходит немало легенд, даже визиосериал сняли, не говоря уж о низкопробной фантастике.
И все-таки что потянуло Края в Купол? Чтобы вот так самому отправиться в пасть зверя, надо очень доверять этому Наплекову. Или своему бессмертию.
Ну-ка, это уже ближе к телу. Естественно, что любой намек на физические возможности бессмертных интересовал инспектора очень живо — вроде бы сам из этой братии. Гор просмотрел весь блок, потом запустил поиск, но, к сожалению, не нашел ни малейшего упоминания о том, как ронин вел себя внутри Купола и какие качества проявил. Жаль.
Однако попытка сговориться с одним из олигархов — серьезная ошибка. Договариваться можно только со всеми сразу. Стоит одному сделать подозрительный шаг, как остальные тут же навалятся и перекроют ему кислород. Малейшее подозрение в том, что кто-то из них может заполучить бессмертие в единоличное владение в обход остальных, тут же поставит его вне закона, поскольку грозит нарушением хрупкого равновесия среди тамошней элиты. Так что обессмертиться могут либо все, либо никто.
А он не такой дурак, наш ронин, и должен бы это понимать. Значит, случилось что-то такое, что заставило его поступить именно так. И выбор партнера явно не случаен. Могущественный, если не сказать больше — всесильный — министр по своему влиянию вполне может потягаться с самим мэром.
Гор набрал вызов на коминсе.
— Саша, зайди ко мне, — сказал он Гельферу и отключился, вновь погрузившись в изучение информации, строя для Наследника приблизительную пространственную модель возможных исходов.
В отсек без стука вошел Корчагин:
— Господин Гор, вы прибудете в свой рабочий кабинет или вам подать завтрак прямо сюда?
— Я сам закажу через пульт.
— Ваш пульт временно не работает. Техники уже выясняют причину поломки, — осторожно и мягко сообщил цербер.
— Как так не работает? Я же только что… — Гор набрал на пульте номер заказа, но в ответ тот лишь беспомощно поморгал индикатором.
— Ладно, давай сюда.
А про себя подумал: «Надо бы поосторожнее. А то как бы этот гад мне яду не подсыпал…» И горько усмехнулся собственным мыслям. Детектора ядов у инспектора не было.
Но и детектор мог дать лишь семидесятидвухпроцентную гарантию. Современная химия, увы, никак не хочет стоять на месте, а в специальных службах постоянно синтезируют такую дрянь, которая вообще может не определяться системой «антидот», если эту систему не обновлять как минимум два раза в сутки. Такое себе могут позволить только первые лица государства и крутые тузы вроде бастарда. Этот с двух сторон гребет. Кстати, яд — наиболее вероятный способ убрать господина Президента. Особенно если имеешь прямой доступ к его «антидоту».
Завтрак подоспел одновременно с Сашей. Инспектор как раз закончил набросок компьютерной модели.
— Привет, дружище. Позавтракаешь со мной?
Гельфер начал было отнекиваться, но когда инспектор взялся за кофейник и по отсеку разнеслось благоухание натурального — натурального!!! — добытого Корчагиным кофе, то против такого он устоять не смог. Кивнул и подсел к столу. Корчагин исправно исполнял роль вестового. Споро расстелил перед обоими белоснежные салфетки и принялся метать с сервировочного столика небольшие судки.
Инспектор пододвинул к себе аппетитно скворчащую сковороду и поднял крышку — божественный запах настоящей яичницы наполнил его комнату.
— Ого, расщедрился наш хозяин. С чего бы это?
Корчагин только пожал плечом, отправил сервировочный столик за двери и уселся в углу на свое обычное место. На протяжении следующих десяти минут Гор и аналитик весело работали челюстями. Наконец, насытившись, Гельфер отвалился от стола, заговорил неспешно, наслаждаясь ароматным горячим напитком:
— Ну, Александр Васильевич, рассказывайте, что за новости спозаранку.
— А у нас, Саша, работа такая, что нам спозаранку никогда не бывает. Новости с Ч33, — со значением добавил он.
— И что там?
— Я тебе сейчас перекину, ты уж прокачай все по основным параметрам. Ну и, кроме того, у меня имеются кое-какие дополнительные соображения.
Гор пошарил в ящике стола, вынул стопку чистых листов и гелиевую самописку. Он с давних пор любил особо сложные комбинации вычерчивать сам по старинке, на бумаге, а уж потом переносить в коминс в виде пространственных моделей. Процесс доставлял ему странное удовольствие, а факты сами раскладывались по полочкам. Именно этому способу Гор был обязан тем, что в Администрации за ним закрепилась слава чуть ли не провидца. К тому же его нынешний вычислитель на подобные операции был рассчитан минимально.
Гор начертил схему и стал объяснять Гельферу свои выкладки. А сам тем временем быстро написал в сторонке: «Край — ронин. Просчитай движущие мотивы и возможные слабые места». И твердо подчеркнул слово «ронин» трижды.
Саша вопросительно посмотрел на шефа, но и бровью не повел, хотя обсчитывать модель поведения психотипа «ронин», то есть личности, заведомо непрогнозируемой, приходится не каждый день. И даже не каждые десять лет. Гор сам отлично понимал, задачу какого масштаба ставит. На его памяти дел, где бы фигурировали нарушившие присягу, не случалось вообще, а поднимать архивы он бы не решился, тем более что сам вот-вот готов был стать членом этого узкого клуба отверженных.
Гельфер был отличным специалистом, к тому же инспектор собственноручно нашел его на захудалом бараке Чита-И26 и выдернул в Администрацию. С тех пор прошло уже одиннадцать лет. Одиннадцать лет совместной работы. Они понимали друг друга с полуслова.
— Ну, это несложно, — спокойно сказал Саша, глядя начальнику прямо в глаза. — Сделаю до вечера. Сам анализ займет побольше времени. Но я постараюсь закончить сегодня в первом приближении.
— Постарайся, дружище, постарайся, — кивнул Гор, понимая, что ни сегодня к вечеру, ни завтра Гельфер просчитать его основное задание не успеет. Но все-таки начнет двигаться к цели.
— Да, и еще дай вероятностный график на предмет возможности Края покинуть планету. Данных пока маловато, но по мере поступления уточним. А пока что подними все имеющиеся архивы. — Инспектор дал коминсу команду начать перекачку информации. Лист с картинкой, так же, как пять последующих, где могли остаться оттиски его художеств, он сгреб со стола и сунул в утилизатор. Через секунду от них должна остаться только пригоршня мелкой пыли.

15.

Уже около часа мы двигались «собачьим шагом», то есть то бегом, то шагом, но больше бегом, оставив с носом и Токарева с его людьми, и тех, кто вышел из УВД, чтобы ударить с тыла. Путаница коридоров, большинство из которых даже намеком не присутствовали на карте, наконец привела нас в некое подобие штольни, из тех что создают на планетах барачного типа с не приспособленной для жизни атмосферой. Дальше мы шли, больше ведомые верхним чутьем Васи-Хирурга, который славился своим умением находить воду и верное направление. Однако определить, выбрались мы наконец из-под Купола или нет, никак не удавалось — единственный наш компас врал совершенно безбожно. Но, если судить по времени, над нашими бедовыми головами давно должны быть развалины Москвы. Пора искать путь наверх.
Штольня, сначала довольно круто уходившая вниз, теперь выровнялась и превратилась в довольно широкий проход, по стенам которого шли вереницы скоб, кое-где на них сохранились остатки кабеля. Видимо, именно здесь некогда «добывали» металл, в основном медь. Впереди было уже совсем темно, но наши шлемные фонари помогали рассмотреть то, что творится по сторонам. Хотя смотреть на это не возникало большого желания: стены густо заросли какими-то белесыми, совсем лишенными пигментации отростками, напоминающими бахрому. И эта бахрома шевелилась, поднимая свои отвисшие нити при нашем приближении. И бессильно опадала, когда мы проходили.
Понятно теперь, почему ценнейшее сырье не выбрали подчистую, — как только эта дрянь завелась, так добытчики и слиняли или погибли, а новых желающих не нашлось. Она же явно плотоядна — вон как тянется своими отростками. Наверное, и слюну сглатывает по ходу.
Перебьется!
Главное, что мы оторвались от преследования. Правда, не обошлось без стычки, когда один раз люди Токарева почти настигли нас и в тесноте тоннеля разгорелась перестрелка. Но отбились, ушли, однако невезучий Грабер получил свой законный заряд в такое место, что мои хейворки изрядно повеселились, пока я прикладывал ему аптечку, стараясь ускорить регенерационные процессы. Заряд лучевика, отразившись от стены, срикошетил ему в задницу, отстрелив часть ягодичной мышцы. Будь Грабер простым смертным, он бы после такого попадания всю оставшуюся жизнь хромал. Однако я обессмертил этого придурка на свою же голову и теперь пожинаю горькие плоды его присутствия.
Кроме того, ранение получил и Наплеков. И надо же, как странно сложились обстоятельства, — в схватке со своими же бывшими подчиненными он держался молодцом и про бессмертие больше не вспоминал, а вот какая-то летучая дрянь ужалила его точнехонько в шею и прокусила яремную вену прежде, чем Хирург распластовал ее своим клинком. Здесь и регенератор оказался бессилен: видать, слюна у твари оказалась с сюрпризом.
Я приказал нести Наплекова Ежу с Грабером, а не пристрелить, как он того заслужил своим прошлым поведением. Первое, что сделал Грабер, — стащил с Наплекова ботинки и натянул их на свои уже босые ноги.
Я не возражал — ему теперь тащить министра практически на себе. Сам же я прикрывал тыл нашего маленького отряда. Но с такой обузой мы уже не могли нестись сломя голову. Впрочем, и раньше не больно-то неслись: еще немного, и Катерину тоже придется взвалить на плечи. Чем уже сейчас пытался заниматься ее семижильный дедушка. Надо бы передоверить это дело кому-то из моих парий, давно пора, да вот только…
Ни Еж, ни Вася не стали бы спорить — после того как я подбил этот чертов прожектор (сам до сих пор не верю, что смог это сделать), оба ловили каждое мое слово с утроенным вниманием против обычного. То есть сверх всякой меры. Не удивлюсь, если Еж после сложит об этом балладу и весь клан станет распевать ее в мою честь. Вот ужас-то…
А старый пират со своей внучкой… Возложение ее на Васины плечи может привести уже совсем к непредсказуемым последствиям: к скандалу, бегству, категорическому отказу идти дальше. Они нам и так не очень-то доверяют, по глазам видно. Отводят глаза-то, если в лицо смотреть. Кто же из «чистых» станет якшаться с парией? Они же нас как называют? Рвань, голь, голытьба. И правильно не доверяют, в общем-то. Попадись они тому же Хирургу где-нибудь в развалинах вне Купола, он бы их запросто освежевал. Ведь случаи каннибализма здесь, на Москве, — не редкость. Жизнь такая.
Из «чистых» у нас был еще Грабер, но этот и Наплекова не хотел нести: сразу попытался закосить на свое ранение. Пришлось пригрозить, что отстрелю ему вторую половину седалища. Тогда он смирился, лишь брюзжал себе под нос что-то невнятно-раздраженное.
Пока я все это обдумывал, положение внезапно обострилось: Екатерина, споткнувшись, упала в очередной раз, а когда старик над ней склонился, пытаясь поднять, зарыдала глухо и отрывисто. Тоннель отозвался со всех сторон издевательской икотой. Пират все обхватывал ее, упрашивал, тянул вверх, тогда она стала тонко выкрикивать вперемешку с рыданиями:
— Деда!.. Я больше не могу!.. Я хочу выйти!.. Давай выйдем!.. Сделай что-нибудь!.. Выведи меня отсюда!..
— Прошу вас, подождите! — Старик, стоя в полусогнутом состоянии, умоляюще глядел на меня. — Дайте ей передохнуть! Всего минуту! Она пойдет, клянусь! Я уговорю…
Я кивнул: нам и впрямь пора было сделать привал. А там решим проблему. В крайнем случае я ее понесу: не изверги же мы, в конце концов, хоть и парии. Но успокаивает ее пусть сам — от моей подмоги в этом деле может сделаться только хуже. Чего-то подобного я ожидал с самого начала: девчонка же избалованная. Еще молодец — долго продержалась. На удивление долго. Старик, конечно, найдет для нее слова утешения. Не сомневаюсь — те самые, что ей сейчас нужны. А что мог бы сказать ей я?..
Держись, девочка. Не плачь. Переможется. Это всего только грязь и усталость, спертый воздух и натертые ноги. Это еще не Ад. Тебе только так кажется, потому что ничего худшего в своей жизни ты еще не видела. Ничего даже близкого к тому, что приходится сейчас переживать моей Жен…
— Привал, — скомандовал я, пока Михал Иваныч бережно перетаскивал всхлипывающую Катю поближе к стеночке. — Разрешаю перекусить и оправиться. Далеко не расходиться.
Грабер тут же повалился, где стоял, уронив вместе с собой Наплекова. Еж с Васей разошлись по коридору в разные стороны, пригасив фонари. Да нет, молодцы они у меня все же. Орлы.
Я подошел к Наплекову, перевернул и подтащил его к стене. Наклонился, направив свет фонаря в лицо. Аптечка рдела тревожным красным огоньком. На мгновение мне показалось, что бывший министр не дышит.
— Ну что, господин Наплеков, — спросил я, тронув его за плечо, — как жизнь?
Веки раненого вяло поползли вверх:
— Уходит… — Вот те на! Он еще шутить способен! — Ты не поверишь… Край… Мне сейчас… абсолютно плевать на твое бессмертие… Плевать, ты понял?..
— Понял, понял, министр. Лежи, не болтай. Скоро выберемся, а там посмотрим, так ли уж тебе плевать. А то ведь слюны не хватит.
— Нет… Я кончился. Словно манит чего-то… Зовет… Слышишь, как зовет?.. Жалобно так… Настырно…
«Бредит», — решил я про себя. Чтобы Наплеков отказался от бессмертия? На самом, можно сказать, пороге? Когда уже наворотил столько дел плюс к тому претерпел кучу унижений?.. Что же за дрянь-то его хватанула? И ведь никто от нее не застрахован, если даже в моей аптечке не нашлось противоядия. А старика с его внучкой нам ни в коем случае нельзя так же проворонить…

* * *

Я прислушался. И ведь действительно зовет. Значит, это все-таки не газ, а какая-то пси-гадость. Может, живая, а может, здесь, в катакомбах, с древних времен секретки остались. Я слышал или читал где-то, что обычно ставили пси-генераторы, чтобы отпугивать не в меру любопытных людишек от гостайн.
Но тогда почему оно зовет?..
Да и какие тут, к черту, гостайны, на Ч33?! Последние уже лет с тысячу назад сгинули!
Неужели и впрямь легенды про Третьяк — правда? Про то, что существует здесь своя жизнь, взлелеянная подземными стратегическими реакторами, обеспечивавшими в незапамятные времена жизнь огромного мегаполиса, которым была Москва-Ч33, древняя прапрастолица. Только бы нам ни на что такое, тьфу-тьфу-тьфу, не нарваться. Не время проверять личное бессмертие на неизведанной сволочи…
А ведь и вправду зовет.
Пока мы драпали со всех ног, я на это и внимания-то не обращал. Даже на местную флору с фауной заглядываться времени не нашлось. Только и определяешь — опасное или нет. И все. Либо в расход, либо мимо. А сейчас… Если там, на верхнем ярусе, я явственно почувствовал, что что-то постороннее лезет в мои мозги, путает их, как шулер колоду карт, то здесь прямой зов и полное ощущение, что мы идем прямо на него. Жутко это…
Интересно, а мои молодцы тоже это чувствуют? Да не спросишь. Ну как я, например, спрошу у Васи: «Скажи, Хирург, не зовет ли тебя кто-нибудь сейчас, а?» Так он же решит, что у меня крыша поехала…
Нет, странно даже! Я, гильдийский профи, специальное обучение прошел, пси-тренинг, навыки ментальной защиты и прочие пироги, никогда страха не испытывал, а тут — на тебе! Ведь не нападает никто, а жутко. Гаденько так на душе…
Хватит! Наша задача — выбраться отсюда. А моя личная задача — найти Жен. Бояться будем потом…
Размышления мои прервались самым беспардонным образом:
— Ты что же, старый пень, отправить меня хотел?! — заорал вдруг визгливо Грабер. Снова здорово. Приступы у него, что ли, цикличные? — Отправить, да?! Хрен тебе по всей одноглазой морде! Грабера не убить так просто, ясно тебе, рожа купольная?!
Я резко развернулся — Грабер тряс нашего пирата, как голодный павиан пальму, а на его локте повисла внучка, умоляюще повторяя, словно заезженный компакт:
— Не трогай дедушку, мерзавец, не трогай, грязная образина…
— Отвяжись, сука! — орет Грабер, пытаясь стряхнуть ее с руки, но не тут-то было.
Ни черта не понимаю, они что, сухпай не поделили?
Ничего не поделаешь, бросаюсь вперед, бью осатаневшего партнера по роже, отшвыриваю его в сторону. Треск стариковского комбеза, и клочки остаются у Грабера в руках. Он суетливо лапает парализатор.
— СТОЯТЬ! — Ору, чуть не сорвав голос. — ТИХО!
Убедительно получилось.
Все стороны конфликта сразу рты позакрывали, дед, впрочем, и не шумел особо, но я заметил, что в руке у него лучевик. Значит, готов был пиратище прожечь в Грабере дыру, оттого и был так спокоен во время встряски. Только этого не хватало!
Тысячи подозрений тут же заполняют мою голову, не давая прислушаться к инстинкту. Сотни тысяч комбинаций, что не каждый коминс просчитать способен, нестройной толпой заслоняют реальное положение дел. И пока я пытаюсь въехать в ситуацию, дедок не спеша убирает ствол в кобуру.
Ай да не простой дед нам попался. С оружием — на «ты», а по виду сущий божий одуванчик. Кстати, интересно, глаз-то он где потерял? Не в Русско же Германской кампании?..
Наконец из бормотании Грабера я начинаю проникать в ситуацию. Точно! Тогда у завала был какой-то выстрел. Я еще решил, что это нам в тыл зашли, но времени удивляться — куда подевались эти зашедшие — тогда не было. Выходит, это пират в Грабера пальнул.
— Так. Теперь спокойно и кратко ты, партнер, выложишь мне суть претензий. А я решу, кто виноват. С чего ты вдруг взбеленился?
— Так этот сморчок мне в плечо пальнул там, в тоннеле. Ни с того ни с сего. Шпик он, засланец, мать его…
— Ты его мамаши не трогай, царство ей небесное, — осадил я Грабера. Повернулся к ветерану: — Отвечай, почему стрелял. Да не отпирайся. Я сам видел.
Пират смутился, ну чисто первоклассник, шмыгнул носом, глянул на внучку.
— Так это… Померещилось мне, что дружок ваш того…
— Чего того, хрен моржовый?! Чего того?! — орет Грабер.
— Тихо. — Это уже я. — Так чего «того»?
— Так того… Вроде как «монстра» у него началась. А тут бой вроде как… Опасно. Я ж потому в плечо-то и стрелял, чтоб не убить, а просто ранить маленько… А он, видишь ты, какой живучий оказался. Да и наваждение прошло. Только зовет временами как бы кто-то. Третий мир, одним словом…
— Ясно, — вздохнул я и посмотрел на часы. Не исключено, что у всех у них «монстра» случилась. Похоже на то. Грабер еще должен быть к этому более стойким. Но времени учинять полномасштабную разборку нет. Еще пара часов, и мои бессмертные, не дождавшись меня, начнут штурм Купола, а этого допустить нельзя. Рано еще. Батареи нужны. Надо срочно выбраться наверх и связаться с Маджиком через коминс. — Впредь чтоб такого не было, — сказал я. — Сейчас тронемся. Порядок движения прежний. Я с дедом и внучкой, Вася впереди. Как там Наплеков? — спросил я Грабера.
— Да он, кажется, и не дышит уже. — В голосе Грабера слышалось удовлетворение: все случилось само собой, как он любит — чтобы все концы в воду и как бы без его участия. — Точно, не дышит.

14.

Предыдущая страница 7 Следующая страница


Одержимые бессмертием 8

— Значит, вы, Гор, считаете, что Иванов повел себя на Ч33 не совсем верно? Я вас правильно понял, Гор? — Наследник господина Президента Белобородько в строгом черном костюме выглядел донельзя официально. Через сорок пять минут ему необходимо было присутствовать в Госдуме на выступлении Президента с программной речью.
Инспектор остался невозмутим, хотя Левински оглаживал свой знаменитый ежик более яростно, чем обычно. Гор подумал, что у бастарда возникли проблемы, не связанные с миром Ч33, и был недалек от истины.
У Грязного Гарри действительно прорезались проблемы. Сегодня ночью он встречался с теневыми баронами в роскошном и совершенно легальном казино «Золотая корона» на престижном курорте Канн-А11, и ему были выставлены жесткие условия. От Левински потребовали некоторых шагов, связанных с богатой ресурсами недавно открытой планетой Кемерово-Н2/04/00. Гарри после известных событий на этой планете так и не выпустил мирок из своих цепких лап и не намеревался этого делать в дальнейшем. Однако Система требовала от него отстежки законного процента.
Левински отлично понимал, что дело не столько в открытых там богатейших месторождениях алмазов, а в принципе. Уступи он, и Система вновь подомнет его под себя, и тогда вырваться будет практически невозможно. Ясно, что планы Левински простирались настолько далеко, чтобы, наоборот, подмять Систему под себя. Но к открытой войне с другими боссами он пока не был готов и огромные надежды связывал с инфинитайзером. Поэтому малейшее сомнение в успехе на Ч33 воспринимал предельно болезненно.
Не зная этих подробностей, инспектор Гор в своих предположениях почти попал в точку. Однако он ответил как бы предельно откровенно:
— Господин Левински, я отлично понимаю, что мои слова можно расценивать как игру больного самолюбия и желание очернить деятельность конкурента. Можете расценивать это даже как саботаж. Но я, господин Левински, на оперработе уже не один десяток лет и привык называть вещи своими именами. Я сомневаюсь, что Иванов обладает нужной компетенцией и оперативной хваткой для выполнения поставленной задачи. На планете, где мы не имеем ни надежной агентуры, ни союзников, он производит аресты среди исполнительных лиц. Это в корне неверно, поскольку все арестованные принадлежат к знатным семействам… Такая непредусмотрительность приведет лишь к скрытому противодействию работе следствия, а возможно, и к попытке выдворения бригады из Москвы. Пока что Иванов действует вслепую. Да, сеть он забросил достаточно широко, но ловит наугад. А олигархи постараются вывести из-под удара тех, кто действительно что-то знает. Это тупик. Сами понимаете, что в подобной ситуации вся наша работа заранее обречена на провал. Я уж не говорю о специфике планет-парий третьей и самой низшей, четвертой, категорий. Грубое давление может кончиться большой кровью. — Гор прямо смотрел Наследнику в глаза, и только он сам знал, чего ему стоили все эти «мы», которыми он словно бы причислял себя к камарилье бастарда. — Подобный скандал не удастся скрыть от ваших недоброжелателей, — медленно добавил он, — и если слух дойдет до господина Президента, то…
Про господина Президента говорить, пожалуй, не стоило — Левински наверняка знал, что по возвращении с Ч33 инспектор Гор пытался добиться личной встречи с Президентом. То есть Гор как бы намекал на самого себя. Но слово — не воробей, и теперь главное — не подать вида, что допустил оплошность.
— Хотите напугать меня, Гор? — Наследник поднял глаза и впился в лицо инспектора, словно орлан в добычу. Потом сказал: — Вы меня не убедили. На Ч33 раскрыт сговор между голытьбой и кем?! Самим министром внутренних дел! Их служба безопасности дезорганизована, есть реальная угроза нападения диких парий на Купол, и только мои люди могут служить гарантом стабильности. Правители Ч33 вынуждены будут пойти на мои условия.
— Да поймите же наконец! — Гор начинал терять терпение. — Сама возможность обретения бессмертия — настолько мощный раздражитель, что тамошняя элита запросто может пренебречь здравым смыслом. Тем более что Край побывал под Куполом, а что он там делал и с кем встречался… Где информация об этом в докладе Иванова? Ее нет и, скорее всего, не будет.
— Ну-ну, Гор, остыньте. Нельзя требовать, чтобы Иванов знал все. И потом, из доклада явственно следует, что Край не достиг договоренности с кем-либо под Куполом. Иначе бы он ушел тихо, а не оставил после себя гору трупов.
— Это ни о чем не говорит. Край мог проколоться. И по данным моих аналитиков, такая вероятность составляет около двадцати семи процентов. Не так мало, чтобы пренебречь.
— Хорошо, я распоряжусь, чтобы Иванов предоставил об этом событии подробнейший отчет. Это вас устроит, инспектор? — голос наследничка уже источал яд. Возможно, он все же уловил намек в упоминании господина Президента. Уловил и истолковал его по-своему. — Я сегодня же отправлю ему это указание. Ваше предложение, инспектор.
— Я бы на вашем месте, Наследник, немедленно приказал ему установить с Краем прямую связь и выполнить все его условия. А заодно поставить ему свои…
— НИ ЗА ЧТО!!! — Левински даже вскочил. — Ни за что! Вы требуете от меня, Гор, чтобы я пошел на сговор с госпреступником?! И вообще, вспомните свое место.
— Но вы же наняли меня, Наследник, хоть я и обвиняюсь в госизмене. — Однако Гор мог бы сказать и кое-что другое. Например, насчет убийства принцессы Анджелы и того, что именно Край исполнил этот заказ. Если информация об этом попадет в нужные руки, бастарду несдобровать. Вот почему Левински не желает никаких переговоров с Краем. Задача Левински — запереть Края в тихом уголке и прикончить, а заветный прибор прибрать к рукам.
Левински плюхнулся в свое кресло:
— Вы перегибаете палку, Гор. — Глаза Наследника обрели недобрый прищур. — Вы и Край — две большие разницы. Я не намерен договариваться с преступником и убийцей. Напротив, вы должны сделать все, чтобы этот мерзавец был уничтожен. В кратчайшие сроки. А вообще, должен вам заметить, что вы слишком часто забываетесь.
— Я делаю свою работу, господин Левински. И если у вас появились сомнения в моей лояльности, то можете отправить меня обратно в следственный изолятор Администрации для продолжения следствия. — Дьявол азарта сегодня просто раз за разом дергал его за язык. Гор отстраненной частичкой своей души удивлялся тому, что, несмотря на клокотавшую в нем ненависть, он еще умудряется сохранять в своих выражениях видимость лояльности к проклятому бастарду. А может, и правда кодировка все же действует?.. — Хорошо, господин Левински, — как бы одумавшись, произнес он. — Я немного увлекся и прошу меня за это простить. — Он встал и щелкнул каблуками.
— Садитесь, Гор. Нечего бодать головой воздух, — как бы опомнился и бастард. — Что вы думаете о нынешнем положении Края?
— Наиболее вероятно, что у него исчерпана материальная база. Возможно, ему не хватает ресурсов для увеличения своей армии бессмертных. Однако я не исключаю и другие варианты.
— Это очень может быть — у него кончились батареи. Так-так-так. Очень может быть. Что еще конкретно, кроме ресурсной базы?
— Да что угодно. Проблемы внутри клана, отказ или поломка прибора, энергетические проблемы, угрозы со стороны Гильдии. Очевидно одно — Край должен попытаться проникнуть в срединные миры. Он ищет способ. Мы постараемся прощупать весь спектр вариантов.
— Ну хорошо, инспектор. Идите работать. Я отдам Иванову соответствующие распоряжения.

15.

«Надо искать путь наверх, — думал я, глядя на угасающий красный огонек аптечки на шее министра, — а не то эта дрянь, что шепчет и зовет, может полностью подавить нашу сопротивляемость. Тогда аллес капут всем, вместе с нашим хваленым бессмертием». Пока что мы только уходили вглубь — спустились на три уровня ниже, чем московская подземка. Здесь и зов этот стал намного отчетливее.
Пират и его внучка притихли, скрючились на грязном полу, и такая апатия сквозит в их движениях — под стать Наплекову, словно они полностью исчерпали моральные и физические силы и смирились с тем, что уже никогда не выйдут на свет божий.
Я подошел и на всякий пожарный извлек у дедушки из-за пояса лучевик:
— Извини, отец, но это необходимо. Не то чтоб я тебе не доверял, но мало ли какая чертовщина тебе опять померещится…
Пират только махнул рукой:
— Да ладно. Все ясно… Сам не пойму, что это на меня нашло? — Он обратился к Ежу: — Вот вы, молодой человек, ничего такого не ощущаете?
Андрюха пожал плечами, мол, без комментариев. Видя, что старик, сомневаясь в своем рассудке, намерен собрать анкету и с остальных, я поспешил вмешаться:
— Нам пора двигаться. Поднимайтесь. Давайте, давайте. А то не ровен час погоня нагрянет. Идите к Хирургу. Догоняйте его. Вася! Выходят! — крикнул я в сгустившуюся неподалеку темноту штольни.
На самой границе освещенного пространства, которое объединенными усилиями создавали наши с Ежом фонари, бесшумно возник силуэт Хирурга. Он приглашающе махнул рукой, давая понять, что непосредственной опасности нет, и вновь растворился в тоннеле.
— А вы? — дрожащим голосом осведомилась девица.
— А я еще должен кое-что сделать. Мы с Андреем вас скоро догоним, — ответил я, немного помедлив. Ведь я дал себе зарок заметать следы по полной программе. Как на «люксах» в бытность киллером.
Ну не мог я разнести башку министра в их присутствии. Не мог, и все тут. Девчонку, что ли, не хотел травмировать еще больше? Но и оставлять его здесь тоже нельзя — все, что может стать источником информации для преследователей, подлежит уничтожению, даже здесь, в глухом подземелье, и вообще на этой планете, где ручной скренер — такая же редкость, как прямой частный портал в метрополию. Если уж мы не могли забрать тело Наплекова с собой, необходимо было хотя бы уничтожить его мозги.
— Да идите же! Я догоню.
Я поднял отобранный у пирата лучевик, нацелился в голову мертвеца, большим пальцем переведя регулятор на максимальную мощность выстрела.
Кажется, старик понял, что сейчас произойдет, схватил внучку в охапку, потянул ее в глубину прохода.
Я выждал несколько секунд и нажал на гашетку — пшшшш-ххх, — и голова министра перестала существовать. Для верности я выстрелил еще дважды ему в грудь в режиме рассеивания — на случай, если у него на теле или на одежде есть датчики, выдающие сигнал в случае смерти носителя, хотя это и было маловероятно.
Запахло жареным. Рядом нарисовался Еж:
— Что? — Он глянул на обугленные останки. — А-а, понятно. Ну что, пошли?
— Погоди. — Что-то мешало мне сразу покинуть нашу кратковременную стоянку. Но что?.. Какая-то заноза засела в углу сознания, соринкой саднила в краешке глаза. Непонятно, но я никак не мог себя заставить сдвинуться с места.
Доверяясь чутью, я повел фонарем из стороны в сторону, потом наклонился — ага, что это у нас тут лежит? Перевернув небольшой бетонный осколок, я поднял с пола тонкий полупрозрачный браслет со встроенным калькулятором, часами и легко угадываемым ЧИПом слабенького информационного блока. Так-так-так. Мои подозрения неожиданно получили твердое подтверждение, особенно когда я чуть сжал боковины браслета и тонкий информационный луч пошел выписывать череду непонятных значков. Шифрованное послание.
На несколько секунд я так и замер — нагнувшись, пытаясь вспомнить, у кого мог видеть на руке подобную подлянку. Нет, не вспомнил. Выпрямился и глянул на останки Наплекова. Ну что ж, бывший министр вполне мог это оставить — его тело расположилось в пределах досягаемости вытянутой руки от импровизированного тайника, а мы на некоторое время оставили министра без внимания. Но и внучка, и сам пират, да и Грабер находились здесь же. Ладно, р-рразберемся. Код не должен быть особо сложным, и на досуге мой коминс легко его расколет. Только когда он будет — досуг-то…

* * *

Вот уже с полчаса Вася вел наш маленький отряд, поскольку мы лишились окончательно всякого представления о том, где находимся, куда идем и, вообще, что, черт возьми, происходит. Даже время, казалось, нарушило свой ход. По крайней мере, мой тщательно выверенный внутренний хронометр безбожно врал. Спасало только мерцание часов и минут на верхней панели коминса. Дела… Оставалось положиться на удачу и чутье Хирурга. Нам нужен был рукотворный коллектор, а не те грязные дыры, череду которых мы миновали около двадцати минут назад. Только в нормальном трубопроводе встречаются выходы наверх, а эти лабиринты словно бы и не люди прокладывали. Хотя и бетонные кольца, и редкие скобы на стенах говорили об обратном. Я никак не мог понять назначение этой паутины ходов. К тому же у нас заканчивалась вода во флягах.
Вася замер перед очередным разветвлением, выбирая путь. Старик с внучкой воспользовались паузой и почти без сил повалились на грязный бетонный пол в этой кубической комнате, где сходились два коридора, идущие под прямым углом друг к другу. Этакий рукотворный перекресток. Даже одиночные камеры в подвалах Лубянки могли показаться верхом комфорта по сравнению со здешним интерьером. Об этом последние полчаса непрерывно бубнил Грабер, шлепая в наплековских «гадах».
В свете изрядно уже потускневших фонарей девица бросала в мою сторону неясные взгляды. Наверное, в ее куриных мозгах наконец-то вызрела догадка о том, что мы сделали с телом Наплекова. Но истерик она больше закатывать не пыталась — теперь ею владела апатия.
Зов усилился, и, чтобы бороться с его парализующим воздействием, я думал о шифрованном сообщении, оставленном неизвестным предателем возле трупа министра. Ясно, что это дело рук кого-то из «чистых», но и мои под подозрением — кого-то из них мог завербовать еще в трущобах тот же Палютин. Исключался один только Грабер — по иронии судьбы предатель был вне подозрений: ведь мы нашли его в застенке абсолютно голым.
На этом мои размышления зашли в тупик, и я их сменил. Однако другие оказались совсем паршивыми: батареи в фонарях садятся, запасных больше нет, и в один прекрасный момент нам грозит перспективочка оказаться в полной темноте. Я, кстати, проверил аккумулятор моего лучевика — жив пока, но подзарядка не помешала бы. Кроме того, подходят к концу запасы воды. Единственное, чего у нас пока в избытке, — это питание. К сожалению, только в виде таблеток, но хоть на чем-то мысль, угнетенная общей недостачей, свободно вздохнула.
— Так. Пока Вася занят делом, давайте-ка подкрепимся. — С деланной бодростью я расстегнул подсумок, где хранились питательные таблетки. Извлек пригоршню и оделил каждого четырьмя из них. — Хирург, иди подкрепись.
Но он только мотнул головой — не время, мол. Я принялся жевать совершенно безвкусную, неприятно крошащуюся на зубах массу, пока Вася творил свое «священнодействие»: подошел к одному из проходов, наклонился, понюхал воздух, стену, пол. Послюнил палец и подержал его, чуть выставив за порог. Пожал плечами, бормотнул что-то и перешел к другому. Он это проделывал уже в пятый раз у каждого из проемов и не пришел к какому-то решению. По большому счету, торопиться ему было некуда: о погоне солдат Токарева речь уже давно не шла. Вряд ли они решились бы забраться в такую глушь. Всем нам теперь казалось, что опасность исходит от подземелий, а не от жалкой горстки вояк, оставшихся где-то далеко позади и наверняка давно уже потерявших наш след.
Все ощущали дыхание Третьяка, особенно паршиво приходилось нашим смертным попутчикам.
Наконец, Хирург решил применить радикальный метод: он уселся, скрестив ноги, закрыл глаза и через считанные секунды погрузился в транс, чуть покачиваясь и напевая монотонную мелодию. Все замерли. Я обратился в слух, потихоньку сползая в «бросок». И сразу же тьма в тоннелях зашептала беззвучно на разные голоса, словно бы я попал на репетицию сводного оркестра. Достает Третьяк!
Черт! Давай, Вася, решай! А то нам амба.
Наконец Вася пришел к какому-то выводу: вскочил на ноги и подошел к левому проходу.
— По-моему, нам сюда. Дик, — произнес он не очень уверенным тоном. — Катит мне, что вода там…
Вода? Вода — это хорошо, вода — это жизнь. И где вода — там и жизнь. Вот только одна беда — возможность встретить местную живность меня как-то не греет. Ну да делать нечего. Надо идти.
Я тряхнул головой, разгоняя постоянно шепчущее наваждение, и перехватил поудобнее лучевик:
— Лады. Порядок движения тот же. Вася и Еж — впереди, остальные следом. Я замыкаю. Вперед.
Идем. Осторожно так, медленно. Скоро и впрямь сыростью потянуло. Затхлой, болотной. Я уже давно в «броске» и, что самое обидное, выйти из него боюсь. Боюсь! Или просто инстинкты не позволяют?..
— Слышь, Хирург, — шепчу я, — если какая дрянь покажется, сразу врубай свет на полную. Они тут к этому непривычны.
Вася кивнул, не оглядываясь. Понял, мол.
Я провел ладонью по стене — сырая. Не ошибся наш поводырь. Где-то впереди вода. Смотрю вверх на близкий потолок… Проход потихоньку сужается и вдруг без всякого перехода уходит резко вверх, раздаются в стороны стены, словно мы нырнули в гигантскую бутылку через горлышко. И тишина кругом такая, аж уши закладывает.
Свет наших фонарей не достигает границ этого огромного резервуара. Приходится вертеть головой во все стороны. Двигаемся вперед, пока в неверном свете фонарей не вырисовывается какая-то преграда.
Хирург замирает, подняв сжатый кулак. И мы все останавливаемся, замираем. Я понимаю, что это просто стена или столб. Но страху-то!.. И его невозможно побороть — вот в чем ужас! И тянет, тянет вперед. Такого состояния я не испытывал, наверное, с самого детства.
Потом Вася медленно, скользящим шагом, словно бы не отрывая ступни от пола, выдвигается вперед. Мы за ним. На метр, на два… Преграда вырисовывается все четче, явственнее, и я уже вижу, что это гигантская опора или колонна квадратного сечения. Мы подошли к ней с ребра.
Луч фонаря Хирурга медленно, словно бы преодолевая некое сопротивление, ползет вверх по сырой, покрытой темной слизью бетонной поверхности, пока не упирается во что-то огромное и копошащееся.
«Колония каких-то тварей», — сразу решаю я, и меня чуть отпускает. Я успеваю зажать девице рот, прежде чем ее нарождающийся крик растревожит ЭТО. Внимательно обвожу глазами доступное пространство. Ничего. Лишь луч фонаря бороздит помещение. Остальные вперились в этот огромный белесый шар, словно чудовищный рой, прилепившийся к колонне. Теперь уже ясно видно, что это не единый организм, а колония каких-то животных. Пока что они не обращают на нас ни малейшего внимания. И свет их не беспокоит. Пока…
— Попробуем накрыть всех одним залпом, — шепчу еле слышно, скорее даже постепенно выдыхаю слова. Оставлять за спиной такое нежелательно. Но и палить без разбору тоже не стоит — вдруг оно не одно здесь.
Хирург кивает головой и медленно начинает обходить колонну по периметру. А она, однако, здоровая — одно ребро метра четыре в ширину. Его нет довольно долго, и как он там идет, видно только по перемещению светового пятна. Наконец возвращается с другой стороны:
— Там еще одна опора. Лучше не трогать, — шепчет он.
Согласен. Сколько здесь этих опор, мы не знаем, и если на каждой такая дрянь висит, то лучше их не пугать — придется туго. Я вскидываю руку, машу: «Вперед, мол» — пропускаю мимо себя всех. Идем дальше. Минуем еще одну опору и еще один копошащийся ком на ней. Потом третью…
Да сколько же их здесь?!
Всего мы прошли двенадцать гигантских опор. Колонии неизвестной живности оказались лишь на пяти, и вели они себя вполне мирно, только колыхаясь, но не выказывая признаков волнения. По крайней мере, можно было предположить, что это не кровососы, — те бы нас учуяли за версту. Да и нет в подземельях пищи для такого количества кровососущих. И все-таки лучше их не тревожить.
Впереди возникла еще одна вертикальная преграда, как вскоре выяснилось — стена, по которой вниз стекала вода. Значит, где-то наверху проход, или это просто подземные воды скапливаются?
Вася уверенно повел нас вправо, внимательно изучая верхнюю кромку стены, еле-еле различимую снизу. Я все больше уверялся в том, что эта преграда представляет собой некую ступень, а скорее всего, мы оказались на дне подземного бассейна.
Вскоре Вася замер и показал вперед — в свете фонарей можно было разглядеть прилепившуюся к стене лестницу. Рядом с ржавыми перилами висели аж два живых шара. Но меня это почти не расстроило.
Лестница! Наверх! Это был первый подъем, попавшийся на нашем пути.

* * *

Сейчас предстояло самое сложное — когда мы будем подниматься, придется пройти в считанных сантиметрах от копошащихся тварей. От всех потребуются крепкие нервы и твердые руки — плотоядные они или нет, лучше не нарушать их мирный досуг, пускай себе копошатся.
Одно очевидно — этот подземный зов, заставлявший нас втягивать головы в плечи и озираться, явно исходил не от них. Стало быть, здесь есть еще что-то. Или кто-то…
— А… А… Ап-чхи!!! — Катерина даже подпрыгнула от собственного чиха, а гулкое эхо вернулось к нам с изрядной задержкой. И тут же стало нарастать слитное шелестение. Колонии тварей у лестницы задвигались, пошли волнами — все же растревожили мы здешних постояльцев.
Я машинально перевел лучевик в режим максимального рассеивания, но никто и не думал на нас нападать. Только шелест не умолкал — с таким примерно звуком перемещается стая черной саранчи.
Вася молча показал пальцем вверх — оба кома переместились вплотную к перилам и продолжали переползать по стене, словно перетекая. Наши фонари делали картинку неумолимо контрастной — игра угловатых теней и мягкие переливы стекающей ручейками влаги.
Может, все же попробовать сбить их оттуда?
Взяв Васю за рукав, я кивнул на стену. Он понял, отрицательно качнул головой, и мне пришлось светить ему прямо в рот, чтобы понять слова:
— И так пройдем.
Ну, Василий у нас — известный смельчак, даже отморозок. Это последствия перенесенного синдрома Бройля, или «монстряка» по-здешнему.
Я подошел к лестнице еще на пару шагов — узкая. Придется идти по одному, а значит, самым слабым звеном у нас будет Катя с ее разболтанными виртуальщиной нервишками. Она и дед и так заведомо уязвимы по всем параметрам: старики да женщины — слабый пол, к тому же в отличие от нас остальных — они смертны. Ладно, как-нибудь…
Решаю попробовать протиснуть девчонку вдоль самой стены, прикрывая собственным телом. А Вася так же поступит с наследственным космонавтом.
Я кивнул Ежу — давай, мол, ты первый. Он подошел к лестнице, попробовал ее рукой, следя за реакцией тварей, потом поставил ногу и стал осторожно подниматься. Мы наблюдали за ним, ловя всей кожей, как чуть слышно отзывается металлическая конструкция на прикосновение подошв. И живность как будто чуть всколыхивалась вместе со звуком.
Еж ловко миновал один безобразный нарост, затем другой, наконец, взобрался на кромку и, оглядевшись, махнул нам оттуда рукой.
Я посчитал, сколько ступеней преодолел Еж. Вышло всего тридцать четыре, примерно четвертый этаж. Старик быстро не одолеет такой подъем, а следом я как раз планировал послать их с Хирургом. И девица каждую секунду вздрагивает — так и норовит заорать. А еще неизвестно, что там у Ежа наверху, может, там этих тварей как собак нерезаных, а может, и кто покруче нарисуется.
Но вроде Андрюха пока молчок.
Новая дробь шагов сотрясла лестницу — Вася с дедом по моему кивку начали подъем. Медленно идут, ох как медленно…
Отчаянный визг пронзил вековую местную тишину. Орала, естественно, внучка, и прямо мне в ухо. Чуть не оглох, блин. Немного левее и выше того места, где двое висели на лестнице, расцвел огромный огненный шар — Вася пальнул в ближайший комок летучей сволочи. Что уж у него там произошло, не знаю, но уцелевшие твари прыснули во все стороны, и стало не до предположений.
Я двинул внучку плечом, вжимая в мокрую штукатурку, глянул вверх и в свете скрестившихся фонарей увидел, как пространство вокруг заполнили крылатые тени, совершенно беззвучно режущие воздух во вроде бы сумбурном, броуновском движении. И еле успел вскинуть свою «беретту», как вся эта свора обрушилась на нас сверху. Мой палец закостенел на кнопке. «Только бы Хирурга не задеть… Только бы не задеть…» — билось в виске, пока мой лучевик изничтожал тварей. Прямо на лицо мне посыпался горячий жирный пепел, а сверху хлестнули перекрещивающиеся трассеры — Еж, прикрывает нас, молодчага! И Вася палит, прижав собой скукожившегося деда.
Мы с девицей и Грабер оказались как бы накрыты шатром из огня и голубых молний. Сверху непрерывно валились паленые и еще горячие тушки, затхлый воздух подземелья приятно разнообразился восхитительным запахом печеной курицы. Я перенес огонь от стены к колоннам, откуда рвались новые полчища.
«И как они только друг друга не задевают?» — подумалось мимоходом. Воздух просто кишел тварями, а мы жгли их десятками. Оружие у всех стояло на максимуме, однако число их не уменьшалось — только мы рассеем очередную волну, как тут же накатывает новая.
— Вася!!! — кричу я во всю глотку, не прерывая стрельбы. — Поднимайся и прикройте нас сверху… Мы идем!!!
И мы пошли. Я подтолкнул девицу к лестнице. И вот она, родимая, совсем рядом — до перил уже можно рукой дотронуться. Ору:
— Лезь вверх!!! — И вижу в свете фонаря совершенно бессмысленные глазищи, почерневшие от ужаса. — Лезь, говорю!!!
Подталкиваю, и она, завороженно глядя на меня, нащупывает ногой первую ступеньку.
— Под ноги смотри! И к стене! К стене ближе!!!
Однако поток тварей явно иссякает. Можно уже подстреливать по одной-две, вместо того чтобы косить, как в страду на Краснодаре-24. Однако в отдалении, на самой грани, куда достают наши фонари, их мельтешение просто ужасно. Кажется, сюда собралась вся летающая братия Третьяка. Может, показалось, но я заметил несколько особей намного крупнее и явно не из этого курятника.
Как можно шустрее лезу вверх, прикрывая собой драгоценное чадо, а сзади, матерясь, мне на пятки наступает Грабер.
— Прикрой нас, мать твою! — кричу я ему, срезая особо обнаглевших тварюшек, атакующих нас снизу. Как ни странно, Грабер внял моему призыву и дальше пятится спиной вперед, щедро поливая все вокруг из своего парализатора.
«Уф, выбрались…» — понял я, на мгновение чуть не потеряв равновесие, поскольку мы уже достигли верха и внучку, чадо свое драгоценное, принял в объятия старый пират.
Я быстро осмотрелся. Рано, ох как еще рано терять равновесие!
Наша группа стояла на карнизе шириной метра в полтора. Хирург еще изредка постреливал, заставляя кружащих в пределах видимости тварей держаться на почтительном расстоянии. Дед все еще ощупывал внучку, словно бы не веря в ее спасение. Еж расхаживал по карнизу, а к моим ногам выбирался Грабер, споткнувшийся о последнюю ступеньку и чуть не полетевший вниз. Вместо этого он, качнувшись вперед, упал мне под ноги. А в стене щерились три одинаковых овальных тоннеля. «Опять выбирать, чтоб их», — подумал я, чувствуя, как подгибаются колени и посасывает под ложечкой, словно у меня там угнездился маленький, но жадный вампиреныш.
Хирург стал мотаться от дыры к дыре, выбирая наиболее для нас перспективную. Я отвел слабосильных подальше от края в небольшую нишу с останками железного шкафа, сгнившего, должно быть, еще при царе Горохе. Там мы и расположились на желанный, хотя и не самый комфортабельный отдых.
Летучие агрессоры иногда совершали разведывательные рейды, однако Андрюха неизменно реагировал — хранил, короче, наше воздушное пространство от непрошеных гостей.
— Береги заряды, — вяло проронил я.
Наши потери от схватки оказались на удивление ничтожными — фляга Михал Иваныча с остатками воды, несколько незначительных укусов у меня и у Васи, да еще Грабер громко сокрушался, что ботиночки с усопшего Наплекова ему жмут. Чуть ли не претензии нам стал предъявлять, что, мол, не позаботились обеспечить его величество сапогами-говнодавами. Быстро я успел отвыкнуть от его нытья, пока он прохлаждался на Лубянке в качестве подопытного кролика. Выведенный из себя, я предложил ему вернуться назад и вывел голопроекцию нашего маршрута, записанную моим коминсом.
Грабер заткнулся, а я стал изучать расположение отмеченных на плане ходов и сделал вывод, что до ближайшего разведанного участка Третьего мира нам осталось прошлепать около трех километров. Ну, это если по прямой. А такое везение нам пока не светит — судя по всему, начала этих трех ходов указывали совсем в другую сторону.
Я откинулся и прислонился к шершавой стене. Тело охватила вялость, веки налились свинцом, и это странно — мой обновленный организм обычно легко справляется с высокими нагрузками, а тут вдруг такое. Чем бы себе помочь? Все же мы, бессмертные, так мало знаем о собственных возможностях, хоть плачь. Надо будет потом Грабера допросить с пристрастием на предмет того, чего он там успел узнать на собственном горьком опыте. Но это потом.
Потом, а пока отдышаться бы…
Тихие голоса возобновили в голове свой призывный диалог, и тут же волосы зашевелились — впечатление такое, что источник непонятных звуков совсем рядом. Может, за порогом одного из коридоров, а может, за стенкой, на которую я так беспечно облокотился. Но рядом! И он приближается!
Я вскочил.
— Вася! Чуешь?!
Хирург уже бросил свои изыскания и тревожно вглядывался в темноту левого прохода. У меня внезапно закружилась голова. Пришлось опереться о стену. Пронеслась мысль — инфрадепрессатор. Психическое оружие дает такой же эффект.
— Ну, что там, Хирург?
— Атас, — тихо обронил Хирург и своим коронным, по-кошачьи мягким движением извлек клинок из пристегнутых к плечу ножен. Лучевик в его левой руке уставился в чернильную утробу тоннеля.
Я вскинул свою «беретту» — на индикаторе одна треть. Так. Отстегнул от пояса лучевик, тот, что отобрал у ветерана. Этот уже лучше. Огляделся — Михал Иваныч лежит, как-то неуклюже подвернув под себя коленку, Катя, напротив, откинулась на спину. Словно спит. Какая-то пси-атака. Это точно.
Грабер озадаченно прислушивается к чему-то, склонив голову к правому плечу. К себе, наверное. Кошусь на Ежа — ну, этот спокоен, как танк на привале. В левой у него граната, одна из семи, что мы прихватили с Лубянки. Лучевик его смотрит не в тоннель, а в обширный зал, где затаились летучие твари. Страхует тылы.
Я ныряю в «бросок», и сознание тут же очищается, словно омытое волной прозрачной ледяной воды. Все понятно — нам как раз туда, откуда приближается к нам это нечто, опасное, словно хищник, крадущийся в ночи.
— Все в стороны, — подаю команду. — Еж, кидай гранату!
Он с размаху швыряет гранату в тоннель, и мы прижимаемся к стенкам. До взрыва четыре секунды. Раз… машинально начинаю отсчет. Прямо у моих ног лежат внучка с дедом. В беспамятстве, а может, уже и того…
Они же бессмертием не обладают. Два… Наклоняюсь, быстро проверяю пульс — есть. Живы. Три…
Взрыв.
Тоннель, словно дракон, страдающий изжогой, извергает из себя град осколков и огромный клуб дыма и пыли. Вновь вспугнутые твари носятся в ужасе, но нам не до них — Еж швыряет вторую гранату, и почти сразу — еще не рассеялся дым — в проход ныряет Хирург.
А нам надо нырять за ним.
Так. Дед для нас сейчас важнее, да он и послабее будет. Срываю с пояса аптечку и ляпаю ему, родимому, прямо под кадык. Активирую… Потом хватаю старика — до чего же легкий! На плечо его! Беру за талию девицу, приподнимаю, подбрасываю, чтоб перехватить поудобнее под мышку… И устремляюсь следом за Васей.
Уй, блин! — это я со всего маху приложился к какому-то выступу головой. Но ношу свою не выпустил.
Взрыв за спиной — Еж напоследок отпугивает летучих гадов.
Нам нельзя оставаться здесь — если это нечто вылезет из тоннеля на карниз, то положение будет не в нашу пользу: атаки с двух сторон мы просто не выдержим. А что там — в темноте узкого прохода, похожего на кишку того же дракона, неизвестно. Но былого ужаса нет и в помине — смыло хорошей боевой злостью.
— Рразберемся, — шепчу я, чувствуя, как губы сводит не то судорогой, не то улыбкой.
Кто-то толкает меня в бок… Естественно, Грабер. Спасает свою паленую задницу.
— Стоять!!! — рычу я и сваливаю ему на руки девицу. Со стариком я и сам управлюсь. — Только попробуй бросить!
Испуганно запнувшись, он покорно принимает груз.
— Держись за мной.
Наконец я вижу впереди фантастическую пляску Хирурга. То ли он там воюет с кем-то, то ли просто тени пляшут по стенам. Но не стреляет…

Предыдущая страница 8 Следующая страница


9 Мария Симонова, Дмитрий Кравцов

И тут меня словно захлестывает слепой плотный вал — теперь пси-удар так силен, что я чуть было не падаю на колени. Голова раскалывается на части, и мне с немалым трудом удается вернуть себе возможность видеть и соображать.
Я все еще на ногах — это главное. Сбрасываю обмякшее тело ветерана на пол:
— Еж, присмотри. — А сам бегу на помощь Хирургу.
Вася уже кого-то уделал и рвется дальше вперед, охваченный боевым пылом. Я — за ним.
Спотыкаюсь о какие-то скользкие останки и даже не обращаю на них внимания. После Васи и человеческие-то тела не всегда опознать можно, не то что эту гадость… Ага, вот и чья-то бесформенная туша. Перепрыгнуть!
— Вася, стой!!! — надрываюсь я, хватая ртом насыщенный пылью и озоном воздух. В горле першит, в голове сухой жар. — Стой! Стой, кому говорю, мать твою!!!
Впереди поворот, или это просто обман зрения? Вася скрывается на секунду и тут же выныривает назад как ошпаренный, бешено поливая что-то, невидимое мне, из лучевика. Батарея у него на исходе, я наддаю вперед, и тут его лучевик гаснет. Еще секунду Хирург бессмысленно жмет на гашетку, дергая всей рукой, словно пытаясь выжать из оружия последние капли энергии. Бесполезно. Он половчее перехватывает нож — свое последнее, самое любимое оружие…
— Ложись!!! Ложись, блин! — ору я, прижимаясь влево и паля. Заряды вспыхивают при соприкосновении с бетонной стеной и рикошетом улетают за угол. Еще! И еще! И еще…
«Главное — вовремя остановиться, — говорю я себе, чувствуя, как ноет палец, чересчур сильно нажимавший гашетку. — Главное — не посадить совсем батареи…»
Стоп!
В коридоре воцаряется жуткая тишина. Расслабляю руку, держащую лучевик. Дзинь-клац — Хирург освободил отработанную батарею, и она, словно во сне, медленно падает на пол. Он тут же загоняет в рукоять новую. Последнюю.
Уф…
Я не стал перезаряжать лучевик, а просто взял другой, и еще несколько минут мы стояли перед темным поворотом, пригасив фонари и напряженно вслушиваясь. Но все было тихо. Я заглянул в коридор — он был пуст и черен.
— Вась, что это было-то? — осторожно произнес я, чувствуя, как мой внутренний сторож укладывается на подстилку.
Хирург хмуро повертел свой клинок, тщательно вытер его о рукав, затем мягко отправил в ножны — раздумывал над ответом. Потом пожал плечом:
— А хрен его знает.
Я снял фонарь, осторожно положил его на пол так, чтобы свет дотягивался до самого угла, и прибавил яркость.
— Иди, позови наших. Там, это… Дед, может, уже окочурился. Глянь там. В общем, сориентируешься. А я здесь покараулю. Давай, иди.
Сам же отступил по проходу назад метров на десять, чтобы если какая дрянь опять надумает вылезти, то она была бы как на ладони, а я, стало быть, оставался в темноте. И принялся ждать.
Всякие голоса в моей несчастной стреляной и битой голове исчезли напрочь. То ли Вася качественно уделал ту неизвестную тварь, то ли она оценила шансы и решила, что мы — слишком тяжелая пища для ее нежного желудка, или что там у нее есть. Давление исчезло.

16.

Засада на С19 пока не дала результата, но Гор и не надеялся на слишком быструю отдачу. Умение подолгу ждать, пока в расставленные сети угодит добыча, всегда составляло значительную часть его работы. А с прибытием на Ч33 Иванова со следственной группой вероятность того, что птичка все же угодит в клетку, повышалась многократно. Хотя понятно, что сам Край в такую примитивную ловушку не попадется. Этот хитрец в любую задницу без мыла пролезет незаметно. Так что инспектор на подобную удачу и не рассчитывал. Но ясно, что абы кто к порталу не приблизится, так что добыча может быть ценной. А может и такое случиться, что в ловушку не угодит никто. Все может быть, и инспектору остается только время и терпение.
Корчагин не отходил от него ни на шаг, и Гор решил при малейшей возможности избавиться от своего смертельно опасного опекуна. То, что он так легко смог заломать Корчагина, его нисколько не обнадеживало. Наоборот. Гор злился на себя за то, что поддался настроению и тем самым заставил противника насторожиться.
А пока, стараясь не подать виду, он изучал обильно стекающиеся к нему сведения о незарегистрированных порталах, попытках несанкционированных прыжков и тому подобное. Сеть была раскинута очень широко, охватывая собой практически всю территорию Восточно-Европейского Союза. По роковому стечению обстоятельств неохваченными остались только два мира — Аламут и сама Ч33, ключевые и тесно связанные между собой планеты во всей этой истории. И никакой агентуры!
Кроме того, к нему поступала информация о всех случаях взлома общественных и закрытых массивов информации, баз данных любого уровня, особенно если это касалось картотек федеральных служб. Хотя, по расчетам Гельфера, выходило, что Край еще находится на Ч33, но Гор отлично представлял способности своего противника — за время следствия он проштудировал десятки раз все данные о человеке по имени Ричард Край, он же Константин Бессон — под этим именем Край работал госхакером целых два года, и личность эта была не менее реальна, чем его настоящая. Имелось досье, личное дело, медицинская карта и даже результаты ежегодных процедур ментоскопирования, обязательных для хакеров на госслужбе.
Как Край умудрился подделать столь тщательно проверяемые документы, Гор пока не представлял, хотя дал задание соответствующим органам выяснить и доложить. Более того, вторая засада была устроена на Минске-И17, где этот фальшивый господин Бессон имел частное владение. Однако там пока тоже все было чисто. Под контроль были также взяты счета всех личностей Края, где, надо признать, скопилась довольно приличная сумма денег. Но Гор готов был поспорить на что угодно, что Край имеет еще и анонимные счета, куда Клавдий или посредники переводили его гонорары за проведенные акции. Теперь, когда личность Края была установлена и всесторонне просчитана аналитиками, инспектор мог бы пролить свет на десяток темных историй, окончившихся чьей-нибудь смертью. И везде в качестве жертв фигурировали довольно заметные люди — бизнесмены, преступные авторитеты, не говоря уж о наследнице господина Президента. Мог бы, если бы по-прежнему чувствовал себя опером Администрации. Однако Гор уже становился ронином, отверженным, изгоем и одиночкой и не испытывал к Краю былой неприязни. А даже некоторое, непривычное ему сочувствие к особо опасному преступнику. Ведь что ни говори, а если бы сам Край не выплыл в Центре и не умыкнул бы инфинитайзер, вполне возможно, как теперь понимал инспектор, он бы просто закрыл дело и подтвердил версию о несчастном случае. И все…
Итак, бывший инспектор Администрации господина Президента по особо важным делам, а ныне — госпреступник и наймит Гор работал над документами.
Но все это он проделывал как бы машинально, поглощенный изменениями собственной психики. Удивительная вещь — они проходили совершенно безболезненно, и более того, став на путь предательства, Гор начал получать от этого даже какое-то извращенное удовольствие!
Вот так-так!
Ненавязчиво пискнул коминс, предупреждая хозяина, что пришло время принять стимулятор, что Гор и сделал, тяжело вздохнув и покосившись на безмолвного Корчагина. Цербер повторил манипуляции своего шефа и подопечного по совместительству.
Вся следственная бригада уже несколько дней жила на этой дряни, регулярное употребление которой в итоге сожрет им не один год жизни. Это было привычным для наймитов. Но Гор иногда чувствовал легкие уколы совести — ведь его, пусть и недоказанное, бессмертие убережет организм. Это все равно что идти на операцию в боевом костюме Т-82ТМ, тогда как остальные твои товарищи — просто в обычной одежде. Не Корчагин и не Иванов, конечно. Это чувство относится только к Гельферу, Мохову и другим, кого инспектор знал давно и кого утянул в этот омут под давлением обстоятельств. К тем, кого он хотел бы спасти. И к Игорю Каменскому, своему лучшему ученику и надежде, — в первую очередь.
Раздался вызов голосового канала. Звонил майор Мохов.
— Привет, Василич! — Судя по тону, начальник группы прикрытия пребывал навеселе, что совсем на него не похоже. — Сильно занят, а? Как смотришь, ежели я загляну к тебе на часок? Одному что-то совсем невмоготу. А?
— Ну давай, — проговорил инспектор, косясь на невозмутимого личного надзирателя. — Заходи. Слышь, — обратился он к Корчагину, — сделай-ка чего-нибудь пожевать. Ко мне сейчас Мохов придет.
Наймит молча принялся колдовать над починенным блоком управления, а Гор убрал со стола бумаги, погасил монитор и с минуту посидел молча.
Дверь бесшумно отъехала в сторону, и в кабинет ввалился Мохов. Он почему-то был в полной боевой выкладке, только шлем держал, как лукошко грибника, — под мышкой. В кабинете сразу стало тесновато. Со стороны могло показаться, что Мохов отвернул голову гигантской охотничьей стрекозе-скарнеру и зачем-то носит ее с собой. Однако стоило ему поставить шлем на стол, как все стало ясно — майор извлек из него мягкий пластиковый мешок, извивавшийся в его руках, словно живой. В такой таре начальники десантных групп получали спирт перед боевыми акциями. И хотя подобные способы антисептики остались в далеком прошлом, но спирт упорно продолжали выдавать, следуя традиции, устоявшейся несколько веков назад. Мохов получил паек для операции на Аламуте. Его остатки положено было сдавать по возвращении, а уж тем более если акцию отменяли. Но, следуя другой, не менее древней традиции, драбанты указывали в отчетах, что антисептическое средство в ходе работы израсходовано полностью, и интенданты закрывали на это глаза — доказать-то ничего не докажешь.
— Давай посуду, — деловито произнес начальник группы прикрытия, держа шевелящийся мешок на весу.
Гор хоть и не был драбантом, но в острых акциях принимал участие не один десяток раз, так что предложение не застало его врасплох. Он вдруг отчетливо осознал, чего ему хотелось все эти дни. Выпить!
«Не закосеть бы, часом…» — мелькнула здравая мыслишка, а он уже извлекал из стола два канцелярских стаканчика. Они входили в настольный комплект, и предназначение их было туманно, так как давно уже никто практически не пользовался ручками и карандашами, когда при себе всегда коминс.
Вот и пригодились.
Мохов уже сидел в боковом кресле, пристроив рядом с рукой мощный и громоздкий «дегтярь» — спаренный лучевик системы Дегтяренко, и сноровисто наполнял стаканы, не проливая ни капли.
— Ну, за удачу, чтоб ей! В кошелку! — добавил он свою любимую присказку. — Давай!
Корчагин поставил на стол поднос с консервами и плошкой горячей псевдокартошки, тем самым привлекая к себе внимание Мохова.
— А это што еще за штымп? — спросил майор, сильно потянув воздух из шлема. Лицо его приобрело буроватый оттенок. — Стажер?
— Нет. Это мой ординарец. Подарок от господина Левински. — Спирт обжег горло, и некоторое время Гор сосредоточенно дышал носом.
— А-а-а… Ладно, парень, иди себе. Погуляй. Нам с Василичем погуторить нужно. Старое вспомнить, то да се…
Однако Корчагин и не думал уходить. Гор наблюдал, не вмешиваясь.
— Иди, сынок, я кому говорю. Или ты совсем не русский?! — В голосе Мохова рокотнули отзвуки полкового барабана. Корчагин остановился у своего стула и посмотрел на майора.
«Дело становится интересным», — подумал инспектор.
— Не понял, да? — с нехорошим спокойствием произнес Мохов и вдруг резким и мягким движением подхватил «дегтярь» со стола, не забывая прижимать к себе локтем мешок со спиртом.
Зная характер Мохова, которого в батальоне звали просто Громилой, Гор почел своевременным вмещаться:
— Тихо, тихо, Сережа. Я тебя прошу, не порть мне мебель. — И уже церберу: — Иди. Потом запись прослушаешь. Мы не убежим.
Еще несколько секунд Корчагин и Мохов не двигались, наконец майор засопел сердито, и ствол его лучевика пополз вверх и замер точно на уровне груди наймита. После выстрела «дегтяря» от Корчагина осталась бы горстка пепла, а Гор получил бы неслабые ожоги в тесноте кабинета. Это Мохову хорошо в скафандре.
— Иди, — еще раз с нажимом повторил инспектор.
— Слушаюсь, — выдохнул Корчагин и быстро вышел за дверь.
Стаканчики опять наполнились, лучевик устроился на столе.
— Ну, будем! — Мохов запрокинул в себя спирт. Гор последовал его примеру.
После третьей и четвертой Мохов, меланхолично жуя белковую тушенку, изрек:
— Да… Поразвелось прихлебаев. Нет бы на Аламуте свой гонор показывать.
— Приказ лично господина Левински, — мягко напомнил ему Гор.
— Да-да, знаю. Остановили нас, в кошелку, в самый последний момент. Мне еще этот твой паренек… как его там?
— Игорь. Каменский.
— Во-во, он чуть ли не со слезами мне позвонил. Добрый хлопец. Толк из него будет, не то что это дерьмо… — Майор покосился на дверь. Выпил. — Но что ты ни говори, а я бы со всей душой пострелял по Клавдию.
— Клавдий уже три недели мертв. «Скакнул», как принято говорить у них.
— Какая разница! Будет другой Клавдий. Это гнездо надо было выжечь с корнем. Я, знаешь ли, в Наследника шибко верю. Боевой мужик. Думаю, с ним мы порядок наведем. Это как пить дать. И я хоть перед пенсией оторвусь. Вот бы еще взять этого Края… Эх, Леха хоть там, на Ч33, повоюет. А я здесь… — Мохов махнул рукой, разливая очередную порцию. — Давай-ка за них там маханем по маленькой. Чтоб батареи не садились…
И тут же одновременно зазвучали их коммуникаторы. Вызывал секретарь господина Левински.
— Ого, что-то стряслось. Наконец-то, — непонятно чему обрадовался майор, отвечая на вызов.

* * *

— Я это так просто не оставлю! Да я их там в бараний рог скручу, гнид помоечных!!! — грохотал Левински, бегая по кабинету. Не вполне еще трезвые Гор и Мохов только успевали вертеть головами ему вослед. Впрочем, повод волноваться у бастарда был, и серьезный. В Куполе Москва-Ч33 при исполнении служебных обязанностей и при невыясненных обстоятельствах без вести пропал майор Отдельного Кремлевского Батальона драбантов Бурун Алексей Иваныч. С ним вместе исчезло восемь драбантов. Этой новостью бастард огорошил их, едва перешагнувших порог его апартаментов.
Левински пребывал в дикой ярости. Еще бы! Замять такой прокол ему будет весьма затруднительно, особенно если его конкуренты раздуют скандал. Ведь господин Президент Белобородько знает всех своих гвардейцев наперечет.
«Ух, фак твою мать…» — ошарашено бормотал про себя Мохов, поводя тугими плечами. Переживал за своего друга и заместителя. Гор Буруна не знал раньше, но у него так и чесались руки немедленно просмотреть отчет Иванова, поступавший в данный конкретный момент на его коминс. Но пока бастард не угомонится, этого сделать нельзя.
Ладно. Можно и подождать.
Внезапно Левински прервал свое нервное движение и уставился на Гора.
— Инспектор! Вам следует немедленно отправиться на Ч33 и возглавить операцию! — выпалил бастард одним духом. — Два часа на сборы.
Гор помедлил пару секунд для верности, сдерживая так и рвавшееся наружу ликование. Вот оно — долгожданное дело. И там где-то ждет его Край с ответами на терзавшие Гора вопросы. Вот оно!
— Мне потребуются четыре часа, господин Левински. Я бы хотел, чтобы со мной отправились Гельфер с группой и Каменский.
— Берите всех, кого сочтете нужным, инспектор. Но добудьте мне результат! — Гарри наконец взял себя в руки и уселся за стол.
«Что же его так допекло? — думал Гор. — Не гибель же десятка десантников. Как же! Станет этот прыщ убиваться по наймитам. Не иначе как Система все же прищемила ему хвост. Да и папашка тоже небось…»
Гор тут же принялся вызывать своих людей и отдавать распоряжения. Его группа могла отправляться на Ч33 практически немедленно, но инспектор предпочитал подготовиться к всевозможным сюрпризам заранее. И необходимо ознакомиться с отчетом. Срочно.
— Господин Наследник… — голос Мохова принял почти молящие нотки.
— Да, майор Мохов отправится с вами. Его задача — расследование обстоятельств исчезновения наших людей и прикрытие вашей группы. Все спецы и технический персонал на Ч33 поступают в ваше распоряжение. Всё. Идите. Я жду результата, инспектор. — И Левински демонстративно включил монитор, показывая, что разговор окончен и никакие отговорки им не принимаются.
Гору и Мохову только и оставалось, что щелкнуть каблуками и покинуть кабинет бастарда. В коридоре инспектора встретила змеящаяся усмешка Корчагина. Этот, конечно, тоже отправляется на Ч33. Ну что ж, милости просим…

17.

— Вот отсюда оно и повылазило. — Вася указывал стволом лучевика на овальное отверстие, расположенное примерно на уровне пояса. Рядом на стене отчетливо виднелись темные потеки — он все же зацепил тварь.
Я осторожно посветил в отверстие. Инстинкт мой тут же сделал стойку — не лезь!
Да не очень-то и хотелось, особенно после того, как мы подробно рассмотрели ту нечисть, что пала от руки нашего Василия. Больше всего это походило на здоровенного волосатого козла, который благодаря злой причуде эволюции решил, что на задних ногах ему ходить сподручнее, а копыта удобней сменить на крокодильи грабли, только подлиннее раза в три. По-моему, его предок был человеком. Смешно — люди ругают друг друга козлами. И в них же перерождаются. То есть мутируют. Главное, что было очевидно — именно это чудо природы со товарищи попотчевали нас таким долгим и неотвязчивым телепатическим ударом.
То, что мы перенесли этот удар достаточно легко, я могу списать только на инфинитайзер, и ни на что больше. Полезная все же штука — этот прибор, и Рунге, царство ему небесное, был золотая голова.
Вот нашим слабакам досталось, но и они после приема анальгетиков и стимуляторов оклемались почти совсем. Лишь внученька периодически скулила, жалуясь на головную боль, и никак не хотела отдавать своему заботливому деду мою аптечку. Да и он все отнекивался, пока я не пригрозил, что совсем отберу чудо-аппарат. К угасающим старческим жизням я теперь относился куда заботливей.
Родственники переглянулись, и старик покорно принял законную дозу инъекций. И слегка взбодрился, даже пнул паленого козла в бок. А может, и правда ему досталось поменьше — все же я успел во время атаки прилепить ему на шею регенератор.
Н-да… Козлы-телепаты, этого на «люксах» не увидишь. Разве что в визиобоевиках, да только если бы сами те, кто их снимает, попробовали вот этак с таким чудовищем столкнуться, махом бы помчались штаны застирывать.
В общем, поглазел я в эту дыру и пожал плечами. Ничего особенного. Пора бы и дальше двинуть.
А еще через две сотни метров нас ожидал приятный сюрприз — на потолке, как в сказке, маячила ржавая металлическая крышка. Люк! Вот так удача! Но никакого намека на лестницу. Три метра пустого пространства.
Вася потрогал бетонную стену, колупнул пальцем. Я посмотрел вверх. Труба, по которой мы шли, всего каких-то метра три в диаметре, и если встать на плечи, то до крышки достаем легко. Главное — ее открыть и чтоб там наверху никакого завала на ней не было. А так вылезем. Это как два пальца об асфальт. Я оценивающе оглядел свою команду. Здесь все ясно — балласт нам здесь не помощники. А уж тем более Грабер. Слишком морально неустойчив, соответственно и физически может подломиться в любой момент. Значит, работа для меня и хейворков.
— Вася, Еж, становитесь. Я полезу. Попробую его открыть. Если нет, так мы его лучевиками порежем.
Вскарабкавшись им на плечи, я уперся руками в люк, поднажал, но тот стоял намертво, даже не дрогнул.
Пришлось нам резать его снизу лазерами. Это заняло около получаса, на чем наши подсаженные батареи окончательно сдохли. Зато появился выход наверх! Там было черно, словно у черта в заднице.
Когда я первым подтянулся и выглянул наружу, ожидая, что неизвестная дрянь вот-вот откусит мне голову, первое, что бросилось мне в глаза, — знакомые тумбы стационарных электромагнитов. Это ж метро, мать вашу!!! Я вылез в тоннель полностью. И сразу же схватился за коминс, вывел план подземелья. Умничка-коминс подкорректировал погрешности и обозначил наше примерное местоположение. Ну вот, совсем другое дело. И мы уже не под Куполом. Почти выбрались!
О чем я радостно и сообщил вниз.
Наш вояж в Купол продлился в общей сложности на два часа больше земных суток, и возвращались мы не с пустыми руками: пират с намечающимся космолетом и Грабер с информацией о Жен.
Вот только сама Жен…

18.

Прибытие Гора на Москву-Ч33 ознаменовалось двумя событиями примерно одного масштаба. И оба несли в себе не слишком обнадеживающий смысл.
Во-первых, инспектора не встретил никто из местной администрации. А ведь представителя метрополии, да еще с такими полномочиями, должны были встречать все олигархи во главе с мэром. С распростертыми объятиями, с цветами и песнями. С улыбками и широким застольем. Очевидно, Иванов сильно напряг местную элиту своей деятельностью.
Встречал его только какой-то лейтенант местных сил правопорядка, держащийся с наглостью и спесью вполне генеральской.
Ну да эту спесь инспектор сбил одним вопросом:
— Где министр Наплеков?
Встречающий сразу же упрятал глаза под дымчатым забралом шлема, откуда выпирал только могучий подбородок, и принялся путано объяснять, что Купол-де на военном положении, что голь вконец оборзела и все такое, чего инспектор даже слушать не стал. Он наблюдал, как его опера со всеми необходимыми предосторожностями выгружали из грузовой камеры ящики с оборудованием, среди которого был даже прихваченный по указанию Гора нюхач.
Эту механическую игрушку, напичканную электроникой и предназначенную для автономного поиска, Гор приказал прихватить в самый последний момент, когда вкратце пробежал глазами донесение Иванова. Оказалось, что Бурун спустился в Третий мир в надежде догнать Края. И сгинул. Здесь не обойтись без этого механизма, похожего на восьминогого паука, способного уловить малейший аминокислотный след человека давностью аж до тридцати дней!
Следом выгружались десантники Мохова, упакованные в боевые скафандры повышенной защиты «Паук-16 Констракт». Генераторы защитных полей были демонстративно включены, и атмосфера в предбаннике портала наполнилась свежим грозовым дыханием — силовые поля «Пауков» озонировали воздух. Представитель местных властей смотрел на драбантов с легко угадываемой завистью. Здесь такие доспехи были даже не предметом преклонения. Это была недостижимая роскошь.
Второй момент, отмеченный инспектором, — Иванов тоже не соизволил встретить Гора самолично. Вместо себя он прислал сержанта Некрылова, видимо желая досадить Гору этаким вот образом. Он знал, что Некрылов принимал участие в аресте Гора на Москве А4.Сам сержант чувствовал себя явно не в своей тарелке.
— Некрылыч, здорово! — по-простому, как подобает старому боевому товарищу, поздоровался с ним Гор, показывая таким образом, что зла не держит. Сержант облегченно улыбнулся, пожимая инспектору руку. Оценил намек.
— А где наш друг? — спросил Гор.
Сержант пожал плечами:
— За час до вашего прибытия господин Иванов имел разговор с господином Наследником. Потом он, злой как черт, вызвал меня и приказал встретить вас. После чего заперся в кабинете со своими технарями. Думаю, что он и сейчас там.
— Ладно. Мы и сами доберемся. А там я скажу ему несколько слов. И тоже не самых приятных. Пошли в машину. — Они вышли из здания портала на улицу. Гор огляделся — город ничуть не изменился со времени его последнего визита, когда Край его сначала обыграл, а потом подарил ему бессмертие. Все то же молочное искусственное небо, непривычно низкие дома, масса праздного люда.
Поодаль столпились несколько местных омоновцев — охрана портала и сопровождающие лейтенанта. Они активно переговаривались, посматривая на гостей с некоторым даже вызовом, и не помогали грузить в грузовые кары снаряжение группы. Купольные настроения явно не благоприятствовали визитерам от метрополии.
Гору с самого начала было очевидно, что начальник безопасности бастарда не справится с такой тонкой миссией. Но все равно — умудриться восстановить против себя местных до такой степени и всего-то за неполные двое суток! Тут нужен настоящий талант. И вот теперь Гору придется расхлебывать заваренную этим молокососом кашу.
Близорукость бастарда поражала инспектора своим масштабом, хотя Левински можно только посочувствовать. Мягкова не вернешь, а подыскать такого же верного пса не так просто, особенно когда Теневая Система наступает на пятки и с радостью подсунет своего человека, который выждет момент и всадит тебе в затылок разряд из лучевика. Поэтому наследничек и вынужден использовать таких вот честолюбивых салобонов или расстриг, вроде самого инспектора.
По уж что есть, то есть. Ничего не поделаешь — надо работать и давать, как выразился бастард, результат. А там посмотрим.
Они расположились в электрокарах, погрузили наконец снаряжение, и колонна из десятка грузовиков в сопровождении патрульной машины со включенными мигалками на полном ходу понеслась через Купол к Старой площади, где людям Левински было выделено ветхое здание. Однако у этого домика имелось и свое преимущество: он располагался почти посередине между кремлевской резиденцией, Лубянкой — штаб-квартирой Сил Правопорядка, и зданием городской Думы.
Повсюду встречались возмущенно сигналящие авто и прохожие, потрясавшие в след гвардейцам кулаками и другими общепринятыми символами неприязни.
— Если этого идиота, Иванова, нет на месте, разыщешь и посадишь под арест, — сказал Гор Мохову, глядя в окно на очередного местного жителя, норовившего кинуть чем-то в проезжавший грузовик. Не успел — из первой машины на ходу выпрыгнули две стремительные фигуры, аборигена уронили и забросили в последнюю машину. Гвардейцы не намерены были давать спуску никому.
— Сделаем, Василич, не переживай, в кошелку его, — уверенно отозвался майор.

* * *

Иванов оказался на месте. Увидев вошедшего в комнату Гора, он ощерился, положив руку на пояс, где был пристегнут лучевик.
— А ну, не замай! — рявкнул из-за плеча инспектора Мохов.
— Н-да… Не самые шикарные апартаменты. — Гор задумчиво оглядел обшарпанный потолок. Штукатурка грозила свалиться на голову. — Не ценит мэр представителей Центра. Ох, не ценит.
Летеха-омоновец тут же вылез было со своими объяснениями, но его версия никого из присутствующих не заинтересовала. Майор мигнул Некрылову, и лейтенанта бесцеремонно выдворили за порог и закрыли перед его носом дверь.
— Значит, так. Сдашь мне дела, Каменский примет оперативные данные и технику, и можешь выметаться на все четыре стороны. Наследнику доложишь сам, — отчеканил Гор, давя Иванова тяжелым взглядом. На всякие политесы ему было совершенно наплевать. Обстановка требовала не тратить ни минуты даром. — Все. Время пошло.
Молокососу сказать было явно нечего. Одни задавленные эмоции.
— Все данные в анализаторе, — процедил он и покинул кабинет, от всей души хлопнув дверью.
— Лучше бы ты вместо Лехи туда пошел! — рыкнул ему вслед Мохов, имея в виду, конечно же, Третий мир.
— Брось, Сережа. Майора мы еще разыщем, драбант — не иголка, прошло меньше суток. У него еще батареи и наполовину не сели. Так что, если жив, найдем. Нюхача вот пустим. Сергей, проводи Иванова до портала. Чтоб никого не обидел в горячке.
Некрылов бросился выполнять приказ.
— Да что ты меня успокаиваешь, Василич! Что я — красна девица, в кадушку ее?! Сам все знаю. Просто на душе муторно.
— А раз муторно, вот и займешься. Да, кстати, а чем это там в нас швырнуть пытались?
— А, это оказалось мороженое, в кадушку его. Ну да ничего страшного — подумаешь, пару ребер хлыщу помяли. Впредь будет знать, на кого можно замахиваться, а на кого нет.
— Лады. Отдай его Саше на пару часов, пусть поспрошает, что здесь и как. И придержи, не выпускай пока. Вдруг пригодится. Мы ведь здесь с нуля начинаем. Ни агентуры, ни помощи от местных. Давай, действуй. Не мне тебя учить, Сергей. А я пока просмотрю, что тут накопал наш юный друг.
Когда Мохов покинул кабинет, Гор первым делом обошел помещение по периметру, обшаривая ручным детектором на предмет подслушивающих и подглядывающих устройств. Детекторы они тоже с собой прихватили, поскольку визит на любую планету-парию приравнивается к действиям на враждебной территории, и впредь Гор не намерен был позволять кому-нибудь контролировать себя. Будь то местные спецслужбы, Иванов или сам Левински.
Корчагин застал его в тот момент, когда он выковыривал из стены третий по счету «жучок».

Предыдущая страница 9 Следующая страница


Одержимые бессмертием 10

— Вот, видишь, как нас местная СБ встречает? — обратился к нему Гор, словно бы и не видя, что «жучок» — маленький передатчик визио — и звукового сигнала — явно не соответствует уровню местной техники. — Такие обходы будешь делать дважды в день. Смотри, я сам проверю, и не дай тебе боже схалтурить хоть раз. Вмиг вылетишь назад к своему начальнику. Или в поле пошлю с десантурой. Ясно?
Корчагин, ошеломленный таким натиском и очевидным поражением Иванова, только и смог кивнуть.
— Обстановка сложная, — продолжал поучать его Гор, энергично расхаживая по комнате. — Без команды ни шагу. Ясно? Особый контроль на входную дверь и прилегающий коридор. Проверка постов тоже на тебе. И помни, парень, здесь тебе не «люкс». Здесь — клоака, отстойник нашего мира. Ошибешься хоть в чем-то — пеняй на себя, сожрут. Как Буруна, а он покруче тебя был. Вернее, есть. Любой выход за охраняемую территорию только в сопровождении драбантов. А пока вот тебе первое поручение — распорядись по поводу снабжения и спальников. Ночевать будем тоже здесь. И Некрылова с Каменским ко мне. Выполнять!
Тон инспектора не предполагал ни малейшего возражения. Инспектор оказался в своей стихии и чувствовал такой прилив энергии, что устоять перед ним не смог бы и гигантский скалозавр.
Корчагин пулей вылетел из комнаты, царапнув его напоследок ненавидящим, но и растерянным взглядом. Он был явно выбит из колеи.
«Это тебе не на „люксах“ геройствовать…» — подумал ему вслед Гор, усаживаясь за анализатор.

19.

Мы затаились в глубине обширного подвала среди покореженных труб и осыпавшейся штукатурки. Хирург отправился на разведку. Из этого подвала уже можно выйти на улицу, но спешить не следовало — наверху своя специфика и свои проблемы. Северные кланы не очень-то рвались нам в союзники. Так что друзей у нас тут немного, а врагов хватает везде.
Вася вернулся через полчаса, покрытый свежим слоем грязи, словно ходил не на разведку, а провел субботник по расчистке завалов. Нет, мы все тут — не подарок, грязны, как черти в аду, так ведь в нем и бродили. Но то, что принес на лице и одежде Хирург, это песня отдельная. Однако он сказал именно те слова, которых все от него так ждали:
— Да, там выход.
Что тут началось! Все правила конспирации полетели к чертовой матери, словно это был выход прямо в личную квартиру каждого — к ванне, горячей воде и полному холодильнику, а не в развалины Москвы, ненамного более комфортные, чем этот подвал.
Крики «ура!!!» слились в нестройный ликующий ор, и я не стал гасить ликование. Сам чувствовал, как дурацкая счастливая улыбка наползает на физиономию. Я отстегнул фляжку и сделал добрый глоток, покатал воду во рту, сполоснул горло и с наслаждением проглотил. Проверил оба лучевика. Не действуют. Ну и хрен с ними!
Главное — выбрались!
Я подождал, когда уляжется общий восторг. Можно было, конечно, рассказать им, сколько крутого народу погорело, расслабившись в последний момент. Но я не стал — пускай хоть немного порадуются, чуть-чуть радости они заслужили. К тому же я и сам разделял общую эйфорию — вот оно, счастье-то, где — просто выбраться на поверхность, под небо.
Однако мы пока еще находились под землей. Так что в первую очередь надо было отсюда выйти. Потом связаться со своими, с Маджем, если они еще не дерутся под стенами Купола. Затем неплохо бы раздобыть хоть какое-то средство передвижения. И в перспективе, конечно же, — старсшип, который обещал нам старый пират.
Вот. Это сейчас становится базовой задачей. Выбраться с Ч33. Однако оказалось, что о будущем думаю не я один. Вася тоже. Он подошел к мне.
— Дик. Эта… Твой прибор ведь записал наш маршрут? — серьезно и очень тихо спросил он. Под прибором подразумевался мой коминс.
— Ну, — кивнул я. — А что?
— Так ведь мы на Купол собирались наехать. Хорошо бы через Третьяк влезть.
Ай да Вася! Настоящий стратег. И путь он увидел нестандартный, я сам бы не придумал лучшего, чем скрытно пробраться в самое сердце Купола через подземелье. А что до тамошних ужасов, так он сам убедился, что подземных монстров можно прикончить. А что еще нужно парии, чтобы быть уверенным в победе?
— Лады, — опять кивнул я. — Как дойдем, нарисую.
— Пошли, — просто сказал Хирург и улыбнулся, трогая рукоять клинка. Из Третьего мира он наконец возвращался в свою стихию, где был королем развалин и знаменитым на все руины берсом. Здесь лучевик ему не нужен.
— Пошли.

* * *

Наверху было немного теплее, но в первый момент меня все же пробрал приличных масштабов озноб: дул пронзительный ветер вперемешку с мелким дождем. И все равно — хорошо-то как!!!
Довольны были даже ветеран с внучкой, хотя откуда им, купольным жителям, знать, что такое дождь и ветер. Так что я не удивился, когда Катя охотно зачихала по-новой. Тепличные они, словно огурчики.
«Осень…» — янтарной рыбкой всплыла в мозгу недодуманная мыслишка. Теперь-то уж в этом не приходилось сомневаться.
Окрестности радовали глаз разнообразно наваленными обломками строений и хаотично расположенными остатками стен. Только теперь, «свежим взглядом» я заметил, что это было здорово похоже на всхолмленную равнину на Батуми-Р26, где проходят знаменитые сафари, если бы не глазницы оконных проемов, пялящиеся там и сям из руин.
Я вытер набежавшую слезу — глаза еще побаливали после кромешной темноты и источали влагу в самые неподходящие моменты — и дал знак Ежу спускаться с груды мусора по другую сторону бывшей улицы.
По моим скромным прикидкам, нам предстояло пройти километров пятьдесят по бездорожью, избегая патрулей и местных диких стай. Да еще со стариком и изнеженной девицей. Но все это ништяк, дойдем. Просто мне уже было мало вылезти из-под земли под низкое клочкастое небо, пьяное дождем и ветром.
Моя душа, или то, что от нее осталось, сейчас рвалась не только за пределы этого неба, но и гораздо дальше. Куда, сам еще не знал. Знал только, что это единственная теперь дорога к Жен. К моей женщине, ставшей заложницей инфинитайзера, или бессмертия, пленницей древнейшей человеческой страсти — желания, единожды родившись, остаться в этом мире навсегда, навеки.

20.

После докладов Некрылова и Каменского, который закончил предварительную сортировку собранных данных, оставив Гельфера строить модели и версии, Гор сделал вывод, что картина вырисовывается не самая радостная. Некрылов предложил отстранить мэра и взять управление Куполом в свои руки. Но инспектор кое-что понимал во внутренней кухне власти и отклонил это предложение, поскольку оно окончательно бы развязало руки олигархам, а вся ответственность легла бы на него.
Следствие практически не сдвинулось с мертвой точки, но Гор, собственно, и не ждал моментальных результатов — он прекрасно представлял упрямство олигархов, если дело доходило до принципиальных вопросов. Иванову и его людям уже в течение двух стандартных суток не удавалось взять хотя бы одного ценного «языка», и это при том, что сеть розыска была раскинута максимально широко. Этого Гор не мог не признать. Иванов вроде бы все делал правильно, как его учили. Но присутствие внешнего конкурента заставило местных сплотиться. Уже почуяли слабину представителя Центра, поняли, что можно сопротивляться, и теперь воздействовать на них будет чрезвычайно трудно.
У Гора имелась одна идея на этот счет — если спровоцировать голытьбу напасть на Купол, ситуацию можно повернуть в свою пользу. И еще — необходимо продемонстрировать собственную силу.
Гор не стал менять план оперативных мероприятий, тем более что они были организованы прямо как по учебнику.
Оперативные группы, снабженные биолокаторами и датчиками движения, непрерывно прочесывали окрестности Купола, словно коршуны, бросаясь на мало-мальски стоящий сигнал. Произошло уже несколько столкновений с обитателями самого города, завершившихся вничью. Парии ловко использовали свое преимущество в знании местности и ускользали, как вода сквозь пальцы. Самое паскудное, что они вооружены еще и лучевым оружием. Черт бы побрал этого Края!
Вернулись с прочесывания драбанты, доставив очередную порцию каких-то подозрительных, явно психически ненормальных оборванцев — инспектор специально ходил посмотреть. И все они, как один, несут несусветную околесицу. Таких показаний у Иванова хоть пруд пруди. Саша вон все за голову хватается, до того смехотворны оказались результаты допросов захваченной голытьбы — сплошная каша из безумных бредней, мешанина из легенд. Еще — редкие упоминания о небывало древнем человеке без волос, могучем и грозном шамане, любителе женщин, и о самом Моби Дике, только в превосходной степени, словно они — живые боги.
Свидетели ничего толком не знают, это очевидно даже самому зеленому из оперов. Гор вообще склонялся к тому, что таких свидетелей поставляет сам Край, чтобы сбить его со следа.
Лишь одно пока удалось установить с достоверностью почти в сто процентов: Край вне Купола пользуется огромным уважением, более смахивающим на поклонение. Инспектор это связывал именно с инфинитайзером. И еще с лучевым оружием, которым Край сумел обеспечить здешнюю голытьбу.
Гор вернулся в комнату. Размялся и вновь уткнулся взглядом в анализатор. Вот ведь еще какое паскудство оставил предшественник — всего за каких-нибудь двое суток деятельности Иванова погибло пять человек и девять пропали без вести. И ладно бы, если они погибли в трущобах старого города. Нет, пятеро были убиты в пределах самого Купола. Местные поняли, что посланцев метрополии тоже можно убивать, и теперь не преминут нанести удар в спину при малейшей возможности. Такое настроение необходимо подавить самым жестоким образом и в кратчайшие сроки.
В самом Куполе допросы шли с такой интенсивностью, что полиграф «Ватсон-4» иностранного производства, одновременно с инспектором доставленный на Ч33 в помощь уже имеющимся двум аппаратам, грозил пережечь свое чуткое сверхпроводимое нутро.
Короче говоря, работа кипела, но пока все впустую.

* * *

Гор успел переговорить с господином мэром, который, сказавшись больным — старая как мир уловка, — тем не менее обещал всяческую помощь следствию. Голос его звучал фальшиво. Кроме того, уже дважды звонил Левински, требуя отчета. От него инспектору удалось пока отделаться общими фразами. Но ведь надолго бастарда не успокоить. Нужны первые результаты. Гор не обольщался обещаниями господина мэра. Понятно, что и он, и остальные местные заправилы, уже считавшие себя без пяти минут бессмертными, намерены лишь ставить палки в колеса. Наплеков исчез, что помогло объявить его изменником и пособником парий. Токарев, нынешний исполняющий обязанности министра внутренних дел, будет смотреть в рот мэру, в надежде заполучить столь желанный, кстати говоря, наследственный пост. Однако с ним обязательно придется свидеться, причем в ближайшее же время.
Для инспектора не стало бы большой неожиданностью, если бы выяснилось, что Край вместе с профессором и аппаратом уже безвестно сгинул не в легендарном Третьем мире, а просто в древних подземельях Лубянки. А вся возня со сменой министра и прочее — лишь масштабная акция прикрытия. С другой стороны, аппаратура точно зафиксировала выход группы парий в Третий мир. Дела-а — вышел, значит, и где-то там растворился пролаза Край заодно с Наплековым, а следом за ним и Бурун. И никто не вернулся назад, кроме группы майора Токарева, пытавшегося поймать Края под землей, но получившего по зубам.
И не удалось установить, где скрывается Край. В клане ли, сам ли по себе или все в том же подземелье? Ни о нем, ни о его аппаратуре достоверных сведений в оперативной базе данных нет. Также неизвестным остается и местонахождение творца прибора — профессора Рунге и еще кое-кого из приближенных Края — врача Женевьевы Александер и бывшего начальника службы технической безопасности Центра на Р66, где, собственно, и был разработан прибор Отто Грабера. Этот подозревается в сговоре с Краем и разыскивается как госпреступник. При входе на Лубянку он засветился, а на выходе — нет.
Неувязочка? Да! Сделаем пометку и отложим пока.
От Подразделений Правопорядка помощи ждать не приходится — они хоть и номинально подчиняются метрополии, но давно и качественно прикормлены мэром. Нет, если и искать ниточки заговора, то только среди самой верхушки. А это всего пяток отборных и наследных негодяев. Вот только без агентуры ни черта тут не разгребешь.
О черт, замкнутый круг какой-то! Положение оказалось еще хуже, чем Гор предполагал с самого начала. Чертова планета! Чертов проходимец Край!
Гор поморщился и покосился на невозмутимого Корчагина, прочно оседлавшего стул, — может, и вправду стоило послушать Некрылыча и врезать этим свиньям по первое число? Взять на себя временное управление Куполом, прижать голь, что кучкуется за стенами Купола вокруг клана, откуда и происходит сам Край…
Но сначала разобраться в Куполе, приструнить олигархов. На масштабные действия нет ни времени, ни достаточных сил. Бастард погоняет, опять звонил и орал, как кастрированный.
Надо приступать к работе.

21.

Я ссыпался по щебню вниз и якобы беспечно вышел на самую середину отлогой и узкой низины, которая когда-то была улицей. И остановился, заложив руки в карманы. Ни Еж, ни Вася, ни уж тем более я не знали, на чью территорию нас занесло. А нам срочно нужно раздобыть любое средство передвижения, какое только возможно. Хоть лошадь, если бы в этих каменных джунглях способны были родиться лошади.
Может быть, наша неуязвимость произведет впечатление. Пусть меня лично и не знают на севере Москвы, но уж имя Моби Дика, смею надеяться, достаточно известно в городе. Самое время этой известностью попользоваться. Даром, что ли, я старался?
Стою себе, насвистываю, только что в носу не ковыряюсь, а Еж притаился за кучей мусора — страхует на всякий пожарный. Короче, стою, жду, когда хоть один из них клюнет на такую приманку. Нет, никак не решаются. Скорее уж тот, что засел где-то за спиной — я его прямо-таки всей кожей чувствую, — пальнет из самострела. Ну ладно, пусть попробует, если болта не жалко. Я-то переживу, а их, может, это в чем-нибудь убедит. И вдруг чувствую: низкий, почти на пределе слышимости, гул начинает отдаваться в моей диафрагме, словно где-то неподалеку проходит колонна тяжелой техники. Штурмовик?.. По звуку похоже.
Оглядываюсь — пока его не видно, где-то в стороне утюжит, гад. Однако не хватало только, чтоб меня этак вот просто заметили. Еще начнут садить из орудий. Тогда у меня точно никакого разговора не будет. Нет, брат, шалишь! Еще раз бросив взгляд в мутное низкое небо, из пучин которого в любой момент может вынырнуть смертельно опасная машина, бросаюсь к развалинам, где в полузасыпанном подвале сидят остальные члены моей группы под бдительным присмотром Хирурга. Еж, даром что никогда и слыхом не слыхивал о таких чудесах, как летающая крепость, тоже ныряет в развалины. Если у них есть штурмовики, стало быть, есть и тепловые датчики, и сканеры движения, и прочая следящая дрянь. Совсем кисло нам придется в пути.
Скатываюсь по остаткам ступенек и упираюсь в настороженный взгляд Васи поверх излучателя. Помещеньице здесь совсем крошечное, да еще и стена частично завалилась, но убежище Хирург выбрал на славу — с крышей над головой, со вторым выходом, ведущим в бесконечный лабиринт развалин. Этот выход караулит Грабер. Он тоже на меня уставился.
— Нас засекли? Откуда штурмовик, Бессон? — бледными губами проворачивает он непослушные слова, часто и мелко переступая ногами. Предчувствует, болезный, второй раунд испытаний на выживаемость. — Это за нами?
— Не знаю, партнер. — А сам смотрю на старика, обнявшего драгоценную внучку, вспоминая найденный возле тела Наплекова браслетик с кодированным доносом. Уж не из-за них ли на нас эта летающая напасть свалилась? Может, маячок у них где затесался? Хотя объяснение может быть банальнее: просто запеленговали наш с Маджиком краткий диалог. Или еще проще — прочесывают территорию по квадратам в поисках, естественно, нас, драгоценных.
Но откуда здесь штурмовики?
А он тем временем рыщет где-то над нашими головами, впрочем, отделенными от него бетонным перекрытием. Но такое впечатление, что это перекрытие начинает мелко подрагивать. Девица влипает в объятия пирата и начинает тихо визжать. У меня и самого ноют зубы. Низко идет, зараза! Эх, нам бы такую штуку, мы бы мигом чего хочешь сделали — и до космолета добрались бы спокойно, и при желании могли бы весь Купол разворотить к космической маме. Но не судьба.
Гул начинает потихоньку отдаляться, и я бросаюсь к выходу, чтобы хоть одним глазком посмотреть на летуна. И это удается — мощная машина в грязных камуфляжных разводах чуть ли не стрижет самые высокие руины брюхом и медленно уползает куда-то на северо-восток в сторону Купола. На ее борту я успеваю разглядеть эмблему Восточно-Европейского Союза. Значит, войска метрополии. Стало быть, по мою душу пожаловал сам господин Левински или его наймиты. А я-то еще удивлялся, что-то Грязный Гарри не идет за аппаратом, раз уж прекратил мне поставки. И вот он, пожалуйста.
Пора, пора линять с Земли. А ведь, может быть, этот ублюдок где-то держит мою Жен. Исследует, гнида…
Возвращаюсь в наше убежище и слышу, как за спиной по лестнице шуршат, осыпая мелкие камушки, чьи-то шаги. Еж возвращается?
Но это оказался не Еж. Когда я повернул голову, на меня пялил буркалы худой заросший мужик в собачьей куртке и с самострелом в руках. Вот тебе и контакт. За его спиной маячил Еж, держа лучевик дулом вниз.
— Ты Моби Дик, — заявил пришелец. — А я Никита, Белый Кот. Эта летающая фигня ищет тебя. И она не одна.
— Мне нужно добраться до клана Ветра, — сказал я. У парий так принято: если с тобой говорят, если тебя знают, если на тебя не напали сразу, значит, считай, что тебя спросили: «Что тебе нужно?» — Мне нужна машина.

22.

Сидя за столом кабинета в ветхом здании на Старой площади, Гор раздраженно кусал губы, а мог бы кусать и локти — неумелые действия Иванова оборачивались огромными сложностями.
Наконец Гор принял решение. Встал и, уже натягивая защитный шлем, вызвал через коминс Каменского и Некрылова, исполнявшего обязанности командира штурмовой группы, пока Мохов заправляет всем в здании УВД и разворачивает поиск пропавшей группы Буруна.
— Игорь, передай мэру, чтоб через полчаса собрал депутатов в зале заседаний. И пожестче с ними. В форме ультиматума. Мы должны показать им, кто здесь хозяин. Я буду с ними говорить. Сергей, ты приведи наших людей в готовность-ноль. Всякое может случиться. «Пауки», газовые фильтры обязательно, навигацию костюмов активировать по полной, и чтоб без лишней эскапады — местные вояки подготовлены не хуже нашего. Все, действуйте. — Я отключился и глянул на безмолвного, как обычно, Корчагина. — Пойдешь со мной. И будь рядом все время. Да, и прихвати веерник. Пусть видят, что мы готовы на все. А заодно, пока я буду речь толкать, подстрахуешь от сюрпризов из зала.
Цербер кивнул и разблокировал маленький чулан, где была оборудована временная оружейка для него и самого инспектора.
Через двадцать минут они, полностью экипированные и в штурмовом снаряжении повышенной защиты «Паук-16 Констракт», специально сконструированном для ведения боевых действий в городах, куполах и подземельях, покинули здание на Старой площади и в сопровождении драбантов Некрылова проследовали в мэрию пешком, не обращая внимания на возмущенные сигналы электромобилей, которые вынуждены были прервать движение, пропуская колонну солдат. Но связываться никто не посмел, только гудели клаксонами да еще позволили себе несколько непатриотичных выкриков. Гор приказал своим людям не реагировать. У них было дело намного важнее, чем покарать пару придурков за оскорбления в адрес господина Президента и его Наследника. Это еще успеется.
Как и предполагалось, господин мэр не стал в открытую обострять отношения с эмиссаром столь могущественного человека, как сам Наследник Президента. Тем более что это могущество подкреплялось полутора сотнями отлично подготовленных бойцов с тяжелым вооружением, расквартированных в гостинице «Москва» в непосредственной близости от кремлевской резиденции, и эскадрильей штурмовых флаеров вне Купола. И болезнь-то сразу отпустила мэра, по крайней мере, его секретарь доложил через коминс, что депутаты ждут господина инспектора.
— Хорошо, — холодно встретил это сообщение Гор. Они уже подходили к зданию Думы.
При входе вертлявый распорядитель доложил Гору, что господа депутаты и члены правительства ждут господина инспектора в большом зале заседаний. Однако за его спиной хмурили брови около дюжины бравых бойцов местного ОМОНа в полном вооружении. Их броня отливала красным, а значит, генераторы защитного поля активированы на полную мощность.
Личная гвардия мэра вместе с силами Правопорядка и Топливной Полиции насчитывали не более трех с половиной сотен бойцов и в другое время вполне способны были дать людям Гора достойный отпор. Но не сейчас, когда Наплеков окончательно запутал ситуацию своей изменой и потери в живой силе для мэра очень и очень не желательны. А выступят ли на его стороне личные отряды олигархов — это еще вилами по воде писано.
Расклад сил на планете изрядно усложнился после появления здесь Края с прибором под мышкой. Так что инспектор имел все шансы добиться повиновения и хотя бы минимального содействия. Он предпочел не заметить вооруженных солдат при входе, хотя бойцы Некрылова подобрались и воздух наполнился озоном. Драбанты сомкнулись вокруг него, готовые к отпору. Гор шел предъявить местной знати жесткий ультиматум. Напряженность сгустилась настолько, что, казалось, малейшее движение спровоцирует бойню.
В обширном коридоре мэрии инспектора встретила плотная группа полицейских, также в полном вооружении. И хотя лучевики «Беретта ВМ99» сильно уступали штурмовым «калашам» спецназа, а устаревшие «Москиты-2М» с «Пауком» даже и близко не стояли по своим защитным качествам, но более чем полуторный перевес в численности да плюс омоновцы за спиной — все это могло бы сыграть решающую роль при прямом столкновении. Однако Гор должен был показать, что он шутить не намерен и полностью уверен в своих силах. Отстранив Некрылова, он откинул забрало и вперил твердый взгляд в затемненные очки стоящего впереди офицера. Необходимо себя правильно поставить, это очень важно на отсталых мирах.
— Я инспектор по особо важным делам Специального Департамента Администрации господина Президента, — металлическим голосом отчеканил он привычную формулу. — По какому праву вы пытаетесь воспрепятствовать изъявлению воли государства?! — И, не дожидаясь ответа, шагнул прямо на направленные на него стволы лучевиков.
Десантники за спиной сноровисто сформировали клин, и они, как горячий нож в масло, вошли в плотное построение полицейских. Гор двигался прямо на офицера, не отводя пристального взгляда. Оружие он так и не достал, и тому ничего не оставалось, как посторониться, пропуская госнаймитов к дверям. На какие-то пять-десять секунд те и другие буквально сошлись грудь в грудь, затрещали, соприкоснувшись, силовые поля, и можно было рассмотреть, как топорщатся клапаны «Москитов», пропуская наружу отработанную дыхательную смесь, а стволы лучевиков буквально упирались в животы гвардейцев, так и не поднявших свое оружие. Держали марку…
«Еще неизвестно, выдержит ли „Паук“ выстрел в упор…» — мелькнула у Гора предательская мыслишка, но привычное к таким ситуациям сознание мгновенно вытеснило ее из головы. Он должен исполнять свой долг, и он его исполнит.
А вот и двери в зал заседаний.
Некрылов обогнал его на долю секунды и распахнул обе створки в полную ширь, пропуская инспектора. Десантники сноровисто рассыпались по обе стороны от входа. В зал инспектор вошел с поднятым забралом и сурово сжатыми губами. Сейчас он не был военным преступником, не был отставным наймитом, как не был и наймитом Левински. Гор ощущал себя всесильным представителем метрополии, перед которым должны склониться все и вся. Не раз он думал, что именно ради таких вот моментов он и служил верой и правдой господину Президенту. Ради этого и того восторга, который холодил сердце, когда он брал очередного преступника. В подобных ощущениях было что-то наркотическое.
Оставалось найти нужные слова. И он их нашел.

23.

Вездеход оказался настолько древним и раздолбанным, что я, вежливо поблагодарив, на самом деле остался далеко не в восторге от подарка, сделанного мне кланом Котов. Пока не проехал первые полкилометра. Устарелая энергоустановка на сжиженном водороде несла ржавый остов с дикой прытью, не обращая внимания на встречные ухабы и рытвины, словно не разбирая дороги и развивая аж до тридцати километров в час. Вот это да! А мы все дружно подлетали и ухались в такт ее неистовому движению. И если бы над нашими головами было не навесное московское небо, а настоящий потолок, не сосчитать бы нам шишек. В нагрузку мы еще получили колоритного своим запахом и горячечным блеском глаз водителя, который, по уверению старейшин клана, непременно довезет нас до места в целости и сохранности. В последнем я через те же полкилометра сильно усомнился, решив полагаться только на свое и ребят бессмертие и везение. Тьфу-тьфу-тьфу, чтоб не сглазить.
За эту тачку я отвалил главному Коту свой разряженный лучевик, чем привел его в состояние, близкое к затянувшемуся оргазму. Кроме того, с нами отправился и Никита Белый Кот, прицепившийся к Хирургу на почве секретов боя на коротких клинках. Вот и сейчас они увлеченно обсуждали очередной финт, показывая его руками, постоянно валясь друг на друга, но своего занятия не прекращая. Водила тоже, видимо, уважал Васю, поскольку периодически бросал рычаги управления и оборачивался, чтобы принять участие в обсуждении. Остальные пассажиры только ойкали да вскрикивали и берегли по возможности разные части тела.
Наконец мое терпение лопнуло.
— Держись за руль, приятель! — заорал я в самое закопченное ухо водилы. — Иначе костей не соберешь!
Он воззрился на меня недоуменно, видимо, ни малейшая мысль по этому поводу не приходила в его нечесаную голову, обвязанную лентой из кошачьей шкурки.
— Неча стрематься, Дик! — восторженно заорал он. — Все путем!
Через пару минут над городом, правда много севернее, появился штурмовик. Наш вездеход замер, и я уже было решил, что нам придется выдержать неравный и в общем-то бесполезный бой, как вездеход вновь показал свои скрытые возможности — водила небрежно нажал на какую-то кнопку из синей пластмассы, и над нами с громким треском раскрылся маскировочный тент, с пропущенными по фактуре экранирующими металлическими нитями. Ткань расправилась на ржавых дугах, полностью накрыв нас, для обзора осталась только узкая щель поверх уродливого радиатора. Вездеход оказался кабриолетом! К тому же в нем имелся теплопоглотитель причудливой конструкции, напоминающий развороченный железобетонный блок, напичканный арматурой. Словом, теплоуловители штурмовика нам были не страшны. А водородные двигатели ими вообще не засекаются.
Однако у армейских пташек, что вели патрулирование местности, могли иметься штучки покруче, но об этом я старался не думать — зачем портить себе настроение от приятной поездки?
Штурмовик пролетел, и мы двинулись дальше. На протяжении пути мы еще трижды замирали и затаивались, пропуская его тяжеловесных коллег, и один раз просидели пятнадцать минут в утайке от настырного флаера Топливной Полиции, кружившего все это время над нами, как муха над кучей… Над вареньем, в общем. Я бы с удовольствием пальнул в надоедливое насекомое из лучевика, да жаль батареи кончились.
Как только он пожужжал за горизонт, наш одержимый водила опять даванул на газ, и сразу стало веселее. На Земле подобного рода техника, оставшаяся в наследство от древних лучших времен, чуть ли не обожествлялась населением. И те, кто был причастен к ее функционированию, купались в лучах этого божественного отблеска.
Дальше мы трепали свои нервы только на ухабах, и хотя проехали через владения еще трех кланов, но не встретили ни единой живой души. Видимо, активность армии Купола загнала парий в глубокие норы.
Когда мы достигли наконец своей территории, навстречу нашей чумовозке вышел вразвалочку человек с лучевым пистолетом у пояса — наш! Я обернулся к молчащему всю дорогу старику:
— Ну что, Михал Иваныч, полетим в космос?
Видимо, своим вопросом я задел какие-то святые чувства ветерана, поскольку фанатичный огонек на мгновение осветил его тусклые окуляры. Но тут же погас. Дед сосредоточенно кивнул и покрепче прижал к себе внучку. Потом спросил:
— А куда нужно?
Я отогнал всколыхнувшиеся подозрения и ответил честно:
— Пока не знаю. Надо подумать.
Ветеран сжал губы в извилистую трещину, и я оставил его в покое — нелегко вот так вот в один момент покинуть на старости лет уютный матрас-ипликатор с подогревом и броситься без оглядки в неизвестность. Поневоле задумаешься.
Встречал нас Коготь.
— Где Маджик? — спросил я.
— Он скоро будет. Мы не ждали тебя так рано, Дик. — Когтю так хотелось спросить, что было в Куполе, — чуть не подпрыгивал, но субординация не позволяла задавать лишние вопросы. Вот и хорошо, что не позволяла, — потом Еж споет ему пару саг, а мне некогда.
— Давай вставай на подножку, до дома докатим. — Он прицепился с моей стороны — в нашей банке и так явно была пара лишних сельдей.
К Граберу, вернувшемуся после долгих странствий в Куполе, Коготь отнесся подчеркнуто безразлично, а сам все шарил и шарил глазами. Высматривал Жен. Потом его взгляд прилип к внучке:
— А это что за бикса? Рожать может? — Проблема деторождения на Москве стояла остро. Что под Куполом, что у нас в развалинах.
— Не твое дело.
— Угу, — согласился Коготь, отставая. Мне как человеку особо авторитетному полагалось и побольше одной жены.
Так в неспешном обмене новостями мы провели примерно с полчаса, пока не доехали до самого Убежища. Вездеход загнали в бокс, где уже стояли три машины клана. Водила моментально нашел общий язык с Чумазым — нашим механиком. Белый Кот скорешился с Васей, я их отпустил, и они куда-то вместе отвалили, а мы потопали в жилище — отмываться, отъедаться, отсыпаться и готовиться к отбытию.

* * *

На следующий день, ближе к полудню, я подогнал ко входу в жилье полугрузовой ровер и с помощью Ежа стал переносить в него аппаратуру. Инфинитайзер был упакован, так что погрузили мы его довольно быстро. Потом оружие, батареи, воду в баклагах, ящик со жратвой и сверху — алюминиевый контейнер с медикаментами.
— Садитесь, нечего мяться, — подбодрил я посвежевшего пирата и его очаровательную родственницу. Они полезли на заднее сиденье.
Под ногами путался Грабер, уже разжившийся кожаными штанами. Однако не помогал, а скорее мешал нам. Его осунувшаяся физиономия замышляла какие-то новые козни, и не без причины: дело в том, что вчера я подловил его в тихом укромном уголке и, прижав к шершавой бетонной стенке, спросил по-доброму, кому они там с Палютиным продали Жен. На что он заявил, что ничего такого не знает и не ведает, а только и может, что строить гипотезы и догадки. Тут моей доброте настал предел.
— Ну что же, партнер, — со вкусом произнес я, чувствуя, как во рту только что не растут ядовитые зубы, — видно, за ум ты никогда не возьмешься. Придется помочь. Эй, кто там есть! — рявкнул я в коридор. Там был Хирург со своим новым приятелем. Они тут же нарисовались. — Тащите сюда гвозди!
— Зачем, Дик? — с детским любопытством поинтересовался Вася.
Я аккуратно разгладил на Грабере смявшуюся в процессе дознания куртку, стряхнул предполагаемую пылинку.
— Надо этому парню, — я кивнул на нездорово бледного партнера, — помочь кое-что вспомнить. Щас прибьем его к столу в мастерской и продолжим бесчеловечные опыты, только с участием наших специалистов.
— Ага, Дик, я мигом… — Вася стремительно унесся в полумрак вместе с Белым Котом.
— П-п-послушай, Бессон… Т-т-ты это что? Серьезно?
Я кивнул. Я и в самом деле намерен был вспороть негодяю брюхо. Мой видок убедил Грабера в серьезности моих намерений. Он выдавил из себя, что есть такой человек по фамилии Берковиц, а остальное все из его памяти начисто стерлось, но, возможно, и всплывет, когда мы отправимся вместе бороздить космические просторы. На что я ему ответил, что с удовольствием ему это обеспечу, пусть бороздит, но только без меня и, разумеется, без космического корабля.
Вот так оно все получилось. Грабер не солгал — я сверился с имеющимися у меня в коминсе данными: Берковиц оказался крупной фигурой в Теневой Системе.
А сейчас Грабер, словно в задницу заведенный, нарезал круги вокруг меня и готового к погрузке инфинитайзера — прибор-то я, оказывается, собрался увезти с собой, а ему ни словом не обмолвился!
Но только партнер раскрыл было рот, как появился Маджик в сопровождении Васи Хирурга и Когтя. Мадж подошел ко мне:
— Уходишь, Дик?
— Да.
— Мы будем ждать тебя, Дик. Возвращайся. — Хорошие они все-таки люди, хоть и режут порой друг друга, как ливерную колбасу.
— Когда вернусь — не знаю. Тачку я пока заберу, потом Вася пригонит. Старик говорит, что здесь есть база космических кораблей… — Видя, что Маджик не понимает, пояснил: — Это такой ровер, чтобы улететь с Земли. Если не выгорит — вернусь. Все, бывай, Маджик.
Мы обменялись рукопожатием, а обниматься здесь не принято.

Предыдущая страница 10 Следующая страница


11 Мария Симонова, Дмитрий Кравцов

Вася с Ежом уже сидели в машине. Туда же полез было Грабер, но я ловко поймал его за телогрейку:
— А ты куда собрался? У тебя спецзадание — поведешь войско на Купол. А Вася с Маджем тебя подстрахуют. — Я подмигнул Маджику, все еще чувствуя на веках подозрительную влажность.
Грабер отчаянно и молча сопротивлялся — беззвучно пер вперед, буксуя на месте и работая лопатками, словно попасть в ровер было мечтой всей его жизни. Как дитя малое. Но с меня его детских шалостей хватило на всю оставшуюся жизнь. Поэтому я перехватил Грабера поперек и отбросил подальше от машины. И с облегчением сел за руль.
— Поехали, — сказал я, включая зажигание. — Давай, Михал Иваныч, показывай дорогу.
Урча, словно большой железный кот, наш грузовичок преодолел ворота и выполз за территорию жилища, и я помахал всему Убежищу рукой.

* * *

Когда наш грузовичок уверенно взял курс на юг, Хирург тревожно заерзал по сиденью. Я лишь на секунду скосил на него глаза: на всегда непроницаемом лице знаменитого берса читалось смятение. Подивившись столь неожиданной вещи, я вынужден был опять сосредоточиться на дороге. Ровер, к сожалению, не имел автопилота, так что я не мог отвлекаться надолго, тем более что дороги как таковой не было. Но спросить-то я мог:
— Василий, чего не так?
— Мы это что же, Дик, прямиком на Проклятые Поля едем?..
— А я знаю, Вася? Сейчас у нашего проводника спросим. Э… Михал… — Тут машину подбросило на особенно заковыристой кочке, и я чуть не прикусил язык. — Вы нас что, на Проклятые…
Черт! Тут я вспомнил. Видимо, встряска подкинула мысли, переместив наверх нужную. Проклятые Поля. Заколдованное место. Наследие последней гражданской войны. Широкая полоса земель южнее Москвы, выжженная дотла, политая разными химикатами и густо посоленная штаммами вирусов. Лет двести тому назад на этих полях наконец истощились последние запасы оружия массового поражения, распределившись по Среднерусской возвышенности. Говорят, что и синдром Бройля выполз именно отсюда.
За столько лет вирусы выродились и мутировали, химия почти выдохлась, вся эта дрянь поразнесена ветром на многие километры. Но Поля, представляющие выжженную пустыню, были по-прежнему опасны для живой органики, и парии обходили их стороной.
И вот, значит, мы туда едем. Ну где, скажите на милость, еще могла уцелеть такая драгоценная вещь, как пригодный для полета старсшип? Только на Проклятых Полях!
Однако старый ветеран так уверенно говорил о том, что он сам неоднократно бывал на этой базе, а значит, серьезной опасности там уже нет, все это темные суеверия, и на Полях этих небось давно травка растет. А может, он просто шизофреник?..
«Да нет, нормальный дед», — утешил я сам себя. И чтобы окончательно убедиться в этом, я небрежно так спросил:
— А что там, на Полях этих? Я слышал, что там никто не выживает…
— Так и есть, — невозмутимо отозвался старый пердун; — У нас в семье традиция такая — когда кто-то из наших чувствует, что дни его сочтены, он отправляется на базу. И не возвращается обратно. Эта база — наша фамильная усыпальница.
Я вильнул рулем, даже позабыв на секунду о своем бессмертии, а старик продолжал как ни в чем не бывало:
— Предвижу ваш вопрос, уважаемый. А как же глобальный контроль функционирования корабля? Очень правильный вопрос. Для этого мы арендуем флаер и пользуемся скафандром, которых в комплекте корабля ровно шесть штук. Потому я жив до сих пор. Бедная Катина мама умерла в родах, и я вынужден был беречь себя, чтобы было кому передать заветы предков вместе с фамилией и пожизненными льготами…
Я перестал слушать старого параноика. Это ведь до чего надо дойти в своем фанатизме, чтобы посылать престарелых родственников на верную смерть! И тут же меня посетила другая мысль — ведь дед на полном серьезе едет помирать! Ведь скафандра-то при нем нет, а есть только внучка. Значит, и внучка тоже должна склеить ласты.
И самое во всем этом паршивое, что их корабль, может быть, даже воздух испортить не сможет, не то что взлететь.

* * *

— Останови здесь! — неожиданно скомандовал старик, и корявый, скрюченный артритом палец ткнулся в оплавленные руины, ничем не отличавшиеся от тех, что мы уже десятки раз миновали.
Я не мог определить назначение бывших здесь строений, до того они оказались разрушены. Словно гигантский смерч пронесся здесь вслед за паровым катком и термоядерным взрывом. Ну взрыв-то, положим, и впрямь был, и не один, хотя, может, и не термоядерный.
При ближайшем рассмотрении оказалось, что это место все же отличается от остального пейзажа — здесь явно проступали следы недавней деятельности человека: аккуратно расчищенный пятачок, камни и обломки тщательно убраны. Дед извлек из-под рукава пиджачишки браслетку. Пискнул импульсный сигнал, и расчищенная площадка плавно ушла вниз, открывая черный провал с круто уходящими вниз ступенями.
«Опять под землю», — застонал я мысленно, наблюдая, как Михал Иваныч уверенно спускается вниз. Я подошел, посмотрел на ширину проема. Контейнеры должны были пройти тютелька в тютельку.
— Ну что? Давайте разгружать, — скомандовал я своим орлам, нервно озирающимся и дышащим через раз (странное и уморительное зрелище — испуганный Хирург). Я подавал им ящики, потом мы осторожно сносили их вниз по лестнице, оказавшейся на удивление длинной — не менее пяти этажей. Качественно все-таки предки строили. С размахом. Особенно пришлось повозиться с саркофагом, поскольку лестница обладала заметной крутизной, а проклятый гроб (тяжелый, зараза) прошел еле-еле и только после того, как мы поставили его на попа и обвязали тросом.
Хорошо еще не уронили.
База представляла собой череду залов, похожих на складские помещения, совершенно пустые. Словно ураган войны, бушевавший наверху, без следа высосал все, чем эти гигантские объемы были заполнены. Я все поглядывал на старика с внучкой — как там они, не загибаются пока? Пока не загибались.
— А вот здесь, — торжественно провозгласил старик, чувствующий себя как дома, — наша усыпальница.
Он произвел руками замысловатые пассы и отворил тяжелую дверь. Пахнуло застоявшимся воздухом, пылью и немного тлением. Заходить мы не стали, лишь Вася пробормотал какую-то длинную фразу. Отдавал долг мертвым.
Наконец мы вошли в последний зал, где и стоял этот старсшип во всей своей красе. Никаких дополнительных малых катеров, отмеченных в справке, нигде поблизости не наблюдалось, но и без них здесь было на что посмотреть. Ну что ж, довольно похоже на большой пассажирский флаер с закрылками по бокам. Этакая тускло-серая капля. А широкая труба в задней его части, стало быть, и есть тот самый прямоточный плазменный двигатель. Что-то там ЦЛ… ЕПРСТ… Не помню.
Внешних повреждений не видно. Однако эта дура была пристегнута к огромной катапульте, снабженной разгоняющими пироснарядами. Я глянул вверх — ну конечно, там створки, которые должны раскрываться при готовности корабля к старту. И если они протухли или не действует автоматика убирания створок, то нам останется только полюбоваться на древние технологии и, конечно же, провести глобальный контроль функционирования. И все.
В общем-то старсшип оказался гораздо меньше, чем я ожидал. Но мы с нашим прибором в него поместимся, это точно. И еще одни такие же мы, с прибором.
Ну что ж, подвел я предварительный итог. В первой части своей легенды старик не соврал. Корабль действительно есть. Теперь остается убедиться в верности остального — что эта посудина не только способна летать, но и может совершить «скачок». Причем испытания придется проводить на себе, любимых. Не стоит опережать события, сначала войдем внутрь.
С тихим шорохом уползла в сторону дверь, и Михал Иваныч медленно и глубоко поклонился входу. Внучка повторила его движение, видимо процесс передачи практических навыков пошел. Мои хейворки бродили вокруг с потрясенным видом, безуспешно пытаясь напустить на лица безразличие. Оборудование инфинитайзера мы сложили в соседнем складе — торопиться с погрузкой не стоит. Может, еще выносить все назад придется.
— Прошу, — резким от волнения жестом руки ветеран приглашал нас последовать на борт. Ну что же, войдем.

* * *

— Молодой человек. Я прошу вас ничего здесь не трогать без моего ведома, — сказал Михал Иваныч, устраиваясь в глубоком кресле, залитом для удобства чем-то вроде пористого каучука. — Располагайтесь и не мешайте мне. Контроль функционирования — ответственнейшая вещь.
— Хорошо, Михал Иваныч. Вот только ответьте мне на один вопрос. Сколько времени прошло с тех пор, как вы навещали в последний раз свою реликвию?
— Три года, семь стандартных месяцев и… э-э-э… одиннадцать дней. А что?
— Да нет. Ничего, — сказал я, усаживаясь в соседнее кресло и разглядывая позолоченную табличку с названием корабля. «Синяя птица». Корабль в своей прошлой жизни, еще до того, как встал на прикол в этом подземном ангаре, явно не принадлежал к классу «люкс»: простая пластиковая отделка бежевого цвета, простые коричневые кресла — два и два выдвижных дополнительных, и только эта позолота на табличке.
Руки сами тянулись что-нибудь потрогать, а еще лучше пошуровать в корабельном мозгу, но пока этого лучше не делать, не нервировать старика. Или того хуже — влезу по незнанию куда-то не туда, и привет. Еще, чего доброго, поломается. Так что я стал просто наблюдать за манипуляциями ветерана.
Вот он достал из нагрудного кармана пиджака карточку и провел ею через приемную щель. Примитивный электромагнитный ключ. В ответ замигали индикаторы на пульте и загорелся экран монитора. Так, это работает! Побежали символы, а старик извлек старинную клавиатуру. Господи, какой анахронизм! — и давай выстукивать. И, надо сказать, добился своего. На пульте медленно налился молочным приглушенным светом прозрачный до этого шар. Синтезированный голос неожиданно произнес:
— Привет, Дик, как поживаешь?
— П-привет… — машинально ляпнул я.
— Куда полетим, Дик?
Михал Иваныч судорожно забегал пальцами по клавишам, и молочный свет погас.
— Я ведь просил вас ничего не делать! — надтреснутым от волнения голосом воззвал он ко мне. — Это ведь загружается центральный мозг корабля! Он всегда так приветствует нас. Всегда. Но никакого Дика на самом деле нет! Я не знаю, что произойдет, если вы вступите в диалог с машиной. Все может быть нарушено! Помолчите! Он еще никогда не задавал такого вопроса: «Куда полетим?» Сейчас я повторю загрузку, а вы будьте немы, как рыбка в аквариуме.
С минуту дед посидел, откинувшись в кресле — отходил от моего самовольства, — а потом вновь достал свою карточку…
— Привет, Дик, как поживаешь?
Я продолжал машинально фиксировать то, что делал с бортовым компом старый хрен, а сам погрузился в размышления. Из этого состояния меня выдернул модулированный голос бортового компа:
— Глобальный контроль функционирования закончен успешно. Вывожу результаты.
Результаты обнадеживали: корабль, судя по показаниям, и впрямь был вполне готов для преодоления мирового пространства, имелись некоторые недостачи чисто бытового характера: некомплект в снаряжении скафандров, разбалансировка искусственной гравитации, небольшая недостача кислорода и прочие мелочи.
Старик удовлетворенно откинулся в кресле со словами:
— Ну вот мы и закончили.
— Какое там закончили. Только начали, — возразил я. — Ну, и что вы предлагаете предпринять для устранения недостатков?
— Как что? Выполнять предписания бортового компьютера.
Выполнять так выполнять. Я позвал Ежа с Хирургом.
— Ребята, вы сейчас поступаете в распоряжение Михаила Иваныча. Профессор… — Тьфу ты, черт. Я машинально спутал его с Рунге, хотя куда ему… — Они в вашем распоряжении, покажите им, где что находится, а заодно и проследите, чтобы они ничего не испортили.
Ребята не испытали большого восторга, все же ветеран являлся для них настоящим «чистым». Но мои указания были для них непререкаемы.
Наконец все ушли, и я остался один на один с компьютером. «Ну, пришло время нам с тобой познакомиться!» Я стал искать подходящий интерфейс для подключения моего коминса. Странное совпадение имен бывшего владельца с моим собственным навело меня на разные интересные идеи, связанные с управлением кораблем. Главное, не сбить основные настройки. Добившись ответа операционки, я запустил «демон» собственной загрузки, после чего стал с системой на «ты».
В общем и целом процесс подготовки к старту занял около двенадцати часов. Мне тоже пришлось потрудиться, и не только за компьютером.
Старичок с Катей, по моим наблюдениям, на тот свет вроде бы не собирались. Выдохлись, выходит, Проклятые Поля, и зря дед так осторожничал. Если не помрут в течение трех дней, значит, точно выдохлись. Однако мой регенератор придется задействовать. На всякий пожарный.
В завершение Вася помог нам загрузить инфинитайзер в грузовой отсек, и мы стали прощаться.
— Ну, Хирург, бывай, — сказал я, пожимая ему руку. Хотелось даже его обнять, но пария вряд ли понял бы этот жест — тактильный контакт здесь не был принят даже между близкими друзьями.
Итак, Вася упылил на ровере, а мы окончательно загрузились в корабль. Сейчас проверим, взорвется ли он прямо на старте либо полетит. На себе проверим. В конце концов, «Синяя птица» он или нет?..
Ежу и Катерине я велел разойтись по каютам, каковых на корабле было четыре, так что у них была возможность выбирать. Потом пристегнуться там к койкам и ни о чем не беспокоиться. Если взорвемся, они все равно не успеют испугаться. А мы с ветераном заняли два кресла в тесной рубке. Поерзали, устраиваясь и просто внутренне готовясь. Тянуть дальше не имело смысла.
— Командуйте, Михал Иванович! — сказал я, собираясь контролировать его со своего пульта. Дед побледнел, дернул кадыком, и вдруг…
— А может быть, лучше вы?
— Нет уж, вы капитан, вам и карты в руки. — Само собой, при малейшей же ошибке я бы взял управление на себя. Просто от нас больше ничего не зависело — я уже поставил комп в режим готовности и расчета стартовой траектории, так какая разница, кто теперь нажмет кнопку? Не хотелось лишать старика этого последнего акта священнодействия, ради которого погибло черт знает сколько поколений его предков.
Старик глянул по сторонам, как бы ища поддержки у этих самых предков, но, кроме меня, здесь больше никого не было. Тогда он сжал губы, поиграл желваками и жестко скомандовал:
— Корабль, ключ на старт! — На пульте вспыхнула большая красная лампочка. Створки впереди разошлись. — Зажигание!!!
Я почувствовал, как кресло подо мной дрогнуло: корабль тронулся с места. Нас впрессовало в сиденья, когда сработавшая катапульта выстрелила яхту, как снаряд, из ангара прямо в небо. Двигатель взревел, мы пронзили нижний слой облаков — серый и плотный, словно грязное одеяло, — и приступили к разгону.

24.

Вот это да! Рунге умер. Край исчез вместе с аппаратом, а его женщина — как ее там… Женевьева Александер, пластхирург — похищена! Такое не враз и переваришь.
Инспектор не ожидал, что его ультиматум подействует столь неожиданно и эффективно, но спустя несколько часов после выступления в городском собрании он уже читал предварительные данные допросов совсем других свидетелей, чем те, которые были добыты Ивановым. Совсем других. Среди них были два телохранителя одного из местных олигархов, техник аппаратуры сопряжения и даже секретарь-референт вице-мэра по обеспечению систем жизнедеятельности Купола. Последнего доставили час назад, скованного магнитными наручниками и накачанного под самую завязку сывороткой правды.
Кроме того, Гор выписал ордер на арест майора Токарева — как удалось выяснить, он и провел Края в Купол. Это очень важный свидетель, возможно, даже сообщник ронина. Но арестовать Токарева, исполняющего сейчас обязанности министра внутренних дел, было не так-то просто. Пока Гор отдал распоряжение своему аналитику:
— Саша, обрати особое внимание на этого Токарева. Возможно, это связующее звено между Куполом и развалинами. Давай, работай, разыщи мне доказательства в здешнем гадюшнике. Не мог Край все здесь в одиночку держать. А нам, сам понимаешь, без агентуры никуда. Все. Привет.
Второе, что сделал инспектор, — отдал распоряжение технарям рыть землю носом, но найти левый портал, через который Женевьеву депортировали во внешние миры. И максимально точно установить, куда ее переправили.
Аналитики склоняются к версии, что Край, если покинул Землю, то вероятное место его появления — Научный Центр господина Левински на Р66. Аргументы убедительны: Краю кровь из носа нужен специалист на место Рунге, чтобы вновь возобновить функционирование прибора, а еще лучше наладить выпуск самих инфинитайзеров. Значит, он должен искать подходы к Центру — месту, откуда он в свое время и выкрал прибор. Вероятность такого варианта около шестидесяти семи процентов. Но интуиция Гора подсказывала несколько другой вариант. Сашины расчеты базируются на известных ему данных, но инспектор-то знает несколько больше. Край отправится на поиски своей женщины! Если его предположения верны и Александер похитили, чтобы оказать давление на Края, значит, еще кто-то, кроме Гора, вычислил сущность ронина и движущие им мотивы. Этих умников необходимо найти, ведь, скорее всего, они представляют оппозицию Левински. С ними можно будет вести дела. Но это потом, когда бастард убедится в его, Гора, честности и колпак контроля за его действиями помягчает. А пока их просто необходимо вычислить.
Возможен и другой вариант — Женевьева стала пешкой в игре местных олигархов. Такое вполне реально. В этом случае ее держат в одном из четырех Куполов на самой Ч33.Но незарегистрированный портал все равно надо искать. Если не через него умыкнули женщину Края, то вполне возможно, что они вместе скакнули отсюда к черту на кулички и уволокли аппарат.
Да, вариантов хватает. Будем работать по всем. Гор отдал последние указания, подключился к вычислителю и перенес в него собранные данные, за исключением своих догадок. Запустил расчет и откинулся в кресле. Пусть цербер бастарда убедится, что инспектор зря времени не теряет.
"Вот уж не предполагал, — думал инспектор, — что на парии-три можно найти столь дефицитный препарат, который и в метрополии-то не везде есть, — псевдопентантал. До того как этот референт попал к ним в руки, уже кто-то из местных воротил снял сливки и сдоил с бедняги информацию в свой карман, но тем не менее и аналитикам группы осталось достаточно. Жаль, после сыворотки объект уже не пригоден для ментоскопирования — мозги раскисли до последней степени. Передоз от неумения или осознанный.
И все же есть что доложить Левински. Вот только надо подкорректировать полученную информацию. Бастарду вовсе не обязательно знать все.
И еще одна важная деталь: предварительный анализ дает большую вероятность, что Край уже покинул не только Купол Москва-Ч33, но и планету вообще. Оставить это без внимания никак нельзя. Но контрольная система сети не зафиксировала фактов путешествия ни через один из четырех основных порталов планеты, расположенных под Куполами. А данные частных коммуникационных компаний, ведущих дела с мирами-париями, девственно чисты. Ну, не мог же Край просто раствориться в воздухе! Возможно, он скрывается где-то на планете, но надо искать и левый портал.
Думай, инспектор, думай…"
Подумать Гору не удалось — прямой вызов от бастарда назойливо запищал, и Корчагин тихонько кашлянул, напоминая инспектору, что оставлять без внимания личный вызов господина Левински по меньшей мере невежливо. Гор яростно сверкнул глазами на надоевшего хуже горькой редьки цепного пса, но сдержался. Вот сволочи — уже настучали ублюдку, что у Гора появились результаты. Интересно — кто? Ведь ликвидатор помещения не покидал и рта не разевал. Правда, не стоит забывать о том, что и его доверенные люди, тот же Каменский, к примеру, — они все подвергнуты процедуре блокады и ментально переключены на бастарда. А этого соглядатая просто необходимо убрать.
«Э, да ты никак становишься убийцей, господин инспектор, — слегка упрекнул себя Гор, — идешь в обратную сторону, чем столь любимый тобою Край. Сначала ронин, потом убийца. Ладно, разберемся…»
— Слушаю, господин Левински, — твердо сказал Гор, переведя коминс в режим личной связи.

* * *

Разговор с Наследником оказался тяжелее обычного — Наследник рвался на старую Землю, поближе к инфинитайзеру. И его можно понять: с этим прибором связаны все его грандиозные планы. Гору с немалым трудом удалось отговорить бастарда от личного прибытия на Ч33. Подействовал аргумент, что присутствие Левински заставит следственную бригаду и приданные подразделения заниматься обеспечением его безопасности, в ущерб поискам Края и прибора.
Уф! Гор потер виски и принял две ядовито-желтые капсулы стимулятора — предстояла третья бессонная ночь. Он потянулся, глянул на часы — близится полночь, а новостей больше нет. Ладно, самое время размяться.
Гор пружинисто вскочил с кресла. Прикорнувший было в углу на раскладном кресле Корчагин приоткрыл один глаз и, убедившись, что подопечный лишь проделывает привычный комплекс упражнений, а не собирается уйти из-под надзора, вновь прикрыл его. Гор даже слегка позавидовал своему цепному псу.
Закончив комплекс, он активировал гигиеническую систему «Паука» на жесткий массаж с комбинированным ионным душем. Запищал коминс.
— Шеф, — голос Саши-аналитика звенел от предвкушения, — мы вычислили местонахождение убежища, где, по последним данным, скрывался Край! Это на первом механическом заводе. Наши действия, шеф?!
— Штурмовую группу в ружье! И флаера поднимайте! — рявкнул Гор, заставив вскочить Корчагина. — Некрылова ко мне! К чертовой матери! Я сам пойду!!!
«Надо же, как все в елочку складывается», — подумал Гор, вскочил и забегал по кабинету, бормоча бесчисленное «К черту!» и «Это надо увидеть самому». На самом деле он сейчас был абсолютно собран и спокоен. Гор просто играл спектакль для своего цербера. Отличная возможность не только увидеть бессмертных хейворков Края в деле, но и, улучив момент, избавиться от назойливого наймита Левински. Поэтому он продолжал метаться из угла в угол, теребя застежки «Паука», пристегивая к поясу лучевик и выполняя еще десятки вроде бы необходимых операций, но все в темпе.
В темпе.
Главное, не дать Корчагину ни доли секунды на анализ ситуации, не позволить ему заподозрить подвох.
Наконец Гор вдохновенно замер. Провел тыльной стороной ладони по лбу. Глянул на своего пастуха — тот уже подогнал экипировку и теперь наблюдал за инспектором, спокойно щуря серые глаза. Поверил ли?
Вошел Некрылов. Гор обратился к нему:
— Сергей, лобастые вычислили стойбище Края. Возможно, там и он сам. Штурмовики на старт. Я лечу с вами, — и, видя некоторое разочарование на лице драбанта, добавил: — В качестве наблюдателя. Вот с ним. Командовать парадом будешь ты. Ребята готовы?
Некрылов кивнул, просветлев лицом.
— Отлично. Но имей в виду, там, должно быть, уйма берсерков. Дельце предстоит жаркое. Парализаторы к бою. Нам нужно как можно больше «языков». Поэтому придется поберечь врага.
Сержант поморщился:
— Тогда положим как минимум треть наших. У них вроде бы даже дезинтегратор один имеется. — Сержант не любил напрасно терять людей, но приказ Левински звучал однозначно: в первую очередь добыть некую аппаратуру, которой владеет госпреступник, не считаясь с потерями, а по возможности — и его самого. Ответственность каждый нес персонально. — А тут, в Куполе, давно нарыв вызревает. Как бы нас не завалили на обратном пути. С концами.
— Вот поэтому-то и я полечу. Все ясно?
— Да. Разрешите идти?
— Идем вместе. — Гор опустил забрало шлема.

* * *

На цель заходили с максимальной высоты — в трущобах не имелось даже самых плохоньких радаров, так что эскадрилья забралась в густой ядовито-бурый туман, уходя от визуального наблюдения и памятуя о возможном дезинтеграторе.
— Заходим с трех сторон, — звучал в лингафоне голос сержанта. — Высотное наблюдение и огневая поддержка с воздуха практически невозможны. Облачность низкая, мать ее в усилитель!.. Рассчитывать только на личное оружие.
— Ничего. Нам не привыкать, — раздались бодрые голоса драбантов.
— Прорвемся, — скосив глаза на сидящего рядом Корчагина, весело проговорил Гор. — Главное — акция, а остальное сложится. Я думаю, что ни самого Края, ни его багажа мы здесь уже не найдем. Он, скорее всего, скрывается где-нибудь в стороне. Но, если возьмем «языка», живо вычислим его местонахождение. Сколько еще до цели?
— Полторы минуты.
— О'кей. — За оставшееся время Гор попытался прикинуть варианты, как бы половчее отделаться от Корчагина. Но это так вот, с кондачка, не просчитаешь. «Никто не должен увидеть, как я его прихлопну. Любой из этих ребят прошел необходимое кодирование, и если будут очевидцы, то бастард сразу поймет, что инспектор затевает свою партию. Но и оставлять его в живых нельзя. Корчагин — единственный, кто точно знает, с чем придется столкнуться в убежище этого клана. Для остальных бессмертие — лишь сказочка для дураков. Они и так предпочитают считать, что смерти нет, — орлы!»
Естественно, всех десантников потом подвергнут подробнейшему ментоскопированию, но это будет лишь картинка, а не осознанная оценка ситуации. А вот Корчагин будет анализировать целенаправленно, и его выводы дадут бастарду лишнюю информацию. Тем более все пойдет насмарку, если психологи бастарда сумеют расшевелить мозги самого Гора. Остается верить в его величество случай…
Гор последний раз глянул на коминс. Дисплей отозвался россыпью успокоительно-зеленых огоньков: прибор уже подключен и настроен на датчики «Паука». Но инспектор, привыкший проверять все досконально, все равно покрутил головой, наблюдая, как то, что он видит перед собой сквозь забрало, переползает на боковые экранчики внутренней полусферы шлема, как возникает объемное изображение того, что находится справа и слева от него. Укрепленные на шее датчики улавливали сокращения шейных мускулов и передавали данные на коминс, создававший ему объемное видение. Картинки были значительно обогащены аналитической работой коминса: окружающие десантники имели чуть зеленоватый контур — система опознавания определяла их как своих. Сверху располагался мини-радар дальнего обнаружения. На это машинки хватает — управлять «Пауком», личной навигацией и ориентировкой в пространстве, а также системой прицеливания, расположенной напротив правого глаза.
Черт, инспектору все же требовалась более толковая система, способная к эмпирическим действиям…
Но это не сейчас. Сейчас акция!!!
— Внимание! — раздалось в наушнике. — Готовность двадцать секунд. Время пошло! — И одновременно замигала красная тревожная лампа.
Десантники зашевелились, последний раз оправляя обмундирование и проверяя оружие. Все повели головой вправо-влево, повторяя действия инспектора. Активированные «Пауки» переливались всеми цветами радуги, не определив еще необходимую цветогамму камуфляжа. С жужжанием выскакивали язычки эластичных фибротросов, цепляясь к десантным карабинам. Обладая высокой упругостью, эти довольно тонкие нити позволяли в считанные секунды достичь поверхности, а также перемещаться по стенам городских строений и любым вертикальным поверхностям, выстреливая в нужную сторону и прилипая к малейшей шероховатости. За что комбинезон и получил свое название.
— Первый, ваша вертушка зависнет чуть в стороне, а мы отвлечем гадов на себя. Будьте внимательны. Удачи.
— Понял, — кивнул Гор, привычно уходя в «бросок».
Коротко взревела сирена — звуковой дубляж сигнала к высадке, — и фигуры в «Пауках» посыпались из люка вниз. Гор пропустил Корчагина вперед и ухнул в бездну, даже не представляя, сколько там до поверхности. На это есть коминс, управляющий защитным костюмом. Давай, старик!
Сознание захлестнула пьянящая волна восторга действия, впрочем не мешающая трезво оценивать происходящее. Гор видел вспышки лучевиков, шерстившие груды железобетонных обломков. Драбанты, летя вниз с большой скоростью, лишенные из-за низкого смога огневой поддержки с воздуха, простреливали по площадям место предстоящей высадки. Внизу мелькнуло несколько фигур, которые коминс, почти не задумываясь, окрасил темно-багровым — неприятель. Кто-то там уже вскидывал оружие вверх, целя, казалось, прямо в Гора. Инспектор перехватил свой «калаш» от бедра и выпустил щедрую очередь. Оценить результат стрельбы в общей сумятице не удалось, однако багровых силуэтов стало как будто поменьше.
В подошвы ботинок ударила земля. Тросик тут же отстрелился от заплечного контейнера, прыгнув вверх к днищу геликоптера. Гор привычно спружинил ногами, упал, перекатился, сразу меняя позицию. За кучей гравия чуть правее впереди залег Корчагин, спокойно посылая заряды в развалины.
Может, не откладывать?
Гор огляделся — нет, не выйдет, несколько десантников залегли в паре шагов.
Наушники забило привычной мешаниной возгласов и команд, всегда сопутствующих бою.
— Серый! Парализаторы вперед! — рявкнул Гор, пытаясь определить, откуда атакует основная масса хейворков. Но трассеры лучевиков неслись отовсюду, словно бойцы рассеялись по всей площади завода, перемешавшись со штурмовой группой Некрылова. — Сергей!
— Нет, Васильич. Парализатор только напрямую берет. Пока не выйдет. Очень плотный огонь. Надо бы подавить… — сорванным голосом почти в самое ухо выдохнул Некрылов. — Эти черти сразу лезут в рукопашную. А бетона здесь — такая каша!… Своих побьем.
— «Языка» взять!
— Само собой… — Словно в подтверждение его слов слева невесть откуда выскочили парии, поднявшийся десантник вскинул навстречу им трубку ручного парализатора и выстрелил почти в упор, но один из них ловко в падении подбил его под колени. Десантник пошатнулся, и его выстрел зацепил крайнего из своих же. «Калаш» упал на землю, и двое в грязных шкурах навалились на парализованного сверху. У одного в руке мелькнул вибронож. Гор, словно в замедленной съемке, видел, как матово сверкнувшая пластина проникает сквозь защитное поле «Паука», а затем и сквозь плечевую пластину доспеха. Брызнула кровь. Этому уже не помочь, и Гор срезал обоих нападавших очередью.
— Васильич, их тут до хрена! — услышал он голос Некрылова. — Для одного клана слишком будет! На, гад!!! — тут же заорал он кому-то.
Плотность огня уменьшилась с обеих сторон. Значит, уже сошлись грудь в грудь. А здесь все решает сила и выучка, а никак не мощность оружия. Гор не переставал следить за развернувшимся боем, в то же время часть его сознания продолжала выискивать удобный момент для ликвидации Корчагина. Тот по-прежнему находился рядом, скупыми очередями постреливал по гребню наклонной плиты: засевшая там группа парий огрызалась огнем. К сожалению, парализатор не способен поражать цель сквозь преграды. Гор подумал, что «языков» будет немного.
«Неужели Край протащил сюда целую кучу оружия?!»

Предыдущая страница 11 Следующая страница


Одержимые бессмертием 12

— Вызывай флаера, пусть прочешут огнем, — сказал он в микрофон, отлично зная, что Некрылов его услышит.
— Да я вызываю! Они пока не могут спуститься. Эти гады лезут напролом — попробуй разбери, где кто!
— Ясно. Собирай ударную группу, будем прорываться вон к той водокачке.
— Лады! Все слышали? На счет «три» все вперед. Двойки прикрывают друг друга. Раз… Два… Три! Пошли!!!
Гор вскочил и одним броском оказался возле плиты. Рядом плюхнулся Корчагин. Сзади прикрывали огнем драбанты. Их как раз осталось двое. Гор обернулся к церберу.
— Ну что, парень, бывал в аду?! — весело крикнул он. Корчагин только плечами дернул. Инспектор махнул второй паре. — Правее десять… Вперед. Прикроем!
Оба бойца дружно побежали к указанному укрытию, ловко петляя между грудами обломков.
Гор слышал, как возятся парии по ту сторону плиты, рванул с пояса одну за другой две осколочные гранаты и по крутой дуге перебросил их через преграду. Спаренный взрыв подкинул их с цербером в воздух, и в этот же миг очередь из лучевика прошлась по спинам. Гор обернулся — там, где они только что были, мелкими перебежками двигались фигуры в собачьих шкурах. У инспектора прямым попаданием сорвало датчики внешнего обзора. Оба экрана в шлеме мгновенно погасли. Но генератор защитного поля смягчил удар, практически разрядив свои батареи. Запахло горелой изоляцией.
— Эй, командир! Они не умирают! Я сам…
— Без паники! Р-р-расс-с-стреляю, ублюдок!!!
«Плохо дело», — подумал Гор, поливая врагов очередями. Глянул на индикатор «калаша» — заряды подходят к концу. Скоро останутся только пулевые.
Парии залегли, и он дал знак Корчагину перебраться за плиту. Выброшенные «Пауками» тросы разом вздернули обоих на гребень плиты, и они мягко спрыгнули на другую сторону прямо в месиво из бывших людей. Грязная, окровавленная рука извивалась, отделенная от тела.
Чертовы бессмертные! Как бы оживать кто не начал…
Генератор защиты Корчагина тоже был разряжен. Гор заметил, что сзади из шеи Корчагина торчит мелко дрожащий арбалетный болт. Прямо рядом с застежками шлема. «Ну вот и все. Само вышло. Сейчас активируется пружинный сердечник, и готов…» — спокойно подумал он.
Цербер стрелы словно бы не ощущал, увлеченно паля по развалинам впереди. Через десять секунд он — труп. И все законно. Но, повинуясь скорее инстинкту боя, чем разуму, инспектор бросился к наймиту и вырвал стрелу. Она продолжала противно вибрировать в руке, так и норовя впиться в перчатку раздвоенным острием.
Корчагин развернулся, глянул на инспектора, на дрожащий болт, опять на инспектора.
— Ну что, варвар, хотел меня прикончить? — процедил он. Гор никогда не подумал бы, что стукачок настолько глуп. Цербер все понял по-своему. Вскинул веерный дезинтегратор, доселе пристегнутый к правому предплечью. — А я ждал, когда ты наконец дашь волю своим мыслишкам. Вот и дождался…
Расстояние между ними было ровно метр, и Гор бросился вперед. Древние инстинкты парии-три требовали крови. Во имя себя самого. Инспектор выбросил вперед правую руку, и болт вонзился точно в горло Корчагина, сразу же затрепетав в предчувствии близкой плоти. Другой рукой Гор резко подбил его веерник вверх и вправо от себя. Корчагин успел нажать на гашетку, и выстрел прошел в считанных сантиметрах от головы инспектора, окончательно разрядив батареи костюма. Гора спасло только ничтожное расстояние от врага. Страшный веер нейтринных частиц просто не успел развернуться. Еще полметра, и для него все было бы кончено. А так он только лишился радиосвязи и защиты.
Инспектор секунду смотрел на то, как корчится упавший Корчагин, как быстрыми толчками выплескивается кровь из разошедшегося шва на шее его костюма. Потом цербер замер. И тут же вернулось ощущение реальности. Бой вокруг продолжался, однако лингафон молчал. Гор забегал пальцами по кнопкам коминса, переходя на резервный канал: ретранслятором служил зависший за облаками геликоптер…
— …Где инспектор, мать вашу через турбину?! — орал на кого-то Некрылов. — Васильич, ты где, так тебя с полоборота!
Сзади захрустел гравий, Гор развернулся, вскидывая «Калашников», но это были отставшие десантники.
— Здесь я, Сережа. Здесь, — сказал он.

* * *

Вокруг водокачки, где удалось закрепиться и занять круговую оборону штурмовой группе, сновали орлы Некрылова, на всякий случай пригибаясь к земле. Сержант отдал приказ развернуть дезинтеграторы, и Гор скрепя сердце подтвердил его распоряжение. Парии все не успокаивались, и бой то и дело разгорался вновь, временами затихая на несколько минут. Словно они там, невидимые среди развалин, подзаряжали какие-то непонятные батарейки. Хотя инспектор догадывался, что за батарейки там подзаряжают вроде бы уже не по разу сраженные защитники завода. Теперь хейворки поменяли тактику — искусно скрываясь в руинах и своих норах, подбирались вплотную к закрепившимся десантникам и стреляли. А потом так же ловко исчезали среди нагромождения каменных глыб. Больших потерь не было, но парии не давали отряду разобраться в ситуации. И тянули время, словно бы поджидая подмогу.
Стало очевидно, что необходимы радикальные меры — пока отряд не нес существенных потерь, но рано или поздно боеприпасы иссякнут, настанет ночь, парии получат подкрепление или подвалит одна из тех непредвиденных случайностей, какими богата вся история вооруженных конфликтов. И полной уверенности в поддержке Купола нет и быть не может — местные олигархи заинтересованы в гибели инспектора и его людей. Чтоб следующий эмиссар стал посговорчивее. Вот тогда-то Гор и скомандовал развернуть тяжелые дезинтеграторы, коих имелось в наличии всего четыре. Но этого вполне хватало, чтобы стереть проклятый завод с лица земли. Но о «языках» в таком случае речь уже не идет. Хотя орлы Некрылова умудрились и в такой трудной ситуации взять двоих.
Группа экспертов под охраной десятка драбантов обследовала водокачку и прилегающие строения. Никаких доказательств пребывания здесь Края и аппаратуры найти не удалось: поди-ка попробуй снять хоть какие-нибудь следы и отпечатки с крошащегося древнего бетона. Никаких шансов, если не убить на это лет этак полета. Зато обнаружили склад разряженных батарей, вполне годных для питания тяжелого лучевого оружия. Еще нашли один из входов в подземелье кланового Убежища. Пятерка разведчиков пыталась обследовать хоть начало лабиринта, но там сразу же наткнулись на хейворков и ввязались в бой. Пришлось отступить, когда двое десантников получили ранения. Забаррикадировали вход снаружи, оставив в тоннеле датчики обнаружения, чтобы парии не ударили в спину или не заложили мину под место дислокации отряда.
Гор сидел на обломке стены.
— А они неплохие вояки, Васильич? — весело проговорил сержант, наблюдая за установкой веерной батареи. — Вот уж не ждал, что это быдло окажется такими крутыми.
Похоже, он не понял, почему парии оказали столь серьезное сопротивление. Или просто не придал этому значения в горячке боя.
— Какие у нас потери? — хмуро спросил инспектор.
— Одиннадцать убитых и столько же раненых. Да плюс твой ординарец…
«Да какой он, в задницу, мне ординарец!!!» — чуть не вырвалось у инспектора. Но не вырвалось.
— Всех подобрали?
— Да какой там! Эти псы такого жару нам задали, тут впору бы самим уцелеть. — И, перехватив мрачный взгляд инспектора, добавил: — Ничего, сейчас уроем этих ублюдков и соберем. — Помолчал и добавил: — Останки соберем.
— Вот только скренировать их уже будет нельзя. М-да… Ладно, Сергей, ответственность за это решение я возьму на себя. Все равно отписываться наверх. Начинайте.
Мрачен инспектор был еще и потому, что не удалось пока установить, где расположено кладбище клана. Если Рунге умер в этих руинах, его тело должно покоиться поблизости. Но после веерной атаки ничего не останется. Ни-че-го. И даже еще на пару метров ниже, чем ничего. Однако огонь хейворков клана не утихал, а значит, другого выхода не остается.

* * *

Следственная бригада высаживалась с опустившегося наконец флаера, драбанты рассыпались по периметру практически сровненного с землей завода, охраняя подступы. Некрылов так виртуозно скорректировал силу залпов веерных излучателей, что мощный каменный забор, окружавший завод со всех сторон, уцелел и теперь служил отличным прикрытием для развернувшихся на территории Убежища следственных мероприятий. Двойка штурмовиков кружила вокруг — вели дальнее наблюдение, на случай, если париям подоспеет подмога из других кланов.
Гор приказал всем участникам схватки принять стимуляторы — «бросок» отбирает у человека такую уйму сил, что на повторение их уже просто не остается. А каждый прием стимуляторов похищает несколько месяцев жизни. Впрочем, в драбанты идут те, кто знает, что его ждет. Так что никто и не думал возражать. Сам инспектор хоть и не испытывал характерных симптомов постбросковой усталости, но тоже решил не выделяться. Знакомая россыпь щекотки разбежалась по нервной системе, резко поднимая тонус организма.
По почти ровной поверхности, покрытой толстым слоем тончайшей пыли, оставшейся от былых нагромождений железобетона, Гор отправился к группе экспертов, наконец-то обнаруживших местную клановую усыпальницу. Они сейчас занимались вскрытием всех могильников подряд. Инспектор уже знал, что они там обнаружат. Биомассу. Протоплазму. Органическую пыль. Ничего другого не остается после применения такого оружия, как веерный излучатель. Нарушаются сами связи материи на молекулярном уровне, и вещество — любое, а особенно органика — распадается на составляющие. Но эксперты не оставляли своей работы. Мощными пылесосами собирали материал в герметичные стерильные мешки и укладывали их в контейнеры после предварительной пронумерации. Одновременно шла аэро — и визиосъемка территории.
Гор перебросился со старшим парой фраз чисто для проформы — он отлично знал этих людей и мог быть уверенным в их добросовестности. Тела Рунге найти, скорее всего, не удастся, но, возможно, после всестороннего анализа останков они смогут получить доказательство смерти профессора. Это значительно переориентирует следствие. Впрочем, у Гора не было оснований сомневаться в том, что старый хрыч действительно «скакнул в никуда».
Странно только, что Край не обессмертил самого ценного в своей команде человека.
Или все же обессмертил?..
Тогда слухи о смерти профессора не более чем ловкая утка, дабы отвлечь внимание и запутать следы. Такое тоже возможно.
Ладно, еще надо допросить пленных.
Гор отправился назад. Пришлось нацепить дыхательный фильтр, поскольку ионизированная молекулярная пыль висела в воздухе тонкой пеленой. Дышать такой взвесью смертельно опасно для здоровья.
Пленные лежали, спеленутые силовыми полями, точно младенцы. Одной из них оказалась довольно молодая рыжеволосая женщина со ссадиной через все щеку. Кто-то из драбантов приложил, почему-то не использовав парализатор. Над вторым — сухощавым хейворком с узловатой мускулатурой и в рваной безрукавке из шкуры собаки — хлопотал медик. Аптечка, примостившаяся на шее раненого, горела тревожным оранжевым огоньком и тихонько попискивала от натуги, силясь вернуть парию к жизни. Щелчок следовал за щелчком — инъекторы входили в тело с мерностью тактового генератора, а санитар колдовал над его распоротым животом, щедро накладывая биомассу прямо голыми руками. Создавалось впечатление, что скульптор трудится над статуей из гипса. Хейворк тихо стонал, водя глазными яблоками под сухими татуированными веками.
Гор поймал на себе прямой взгляд рыжеволосой.
— Ну так как? Кочумаешь потихоньку, шалава? — спросил он, используя известные ему слова из местного диалекта. На этом познания инспектора кончались. — Говорить будешь? — Она дернулась, но силовые путы не поддались.
— В жиздень тебе пень, хреный чистый!!! — брызжа слюной, выдохнула пленница. — По мошной пене тебя раком!
— Значит, говорить не будет. — Рядом нарисовался Некрылов, с любопытством наблюдая происходящее. Хотя познания инспектора в диалекте и не простирались особенно далеко, однако сказанное он понял.
Гор не спеша извлек свой десантный нож «Рембо-118» и осторожно ввел его в область силового кокона. Действовать приходилось предельно медленно, иначе лезвие накроется. Кокон не прощает резких движений. Осторожно повел ножом, разрезая лохмотья, лет этак пять назад бывшие комбинезоном местной Топливной Полиции. Обнажилась почти плоская мускулистая грудь, сплошь покрытая сложным татуированным узором, основное место в котором занимали схематично изображенные соты. Вокруг сосков вились стилизованные шершни.
— Клан Улей? Может, пожужжишь, пчелка, или перышком щекотнуть? — Но очевидно было, что без спецсредств «пчелка» говорить не станет. По наколкам видно, что в своем клане она была из хейворков. И откуда здесь люди Улья? Ведь, по сведениям архивов, они никогда не жили дружно с местными?
Эти вопросы требовали ответа, впрочем напрямую явно не касаясь дела. Очевидно, что здесь, в Москве-Ч33, назревает восстание дикарей. Ну да это не наши проблемы. Разве что Край нарисуется, чтобы возглавить…
— Этих во флаер. И смотрите мне, чтобы оба были в целости и сохранности. — Гор глянул на раненого хейворка. Не бессмертный, это точно. Он прекрасно помнил, как быстро, на глазах затянулась его рана, когда он проверял собственные способности после воздействия инфинитайзера. Может, хоть сканирование даст результат…

* * *

По прибытии в Купол Гор первым делом выслушал возмущенное бульканье мэра по поводу непродуманных действий эмиссаров Центра. Мол, ситуация накалена до предела, мол, если произойдет восстание, то пролитая кровь падет на голову инспектора Гора, и прочая ерунда. Гор не прерывал разбушевавшегося олигарха, лишь заметил, что нежелание местного правительства сотрудничать с исполнителями закона и есть истинная причина всех бед. И что он, инспектор, доложит своему руководству о сложившемся положении в ближайшем докладе, чем несколько поостудил пыл мэра.
Вот и славно. Нечего на зеркало пенять, коли рожа подгуляла, а у всей здешней элиты рыльца в таком пушку, что не враз и проэпилируешь.
— Тезка, — через коминс позвал он Гельфера, — ну что там по Токареву?
— Доклад у тебя на столе. Сыровато, но есть за что подержать здешних оглоедов. Я потом перешлю тебе подробнее, но это не раньше утра. Все, пока.
Гор включил настольный коминс и получил доступ к секретному докладу аналитической группы Гельфера. Так…
Этого и стоило ожидать — ключевые фигуры, конечно же, Наплеков и Токарев. А я-то грешил на шефа жизнеобеспечения Купола. Как возможный пособник фигурирует некий капитан Палютин, погибший на Лубянке во время акции Края. Ага.
Пожалуй, пришло время познакомиться с господином Токаревым не в его кабинете, а, так сказать, в неформальной обстановке. То есть в резиденции Наплекова, со знаменитым садом и прочими расслабляющими удобствами, где Токарев в последнее время обосновался на правах исполняющего обязанности, а также якобы на предмет тщательного ее обыска. Обосновался с его личной охраной, под защитой которой, а также под силовым колпаком хитрый майор с временными полномочиями министра чувствует себя в полной безопасности. Ну и пусть себе чувствует.
— Сережа. Не спишь? — нажал вызов коминса Некрылова Гор. Драбанты должны сейчас отдыхать после дневных трудов.
— Уже нет. — Голос сержанта был бодр, словно бы и не было труднейшей акции несколько часов назад.
— Молодец, лейтенантом станешь. Я только что отправил представление.
— Служу Президенту.
— Хорошо. Как раз случай подвернулся еще раз послужить. — Гор потянулся, чувствуя необыкновенную легкость и свободу. Без Корчагина даже дышать стало полегче. — Зайди ко мне.
— Через три минуты буду. — Инспектор тут же вызвал к себе Гельфера — большого специалиста по копанию в чужих мозгах.
— Саша, опять я. Просмотрел тут твой доклад и хочу тебе предложить познакомиться поближе с Пал Палычем Токаревым. Тебе как пси-аналитику это должно быть небезынтересно.
— Все как обычно? — Саша по голосу не выглядел сонным. Это хорошо.
— Да. Подходи ко мне. Кофейку хлебнем и отправимся.
— Понял.
Гор заварил кофе — синтетический, конечно, но сойдет — и откинулся в кресле. Предстоящее дело бодрило: инспектор привык вербовать осведомителей, и желательно покрупнее, а сейчас подвернулась возможность поиметь ИО министра, припугнув его арестом. Палютина давно уже нет, зато в Сашином докладе серым по белому говорилось, что майор Токарев организовал проникновение Края в Купол и провел его в подземные коммуникации. Подтверждение — допрос нескольких сотрудников полиции, показавших, что именно майор Токарев трое суток назад приказал пропустить в Купол двух патрульных и пленного парию через резервный вход. Затем забрал их с собой и доставил в резиденцию Аркадия Степаныча. Спецам удалось вскрыть базу контроля уличного движения Купола, и среди удаленных записей восстановили некоторые, подтверждающие это. А сам факт сокрытия этих данных говорит не в пользу Токарева. Майор явно варил личную кашу.
Ну что ж. Мы ее попробуем.

* * *

Гор тихо смеялся, опустив голову на руки, и, хотя смех этот был скорее нервным, все же он приносил некоторое облегчение.
Они только что вернулись от Токарева, под давлением подписавшегося на все — допрос, сканирование и любые мероприятия, необходимые следствию, включая посильную помощь в дальнейшем. Такого полного согласия Гору удалось добиться в результате немалых усилий: одной угрозы ареста Токарев не убоялся — как исполняющий обязанности министра он считал себя персоной неприкосновенной. Пришлось намекнуть ему, что в подземельях найдено тело Наплекова, так что министр больше не может считаться пропавшим без вести и его полномочия должны перейти по праву наследования к кому-то из родственников. При таком раскладе Токарев оставался в стороне от поста и автоматически становился подвержен аресту. Но факт обнаружения тела можно было и скрыть — тут все полностью зависело от Гора и, разумеется, от благоразумия Токарева. И он сдался, отдав себя полностью на милость правосудия.
Гор ликовал, но его радость длилась недолго — ровно до того времени, пока Гельфер не выдал ему результаты сканирования: Токарев оказался пустышкой! Он совершенно ничего не знал о методе проникновения Края в Купол и о его договоренности с Наплековым.
Гор понял, что Токарев был подставным лицом: кто-то из людей Наплекова воспользовался его внешностью. Зато от него стало известно, что в подвалах УВД последнее время содержался не кто иной, как Отто Грабер, и над ним там производились разного рода бесчеловечные опыты. Но даже Грабера им не суждено было достать — он был освобожден Краем и ускользнул вместе с ним в подземелья. Однако это все только детали, Саша потом просчитает и включит их в базу. Общей картины они не меняют. Единственная ценная информация, нарытая в верноподданнических мозгах Токарева, — полный список тех, с кем Край спустился в Третьяк: два хейворка без установочных данных, девушка, Грабер и какой-то старик, потомственный ветеран космоплавания. Из них как минимум двое — кодированные агенты. Одного закодировал лично майор Токарев. Вот так-то.
Гор выпрямился и вздохнул. Ладно. На Токареве мы прокололись, ничего не поделаешь, хоть и жаль чертовски — многое сходилось именно на нем. Проехали. Будем работать дальше.
Тем более что имелись свежие донесения — патрульные докладывали о странных атмосферных явлениях над городом: якобы облака над восточной окраиной воссияли среди ночи чуть ли не всеми цветами радуги. Откуда над Москвой северное сияние? А что у нас там, кстати, за местность на востоке?.. Однако факт необычный, и, доверяясь чутью, Гор вывел на экран карту города, уточненную его патрульными флаерами. Увеличил восточный сектор. Все, в общем-то, как везде — отмечены места старых заводов и складов, названия бывших улиц… Внимание Гора привлек кружок посредине обширной пустоши с надписью «Свобода». И все. Кондитерская фабрика, что ли?.. Гор запросил информацию. Оказалось — бывшая космическая база…
Гора на мгновение взяла оторопь.
Ничего себе пироги!.. А там еще фигурирует ветеран-космонавт! Правда, когда имеешь дело с Краем, можно ожидать чего угодно, любое безумство надо принимать в расчет. И эти атмосферные явления. Гор затребовал аналогии по атмосфере, и результат превзошел все ожидания: взлет старсшипа?.. Вероятность — около пятидесяти процентов. Вот так финт!!!
Он вызвал к себе Каменского:
— Игорь, срочно снаряжай ребят, грузитесь в штурмовик и дуйте вот на эту точку. Разберись, что там, хватай всех, кого найдешь…
— Да это же… — Каменский всматривался в экран. — Александр Васильевич, там же радиоактивная зона! Я точно знаю! — Каменский контролировал патрульные вылеты и действительно был знаком с картой гораздо лучше Гора. — По сведениям из архивов, приборы там зашкаливают. И еще какая-то биологическая дрянь…
— Значит, возьмете экстремальную броню и регенераторы. Выходит, пленных там не раздобыть. Так ты обшарь все на этой «Свободе», есть подозрение, что оттуда прошлой ночью взлетел космический корабль… — Каменский непонимающе сдвинул брови. В его сознании такое пока просто не укладывалось, как, впрочем, не уложилось бы в наши дни ни у одного нормального человека. — Просто осмотри там все и доложи мне результаты… — Гор ненадолго задумался — поймет ли Игорь, что увидел?.. И ведь съемка наверняка не даст полной картины… — Ладно, так и быть. Поедем вместе, — решил Гор, поднимаясь из-за стола. — Покажу тебе, что такое космическая база.
Самому Гору, правда, на космических базах тоже никогда не доводилось бывать, но об этом он промолчал — он хоть представлял, что там надо искать. И еще Гор подумал, пока абстрактно, все еще не веря, — насколько, черт возьми, символичен был бы переход Края на космическую стезю. Сам Гор выбрал бы для себя на крайний случай именно этот нестандартный путь бегства.

25.

Вы когда-нибудь пробовали проглотить собственный желудок? Нет, не тогда, когда вам его в глотку заталкивают ваши враги, а когда он сам норовит выплыть наружу. В точном соответствии с физическими законами. Значит, вы никогда не бывали в невесомости. Я тоже никогда. До этого дня.
Чертова посудина проявила-таки свой норов. Как только последние упоминания о земной атмосфере остались позади и маршевый двигатель взял тайм-аут в полном соответствии с программой полета, выяснилось, что искусственная гравитация нам не грозит — генератор не действует, и это заставляло напрячься всерьез. И не только из-за физического неудобства, которое причинял желудок, так и мечтавший либо похвалиться содержимым, либо своим внешним видом, — кроме того, кровь норовила прилить к голове, вызывая легкое головокружение. Короче говоря, ощущение такое же, как при переходе через портал, только растянутое во времени.
Но все-таки больше всех доставал мой взбунтовавшийся пищеваритель.
«Хозяин, до посмотри же ты на меня!!!» — так и норовил крикнуть этот навязчивый гад, вызывая отвратительную отрыжку. Которая, кстати, тоже все время пыталась покинуть меня с самой неожиданной стороны. Здесь глотай не глотай, бесполезно.
Вот она какая — невесомость. И первые мои впечатления от космоса, надо признать, были весьма и весьма смазаны этим явлением. Остальным приходилось так же хреново, что несколько сглаживало мои личные неудобства. Все же не один мучаюсь.
— Дик, станция слежения запрашивает наш код. Есть свежие новости всесоюзной сети.
— Ну так ответь ей, мать твоя кошка! — Раздраженный борьбой с невесомостью и собственными внутренностями, я даже не сразу понял, что это оживился бортовой комп.
Почти сразу же я испытал удивление — надо же, проржавевшая автоматика околоземных спутников, оказывается, еще дышит. А может, и не проржавевшая — с чего это ей в космосе ржаветь? Я машинально дал задание мозгу нашей «Синей птицы» принять новостной блок. Гораздо больше меня занимал вопрос о цели нашего дальнейшего путешествия. Очевидно, что эта посудина, способная функционировать только чудом и стараниями пиратской семьи, далеко нас не увезет. Нужен корабль получше. Или это я просто вхожу во вкус космоплавания? Ведь нигде я не слышал, чтобы угону подвергались прыгуны Флота Развития (ФР), если не считать того раза, когда у меня в руках был настоящий прыгун — «Боливия». Правда, очень короткое время. И на Земле.
Знал бы прикуп — жил бы в Сочи-Г1. В смысле, припарил бы ту «Боливию» для себя. А теперь придется искать новый джампер, да где ж его найдешь-то?
Кроме того, еще предстоит выяснить, сработает ли эта «синяя птаха» в режиме прыжка, как то предвещает бортовой компьютер. А заодно и то, как поведут себя наши бессмертные организмы в условиях космической катастрофы. Если, например, разгерметизируется это корыто или двигатель не выдержит нагрузок и взорвется.
Лично я подозреваю, что действие инфинитайзера все же не простирается настолько далеко. Однако возможность это выяснить совсем не вызывает у меня восторга исследователя. Ни в прикладном смысле, ни в чисто эмпирическом. Сейчас есть задачи поважнее, а эксперименты и прочее высокоумное дерьмо я бы оставил яйцеголовым, да и то до лучших времен. Причем так, как это описано в старых текстах, — что-то вроде: «Завещаю после смерти мой мозг и тело науке в целях познания возможностей человека…»
После смерти. Вот ключевое слово. Хе-хе… как говаривал мой заклятый друг Левински, помоги мне, бог, дожить до нашей очной встречи.
Век живи — век учись. А все равно дураком помрешь. Так что плевать на науку! Сейчас, когда я сделал первый маленький шажок на пути к Жен, самое время начать готовить второй.
Жен… Сердце мое забилось сильнее и, кажется, готово вырваться из клетки, созданной матушкой-природой.
Я как раз возвращался в рубку из мест не столь отдаленных, тряхнул головой, и это незначительное в нормальных условиях движение заставило меня крутануться вокруг своей оси под каким-то немыслимым углом. Что сподвигло меня наконец-то ухватиться за хоть какую-то опору. Ею оказалась спинка кресла пилота: довольно несложные манипуляции заставили мой вестибулярный аппарат изрядно потрудиться. Однако когда я вплыл в кресло и пристегнулся, то остался доволен — я обучаюсь и привыкаю. Мощный инстинкт парии заставляет быстро приспособиться к новым условиям. Не то что старому ветерану — вон висит под потолком, беспомощно раскоряченный. Только глазами лупает оттуда.
Ладно, пора бы и делом заняться: давай-ка попробуем прикинуть, где можно раздобыть искомый прыгун, да так, чтобы не привлечь внимания моих преследователей, и бастарда в первую очередь. Или другие пути.
М-да… Задачка-то — тот еще орешек. Надо искать какое-то совсем нетривиальное решение. Допустим, что СВБ пасет все мои пути отхода. Но ведь лазейка всегда найдется — этому меня еще в интернате отлично научили, иначе я не портил бы до сих пор атмосферу и кровь всяким ублюдкам.
Допустим, что меня ждут в метрополии с распростертыми объятиями. Допустим. Перекрыть все порталы они просто физически не в силах — Клавдий, старый лис, позаботился, чтобы у его людей всегда была возможность слинять — хоть на том ему спасибо, — и левых портов хватает по всей метрополии. Мало кто знает, что фирмы, представляющие транспортные услуги такого рода, почти на треть открыты на подставных лиц, а истинным владельцем является Гильдия. Но до них еще надо добраться, к тому же у Аламута ко мне тоже отыщутся претензии. Облом.
Второе — я не должен ни от кого зависеть в своих перемещениях, а значит, мне нужен совсем уж левый и надежный портал. Если бы я был в метрополии, то вскрыл бы какой-нибудь узел сети порталов. Но это требует хорошей базы и надежного убежища. Опять облом . Опять мы возвращаемся к прыгуну. Остается только его поиметь…
Тупик.
Ладушки, посмотрим, что мне скажет мой коминс. Ведь не зря же я упер с «Боливии» информацию о ФР, доступную ее компу.
За работу!
Я перехватил рукой свободно парящую магнитную карту и активировал бортовой компьютер:
— Птица, ручной ввод.
— Принято, — отозвался корабельный мозг, с некоторым, как мне показалось, сожалением, придвинув ко мне вплотную сенсорный допотопный монитор. Я потыркался по активным полям экрана, подсоединил свежие новости к своему коминсу и задал ему программу вычислений. Цель одна — шансы захватить джампер. И где его искать?
А сам тем временем принялся знакомиться со схемой корабля и инструкцией пользователя — так неведомый юморист обозвал справочные файлы бортового компьютера.
Пока я бегал по меню, вызывая данные о готовности к гиперпрыжку, с теххарактеристиками и прочим, пирату удалось-таки справиться с проклятой невесомостью — я еще несколько раз глотнул, возвращая желудок на законное место, и он угнездился, одновременно и старик угнездился в соседнем кресле с крайне недовольным видом. На меня упорно не смотрел, напоминая нахохлившуюся птицу, а пялился в обзорные экраны, где остро помаргивали звезды да подставляла светилу грязноватый бок наша родная планета. Ну, здесь все ясно — недоволен тем, что я так быстро договорился с кораблем. Собственник хренов! А впрочем, понятно — его семья клала животы для сохранения этого раритета в приемлемом состоянии, слепила из этого целую традицию, но я-то здесь при чем? Кстати, если те Проклятые Поля все-таки начнут сказываться на них с внучкой, придется их еще обессмерчивать. Вот тоже морока на мою голову.
Я вовсе не такой бездушный монстр. Как это может показаться, и ничто человеческое мне не чуждо. В том числе и благодарность. Но достает такая вот надутая морда у тебя под боком, когда где-то проводят опыты над моей женщиной. Право слово, ни малейшего желания объясняться или, хуже того, — просить прощения. Пусть дуется, его проблемы.
Я покрутил головой — Кати нигде поблизости не наблюдалось. А вот Еж развлекался тем, что, уцепившись за поручень, идущий вдоль стены рубки, скупо брызгал из питьевой трубочки водой и наблюдал, как плавают в воздухе маленькие радужные шарики. Дитя природы! Как бы не начал плеваться, а то придется еще и от его слюней отмахиваться.
— Еж, поди-ка проверь, как там наша девочка поживает. Да смотри не приставай к ней.
Еж покраснел, зато пират навострил ушки и быстренько покинул рубку вслед за моим хейворком. Вот так-то лучше. А я вернулся к прерванному занятию.
Из мест дислокации «прыгунов» — всего три базы — мне надо было выбрать наиболее безопасный для нас вариант. Но я не видел, чем одна из них может быть лучше другой — если уж их возьмут под контроль, то наверняка всю троицу. В пакете данных, снятых с «Боливии», мое внимание привлек один маленький пунктик — завод-изготовитель. Предприятие, надеюсь, до сих пор действует, координаты имеются. Не может быть, чтобы на заводе не отыскалось кораблей — готовых или залетевших, допустим, на ремонт… Честно говоря, я в этом вопросе был полным профаном, но… Об этом стоило подумать.

* * *

Члены нашего маленького экипажа собрались в рубке. Я принял решение и теперь ни с того ни с сего решил соблюсти некоторую проформу и поставить их в известность о плане дальнейших действий. Хотя, может, этого делать и не следовало — раскодировав сообщение, оставленное у тела невезучего министра Наплекова, я был окончательно уверен, что среди нас затесался дятел. Возможно, что и не один. В сообщении говорилось прямо и однозначно о моем намерении покинуть Ч33. Впрочем, это и так любому дураку ясно: Жен нуждается в моей помощи, а Рунге — в замене.
Я бы не сомневался, что стукачом был Грабер, поскольку это вполне соответствовало его предательской натуре, если бы не одно маленькое «но». Партнер одевался у меня на глазах, и никакого браслета я у него не заметил. И тем не менее. Второй по счету кандидат — старый пират, так вовремя подвернувшийся нам по пути со своим кораблем. Очень уж смахивает на подставу, однако у меня пока не было повода усомниться в его честности. А заминировать наше утлое суденышко тоже не имело смысла — ведь его разнесет вместе с заветным прибором. Насколько я знаю, еще ни один из претендентов не сошел с ума настолько, чтобы своими руками уничтожить собственный шанс на вечную жизнь. На том и стоит до сих пор моя независимость. Все они постоянно толкаются локтями, мешая друг другу.
А мозги «Синей птицы» я тщательнейшим образом проверил на наличие всяких хитрющих программ. Была такая мыслишка, что кораблик вывезет нас в теплые объятия, например Левински. Но нет, ничего подобного обнаружить не удалось, хотя, если бы не уровень местной техники, я бы вполне допустил наличие какого-нибудь аппаратного «жучка», наподобие моих излюбленных мягких пуль.
Итак, почти уверенный в том, что ничего ни мне, ни прибору в ближайшее время не грозит, я обвел свою команду внимательным взглядом. Еж спокойно смотрел мне в лицо, ожидая указаний. Дед, погруженный в какие-то свои явно невеселые мысли, укрылся кустистыми бровями и временами что-то бормотал. Катерина устроилась на выдвижном креслице в проходе и откровенно скучала: неуютно ей здесь, сердешной, в компании двух «диких».
— Ну что ж, друзья-товарищи, — медленно проговорил я, еще не определившись с тезисами. — Первый этап нашего рискованного предприятия прошел, считаю, успешно…
Чертовски глупо чувствую себя в роли оратора.
— …Мы на околоземной орбите, и пришла пора проверить другие способности корабля. Я имею в виду внепространственный прыжок. Контроль функционирования, который так виртуозно провел уважаемый Михал Иваныч, никаких неполадок в гипердвигателе не выявил. И с топливом, как ни странно, полный порядок.
— Куда будем прыгать? — осведомилась девица, поблескивая глазами. Ей, наверное, уже мерещились ослепительные картины срединных миров с их суперигровыми центрами и прочими благами массовой культуры. Ветеран же, напротив, даже не обратил внимания на мою откровенную похвалу, по-прежнему погруженный в глубокие размышления.
— Этого я вам пока сказать не могу. Просто хотел немного ввести вас в курс дела. Все мы здесь не маленькие и должны прекрасно понимать, что малейшие неполадки в системах «Синей птицы» приведут нас к гибели… Кстати, как вы себя чувствуете?
Катерина пожала плечами, а старик кивнул, не поднимая глаз. Еж, ухмыляясь, показал большой палец, хотя его мой вопрос касался в последнюю очередь.
— Короче, — мой голос окреп и приобрел командирские интонации, — приступаем к подготовке. Всем находиться в каютах и не покидать амортизаторов ни под каким видом. Даю пятнадцать минут на последние приготовления… — Девица фыркнула, отстегнулась и воспарила посредине рубки. Она тоже здорово адаптировалась к невесомости. Молодец. Но я еще не закончил. И если уж моя напутственная речь намекает на то, что посещение гальюна заменит им завещание и прощальные письма, то не могу же я не задать и традиционного вопроса. И я его задал: — Вопросы есть?
— Хм… извините, Дик, но я хотел бы сказать вам пару слов… — Ветеран вышел из своего коматозного состояния. — Если можно, конечно…
— Да, пожалуйста.
— Видите ли, Дик… В нашей семье сохранилось некоторое предание насчет этого корабля. Оно говорит, что рано или поздно случится так, что традиция будет нарушена и на корабль взойдет человек, которого тот примет как своего хозяина… Вы можете смеяться, но я рассказываю то, что передавалось у нас в роду из поколения в поколение. Этот человек должен вырвать нас из этого тупика… Спасти, если хотите. Так вот, Дик, помните, как во время контроля корабль обратился к вам с вопросом: «Куда полетим?..» Раньше он никогда не задавал подобного вопроса. Кроме того, я и Катенька должны были умереть, без всякой защиты посетив эту базу. Сами понимаете — излучение и ядохимикаты просто обязаны были убить нас… А я сейчас чувствую себя прекрасно! Даже лучше, чем все последние лет двадцать, вместе взятые. И я решил после долгого раздумья, что вы, возможно… Возможно, я повторяю, и есть тот самый человек…
Мне стало чертовски неудобно — не люблю я эти мистические сопли. Подумаешь, «Куда полетим?». Да они просто никогда не отвечали на его приветствие, а я сказал «привет», и у него пошла следующая контрольная фраза. А совпадение имени хозяина с моим — не такая уж великая редкость. Так что у старика на почве легенд явно поехала крыша.

Предыдущая страница 12 Следующая страница


13 Мария Симонова, Дмитрий Кравцов

Ну, хорошо — я кивнул для проформы, просто не зная, что ответить, тем более что Катерина тоже смотрит на меня во все глаза, и от ее скучающего без любимой виртуальщины вида не осталось и следа. Послушаем, что еще скажет ветеран.
— …Так вот. Если можно, я бы просил вас разрешить нам остаться в рубке, чтобы присутствовать при таком великом событии. Понимаете, двести восемьдесят семь лет, одиннадцать поколений…
— Хорошо, я вас понял. Но, Михал Иваныч, во-первых, здесь только два нормальных кресла, а во-вторых, это может быть опасно. Так что вы можете оставаться, а Катерину я прошу отправиться в амортизатор. И тебя, Андрей, тоже…
— Но, Дик!
— Все. Прения окончены. По местам стоять, с якоря сниматься. Я должен задать кораблю координаты. Расходитесь.

26.

— Здравствуйте, инспектор. Вы хорошо поработали. — Наследник обошел свой обширный стол, заваленный распечатками, голокристаллами и другими накопителями информации, и крепко пожал Гору руку. Инспектор не стал возражать, хотя ручкаться с бастардом было довольно неприятно, но он действительно чувствовал, что поработал на славу. Следствие на верном пути. Ей-богу, даже жаль терять время на доклад Левински. Все равно нашлись бы доброхоты и без него. Однако к вызовам в высокие кабинеты он давно привык и смирился с этим как с неизбежным злом. Поэтому, как только холеная рука Левински разжалась, просто молча сел. — Вы очень хорошо поработали, инспектор, — повторил бастард, тоже занимая место за столом и утюжа свой ежик. — Но я не могу признать вашу деятельность полностью успешной до тех пор, пока инфинитайзер не будет в моих руках. Потеря Рунге, конечно, усложняет нам дело, но в Союзе найдется немало знающих специалистов, способных разобраться в приборе. В конце концов, остались данные о его работах в базе моего Центра. Ищите прибор, инспектор, ищите.
Похоже, Левински уже списал Края со счетов, а вот Гор, все еще находясь под впечатлением налета на клан ронина, чуть было не спросил — что, собственно, Наследник собирается делать, если с десяток таких вот бессмертных ребят явятся по его душу. Не говоря уж о том, что Край наверняка нашлепал себе бессмертную охрану. Себе и прибору. И эта проблема будет посерьезнее. Инфинитайзер рано или поздно они, конечно, вычислят, стоит Краю засветиться на любом из миров Союза, да и за его пределами. А вот попробуй-ка его возьми! Тут надо бы сначала заиметь своих бессмертных.
Захваченных двоих бессмертных он перед отбытием с Земли велел отпустить, даже не подав доклада об их способностях — не хватало, чтобы их забрали и исследовали, тогда Левински поймет истоки ментальной неприступности самого Гора. А было бы неплохо изучить поражающие факторы, отработать методики нейтрализации этих ребятишек. Ведь инфинитайзер не прибавляет обессмерченному сверхчеловеческие силы и способности, так что если их заковать в наручники, то они будут сидеть в них совсем как простые смертные. И парализатор действует на них, как на простых смертных, только более короткое время. У Гора есть, правда, еще один объект для исследования — сам Гор, но неусыпное наблюдение людей бастарда… Гору не хотелось до поры раскрывать свой главный козырь. Пока он только накапливал информацию о бессмертии…
Левински между тем продолжал:
— Согласен, Иванов и мои люди несколько погорячились на Ч33, но ваши действия выше всяких похвал. Инсценировать попытку восстания дикарей, чтобы прижать этим местную олигархию. И это не имея ни достаточно сил, ни агентуры, ни времени! Поистине это впечатляет. Я не ошибся в вас, инспектор. Вы опасный противник.
«Он думает, что восстание было мною инспирировано? Ну что ж, инфинитайзер ему в руки. Тем большим сюрпризом для него станет то, что парии все же захватят московский Купол и вырежут „чистых“ в нем под корень».
А бастард продолжал:
— Значит, ваш вывод однозначен — Края и аппарата на Ч33 нет. Но ведь он не мог просто раствориться в тамошней кислотной атмосфере. Куда же он делся, Гор?
— Он улетел. И наверняка обещал вернуться. — Гор выложил на стол монокристалл, подготовленный аналитиками. Над поверхностью стола засеребрилась тонкими линиями экстраполяционная картинка. — На Ч33 он что-то вроде полубога, и число его сторонников достаточно велико. Мы еще поимеем немало неприятностей от этого человека. Он чертовски ловок и удачлив, к тому же неплохой организатор. Я не удивлюсь, если он подомнет под себя и Гильдию. Вот схема, здесь ясно видно, что с вероятностью около тридцати семи процентов Клавдий именно его прочил в свои преемники, отчасти для этого и организовал всю акцию с приговором и ликвидацией Края. Своего рода испытание. У ближайшего претендента на черную повязку главы Аламута всего на пять с половиной процентов больше. И это при том, что он-то в отличие от Края — один из самых доверенных людей Клавдия. Впрочем, к делу это имеет лишь косвенное отношение. И все же зря мы отменили акцию на Аламуте, Наследник. В будущем это грозит серьезными неприятностями, если у руля Гильдии встанет такой человек.
— Да бросьте, Гор. Вы что, предрекаете нам нового Кортнева?
— Нет, но… — Кортнев прослыл в свое время жестоким пассионарием, организовавшим восстание парий сорок два года назад, еще при старом Президенте. В результате пришлось уничтожить семь планет класса пария-два и две третьего. Это не считая погибших на других аналогичных мирах. Всего не менее миллиона человек с обеих сторон.
— Вот и отлично. Так куда, по-вашему, делся наш пассионарий?
— По нашим данным, он, возможно, воспользовался кораблем серии «Кинг Джамп».
— Да? А откуда на парии-три старсшип? Вот уж не думал, что такое захолустье обладает собственными кораблями.
Гор иронически улыбнулся:
— Там мы обнаружили еще и псевдопентантал, представьте себе. И ради инфинитайзера местные олигархи даже пошли на то, что раскрыли нам этот секрет. Ваше высочество, здесь, на «люксах», извините — на срединных мирах — очень слабо себе представляют уклад жизни и возможности заброшенных планет. Вот данные со спутниковой системы ПРО. Старт зафиксирован неделю назад. И если я правильно разобрался в сведениях о гиперпрыжке, то времени до его проявления очень немного, максимум четверо суток.
— Вижу, что не напрасно вы получили допуск к базе ФР. И каковы же будут его дальнейшие действия? Что говорят ваши аналитики?
— А вот это вы должны бы знать лучше меня. — Левински вскинул брови в недоумении. — Вероятность того, что Женевьева Александер, любовница Края, похищена для исследования результатов воздействия прибора на человека, чрезвычайно высока. Ваши конкуренты… Да-да, я не оговорился, ваши конкуренты не могут получить пока сам прибор, но имеют возможность поработать с таким материалом, как нестерилизованная женщина, инициированная на бессмертие. Я не имею доступа в вашу исследовательскую сеть, но той информации, которую я получил, занимаясь расследованием, ну, скажем так, в прошлой своей жизни… так вот, даже ее достаточно, чтобы понять, что бессмертие способно передаваться генетически. Откуда об этом могли узнать некие силы, явно не из вашего лагеря? Вот и подумайте, кто бы мог обладать информацией о приборе и связанных с ним разработках. И кому он такую информацию мог передать.
Левински нахмурился. Руководители Теневой Системы — ответ очевиден, и инспектору даже не требовалось произносить эти слова вслух.
— Вообще-то, чем полнее доступные мне данные, тем эффективнее я смогу работать. Я неоднократно просил предоставить мне более мощную аналитическую аппаратуру, но, увы, безрезультатно. — Гор откашлялся. — Ладно, извините меня, господин Левински. Вернемся к делу. Край вот-вот обнаружит себя в срединных мирах. Целей может быть как минимум две. Первая — замена Рунге. Наиболее вероятное место появления — Р66, Научный Центр. Там остались сотрудники профессора, и Край может попытаться выйти на кого-нибудь из них. Мы сейчас проводим анализ возможных кандидатур…
— Хе-хе… Гор, — перебил его Левински. — Все сотрудники и лаборатории, связанные с проблемой бессмертия, переведены в другое место, под эгидой лично господина Президента. — «Ну да. Прикрыться папашиным именем — неплохой ход…»
— Ну и ладно. Вторая цель — попытка покинуть пределы Восточного Союза. Маловероятно. И, наконец, последнее: Женевьева Александер, находящаяся у третьих лиц. Что-то мне подсказывает, что это наиболее вероятная его цель. Если Край отправился на поиски любовницы, то рано или поздно он выйдет на ее след. Вот тут мы и сможем его схватить, если вовремя предоставим ему нужную ниточку. Учитывая, что Край бессмертен, он вполне может заодно решить и ваши проблемы, господин Наследник.
— А если он все-таки не ищет эту… Александер? Зачем ему какая-то женщина, если у него впереди вечность? Или вы так уж уверены, что Край обессмертил и ее, не обеспечив бессмертие Рунге?! По-моему, это утопия, инспектор. И как он собирается покинуть территорию Союза, если граница на замке?
Гор мог бы ответить на большую часть вопросов бастарда. Но он предпочел оставить свои мысли при себе.
— А если он ее не ищет, то наиболее вероятные его действия — захват джампера и попытка покинуть территорию Восточного Союза. Предварительно завербовав специалиста вашего Центра. Вместо Рунге. — Фактически Гор сейчас изложил вкратце свой собственный план побега. От которого, впрочем, почти отказался: ему нужно найти ронина. Очень нужно, а там посмотрим.
— Да вы что?! Разве возможно захватить корабль ФР?! Остыньте, Гор. Вы перенапряглись. Центр — это понятно, Иванов примет соответствующие меры на случай появления там Края, но вот захват джампера! Это же ни в какие ворота не лезет. Умерьте свою фантазию.
— И тем не менее, господин Левински. Моя интуиция подсказывает, что Край совместит все три варианта. Я уже дал соответствующие распоряжения усилить охрану баз ФР. Извините, но от вашего имени. Я понимаю, такая мысль дика — уже более двух веков никто не пытался угнать джампер, но мы имеем дело с очень нестандартным человеком. — Гор хотел сказать «с ронином», но удержался. Не стоит пугать бастарда раньше времени. Ему еще нужно найти Края и задать все-таки свой вопрос. — Край, кстати сказать, уже имеет опыт захвата кораблей такого класса. Вспомните «Боливию». Там он не ставил себе целью угон корабля, но вероятность такого исхода достаточно высока. Обратите внимание на эту экстраполяцию.
Левински несколько минут изучал результаты анализа, предоставленные Сашей, потом проронил «м-да…» и глубоко задумался. Гор понял, что от Наследника он больше ничего толкового не услышит. Встал из-за стола.
— И еще раз настоятельно прошу вас передать мне информацию о ваших… э-э-э… бывших партнерах..
— Хорошо, Гор. Я подумаю. Можете идти.

* * *

«Кинг Джамп» — хоть и устаревший, но достаточно скоростной корабль уже гиперпространственного поколения. На кораблях этой серии использовались субфотонные двигатели и гравиускорители, теперь давно снятые с производства. Такую информацию Гор почерпнул из архивов и теперь прикидывал, на сколько прыжков Краю хватит горючего и сколько вообще времени он сможет на такой развалюхе прыгать по обжитым мирам, в надежде найти и попытаться захватить джампер ФР. Выходило не более одного прыжка. Значит, вместе с полетом в обычном космосе и маневрами — около двенадцати стандартных суток, если он будет использовать не более семидесяти процентов проектной мощности двигателей. Если же Край решится идти после прыжка на форсаже, то может уложиться в десять суток, однако это грозит выходом двигателей из строя. Большего из построенной модели Гор выжать не смог, поскольку ему было неизвестно техническое состояние корабля.
После разговора с Левински инспектор позволил себе шесть часов полноценного отдыха, даже воспользовался услугами комплексно-оздоровительной фирмы, чтобы разрядиться полностью. И уже трое суток его охотничий азарт нарастал по мере того, как где-то в гиперпространстве корабль ронина приближался к обитаемым мирам. И подходил намеченный им срок появления. Гор не отходил от коминса, постоянно подключенного к информационной сети, ругая скупость и недоверие бастарда — расчетный блок десантного коминса явно не тянул, и инспектор напрасно терял время.
Дважды он обращался к Иванову с просьбой выделить ему хотя бы Ориент-Старз, но всякий раз получал резкий отказ. В соседних с ним апартаментах трое техников службы безопасности Левински непрерывно фиксировали все запросы, посылаемые Гором в сеть. Инспектор об этом знал, но поделать ничего не мог. Обращаться напрямую к Левински тоже было невозможно — бастард принимал участие в ассамблее парламента в Санкт-Петербурге-А5, а Гору было запрещено покидать резиденцию на А4. Информация, поступающая с Земли, где остался работать Каменский с группой, ничего нового не несла. Просто накапливались факты о пребывании Края на планете. Гельфер сообщал об усилении противостояния Купола и варваров и прогнозировал эскалацию кризиса в течение ближайших трех суток до уровня открытой войны. Гор отдал приказ не вмешиваться в конфликт и работать до последнего. А затем покинуть планету через десантный портал. Пришлось сделать резкий втык Некрылову, рвущемуся в бой.
Пару раз, просматривая последние новости, Гор встречал упоминание об Англетерро. Старший квестор прокуратуры мелькнул в печати в связи с довольно громким делом об афере с камрановыми плантациями на Камчатке-М14, из чего Гор сделал вывод, что квестора отправили на периферию с понижением. Но неугомонная натура Англетерро и там брала свое. В контакт с ним инспектор войти не пробовал, дабы не спровоцировать людей бастарда на ликвидацию квестора.
Новостям Гор уделял особое внимание, отлично понимая, что отрезанный от информационных сетей Край сможет по выходе из гипера черпать информацию только из новостей — внепространственные ретрансляторы были широко разбросаны по космосу еще до эпохи Большого Скачка. Все меры приняты, базы Флота под неусыпным контролем, джамперы, находящиеся в рейсе и на осваиваемых планетах, регулярно выходят на связь. Сеть заброшена, но Гор помнил, с какой легкостью Край захватил джампер на Кемерово, и требовал от людей максимального внимания. Ему же самому оставалось только ждать и для развлечения скрипеть зубами, наблюдая, как коминс кряхтит и пыжится, находя все новую информацию согласно введенным критериям. И в сто первый раз ругать своих тюремщиков.

27.

Гиперпрыжок не оставляет следа в человеческом сознании. Мозг отказывается фиксировать пребывание в «гипере», и время прыжка остается на фотопленке памяти засвеченным участком.
Это была первая информация, которую я вспомнил, когда, очнувшись, машинально посмотрел на часы. Оказывается, они успели уйти на двенадцать часов вперед. Но это еще ничего не значило: в обычное пространство корабль должен был вынырнуть через десять с лишним суток стандартного времени. Продолжительность прыжка — величина постоянная, вне зависимости от расстояния, как и от того, сколько натикало на твоих часах за время пребывания в гипере. Это было следующее, о чем я вспомнил. И подумал, что если у нас все получилось, то надо будет не забыть перевести часы, чтобы установить по крайней мере точное число и день недели.
В рубке стояли тишина и полумрак: покалывали взгляд булавки звезд, обильно усыпавшие лобовое стекло, да тусклой голубизной мерцали окошки дисплеев. Я обратил внимание, что рисунок созвездий изменился. Стало быть, мы и впрямь куда-то «прыгнули». Если просто не развернулись в пространстве. Организм казался отдохнувшим, желудок больше не бунтовал, при этом не выказывая особых признаков жажды или голода. Зверски хотелось курить. Рука машинально потянулась к карману, но сигарет там не оказалось — последнюю выкурил еще на Земле перед стартом.
В следующий миг я понял: что-то меня напрягает, заставляя чуткого внутреннего зверя — инстинкт — тревожно припадать на брюхо. Молчал не только бортовой комп. Безмолвствовал весь корабль — ни гула двигателей, ни даже шума кондиционеров. Как будто наша утлая скорлупка беспомощно висела неизвестно где в безмерной яме космоса.
В соседнем кресле зашебуршился старый пират — то ли ощупывая себя, чтобы убедиться, на месте ли руки-ноги, то ли тоже разыскивая часы. Потом раздался его голос, резанувший слух чрезмерной громкостью и сразу понизившийся чуть ли не до свиста:
— Ну что?.. Вроде получилось?.. А?..
Владелец нашего «Летучего Голландца» спрашивал у меня о ключевой проблеме, хотя по логике задавать вопросы полагалось бы мне. Но я был на него не в обиде: необходимость отвечать заставила собрать мысли, пригасив наползающий чисто животный страх перед чем-то, что неизмеримо сильнее нас, — перед навалившейся снаружи безмерной чернотой, только и мечтающей надломить скорлупку и, как вампир, высосать нас до кровинки.
Мы живы. Мы дышим. Значит, обойдешься, черная туша, мы, черт возьми, еще потрепыхаемся! И с неполадками, даст бог, разберемся.
— Получилось, — обнадежил я старика. Он сразу заметно расслабился, словно и не сомневался, что, раз я сказал, значит, так оно и есть. Меня и самого собственное утверждение как-то взбодрило.
Я вспомнил, что где-то здесь неподалеку есть звезда — должен же завод «прыгунов» питать от чего-то свой энергозапас. Но впереди по бархату ночи были наколоты только яркие булавочки, а развернуться или хотя бы включить задний обзор я не мог: ничего не работало, кроме, по-моему, герметизации — она-то нас явно не подвела, а если бы подвела, то мы бы об этом уже не узнали.
Пора было разбираться, что у нас творится с кораблем.
Для начала я хотел огорошить радостного пирата прямым вопросом: обратил ли он внимание, что после удачного прыжка (в чем я еще сомневался) его корыто полностью заглохло? И что он об этом думает, если думает?.. Но так и не спросил, потому что в этот момент услышал знакомый и такой милый сердцу звук — тихий гул оживающей электроники: аккумуляторы вдруг заработали и начали выдавать на уснувшие провода потоки электрической крови. По кораблю пробежала волна жизни и звуков, рабочие цепи подключались одна за другой: пульт, словно маленький мегаполис, залился огнями, одновременно разгорелись и запестрели строчками окошки экранов.
— Привет, Дик.
— Привет, — облегченно выдохнул я.
— Прыжок завершен, — сообщил компьютер, на мой взгляд, несколько запоздало. — Начинаю проверку всех систем.
Я, не скрывая радости, переглянулся со старым пиратом. Он весь просто лучился торжеством. Не зря, выходит, его предки столько поколений несли вахту возле металлического гроба, поддерживая корабль в рабочем состоянии. Если верить глазам, часам и компьютеру, мы только что совершили гиперпространственный прыжок. Пересекли «вплавь», своим ходом давно уже несудоходные пучины Вселенной. На аппарате, собранном без малого три столетия назад, еще до открытия человечеством телепортации.
Оставалось только выяснить, туда ли мы «прыгнули», куда нам надо?.. По показаниям компьютера я уже видел, что навигационная система в норме — значит, координаты мы скоро узнаем, пусть только комп закончит проверку. Выходит, вопреки опасениям, все у нас было в порядке, за исключением ничем не объяснимого и быстро кончившегося оцепенения корабля. Вероятно, так оно и должно быть? А вдруг что-то неладно — допустим, сбой в программе или какой-то важный контакт проржавел за триста лет и временами отходит? Тогда мы далеко не улетим, чудо еще, что вообще куда-то прыгнули.
Если прыгнули. При состарившейся за столетия проводке далеко не упрыгаешь.
Стоило, пожалуй, посоветоваться на этот счет с пиратом — все же он был среди нас единственным специалистом по космоплаванию. М-мда. Тем еще «специалистом», но другого у меня не было. И я спросил у старика:
— Как вы думаете, Михаил Иванович, почему корабль после прыжка оказался обесточен?
Он посмотрел на меня удивленно, даже как-то ошарашено, потом шлепнул себя по лбу; счастье продолжало лучиться у него из каждой поры — этакий счастливый люминофор с лучиками, бьющими во все стороны.
— Ну как же! «Гиперпрыжок требует колоссального выброса энергии. Поэтому при завершении прыжка энергетика системы на некоторое время падает!» — Кажется, старик шпарил наизусть из той части инструкции, которую я не успел дочитать перед нашим броском к звездам.
— Спасибо, все понятно, — сказал я. И подумал, что, прежде чем двигаться дальше, надо будет обязательно дочитать эту чертову древнюю инструкцию по «плаванию» в космическом пространстве — космоплаванию, как выражались предки. А телепортация это, выходит, — космопрыгание? Животики надорвешь.
Компьютер порадовал нас сообщением о том, что основные системы корабля работают нормально, вновь предупредил о неполадках с гравитацией — ну это мы как-нибудь переживем — и дал расклад по топливу — на очередной прыжок, мол, горючего не хватит, только на полет и маневрирование в обычном космосе в течение около полутора суток. Это бы меня вполне устроило, при условии, что мы прибыли в нужную область. Если же нет… Тогда пиши пропало.
Еще комп сообщил, что система навигации уже завершает ориентировку. Надо же — я только хотел отдать команду, а она, оказывается, уже завершает! Предупреждает, одним словом, мои желания. Далеко, как я погляжу, шагнули космические технологии три столетия назад.
Мы с пиратом вперились каждый в свой экран. Очень скоро передо мной с коротким победным писком возникли теперешние координаты корабля и их соотношение к заданным.
По всему выходило, что мы находимся в той самой точке Вселенной, куда и метили попасть. Плюс-минус сколько-то там тысяч километров. Но десятки и даже сотни тысяч километров — не расстояние в масштабах космоса. Это и есть точка. Что нам подтвердил и голос компьютера:
— Координаты выхода соответствуют заданным. Отклонение от цели на двести десять тысяч километров по вектору Де-Лейрма. — Я задавал отклонение на двести тысяч. При ошибке всего в десять тысяч километров можно было смело сказать, что мы попали точно в центр «яблочка». Случайность? Безумная удача? Не думаю. Я как раз сейчас дочитывал инструкцию, и из нее следовало, что навигационная техника у предков достигла совершенства, осуществляя безумные по сложности вычисления траектории прыжка почти безупречно. Абсолютным совершенством стал уже следующий шаг — то есть телепорт.
И это значило, что наша задача сейчас — отнюдь не поиски горючего для дальнейшего полета на антиквариате, а умыкание нормального «прыгуна» с собственным порталом на борту. Короче, надо было обдумывать план. И пирата лучше бы отослать — пускай пока сходит проведает внучку.
Тут только я обратил внимание, что старик рядом чего-то возится, как вахрак в гнезде на яйцах. В ответ на мой вопросительный взгляд он смутился:
— Я тут хотел попользоваться… Этой штукой… По малой нужде. Да уж больно она неудобная. Может, мне лучше выйти…
Каждому креслу здесь была придана система вытяжки отходов — на случай, если пилоты не могут по какой-то причине покинуть своих мест. Но существовала и отдельная кабинка — по выходе из рубки сразу налево. Старик, видимо, сомневался, справлюсь ли я тут один без его консультаций и имеет ли он право выйти в такой ответственный момент.
— Да, конечно, — кивнул я, подумав при этом, что я за ним следующий на очереди. — Идите. Заодно можете поглядеть, как там ваша внучка. — Пират отстегнулся и проплыл на выход. Я проводил его взглядом — забавное все же зрелище старикан, потерявший в весе до полного нуля, так сразу к этому не привыкнешь. Потом я разгрыз пищевую таблетку, запил парой глотков воды из гибкой трубочки и откинулся в кресле, протянув руку к компьютеру.
Включив задний обзор, я убедился, что с тыла нас действительно греет звезда — на экране она выглядела как четкий белый кружок диаметром сантиметров пять, рядом имелся столбик характеристик.
Итак. Мы, похоже, и впрямь на месте. Станция «прыгунов» находится в паре сотен тысяч километров от нас и наверняка окружена радарными спутниками ближнего и дальнего сканирования. В прежние времена, когда космос являлся ареной различных конфликтов и экспансий, ни к одной нашей космической станции не проскользнула бы и мышь. Космическая мышь, конечно, если такие водятся. Теперь дело наверняка обстоит иначе: какие-то радары отключены, часть, будем надеяться, просто вышла из строя. Но миновать те, что остались, тоже будет непросто.
Так. А что мы имеем для защиты от радаров?.. Ничего похожего на антисканер. Есть неплохая система наведения помех, но от нее в нашей ситуации пользы будет мало: помехи хороши, когда твоя задача — сбить врага с толку, уйти из-под прицела. А нам надо подойти к объекту незамеченными, по возможности вообще не тревожа радары. И такая возможность, если я не ошибаюсь, у нас есть…
Вот!!! Я даже подался вперед, отдавая команду проверить на исправность названную компом систему. То, что я искал, — УСИ-15, уловитель сканирующего излучения, причем никак не устаревший: то, что использовалось в этой области сейчас, ушло вперед лишь на один индекс — все имеет свой предел, даже совершенство!
Если в оборонительном бастионе станции имеется брешь, то теперь мы ее отыщем!
Мне уже в самом деле надо было последовать за старым перцем. Но вначале я хотел убедиться, что мы пока находимся вне зоны действия систем обнаружения.
Сзади послышался звук открывающейся двери. Я не стал оборачиваться — посторонних на корабле нет. Скорее всего старик вернулся. Или Еж решил наведаться.
— Детка! Ну как ты?.. — спросил позади бодренький старческий голос.
Я бы подпрыгнул, да был пристегнут. Какая, к едрене матрене, детка?! Меня так отроду никто не называл, не хватало какому-то старому мухомору… Тем временем он, весьма довольный, ловко опустился в свое кресло и пристегнулся ремнями.
— Нормально, — ответила детка, повисая в узком проходе между нами и целуя деда в щечку.
Я понял, что они встретились где-то у дверей сортира, когда дедушка как раз закончил все дела и открыл дверь в рубку, чтобы вернуться на свой боевой пост. Тут-то к нему и подоспела внучка. То есть он, невзирая на мой совет, не собирался сам идти ее проведывать. Значит, для него сейчас было важнее находиться со мной в рубке?.. В моей голове стаей летучих мышей вновь пронесся рой черных подозрений, но я на них цыкнул — прочь, мол, не время теперь, — и подозрения прижухли, сложили до времени свои перепончатые крылышки.
Старик приосанился, даже волосы огладил. Но глядел он на свою Катю все равно снизу вверх, вывернув шею, потому что она находилась как раз со стороны его выбитого глаза — парила, придерживаясь руками за спинки наших кресел.
— А мы тут, вот видишь, прыгнули!.. — похвастался пират. Как будто она пребывала до сих пор где-то в другом месте, в стороне от этого знаменательного события. Катерина поглядела удивленно на звезды, потом на меня и вновь на деда. Потом спросила:
— А куда?..
— Так, — не выдержал я. — Или вы сейчас заткнетесь, или отправляйтесь оба в каюту и носа оттуда не высовывайте без моего вызова! — В рубке воцарилась тишина. Пират молча выдвинул дополнительное креслице, внучка состыковалась пятой точкой со стулом, и дедушка пристегнул ее ремешком.
Расходиться по каютам они явно не собирались. По крайней мере теперь они вели себя достаточно тихо, чтобы я мог не обращать на них внимания.
Я, наконец, снял показания уловителя: имелся минимальный рассеянный фон, для нас безопасный, но подтверждающий наличие радаров где-то на значительном удалении.
Можно уже было приступать к операции. Но прежде я вызвал в рубку Ежа и велел ему сидеть здесь и за всеми присматривать, пока я ненадолго отлучусь. На самом деле мне еще надо было проверить, в порядке ли после прыжка наш бесценный груз, а этой паре родственничков я не настолько доверял, чтобы оставить их наедине с системой управления. Я не мог доверять никому, даже Ежу, хотя ему, конечно, в меньшей степени. Так что в мое отсутствие им предстояло следить друг за другом.
Еж, больше обычного серьезный и сосредоточенный, занял мое место. Его вроде как оставляли за капитана — ответственность! Мой организм уже более или менее свыкся с потерей веса, и, перемещаясь по кораблю, я даже получил удовольствие, сродни какому-то детскому восторгу при погружении в подводный мир. Странное для меня чувство — ведь ребенком я, по сути, никогда не был, детство вспоминать не люблю. И стариком мне не быть. Я — вечный взрослый, матерый, умный хищный зверь — лестное в наших кругах определение, пока не думаешь о том, что это уже навсегда, НАВЕКИ. А рядом с этим словом все даже самое лучшее, престижное и дорогое блекнет и начинает отдавать плесенью. Одно меня утешало — хищник по крайней мере, а не пожизненное дитя или вечная старая развалина.
Проверяя крепления ящиков в грузовом отсеке, я намеренно не думал о предстоящем деле — перед акцией, если позволяют обстоятельства, хорошо ненадолго мысленно отвлечься, чтобы затем взглянуть на нее свежим взглядом.
По возвращении в рубку мне сразу бросилась в глаза натянутая атмосфера: пират с внучкой перешептывались, брезгливо с насмешкой косясь на Ежа, он их якобы полностью игнорировал. О причине я догадывался: Еж не сразу разобрался с системой вытяжки отходов, и незадолго перед прыжком в сортире плавал какое-то время большой желтый шар мочи, пугая входящих размерами и запахом, пока я его не ликвидировал, показав заодно Ежу, как и что надо делать.
Сейчас я впервые всерьез подумал о том, что команды у меня практически нет. Одно дело — уносить с таким балластом ноги, и совсем другое — идти с ними на акцию. Грядут проблемы. И никуда от них не денешься. Такова, наверное, моя участь — вместо спаянной боеспособной группы получать каждый раз на свою шею что-то вроде обоза — старики, женщины и… Чуть не сказал «неврастеники». К счастью, Грабера заменил теперь Еж — единственная в моем активе боевая единица. Кроме меня самого, разумеется.
По прежнему опыту я мог сказать только, что они друг с другом стерпятся. Это как бывает у животных во время пожара: хищники и травоядные бегут рядом, соблюдая перемирие, никто никого не трогает, пока работает самый древний из основных инстинктов — спасение во что бы то ни стало собственной шкуры. Пират с внучкой должны быть озабочены именно этим. С Ежом картина несколько иная, для него это своеобразный хадж — священный поход, но при этом и он на положении беглеца.
Кстати, Еж, освободив мне место, уселся на второе выдвижное креслице плечом к плечу с Катериной. Она подалась к деду, но свободного пространства в проходе было слишком мало, так что ей ничего не оставалось, как сидеть прижатой к парии — либо уходить в свою каюту. Она осталась. Тем самым, думаю, начало перемирию было положено.
Пора было трогаться. Я планировал обойти радары по периферии зоны их действия — глядишь да отыщется между ними неконтролируемый участок — лазейка для нашей «мышки».
Одновременно с мягким гулом проснувшихся двигателей корабль дернулся, начиная разворот и ложась на курс к заданной цели. Звезды перед нами поплыли наискосок и влево. Лобовое стекло залило ярким светом. Светофильтры сработали с некоторой задержкой, и первые лучи белого карлика, ворвавшись в кабину, больно ударили даже по моим бессмертным глазам. Но звезда вошла в зону видимости лишь краешком, потом корабль замер и спустя мгновение загудел с нарастанием, глубоко и мощно.
Нас прижало к спинкам — пошло ускорение. Одновременно комп выдал трехмерную пространственную картинку, где наш кораблик — крохотная голубая призма — начал сейчас почти неприметное движение к цели, то есть к станции, обозначенной ориентировочно желтым цилиндриком. Пунктир траектории показывал, что мы тронулись к станции напрямую.
На самом деле путь нам предстоял трудный и извилистый, о чем уже свидетельствовали показания УСИ: величина сканирующего излучения со многими нулями после запятой обеднела на один нуль и продолжала лениво расти последней цифрой. Ага, где-то впереди затаился действующий радар, и мы к нему медленно, но верно приближались, можно сказать, неторопливо подкрадывались со скоростью что-то около пятидесяти километров в секунду.
Меня не отпускало напряжение, хотя я уже понял, что на этом полигоне главное — привыкнуть к масштабу и не впечатляться магией цифр. С профессиональной точки зрения задача проста: найти лазейку к плохо охраняемому объекту. Только и всего. Ничего сложного, если не принимать в расчет непривычные условия — надо сказать, мощный напрягающий фактор…
Прошло около двадцати минут, и все это время я почти не отрывал глаз от экрана: еще немного, тысчонка-другая километров вперед, и шарящий по Вселенной сыщик-радар дотянется до корабля и сможет нащупать нас бесплотной лапой.
Я отдал команду тормозить, и звук двигателя изменился. Вместе с тем нас слегка потянуло вперед — корабль приступил к торможению. При сбросе скорости до десяти километров в секунду я начал маневрировать в космосе. Со стороны наша скорлупка, должно быть, напоминала сейчас пса, который вынюхивает нужный след. По большому счету примерно так оно и было.
Я совсем не общался со своими спутниками и ничего им не объяснял, не видя в этом смысла. Ежу, например, было все равно, он и так мало чего понимал в происходящем, кроме того, его доверие ко мне не имело границ. Я заметил краем глаза, что близость Катерины его изрядно смущает, ее же, наоборот, его соседство возмущало до глубины души. Так что эта пара была отчасти поглощена взаимным внутренним конфликтом. Зато пират поглядывал на меня с удивлением, даже с некоторым тайным испугом. Понаблюдав минут десять за моими маневрами, он, наконец, решился подать слабый голос протеста:
— Ты чего творишь-то, Дик?.. С ума съехал?..
Разбаловал я деда — никакой субординации! Впрочем, пират как эксперт-консультант был сейчас со мной почти на равных. Вдруг чего дельного скажет? Маловероятно, но все же…
— Ищу направление, — объяснил я. — Собираю данные по остаточному полю для наиболее безопасной траектории. — Собственно, перед ним на экране мелькали те же цифры, что и передо мной, давая полный расклад ситуации, но так далеко его познания явно не шли. И советоваться с ним не имело смысла — пират откинулся в кресле, спокойно наблюдая очередной «восход» здешнего светила в лобовом стекле. Мои слова подействовали на него благотворно. Главное для человека — получить спокойное авторитетное объяснение происходящего, пускай даже не до конца ему понятное. И он уже счастлив, пребывая в полной уверенности, что все идет как надо и есть кому об этом позаботиться.
Впрочем, все и в самом деле шло как надо.
— Информации достаточно, — сообщил комп. — Начинаю векторный расчет.
Тут я тоже ненадолго откинулся. Ф-фу. Что там себе ни внушай насчет простоты задачи, а нервишки-то гудят: все же мне впервые приходилось работать в крохотном изолированном мирке, несущемся по моей воле в мировом пространстве, с такими масштабами, что если не сдерживать воображение, то дух захватывает и, что характерно, не отпускает! К этому надо привыкнуть, чтобы воспринимать все запросто — безумные скорости, сумасшедшие расстояния, ледяную, вечно голодную суку-пустоту за обшивкой, не дальше вытянутой руки от твоего теплого живого тела.
Мне на миг показалось абсурдом, что человечество вообще вышло в космос, — когда пришло внезапное озарение, что Вселенная сама по себе — грандиозный тормоз. Как же страшно было нашим предкам, впервые оказавшимся с ней лицом к лицу, один на один. Вот и теперь в мои короткие минуты передышки она дохнула мне в душу из-за обзорного стекла жутковатым шепотом: «Замри, человек! Ты жалок, твои трепыхания ничтожны, твое бессмертие — блеф! Замри, умри и исчезни, ты даже не точка, не искра, ты ноль, тебя все равно что нет, что бы ты ни делал!»
— Хрен тебе! — заявил я вслух и даже показал ей жестом, что я ее имел, и не раз, и еще поимею, пусть будет уверена. Спутники все как один обернулись ко мне — решили, видно, что спятил, — но я не стал объяснять им сокровенный смысл моих разборок с бесконечностью, как не объяснял практически никаких своих действий — толку-то.
— Расчет закончен, — сообщил комп. Я просто молча дал ему новое задание: двигаться по периферийной области, искать зону, свободную от радарного излучения.
И мы вновь понеслись вперед — почти по прямой, а на самом деле по чуточку скругленной траектории, что вскоре стало заметно и на объемной схеме. Теперь голубая призма корабля двигалась не прямиком к цилиндру, а как бы скользила по параболе, по-прежнему приближаясь к цели.
Мы огибали передовой оборонительный кордон будущего противника. На схеме вспыхнула красная точка, окруженная прозрачной полусферой, — компьютер определил точное местонахождение радара, а полусфера очерчивала радиус его действия — семьдесят тысяч километров. Пунктир нашей траектории строчил над этой космической «сопкой», едва с ней не сливаясь. Голубая призма двигалась по пунктиру со скоростью новорожденного слизня, пересекающего шляпку родного гриба.
Прошло без малого полчаса. В рубке стояла почти гробовая тишина, только внучка ерзала, не оставляя попыток отодвинуться от Ежа, пока корабль не обошел зону действия радара. Тогда комп сообщил:
— Задание выполнено. На данном участке излучение не превышает остаточной нормы.
Выходит, здесь был просвет, желанная дыра в заборе! И я, не теряя времени, направил в нее наш корабль.
До станции оставалось чуть меньше ста тысяч километров. И впереди еще лежали поля ближних радаров. Расстояния до них я не знал и просто гнал вперед в «промежуточной» зоне, полностью полагаясь на показания УСИ.
Через двадцать тысяч наш старсшип вновь начал торможение: появились первые признаки сканирующего поля. Дальше все повторилось: комп нашел и обозначил на схеме точное место радара, и мы принялись его огибать на безопасном расстоянии. Только это поле не кончилось, а сразу за ним началось новое. На сей раз «броня» оказалась покрепче — призрачная, эфемерная броня, — граница зоны контроля, где мы оказались бы мушкой, ползущей к желанной конфетке-станции прямо по чьему-то блюдечку-экрану. Что делают с такими мухами — известно. Так что мы лучше пойдем по краешку, кружным путем — глядишь, ближе будет. Риск допустим, когда у тебя нет выхода и при этом имеется хотя бы мизерный шанс на успех. А кто безбашенно рискует, тому вряд ли суждено выпить шампанского и закусить конфеткой.
Обойдя второй сканер, мы натолкнулись на следующий — УСИ вновь показывал незначительный, но упорный рост излучения.
Очередной радар. Поганка. В общем-то, я подозревал, что путь к цели предстоит неблизкий, придется запастись терпением, и все такое. Но сейчас просто зубы свело от перспективы методически огибать с черепашьей скоростью (тридцать пять километров в секунду) все насаженные окрест сторожевые «поганки». Не говоря уже о том, что рано или поздно у нас должно было кончиться топливо.
Я обернулся к моей компании, скучающей в бездействии. Все они слегка оживились, ожидая, наверное, каких-то перемен и руководства к действиям.
— Стало быть, так, — вздохнул я. Пират тут же изобразил готовность консультировать меня по всем вопросам. Засидевшийся Еж подобрался в ожидании приказов. А Катя даже рот приоткрыла. — Должен вас предупредить, что к станции подойти будет непросто, это дело долгое, — разочаровал их я. Они разом поникли, а я продолжил тем же скучным тоном: — Сейчас разрешаю всем покинуть рубку и заняться своими делами. — По правде говоря, я не очень представлял, какие у них могут быть дела на корабле, просто здесь от них все равно не было толку.
Тем временем наша «улитка», изменив траекторию, стала едва приметно удаляться от цели, в попытке взобраться на следующий «гриб». Кстати, третий радар уже появился на мониторе — еще одна красная точка, окруженная розовой полусферой сенсорной зоны.
Моя горе-команда что-то не торопилась следовать моему совету и покидать рубку, а, напротив, выглядела сейчас на удивление сплоченной и сосредоточенной: даже Еж с Катериной, забыв о досадном для обоих соседстве, очень внимательно глядели на экраны — не иначе как силились там что-то понять.
— Вы свободны, — напомнил я.
— А можно мне сказать?.. — прорезалась вдруг Катерина. Я удивленно взглянул на нее — щеки порозовели, в глазах решимость вперемешку с мольбой. Надо же, впервые осмелилась обратиться напрямую ко мне. Ну пусть скажет, делать-то пока все равно нечего. — Вот это наш корабль, правильно? — Дотянувшись, она ткнула пальцем в экран, — даже ремень для этой цели отстегнула и слегка воспарила, придерживаясь за подлокотник. — А сюда нам надо попасть, так? — Она показала на цилиндр, вопросительно обернувшись ко мне. Я кивнул, — было любопытно, что она скажет дальше. — Что, если нам лететь не вокруг, — она провела пальцем по пунктиру нашей будущей траектории, — а вот так, по ложбиночке… — Место верхнего пересечения радарных полусфер и впрямь напоминало ложбинку. Катерина, волнуясь, хотела объяснять дальше, но я ее прервал:
— Я понял. Спасибо, ты умница! — Стоило, пожалуй, хорошенько врезать себе по лбу, настолько это было элементарно — в сенсорных полях брешей все равно нет, они могут быть только у границ, вот и надо выбирать путь по границам! Замотался я, мне действительно не хватало свежего взгляда, а советоваться я не привык, тем более мне не пришло бы в голову спрашивать совета у изнеженной девицы из «чистых». Я не сомневался, что теперь она задерет нос. Но пока было заметно только, что она счастлива — своей сообразительностью, моей похвалой и безуспешно пытается это скрыть: смущенно улыбнулась мне, кивнула деду, и даже удивленному Андрюхе перепало что-то вроде улыбки.
Итак, я повел корабль над «стыком» радарных полей — смейтесь или нет, но ярко-розовая, идущая под уклон линия действительно выглядела стыком. На этом пути нам наконец повезло — легкая рука оказалась у пиратской внучки. Через семнадцать минут полета уровень периферийного излучения стал падать, а еще через пять превратился в рассеянный остаточный фон.
Мы нащупали брешь в последнем бастионе! Сказать по правде, я с самого начала не сомневался в успехе: со времен последней космической заварушки прошла уже пара с лишним сотен лет. При наличии таких совершенных систем проникновения на вражескую территорию, как телепорты, космос давно уже ушел в прошлое, отодвинулся в сознании людей куда-то на задворки. Но оборонительные системы остались — необходимой формальностью, архаизмом, как старый проржавелый щит, не способный остановить лазерный импульс, но все еще годный для защиты от примитивных стрел.
Моя бригада так меня и не покинула, да я, собственно, не очень и настаивал — вели они себя тихо, к тому же оказались не так уж бесполезны.
Наша голубая льдинка соскользнула по «ложбинке» между полусферами в свободное пространство — так это выглядело на дисплее. Чуть дальше наверняка раскинулось радарное поле следующей «поганки», но прощупывать ее никак не входило в мои планы.
Преодолев последний рубеж, я не торопясь двинулся прямиком к цели, до которой отсюда уже было рукой подать — каких-то двести двадцать километров.

28.

Сигнал коминса заставил задремавшего было инспектора оторвать голову от подложенного локтя — Гор все это время жил на стимуляторах. В общем-то бессонное бдение переносил он достаточно легко, даже лучше, чем в прежние годы, и другого ответа на этот вопрос, кроме как набившее оскомину «бессмертие», у него не было.
Коминс заливался, сообщая о новой порции полученных новостей. Инспектор вывел их на объемный проектор и начал неторопливый просмотр, привычно поругивая про себя медлительность электронного помощника и недоверие Левински.
— Так, так, так… — бормотал он, пробегая глазами сообщения о достижении джампером «Сото» недавно открытой планеты, богатой стратегическим сырьем, о небольшой аварии на борту джампера «Делила» в районе малоосвоенной планеты 765544/008976, о награждении командира джампера «Новосибирск» орденом Почета и прочее, прочее, прочее. На «Делилу» он послал запрос-требование подробного отчета, хотя все говорило о том, что это не связано с ожидаемым проявлением Края. Чтобы пересечься с «Делилой», ронину надо было вылететь с Ч33 по крайней мере на двое суток раньше. Этот простенький расчет инспектору услужливо выдал коминс, видимо искупая вину своей медлительности.

Предыдущая страница 13 Следующая страница


Одержимые бессмертием 14

Гор сладко зевнул и продолжил свое монотонное занятие.

29.

Издалека станция напоминала необработанный металлический брусок, а вовсе не цилиндр, как я уже привык ее символически представлять. И все же она была красива — той несимметричной ребристой красотой, что порой бывает присуща целевым промышленным гигантам. Ведь на самом деле база была огромна: она представляла собой настоящий космический город-комплекс, что стало очевидно, стоило мне дать на экраны увеличение. Комп выдал приблизительные размеры — двенадцать квадратных километров. Не слабо.
Торец, повернутый к светилу, венчала шишковатая башня энергоприемника. Именно эта башня интересовала меня в первую очередь, — она являлась энергетической основой базы, ее самым уязвимым местом. Я предпочел бы высадиться где-то рядом с башней, хотя стыковочные секции для кораблей находились на противоположном конце станции. Там же шли рядами ячейки для перехватчиков. Большая часть ячеек сейчас пустовала, и я был уверен, что отнюдь не все истребители, спавшие в своих гнездах, словно осы в сотах, пребывают в исправности. И все же, если бы где-то на подлете наш кораблик засекли радары, нам могло не поздоровиться, хотя и не сразу: времена космических диверсий давно канули в Лету, так что пилотов им наверняка пришлось бы вызывать сюда через портальную сеть.
В общем-то, станция выглядела вполне мирно, как, впрочем, и полагается промышленному предприятию, погруженному под стальной оболочкой в повседневную рутину. Все работы, насколько я понял, производились внутри корпуса, снаружи наблюдалось лишь незначительное движение: по гигантскому телу станции ползали какие-то механические насекомые. Дав большее увеличение, я понял, что это ремонтные крабы.
Стыковаться к здешнему пирсу, ясное дело, не стоило: так мы сразу вызовем нездоровый интерес, в первую очередь допотопным транспортным средством, а во вторую — своим шпионским возникновением без прохождения сенсорной зоны. Поэтому я предпочел подойти к станции со стороны звезды — не вплотную, но достаточно близко; корабль «бросил якорь» на расстоянии километра от громадной, словно аэродром, вогнутой чаши, венчающей вершину энергоприемника. Я собирался оставить корабль здесь — повисеть в ожидании, пока мы прогуляемся «в гости».
Оставалось отдать последние распоряжения компу — держаться возле станции, сохраняя расстояние, и не впускать на борт посторонних. Поколебавшись мгновение, я все-таки не стал программировать самоуничтожение — мало ли как сложатся обстоятельства, а инфинитайзер, как ни крути, придется пока оставить здесь. Да, и не забыть последнее — подключить метеоритную защиту. Опасался я, естественно, не выпадения метеоритных осадков и даже не расстрела нашего корабля перехватчиками, ежели его все-таки засекут. Просто я склонен был предполагать, что на станции в скором времени может случиться большой взрыв и какие-нибудь отлетевшие фрагменты способны повредить нашу посудину.
Закончив, я обратился к команде:
— Итак, граждане, пора надевать скафандры. — Они уже поняли, что приближается время действий, и пребывали в волнении — особенно балластная часть экипажа. Не сомневаюсь, что они еще не забыли, каково это — быть со мной в деле, и готовили себя к худшему. Но сейчас по лицам сладкой парочки я понял, что такого безумия, как выход в открытый космос, они от меня все-таки не ждали. Пират с внучкой опешили и не двигались, но и открыто возражать мне не решались; один только Еж отстегнулся и висел, придерживаясь за мое кресло, — раз доверившись мне как старшему, он был готов по моему слову на все. Возможно также, что он единственный из присутствующих не до конца понимал, что такое абсолютный вакуум.
— …Вы уверены, что это необходимо?.. — выдавил наконец старый пират. — Нет-нет, я не о себе, — качнул он головой в ответ на мой красноречивый взгляд. — Я готов, раз необходимо… Я о ней. Вы не считаете, что она могла бы остаться? Подождать здесь, а потом…
— Деда, я не останусь, — заявила внучка, вцепляясь пирату в руку. — Я лучше с тобой…
Меня эта семейная сцена чуть не растрогала. Да я бы с радостью избавился от них обоих — идти на операцию с таким балластом! Но я не мог оставить их здесь, наедине с системой связи и с инфинитайзером. Положим, связь я могу заблокировать. Но что я знаю об их возможностях? Что я вообще о них знаю? Девчонка оказалась гораздо сообразительнее, чем я всю дорогу думал. Возможно, что она и неплохой хакер, только тщательно это скрывает. Да и дедушка ее давно у меня на подозрении.
— Идут все! — отрезал я, взмывая над креслом. Тема была исчерпана, и они это поняли: отстегнулись, не поднимая глаз, и поплыли вслед за Ежом в «раздевалку». Замыкая процессию, я подумал о том, что оружия никому из этой пары я не доверю: в андеграунде на Земле они еще не знали, где находится прибор, потому пирату и не было тогда смысла меня мочить. Теперь же прибор в наличии, так что в любой момент можно ожидать выстрела в спину или какой-нибудь другой подлянки.
Я понимал, что начинаю походить на параноика: дожил, нашел кого бояться — старика и девчонку! Если бы не тот браслет…

* * *

По ощущениям скафандр очень напоминал броневой комплект «Брук-9», только там в плечевые сегменты было встроено оружие. И к броне не полагался ракетный двигатель.
Лучевик мне пришлось убрать в дурацкий карман на бедре, во второй карман я насыпал гранат. Крупное оружие решил не брать: уж больно оно неудобно в невесомости, к тому же техперсонал на станции должен быть мирный, ведь чужие здесь уж сотни лет как не ходят. В случае чего спецслужбы можно тут же вызвать через портал. Как раз этой возможности я надеялся их в скором времени лишить.
К сожалению, коминс пришлось вдеть в скафандр прямо на руке — я просто понятия не имел, как среагирует он на пребывание в вакууме, и решил не рисковать. Утешением могло служить лишь то, что на запястье скафандра имелся его допотопный прообраз — громоздкие часы с ручным компьютером, на который я скачал все самое необходимое из того, что может пригодиться на акции.
Еще в скафандре имелся медблок — впрочем, на Земле я уже примерял космический прикид и остался не в восторге: тяжеловат, комплект с двигателем за спиной давит или перетягивает на сторону, а в режиме усиления батареи быстро садятся. Что же касается медблоков — пришлось их перед вылетом опорожнять, чистить и заново накачивать лекарствами. Был мне лишний повод вспомнить Жен — ее это работа, она бы обеспечила нас медпомощью по первому классу. Я же просто ввел свой обычный аптечный набор: стимуляторы, обезболивающие — то, что меня, в общем-то, всегда устраивало.
Мне просто не хватало ее. Порой до физической боли. Я отдавал себе отчет, что это слабость, боролся — и боль утихала, затаивалась до времени, уступая место глухой тоске, и вот ее уже было не прогнать ничем — ни наркотой, ни алкоголем. Пытался, знаю.
Словом, к чему это я: мое мнение о неудобстве космического прикида теперь радикально изменилось — в невесомости скафандр казался не более тяжелым, чем выходной костюм, если добавить к нему шлем с забралом. А когда мы вышли из шлюзовой камеры «на улицу», сразу выявились достоинства собственного двигателя: дави кнопки на брюхе и перемещайся в пространстве, куда тебе надо — вправо, или влево, или, если желаешь, кувырком. Самое сложное во всем этом было научиться тормозить.
Команда моя при выходе выглядела напуганной, поначалу и я внутренне напрягся — ракетное топливо мы заливали в ангаре из цистерны, двигатели скафандров я потом проверял, но на самой малой мощности. Если бы тогда рвануло, то меня пришлось бы собирать по ангару и закладывать в инфинитайзер по кускам. И все равно, как ни испытывай, по-настоящему убедиться в надежности старых космических технологий можно было только сейчас, на практике.
Вроде бы — тьфу-тьфу — пока все шло нормально, только у пирата барахлил левый поворотник. Я посоветовал не пользоваться им: мол, себе дороже, а в случае чего внучка его развернет куда следует.
Мои спутники сейчас были как трое близнецов: лица скрыты под тонированными забралами, очертания фигур скрадываются скафандрами. А я — четвертый. И все равно каждый был сразу узнаваем — по реакции, жестам, по самой манере двигаться, несмотря на то, что двигаться в таких условиях приходилось учиться заново.
Я освоился довольно быстро, потом пришлось подождать, пока научатся летать остальные. Сложнее всех было Андрюхе — что поделаешь, не привык он давить на кнопки. Я даже отбуксовал его подальше от корабля, чтобы система защиты не приняла его ненароком за злонамеренный метеорит.
Катерина поначалу явно одеревенела в своем скафандре, но, глядя на Андрюхины метания по звездным полям, вроде бы отошла, задвигалась и даже немножко порезвилась. Пират особо крутиться не стал — сообщил мне по связи о своей неполадке и завис, с тревогой следя за внучкой, окончательно потерявшей страх и выделывающей в пустоте круги, как щенок на пленэре. Еж осторожно маневрировал, отлетая с ее пути.
Похоже, все пообвыклись. Не команда, а группа дошкольников на познавательной экскурсии. А я — строгий воспитатель. Пастух. Нет, и за что мне такое наказание?..
Я согнал их в кучку и велел лететь за мной. Ежа поставил замыкающим.
Мы тронулись к станции, по пути я еще раз объяснил им, кому что предстоит делать: Ежу быть наготове и помогать, когда кликну, остальным не отставать, не мешать и слушаться беспрекословно.
Потом я о них забыл — мы сближались со станцией. Ощущение было странным: она все увеличивалась и увеличивалась в размерах, но я никак не мог ее достигнуть: сознанию не хватало ближнего пейзажа, каких-то привычных в любом пути сравнительных ориентиров — полей, огородов, облаков, рекламных плакатов, проносящихся мимо, на худой конец, просто столбов с указанием километража.
Но, как говорил один мой знакомый шулер Гена Доплер, все когда-нибудь кончается. «И в первую очередь деньги», — добавлял он, но мысль о деньгах казалась сейчас явно неуместной, меркантильной и какой-то недостойной в открытом космосе, перед лицом Вселенной. Хотя не исключено, что и она, матушка, вращается за какие-то очень специальные деньги. А станции мы в конце концов достигли: необъятная лунная чаша энергоприемника, всегда направленная к звезде, показала изнанку, и мимо поплыл могучий ствол поддерживающей ее башни.
Скоро мне стало казаться, что я тихо падаю с этой башни головой вниз. Ладно, сейчас не до лирики. Летим вниз, обозревая по пути сие архитектурное сооружение.
Весь верхний сектор — приемник и преобразователь с сопутствующей аппаратурой, это нас пока не интересует: если его взорвать, шуму будет минимум, но и толк невелик — станция продолжит работать на запасенной энергии. Летим дальше. Минуем крупное утолщение ниже по стволу — конденсатор, то есть накопитель энергии, поступающей с верхнего яруса. Это уже теплее. Взрыв конденсатора способен обесточить станцию, причем в него необязательно подкладывать бомбу — он может взорваться и сам. К примеру, от переизбытка накопленной энергии. Тут важен подход со знанием дела. Горячо!
Я достиг расширения у основания башни — там должна была помещаться распределительная система, однако это уже не имело значения. Облетев вокруг, я нашел дверь.
Оставалось туда войти. И сделать это надо было без шума, по возможности оставшись незамеченными. Задачка, да? Для школьников младших классов, как любил говаривать Грабер.
Сделав знак спутникам следовать за мной, я направил свой полет к расположенному вдалеке круглому выступу, замеченному мною еще с высоты; он выделялся по цвету и выглядел сверху как небольшой железный фурункул, вздувшийся на теле станции, или одинокая металлическая заклепка. Не случайно, конечно, я ее заметил — кто ищет, тот всегда найдет. Важно знать, что искать.
На самом деле это был ремонтный робот-краб, в данный момент пребывающий в бездействии. Я отыскал на панцире щиток и без труда его вскрыл — помимо скопища проводов, здесь имелась панель с тумблерами и разъемами. Подсоединить его к моему ручному компу было делом элементарной техники. Теперь можно работать.
Для начала я отсек возможность исходящего и входящего сигналов: теперь для своего оператора, дежурящего где-то за пультом, этот краб так и будет отключенной единицей. А если его решат задействовать, пусть думают, что сломался.
Потом я стал разбираться, что там понапихано в его электронных мозгах. Информации оказалось вполне достаточно, она даже не была кодирована или хотя бы блокирована от посторонних — да здесь просто процветала беспечность! К чему засекречивать ремонтного робота, ползающего по поверхности космической базы, когда на эту поверхность вот уже несколько столетий не ступала чужая нога?.. М-мда. Если вообще когда-нибудь ступала.
Итак, по выданной роботом схеме я нашел ближайший служебный люк, через который можно было попасть внутрь станции, и снял сигнал, открывающий этот люк. Потом я убедился, что в рабочем арсенале краба имеется секатор для резки проводов и даже кое-что получше — топор для рубки… Чего?.. Понятия не имею — видимо, тех же проводов. Что, собственно, нам и требовалось. На всякий случай я велел ему продемонстрировать оба инструмента.
Панцирь разошелся, и из недр выдвинулись две раскладные членистые лапы: одна была вооружена секатором, другая крепко сжимала в клешне топор. Зрелище вышло не для слабонервных. Моя команда, зависшая вокруг краба, дружно от него шарахнулась, насколько это возможно в невесомости, а Еж даже выхватил пушку: молодец, реакции в порядке.
— Отставить, — уронил я, отдавая аналогичный приказ и устрашающим манипуляторам. Они убрались, после чего Катерине, чтобы вернуться, пришлось использовать двигатель — она в испуге оттолкнулась ногами и улетела довольно далеко.
Теперь самое главное. Я сосредоточился на дисплее, записывая роботу подробное задание по этапам: достигнуть башни, зайти в нее и подняться до уровня накопителя (судя по имеющейся схеме, там был специальный ремонтный транспортер). Дальше основное, не такое уж сложное, однако особо опасное: перерубить фидеры — сначала аварийный, он должен быть сейчас отключен, потом основной — на этом напряжение должно быть дай боже, возможно замыкание, робота может пристукнуть сразу, а может и нет, если у него надежные изоляторы, — в любом случае цель будет достигнута: конденсатор останется без оттока, и от переизбытка энергии его разорвет, как сверхновую, — ну, возможно, чуть послабее. Ха, надо же, я уже и думать стал космическими категориями! Впрочем, чему удивляться.
Так вот — станция лишится основного источника энергии и, соответственно, — своего межзвездного портала. Но в ее шлюзах — на что я очень надеюсь — должен найтись хотя бы один готовый корабль с действующим порталом.
И все-таки, прежде чем задействовать этот портал, они там должны будут очухаться, а потом еще додуматься. Как только допрут — все массово кинутся эвакуироваться.
Ведь это должно быть дьявольски страшно — работать себе на заводе, по вечерам возвращаться порталом в родной дом, ни о чем таком не задумываться и вдруг осознать, что космос-то совсем рядом, рукой подать, и готов в любую минуту ворваться на твое рабочее место и выпить твою единственную и неповторимую, однако такую жалкую, по сравнению с ним, жизнь.
Словом, какое-то время у нас будет.
Я раскинул мозгами, — ничего не забыл? Все учел? Кажется, все, что мог. Проверил еще, в состоянии ли робот открыть дверь в башню, — сигнал допуска оказался тот же, что для служебного люка. На все двери у них один пароль — прямо не нарадоваться!
Теперь все.
Хлопнув робота на счастье по спине, напоминавшей в белом свете звезды отполированный шлем, я отправил его выполнять задание. Из центра брони, прямо на макушке вырос смешной глаз-камера на вращающемся стержне, развернулся, найдя цель, потом робот тронулся к башне. Счастливец, его держало собственное магнитное поле. А я был сейчас легче пушинки — надо признаться, подвешенное состояние мне уже порядком надоело.
Краб быстро удалялся. Бессловесный исполнитель. Идеальный работник. Разве можно такого заподозрить в злонамеренности?
Удачи тебе, броненосец!
А мы двинулись в сторону люка. Найти его оказалось не так-то просто: здесь, на торце, обращенном к солнцу, царил вечный космический полдень — тени скрадывались, неровности разглаживались, а щелей так просто не было видно. Наверное, издали мы напоминали стайку мошкары, бестолково кружащуюся над поверхностью.
С командой я не общался совсем, никаких приказов им больше не отдавал, и они летали за мной из стороны в сторону с неприкаянным видом. Между собой они тоже почти не разговаривали — порой пират с внучкой обменивались по связи отдельными репликами: в основном он интересовался, как там она поживает в своем скафандре. Я же мысленно был с моим засланным крабом — где он там уже?.. Поднялся до конденсатора или еще нет?..
Скоро пират не выдержал: у меня в наушниках раздался его утомленный голос:
— Дик, разреши хоть спросить. Чего мы ищем-то?..
— А как ты думаешь?
— Чего мне думать. Я твоих дел не знаю.
Тут мне пришло в голову, что можно и их задействовать в поисках, тем более что время поджимало. И я ответил:
— Дверь мы ищем, чтобы войти. Могли бы и сами догадаться. Она должна быть где-то поблизости, смотрите внимательней.
Отыскать люк мне удалось с помощью чистого глазомера. На всякий случай перепроверил чуть ли не на ощупь, действительно ли здесь прячется дверь. Спутники зависли в нетерпении, однако пришлось их разочаровать: сразу нырять внутрь станции я не собирался: надо было сначала дождаться результатов акции. Только ждать лучше было не перед объектом, а в каком-нибудь укрытии. Площадь казалась ровной почти как стол, ближайший край находился метрах в пятидесяти от нас.
— За мной, быстро! — скомандовал я и газанул за поворот. Все ринулись за мной, больше не решаясь отвлекать меня вопросами — было ясно, что на объяснения я сейчас времени тратить не буду.
Спрятавшись за краем, я на этом не успокоился: отлетел сам и отогнал всех на некоторое расстояние от поверхности: ну не знал я, как происходят в космосе большие взрывы! Но опасался, что нас может пришибить содрогнувшейся махиной, как комаров летающим бревном.
Я взглянул на часы — прошло семнадцать минут с тех пор, как я послал робота на акцию. Рвануть могло каждую секунду — если, конечно, все идет по плану. Если же нет… Тогда существуют два пути — пойти в башню самому, ничего там, конечно, не перерубать, а просто заложить гранату у отводов накопителя. Либо проникать в станцию без всякой аварийной ситуации, что тоже имеет шанс на успех, хотя и гораздо меньший.
Там поглядим. Все должно выясниться прямо сейчас: положим еще пять минут. Если через пять минут взрыва не будет…
В этот момент станция вздрогнула. Не так сильно, как я опасался. Примерно так вздрагивает локомотив, пробующий силы перед тем, как тронуться с места. Потом над нашими головами разлилась ослепительная световая волна, словно у здешнего солнца, где-то там за краем, за пределами нашей видимости, появился маленький, но достойный конкурент. Только недолговечный — вспышка ослепила на несколько мгновений и резко померкла. Я по привычке ожидал звукового сопровождения, но оно что-то сильно запаздывало. Зато над нами следующей, более медленной волной пронеслись какие-то куски, рваные фрагменты и много мусора по мелочи. Все это пролетело в гробовой тишине мимо нас в мировое пространство.
Сработало!!!
Вынырнув из-за края, я первым делом кинул взгляд на башню.
Вот это да!.. Катастрофическое зрелище! Жаль, не пришлось увидеть взрыва. Вся центральная часть, где, помнится, было утолщение, теперь отсутствовала напрочь, верхушку с тарелкой почти оторвало, она явно стремилась улететь вслед за осколками своей былой славы, но еще держалась на какой-то дистрофичной перемычке, напоминая то ли флюгер, то ли своеобразный штандарт.
Мы лишили их источника энергии и, соответственно, межзвездного портала! Спасибо, старина-краб! Не подвел! Твоя однообразная жизнь завершилась настоящим подвигом, достойным саги, и Еж об этом наверняка позаботится. Но, уж извини, дружище, значительно позже.
А пока что Андрюха вместе со мной и остальными на всех парах газовал к люку: надо было пользоваться моментом и проникать на станцию, пока там у них не прошел первый шок. Который, как правило, сменяется паникой, что в принципе тоже неплохо.
Да где же этот чертов люк?.. Ага, вот он. Я послал сигнал со своего радиоустройства.
Площадка люка просела и отъехала, и наш маленький рой влетел в открывшееся за ней небольшое помещение — шлюзовую камеру. Здесь на стене имелся кнопочный пульт всего с двумя кнопками, сверху специально для тупых диверсантов было написано, какая для чего. Все остальное делала сообразительная электроника. Я без долгих раздумий — большое вам диверсантское спасибо! — нажал нужную кнопку.

30.

Напряжение нарастало по мере того, как приближался критический срок. Каменский вернулся с Ч33 вчера вечером и вот уже почти сутки не спит, да и остальные озабочены не меньше — не переизбытком работы, а неизвестностью: никто не знает, где сейчас может находиться основной объект операции — инфинитайзер в неизменном комплекте с Ричардом Краем. Все, что до сих пор было известно, — они на космическом корабле, порхают где-то в космосе. Обширная зона поисков, да?
Ну не продержится он долго на этой старой развалине, никак! Даже если яхта и впрямь так хорошо сохранилась, что не палит двигателей на форсаже: горючее там устаревшего образца, теперь такого нигде не сыщешь. После первого же прыжка корыто можно списывать в расход. Из чего логически вытекает, что этот прыжок Край должен сразу совершить туда, где можно раздобыть новое судно со своим порталом! Гениальный ход, который просто не мог не прийти ему в голову, раз уж он додумался до космической одиссеи, — тогда у него сразу появляется своя база, где он может хранить прибор, недоступная ни одной, даже самой серьезной службе, дрейфующая где-то в космосе! Откуда он сам в то же время может попасть через портал, оплачиваемый правительством, в любую нужную ему точку на Земле! А космическое начальство можно кормить в это время посланиями от имени корабля (они же, черт их возьми, автономны!) о неудачных прыжках, пустых планетах и прочих межзвездных фокусах. И если не отследить момента захвата, не узнать имя корабля, то так оно и будет!
Гор очень тщательно изучил информацию, касающуюся перемещений через гиперпространство: один прыжок — десять суток с хвостиком. И не важно, как далеко ты при этом прыгнул, в нормальном мире все равно пройдут ровно десять суток. В подробные объяснения данного феномена Гор не вдавался — это к делу не относится, так к чему засорять мозги? Важен факт: по примерным подсчетам, Край уже должен где-то вынырнуть на своем ржавом корыте, и не просто где-то, а в таком месте, где имеются поблизости космические корабли. Или хотя бы один корабль — он его вполне устроит.
Гор пробежал глазами донесения раскинутой им информационной сети. Еще раз убедился, что в этой области у него схвачено все. Все ли?..
Вызов коминса заставил Гора внутренне подпрыгнуть: Левински интересовался, как идут дела. Тоже нервничает, не сидится ему спокойно в отсутствии информации. И других дергает. Ничего нового. Да, работаем круглосуточно. Гор дал отбой и переключил настольный коминс на общие программы: надо было хоть немного отвлечься, вынырнуть из этого общего состояния задерганного идиотизма.
Кстати, самое время: девять часов — кругом новости. Жаль только, все не те, которых он так ждет.
Сознание, скользившее по верхам, привычно выхватило из потока новостей ключевую для него в последнее время фразу: «Космическая промышленность…» Гор чисто рефлекторно сосредоточился на передаче, не содержавшей на первый взгляд ничего полезного: «Вновь открытые территории… Расширение горизонтов… Отважные покорители новых миров…» Обычный деловито-патетический прогон. Как вдруг…
Гор подпрыгнул уже по-настоящему, а вернее — вскочил, пока диктор барабанил очередной абзац из серии «Наше космоплавание — самое передовое космоплавание в мире!».
«Через неделю со стапелей космического комплекса „Прогресс“ готовится стартовать еще один звездный прыгун, уже получивший имя „Гарсия Мартинес“ в честь пилота, героически погибшего при исполнении задания в мае этого года. По традиции свой первый прыжок корабль совершит…» — Дальше Гор уже не слушал: их традиции интересовали его так же мало, как пути миграции пикселов на Р12.Вот оно, неучтенное звено, пробел в раскинутой им сети — завод-изготовитель, единственный в Евросоюзе! Понятно, почему коминс не выдавал по нему сведений, — это же промышленное предприятие, а не база флота! Но где же были его, Гора, мозги?! Он уже снимал координаты тамошнего портала, одновременно вызывая по связи Мохова:
— Сережа, немедленно группу на завод «Прогресс»! Это космический комплекс, производит прыгуны! Готовых нет, но есть почти готовый! Снаряжение «экстремал»! Постой, я сам поведу!.. — И инспектор кинулся в тревожный отсек за оружием и оперативной броней. Интуиция не просто подсказывала ему, что именно там надо ожидать появления Края, она просто вопила во весь голос: «Ты на верном пути, инспектор!!!»
Подтверждение подоспело неожиданно быстро — когда всего через семь минут Гор, уже полностью экипированный, в окружении Мохова, Каменского (подмазался) и отделения драбантов прибыл к порталу, оперативный дежурный встревожено доложил, что тридцать секунд назад связь с порталом «Прогресса» была утеряна.
— Причина? — сухо, не выдавая охватившей его досады, спросил Гор.
— Причина неизвестна, господин инспектор. Через компорт поступил сигнал SOS, и все. Разбираемся. — Дежурный вновь повернулся к пульту и судорожно забегал пальцами по клавиатуре.
— Продолжайте вызывать.
Гор постоял еще какое-то время возле порта, закрыв глаза. Все это уже не имело смысла. Они опоздали. Край опять — в который уже раз — опередил его на один ход, может быть, всего на несколько минут, это уже неважно — опередил!.. Можно было разоблачаться и возвращаться в свой кабинет — Гор не сомневался ни на мгновение, что неполадки на станции достаточно серьезны и скорого включения тамошнего портала теперь ждать не приходится. Корабль туда, конечно, будет послан: база нуждается в помощи, а иного способа достигнуть ее все равно теперь нет. Но это минимум десять суток! Края уже и след простынет.
Зато не заставят себя ждать буря и разнос со стороны Левински.
Ну уж нет!!! На этот раз не пройдет! Ведь это именно из-за него Гор не мог собирать и анализировать информацию по полной программе, не имел даже нормальной связи! О какой оперативной работе может идти речь в таких условиях?! Так что мы еще посмотрим, кто кому будет вставлять трехлитровую клизму!!!
— Отставить, Игорь, — бросил Гор расстроенному Каменскому, проходя мимо него к выходу. — Отставить, все свободны, — повторил он и для Мохова с остальной группой.
Каменский уже все понял, даже не стал задавать вопросы, только сжал челюсти, играя желваками, — твердеет на этом деле парень, покрывается постепенно оперативной коростой. Хотя, кажется, главное, чему он пока учится у Гора, — это проигрывать достойно, не роняя лица.
«А впрочем… Может быть, пока и рано разоблачаться? — Гор замедлил шаг. — Должен же быть портал на этом самом „Гарсия Мартинесе“!» Кстати, Гор прекрасно помнил имя этого погибшего космолетчика — он вообще в деталях помнил все, что было связано с последним делом, — на гроб этого космолетчика, стоявший в портале, упал в свое время кейс с сердечником. Мысли Гора текли дальше, и он опять помрачнел: «Так вот. Если бы портал „Мартинеса“ находился в рабочем состоянии, то они бы уже получали через него реальную помощь, временно зарегистрировав его на адрес станции, а не посылали бы с этого адреса сигнал о помощи: „ВСЕМ! ВСЕМ! ВСЕМ!“ Кто услышит, конечно. Так что портал на „Мартинесе“ явно плавает, но его должны сейчас доделать в минимальный срок — на заводе прыгунов им и карты в руки». Однако эта мысль не слишком взбодрила Гора — он ни на миг не забывал, что там же, на заводе, находится Ричард Край.

* * *

Гор не стал делать доклад по телефону, а сразу попросил о личной встрече — немедленно. Левински согласился, явно встревоженный его тоном, — впервые за время их так называемого «сотрудничества» не он вызывал к себе Гора, а тот сам настаивал на визите, причем весьма решительно.
И прием на этот раз получился весьма неофициальный. Наследник принял его в сауне, сидя за столиком перед мраморным бассейном. Кажется, Гор впервые видел Гарри «на отдыхе» — тот был в резиновых шлепках и наполовину распахнутом шелковом халате, расписанном драконами. Все кругом было дымчато-мраморное, слегка эфемерное, у воды на камне стояли несколько недопитых бокалов, а из бассейна шло много мокрых следов — Гор понял, что ради беседы с ним шеф оторвался только что от более чем приятного времяпрепровождения. Тем не менее выглядел он неважно и даже как-то болезненно.
Гору показалось, что нечто подобное с ним уже было, причем не раз. Нет, это не было дежавю. Мраморные бассейны с девками, бокалы у воды, расписные халаты — именно расписные, с драконами или с экзотическим узором, его «клиенты» почему-то считали это непременным атрибутом сладкой жизни. Вытаскивая из воды, их приходилось сначала вдевать в эти халаты, перед тем как защелкнуть наручники.
— Я жду ваших объяснений, инспектор, — с резким раздражением произнес Левински. — Что происходит?
Гор понял, что Наследнику уже успели стукнуть о его неудачной попытке попасть на космический завод «Прогресс». Гор это предвидел и не слишком по этому поводу расстроился — «дятел» тоже свое получит.
— У нас серьезные проблемы, господин Левински, — начал Гор со своим коронным непрошибаемым видом. — Но прежде чем начать их излагать, я обязан доложить вам их причину. Я не раз предупреждал вас о том, что у меня связаны руки недостатком технического оснащения, что это тормозит следствие, говорил, что отсутствие нормальной базы может выйти нам боком. Вы не вняли моим просьбам. В таких условиях вы не вправе возлагать на меня вину за случившееся. — Левински, прищурясь, провел рукой по волосам. Перед встречей он явно намылился вогнать Гора в землю, но тот, едва начав, заранее умыл руки — он так дьявольски ловко повернул дело, что вся вина автоматически падала на самого Левински. И крыть Наследнику было абсолютно нечем. Выдержав паузу, Гор продолжал: — Чтобы поставить точку в этом вопросе, скажу, что я могу исправить сложившееся положение и даже попробовать обернуть его в нашу пользу, если вы обеспечите меня всем необходимым, как и подобает для ведения подобного дела.
Левински принужденно кивнул:
— Я подумаю над вашим предложением, Гор. А теперь, может быть, вы все-таки приступите к изложению дела?
— Конечно. Суть этого дела в том, что сегодня Край и аппарат были почти у нас в руках, — сообщил Гор. Сняв с себя вину, более того — свалив ее на босса, он получил возможность спокойно нанести Левински этот удар: теперь тот мог сколько угодно булькать, но взорваться уже не имел права. — Мы, как вам известно, усилили охрану баз Флота Развития и даже взяли под контроль отдельные корабли. Но существует еще завод-изготовитель, со стапелей которого готовится стартовать новый «прыгун». Я почерпнул эти сведения сегодня по каналу общественных новостей — как вы понимаете, господин Наследник, я не напрасно это подчеркиваю. Поскольку Край действует с расчетом именно на нашу неоперативность, можно было сделать вывод, что этот завод — наиболее вероятное место его появления. Поняв это, я уже через пять минут был у портала с полностью экипированной группой. Но доступ на завод оказался закрыт, оттуда пришел сигнал «SOS», попытки визиосвязи ни к чему не привели. Знакомая нам ситуация, не правда ли, господин Наследник? — Гор буквально на днях напоминал Левински то дело на Кемерово, где Край, чтобы остановить погоню, уничтожил единственный на планете портал, принадлежавший кораблю «Боливия». — В завершение могу сказать, если вас это утешит, что, несмотря на слабую техническую базу, мы правильно выбрали направление поисков. Мало того, мы почти взяли Края — и его, и аппарат. Думаю, речь шла о каких-то минутах: включите визор — полчаса назад там хвастались достижениями завода «Прогресс», а сейчас по всем каналам уже трубят об аварии на нем. К сожалению, это пока все, что нам известно по теперешней ситуации. — Поставив в завершение рапорта этот великолепный мат, Гор звонко щелкнул каблуками.
Все это Левински выслушал, низко склонив голову. В этот момент он дико ностальгировал по своему верному Бычаре, проколовшемуся тогда на Кемерово, и в точности так же, как сейчас Гор, получившему отказ в допуске из-за аварии портала. Какие Левински ему устраивал тогда разносы! Любо-дорого вспомнить. А этот скользкий как угорь инспектор сумел так обернуть дело, что Наследнику впору устроить разнос самому себе, но никак не Гору. Мало того, тот дал понять, что сумеет справиться с ситуацией, если будут выполнены его условия, И, что самое неприятное, придется их выполнить не теряя времени, потому что Левински сам в этом кровно заинтересован!
— Хорошо, Гор, — сдался он. — Предоставьте мне список всего, что вам необходимо. Все это будет вам немедленно доставлено. А пока доложите, что вы намерены предпринять.
Празднуя внутренне победу, Гор начал отвечать с той же служебной невозмутимостью, с какой начинал свой отчет:
— Ясно, что Край попытается захватить корабль. Но корабль пока еще не готов, по крайней мере на нем нет портала, иначе бы, согласитесь, сейчас его использовали бы как основной, и нам ничего не стоило бы попасть на станцию. Отсюда первый вывод — они еще могут доделать и открыть портал корабля. На этот случай у меня неусыпно дежурит бригада.
Левински криво усмехнулся:
— Не смешите меня, инспектор. Так он и позволит открыть портал, специально для вас!
— Согласен, — кивнул Гор. — Это маловероятно. Но очевидно, что Край не сразу покинет завод, сначала он должен будет обеспечить корабль порталом — для себя. Но для пользования им Краю неизбежно придется ввести в сеть его адрес. В этом я вижу единственную пока возможность его накрыть: мы засечем этот адрес и возьмем его под контроль, откроем для него несколько роутингов и на них будем вылавливать Края с аппаратом. Таким образом мы будем держать его через портальную сеть, в то же время база ПРО станет отслеживать попытку посадки его корабля на планету. Кстати, что вы там мне говорили о неприступности наших космических бастионов? Край прилетел на завод из космоса, и ни один радар его не засек. Ведь вся система ПРО, как я понимаю, у вас под контролем?..
Гор вопросительно глядел на Наследника, а тот только и мог, что стискивать зубы и играть желваками, лишь теперь осознав, как ловко его подчиненный сумел переменить роли: получалось, что не он делал втык своему инспектору за нерадивость, а, наоборот, Гор с самого начала разговора и по сей момент почти открыто его отчитывал. Причем так, что и крыть-то Левински было нечем: контроль над ПРО он действительно взял на себя, не сочтя возможным доверить это Гору. Теперь ему оставалось только молча скрипеть зубами, потому что оправдываться перед подчиненным Гарри Левински не приходилось еще ни разу в жизни. Ему дьявольски хотелось спустить на Гора собак, но просто не за что было ухватиться!
— Не осмелюсь давать вам указания, — спокойно продолжал Гор, — хочу только в ваших интересах заметить, что контроль в этой области должен быть сейчас особенно строгим. Все-таки я не думаю, что Край со своим кораблем сумеют стать прозрачными.
— Ну что ж… Если верить вашим словам… — Чтобы сохранить лицо, Левински оставалось только переменить тему. — …В результате Край на своем корабле окажется полностью отрезанным от мира и неизбежно попадет в наши сети. Я вас правильно понял, инспектор?
— Именно так, господин Наследник. Вы смотрите в корень, — подсластил пилюлю Гор. Он прекрасно видел, что Левински сейчас очень напоминает скороварку: скрывает под маской сухой доброжелательности клокочущую внутри ярость. Гор вовсе не хотел, чтобы эта ярость переросла в ненависть. — Мне только осталось добавить, что модель ситуации создана на основе моих умозаключений, а при подключении соответствующих средств она может быть значительно усовершенствована.
— Хорошо, Гор. Можете идти. И оставьте ваш список моему секретарю.
Гор вышел из сауны, внутренне улыбаясь. Всего полчаса назад он всей душой ненавидел Края: инспектора бесили хитрость Края, его аналитический ум и безумная, какая-то мистическая удача. Суметь проскользнуть на космическую станцию, миновав сеть радаров! Тут действительно надо быть прозрачным, либо… Либо эта сеть и впрямь не настолько прочна, как утверждал Гарри Левински.
Но все обернулось так, что и эта дырявая сеть, и сама фантастическая удачливость Края сыграли Гору на руку: теперь у него будет нормальный коминс! А с ним в первую очередь возможность собирать и обмениваться информацией с внешним миром, и ни Левински, никто из его стукачей не в состоянии будут контролировать этот процесс!
Наследник покинул сауну вскоре вслед за Гором и направился в свой кабинет, где на пороге его уже поджидал начальник охраны Иванов, весь бледный, в мелкую красную точку. Иванов сидел, полностью игнорируя секретаря, уставясь перед собой сосредоточенным взглядом, но вскочил навстречу шефу.
— Ну заходи, коли пришел, — бросил Левински, почти не разжимая губ. При этом он почему-то опять вспомнил своего Бычару — черт возьми, а ведь его радовали появления преданного Ивана-богатыря!.. Независимо от того, находился ли Левински в благодушном настроении или же был зол, как вот сейчас. Он вдруг захотел, чтобы вместо этой пятнистой рожи в приемной, заполняя собою, как всегда, чуть ли не большую часть ее пространства, сидел Мягков. Кажется, впервые за всю свою карьеру — сначала нелегкую, а потом вдруг головокружительную — Левински искренне пожалел о подчиненном. Но Бычару не вернешь — он в отставке, и скорее всего психика наймита уже подверглась необратимым изменениям.
— Ваше высочество! — начал Иванов, даже не дождавшись, пока Наследник усядется в свое кресло и милостиво позволит ему говорить. — Вы совершаете ошибку, обеспечивая вчерашнего преступника личным коминсом! Только благодаря вам ему удалось избежать заключения, но уверяю вас, что он этого не ценит! Я уже говорил вам, что инспектор Гор затаился и только ждет возможности…
— Да как ты смеешь!!! — Наследник медленно и зловеще поднимался с кресла. — Критиковать мои распоряжения?.. Указывать мне?! Ты у меня, дебил, работаешь с коминсом, и где результаты твоей работы?! В подземельях на Ч33? Да если бы не ты, сволочь, аппарат бессмертия уже сейчас находился бы в моих руках!!! В эту самую минуту! Если бы не твои шашни!!! — Левински был уже не за столом, он приблизился к перепуганному Иванову и встряхивал его, схватив за грудки, а потом стал начищать Иванову морду.
Гору это зрелище наверняка бы понравилось. Не в добрый час наведался начальник охраны к Наследнику престола — Левински наконец нашел стрелочника.

31.

Когда камера закрылась, в ней сразу появилась гравитация, несильная — думаю, в половину от нормы, однако от неожиданности все мои «пчелки» попадали на пол. И даже я упал. А когда поднимался, обратил в первую очередь внимание на то, что кругом царит полумрак.
Сразу проявились чисто бытовые неудобства — малая гравитация и слабый свет: на станции сейчас работали резервные источники питания, не способные обеспечить полную подачу энергии на все узлы и отдающие предпочтение основным — таким, например, как герметизация. Все это тоже играло нам на руку.
Следующие несколько минут, пока в камеру накачивался воздух, я потратил на повторение почти дословно своих первоначальных распоряжений: Ежу быть на подхвате, остальным не мешаться и слушаться. О том, что им лучше не отставать, я на сей раз даже не упомянул: отстанут — их проблемы, а мне только меньше головной боли.
На панели тускло вспыхнула зеленая лампочка, и дверь стала медленно отъезжать. Она открывалась автоматически, едва заканчивалась накачка в камеру воздуха. Вторая кнопка мне не понадобилась — ею закрывали шлюз при загрузке в него из станции.
Дожидаться, пока эта тормозная дверь откроется хотя бы наполовину, у меня не хватило терпения — я поднял стекло шлема и, держа наготове лучевик, осторожно высунулся. Огляделся, потом смело вышел и махнул своим — мол, заходите, будьте как дома, но не забывайте, что вы в гостях.
Это, видимо, была раздевалка — вернее, переодевалка для прогулок наружу. Запущенное помещение с рядами больших железных шкафов, где, как скоро выяснилось, хранились скафандры. Запущенность была понятна — нечасто людям приходилось выходить на поверхность станции, поскольку всю необходимую работу там выполняли роботы.
Я решил, что нам не стоит снимать скафандры, лучше будет остаться «в броне» — не так уж она тяжела при половинной силе тяжести, даже для наших слабаков. Я не собирался здесь задерживаться и после беглого осмотра направился к выходной двери. Как вдруг она стала отъезжать — тоже очень медленно, на наше счастье.
Особо раздумывать было некогда, в то же время я не хотел так сразу засвечиваться на станции и видел для этого реальную возможность. Я быстро погнал своих хануриков в самый дальний ряд, где еще при осмотре заметил распахнутые дверцы, и скомандовал:
— По шкафам!
Сам я забрался в крайний шкаф, где из щелей в дверце надеялся хоть что-то увидеть. Но оказалось, что я просто не могу закрыться в шкафу, потому что дверца с обратной стороны абсолютно гладкая, не считая вентиляционных щелей, куда мои пальцы в перчатке скафандра не пролазили.
Менять позицию было поздно, мне ничего не оставалось, как приспустить стекло шлема и замереть, притворившись скафандром.
Вошедшие рассыпались по рядам и завозились, пакуясь в скафандры, к нам в последний ряд дошел только один. Он сунул нос в мой шкаф и вроде как собрался меня доставать.
Я сделал движение рукой, рассчитывая прижать его за шею, но не тут-то было! Он в страхе прянул от меня, как заяц, отпрыгнул назад, замер с расширенными глазами, но спустя мгновение перевел дух, схватившись за сердце. А потом с раздражением проворчал:
— Милхауз! Придурок! Опять твои дурацкие штучки! Нашел время! — С этими словами он бросился ко мне, хотел толкнуть меня в грудь и вообще немножко утрамбовать поглубже в шкаф. Тогда я наконец смог аккуратненько его вырубить. Из дальнего шкафа на возню высунулся Еж с лучевиком, я махнул ему — скройся, мол, обратно, — и он мигом убрался.
Я быстренько запихал обмякшее тело в свой шкаф и защелкнул там, а сам забрался в соседний, размышляя так: если его станут искать, пусть думают, что дезертировал. Это ведь не военные, а, видимо, посланная наружу бригада техников, наверняка до смерти напуганных авралом — после взрыва прошло всего восемь минут. Словом, вряд ли они, уже облаченные в скафандры, начнут с пристрастием разыскивать пропавшую единицу, когда у них там наверху флюгер вместо энергоприемника.
Я оказался прав, и даже более того — его вообще не стали искать. Судя по доносящимся звукам, они загружались в шлюз в два приема, и первая партия могла подумать, что пропавший еще остался, а вторая — что он уже вышел.

Предыдущая страница 14 Следующая страница


15 Мария Симонова, Дмитрий Кравцов

Когда все стихло, я выбрался на разведку. В раздевалке снова было пусто, теперь уже, надеюсь, надолго.
Я кликнул своих, и они осторожно повылезали, а я тем временем уже возился с техником — открыл шкаф и свалил его на пол. Мне подфартило с первых же шагов — я был не прочь взять здесь «языка», и он сам пришел ко мне в руки. Это был молодой мужчина в коричневом рабочем комбинезоне и в кепке, надетой козырьком назад, сидевшей на удивление крепко, поскольку до сих пор все еще удержалась на голове. Самое ценное, что обнаружилось у него в карманах, была магнитная карточка, которую я, разумеется, сразу же присвоил. Оставалось только привести парня в чувство. Я вколол ему стимулятор из аварийной аптечки и щедро прыснул в лицо водой изо рта — воду я всосал через трубочку в своем скафандре.
Открыв глаза, он вгляделся в меня, как бы сомневаясь, не Милхауз ли я все-таки, потом прошелся взглядом по остальным. Испуганным он не выглядел, мысль о чужих на станции пока даже не закрадывалась в его извилины. Наверняка он знал не всех здешних, а может быть, принимал нас за спасателей.
— Очухался? Тогда подъем! — сказал я, поднимая его на ноги за шкирку, и, продолжая так держать, произнес: — А теперь отвечай: кто у вас на заводе главный?
— Инженер Дочкин сегодня дежурит… — проблеял он, кажется начиная что-то понимать. К тому же лучевик в руках Ежа не оставлял сомнений в том, кто мы такие на самом деле.
— А из дирекции? — продолжал допытываться я.
— Директора нет… — Тут я его тряхнул, и он продолжил живее: — Он же не на заводе сидит, у него кабинет в другом месте, с порталом… Если что — прибывает…
Видимо, здешний директор имел богатое воображение и предпочитал держать свою драгоценную задницу подальше от космоса. И, как показывали последние события, был прав.
— Хорошо. Поведешь нас к инженеру.
Нет, он не был героем, этот работяга в кепке. Но что-то патриотическое промелькнуло в его глазах, когда он спросил:
— А вам зачем?.. — Впрочем, это могло быть естественным любопытством.
— Хотим познакомиться, — ответил я, отпуская его и подталкивая в направлении выходной двери. — Пошел!
Из раздевалки мы вышли без приключений, миновали пару служебных коридоров, не встретив в них ни единой живой души. Я заранее велел своим приспустить забрала, а Ежу спрятать лучевик: так мы вполне могли сойти за героических техников, несущих начальству свежие новости прямо с места событий.
— Далеко еще до инженера? — поинтересовался я у нашего провожатого. Я прекрасно помнил, что площадь завода составляет двенадцать квадратных километров, и преодолевать их пешим ходом мне как-то не улыбалось. Только одна мысль меня согревала, что при таких масштабах на заводе должен иметься местный транспорт.
— Если на вагончике, то быстро, — подтвердил он мою догадку. — Только там сейчас аварийное ограничение, чтобы все подряд не ездили, а только кто по делу…
— Веди, разберемся, — сказал я. — Охрана есть?
— Нет. А зачем?.. — Он запнулся и закусил губу, косясь на нас: теперь-то ему было понятно, зачем может пригодиться охрана внутри космической станции. Авария нагнала на него страху, а тут еще мы, и это сказалось на нем своеобразным образом: он не мог молчать, предпочитая разговаривать со мной, даже рискуя разозлить этим злого дядьку-террориста. — Вообще-то при поступлении сюда порядки строгие. Тесты всякие, проверки на благонадежность. А здесь-то уже чего, обходимся пропускной системой — тут чужие не ходят, все свои… — Он опять запнулся, зыркнув на нас. Коридор как раз закончился дверью, оказавшейся наполовину открытой, так что даже его карточка не понадобилась.
Мы вошли в грандиозных размеров цех с грандиозным же конвейером, уходящим вдаль по левую руку от нас. Мы, подобно мухам, стояли на стене, загнутой вверх огромным полукругом и, если глянуть направо, таким же макаром переходящей в потолок. Катерина в страхе уцепилась за своего дедушку, хотя, думаю, если что, он свалился бы первым. Даже Еж пошире расставил ноги, укрепляясь на стене. Только зря они тряслись — гравитация здесь, как я понял, была круговой, уверен, что при необходимости можно было так же свободно разгуливать и по потолку, где, кстати, тоже наблюдалась поточная линия. Наверное, правильнее будет сказать, что потолка и стен здесь просто не было — кругом один пол.
А как раз там, где мы стояли, начиналась монорельсовая дорога. Вагончик, похожий на большую личинку рунейской бабочки, только с окнами, находился тут же неподалеку — на нем-то наверняка и прибыла бригада техников. Но больше вокруг не было ни души, что уже стало меня настораживать: я-то ожидал встретить на станции беготню и шум, и теперь меня грызли опасения, что они уже эвакуировались через какой-то действующий портал, откуда нам на головы с минуты на минуту могут хлынуть спасательные команды вкупе с оперативниками.
— А где все люди? — спросил я у кепки.
— Инженер приказал всем собраться в залах отдыха. Чтобы панику не наводили. Обещал, что скоро организует эвакуацию, — сообщил техник. — Дочкин у нас человек с головой, народ ему верит, а все равно половина в столовую ринулась, продуктами запасаться…
Его, похоже, опять понесло. Не обращая на него внимания, я направился к вагончику, зашел в открытую дверь: сиденья по стенам, в голове несложный пульт управления с магнитным допуском. На вставленную карту последовал отказ. Кепка, оказавшийся уже рядом со мной, ухмыльнулся:
— Ну вот, я же говорил, а вы не верили! — Но через полминуты его челюсть уже требовала подвязки: эта системка не была проблемой даже для моего устаревшего компа, вооруженного новейшими шпионскими багами. Подключившись, я через допуск техника пролез в базу, нашел там неограниченный инженерный допуск, перемагнитил на него свою карту и дал команду системе работать. Она радостно сообщила, что к работе готова и ждет моих указаний.
Я оглянулся — все мои уже были на месте: стар да млад сидели неуклюже на ближнем диванчике — устроиться нормально им мешали комплекты на спине. Еж занял сторожевую позицию возле дверей. Я велел ему тоже садиться, после чего закрыл двери, и мы тронулись.
Не сомневаюсь, что в обычное время этот вагончик носился здесь наподобие бесшумного снаряда, теперь же при общем недостатке энергии он скользил довольно медленно, так что от нечего делать у нас появилась возможность обозревать этапы здешнего технологического процесса. Сейчас все по понятным причинам пребывало в бездействии, но было ясно, что корабли здесь собирают конвейерным методом, все основные работы производятся роботами и механизмами, пока будущий старсшип перемещается на центральном транспортере из цеха в цех, постепенно набирая размеры, обрастая «одежками» и аппаратурой, чтобы достигнуть последнего пускового шлюза уже полностью готовым к старту.
Первое человеческое присутствие обнаружилось у входа во второй цех: мужик в сером комбинезоне бежал к линии монорельса, размахивая руками.
— Начальник смены, — сообщил кепка, так и стоявший рядом со мной. И спросил, как бы на правах проводника, хотя от него тут ничего не зависело: — Будем подбирать?..
Вообще-то я собирался проехать мимо. Но потом передумал и затормозил: не мешало бы знать, как справляются эти ребята с аварийной ситуацией и не собираются ли уже драпать через портал. Возможно, мастер мог бы пролить свет на эти вопросы.
— Сболтнешь хоть слово, конец и тебе, и мастеру, — предупредил я кепку. Потом, оставив пост машиниста, направился встречать нового пассажира.
— Оттуда? — сразу спросил он, пожимая мою протянутую руку в перчатке. Ясно было, что он имеет в виду башню и подтверждения ему не требуется — мой наряд говорил сам за себя. — Ну что там?..
Я махнул рукой:
— Безнадега. Накопителя, считай, больше нет, приемник почти оторвало. Сами не справимся. Ребята сейчас стараются определить причину, а больше там пока и делать нечего…
— Да чтоб ее, эту причину! — Он явно был перевозбужден, глаза лихорадочно блестели. — Левка сказал, что у него Пушкин заглючил. Говорит, схватил вирус на последней проверке. — Не дожидаясь вопросов, он пояснил: — Левка наш Жизнев, наружный оператор, придумал обозвать свое стадо роботов по именам и фамилиям. Так вот этот придурок у него был Пушкин. Ну так этот Пушкин втихаря полез на башню. Левка засек, что там двери открылись, вызывает Пушкина, а тот ни гугу. И перерубил, гад, все эмиттеры — сначала аварийный, а потом только, подлец, уже основной. Я считаю, это чистой воды диверсия…
Что характерно, даже теперь у него не возникало ни малейшего подозрения, что эту диверсию мог устроить кто-нибудь, явившийся из космоса. Было очевидно, что он подозревает кого-то из своих — в первую очередь того же Левку. И еще момент — ему явно не стоило делиться подобной информацией с сослуживцами, то есть с нами. Но ситуация была настолько нестандартной, просто из ряда вон, что у всех у них тут потихоньку ехала крыша.
Снаружи у монорельса вновь голосовал народ — трое в коричневых комбинезонах (рабочие либо техники) сидели возле дороги в ожидании, а увидев нас, вскочили и принялись суматошно махать руками. Это уже был третий цех на нашем пути, и я решил подобрать этих тоже, в надежде почерпнуть еще чуток информации: когда людям не сидится на месте, они, как правило, бывают заняты тем, что бегают повсюду, собирая и разнося новости.
Ввалившись в вагон, они в первую очередь накатили на меня с теми же вопросами:
— Вы оттуда? Ну как там?..
— Хреново, — сказал я. — Башню сорвало, чуть в космос не улетела, держится на какой-то сопле. Сами не починим. Портал надо налаживать…
— Да говорят, уже скоро! — поспешил меня обрадовать тот, что был постарше, — сплетник со стажем. — Для «Мартинеса» нам, как на грех, аппаратуру еще не прислали, тянут, чтоб их! Топливо и то месяц как доставили, а портала все нет! Так наш инженер знаете что, говорят, придумал? Подключить основной портал к ходовым аккумуляторам! Сначала сгоряча хотел их из корабля выковырять, так ведь половину корпуса пришлось бы разбирать! А что, они уже и взялись, роботы-то наши, — им только команду дай!
— Как собрали, так и разметают, — подтвердил технарь помоложе, только продолжить ему старик не дал, сам досказал:
— Тут инженер одумался и приказал тянуть туда отвод от основного кабеля. Там тоже работы хватает, но так хоть корабль целым останется, чтобы вовремя сдать, как обещали, значит.
— А вы куда едете? — вдруг строго вклинился в разговор мастер. — Приказано же было находиться в залах.
Они слегка смутились, за всех ответил старший:
— Да мы вот до шлюза хотели доехать, к кораблю, посмотреть, как там и что. Может, помощь требуется.
— Когда потребуется, вас вызовут. А пока всем немедленно покинуть вагон и вернуться в свой зал! — Кажется, начальник смены нашел, на ком выместить в безнадежной ситуации свой служебный порыв. Он повернулся к кепке: — Тормози!

* * *

Они примолкли, избегая глядеть на мастера, — чувствовалось, что была б их воля, они бы его самого скрутили и выкинули из вагона прямо в зал для отдыха. Но бодливому регелю бог тропсов не дает.
Мы как раз доехали до конца цеха, где и высадили эту летучую бригаду, но даже мне было очевидно, что ни в какой зал они возвращаться все равно не собираются. Поколебавшись, мастер тоже пошел на выход:
— Пойду разберусь, что у них тут в третьем творится. — И проворчал уже в дверях: — Бар-рдак!
С этим я был полностью согласен и задерживать никого из них не стал — все, что могли, они уже выложили — по крайней мере, самое ценное. Я теперь с особой остротой понимал, что нам стоит поспешать. Но выжать из вагончика большее было невозможно, оставалось полагаться на удачу и на то, что работы по подключению портала замедлены по тем же естественным причинам.
Следующий цех оказался набит оборудованием, и он был уже не таким длинным. А в конце него дорога наконец заканчивалась! Дальше за распахнутыми воротами почти все видимое пространство занимал торец готового корабля — огромная, повернутая к нам воронка гиперускорителя в окружении десятка маневровых дюз. Рядом с кораблем наблюдалось копошение — несколько человек ходили среди медленно, словно бы с достоинством двигавшихся роботов-автоматов.
— Инженер там? — деловито спросил я у кепки, когда мы покинули вагончик. Тот в ответ только пожал плечами: не знаю, мол, может, там, а может, и нет. По-моему, к концу пути он малость расхрабрился, так что за ним нужен был глаз да глаз, поэтому отпускать его было пока еще рано. Присутствуй здесь Грабер, немедленно приказал бы пришить работягу. Хорошо, что я этого живодера оставил дома.
— Присмотри за ним, — велел я Ежу, направляясь тем временем к кораблю.
Руки у меня так и чесались немедленно приступить к его захвату, но ведь на нем, насколько я понял, еще не было портала! По крайней мере, портал был неукомплектован, что меня совершенно не устраивало. Поэтому, хочешь не хочешь, придется сначала брать на пушку инженера. И как можно скорее.
— Он в операторской, — ответил на мой вопрос рабочий, указывая рукой на ряд «окошек» справа по центру, а потом задал дежурный вопрос: — Ну как там, снаружи?
— Плохо, — искренне ответил я. И добавил уже для проформы: — На вас одна надежда.
— Сообщить инженеру, что вы идете? — спросил он.
— Не надо. Он нас уже ждет. — Дружески кивнув на прощание, я махнул рукой своим — за мной, мол, — и направился к расположенной внизу под «окнами» двери. Карточка моя имела теперь инженерный допуск, поэтому дверь сразу открылась передо мной. За ней оказалось что-то вроде маленькой прихожей с узким лифтом и идущей сбоку аварийной лестницей. Не стоит и говорить, что я выбрал путь по лесенке, тем более что он был не таким уж длинным: подумаешь, пара этажей. Сама дверь в операторскую также не явилась для меня серьезной преградой.
Как только она отъехала, я первым ступил в помещение, заранее достав лучевик. Моя бригада в скафандрах, вкупе с проводником, ввалилась следом. Поскольку девушка и старик скрывали лица за опущенными забралами, то выглядели мы со стороны очень даже внушительно. К сожалению (а может, и к счастью), пугать тут оказалось особенно некого.
Человек, находившийся в операторской, был с виду хрупок и даже изящен, что совсем не сочеталось с его неуклюжим желтым комбинезоном и с огромным пультом, перед которым он расхаживал — уверен, что сидеть он сейчас был просто не в состоянии: основная вина за аварию, конечно, падет в первую очередь на дежурного инженера, как он теперь ни геройствуй.
Ну в этом-то я мог его отчасти утешить.
— Стоять, не двигаться! — приказал я. Когда он замер, глядя с непониманием и уже пробивающимся из-под него ужасом на нашу удалую команду и на лучевик в моей руке, я продолжил: — Это не авария, это диверсия! С этой минуты вы будете выполнять все мои требования, если хотите остаться в живых. Все понятно? — Он судорожно кивнул. Никакого оружия при нем не было и в помине, но, думаю, даже если бы оно и было, вряд ли этот доходяга решился бы им воспользоваться против нас. — Первое — немедленно остановите работы по подключению заводского портала к аккумуляторам корабля! — Он словно оцепенел, и мне пришлось на него слегка прикрикнуть: — Ну, живо!!!
— А к-как я объясню это людям?.. — выдавил он.
— Насколько я понимаю, вы являетесь здесь лицом, временно облеченным властью, и не обязаны ничего никому объяснять. Велите им заняться порталом корабля, пусть укомплектуют его в кратчайший срок.
— Но комплектующие еще не прибыли!..
— Пусть снимают аппаратуру с портала станции. Да-да, с вашего основного портала! Действуйте, быстро! Если вы откажетесь, то уверяю, я сумею разобраться здесь и сам. — С этими словами я направил ствол ему в лоб. Конечно, можно было взять на себя всю систему управления станцией, запустив в пульт моего «жучка»-шпиона. Но не хотелось терять на это время: инженер быстрее справится, да и командовать людьми ему проще.
Инженер, покрывшись известковой бледностью, кивнул, склонился над пультом и стал производить различные манипуляции, отдавая необходимые команды роботам и рабочим. Я внимательно наблюдал за его действиями: контроль фактически все равно оставался на мне, доверять инженеру у меня не было оснований. «А ведь такой поворот событий должен быть ему на руку, — подумал я. — Если в дальнейшем он сумеет доказать, что авария была результатом диверсии, а сам он был захвачен террористами, в чем после сканирования у следствия не останется сомнений».
Я оглянулся — мои «киборги» столпились у двери, кепка торчал среди них, как тощий суслик, зажатый со всех сторон грозными инопланетными пришельцами.
— Вы не против, если мои люди здесь расположатся? — Не дожидаясь ответа на этот чисто формальный вопрос, я скомандовал своим: — Размещайтесь, ребята!
Поскольку размещаться здесь было особенно негде, кроме как на полу, мои орлы, потоптавшись немного в раздумьях, уселись прямо на пол — сначала Еж опустился у стены, а затем и старик с внучкой последовали его примеру — вряд ли они сильно устали физически, скорее давала себя знать моральная нагрузка. Но в принципе я был ими доволен: не ныли, не отставали, никуда не лезли и, главное, — помалкивали. Нашего проводника Еж тоже усадил на пол — насильно, пригрозив лучевиком.
Я сам занял единственное кресло перед пультом и в таком весьма удобном положении продолжал контролировать процесс. По привычке еще хотел закинуть ногу на ногу, но в скафандре это не получилось. Инженер пока делал все правильно, не отступая от моих инструкций. Я поинтересовался у него, сколько времени займет установка оборудования, если при общей заторможенности они подключат резервы из других цехов и вообще поторопятся.
— Думаю, около суток, — промямлил инженер. Дочкин, если я не ошибаюсь. Фамилия эта, кстати, очень ему шла — видно было, что мужик-то в принципе с головой и люди его любят, но характер мягкий, не для экстремала — катастрофа на станции, грозящая инженеру крахом карьеры, плюс наш неожиданный визит заметно его надломили.
Итак, он говорил о сутках, в то время как до появления здесь кораблей метрополии должно пройти не менее десяти. Положим, на корабле есть еще какие-то недоделки, пока то-другое… Все равно времени — вагон. Я уже прикидывал в уме, как буду перегружать инфинитайзер на свой новый корабль. Удобнее всего, пожалуй, перенести его с борта на борт, уже выйдя на «прыгуне» в космос. Надо бы, кстати, связаться со своей скорлупой — как она там дрейфует без нас? Сейчас поставлю дело на рельсы и займусь.
Теперь, после фактического захвата станции, у меня появилась редкая возможность не торопясь, в деталях продумать план своих дальнейших действий.
С этой минуты время работало на меня.

32.

Затишье было напряженным, как взведенная пружина капкана — тщательно установленного, терпеливо стерегущего добычу.
Гор полагал, что в ожидании придется провести еще не менее дюжины суток, однако теперь это ожидание имело совсем иной характер: вооруженный новейшей оперативной системой, он ощущал себя хозяином ситуации, причем не только в деле с инфинитайзером и Бессоном-Краем, но и в своем собственном, личном деле, заранее обреченном Гарри Левински на бесславный конец при любом исходе — даже если Гор обеспечит его аппаратом бессмертия. Может быть, поэтому оба дела — собственное и Бессона — оказались в сознании Гора теснейшим образом связаны, и успех одного обеспечивал успех другого.
Первый день практически не принес новостей — по донесениям Флота Развития, на помощь станции направлен корабль «Великороссия», Гор зафиксировал координаты портала, чтобы сразу по прибытии корабля на место запустить через него опергруппу. «Великороссия» достигнет станции через десять суток. Край должен проявиться несколько позже — заполучив корабль, он первым делом «прыгнет» подальше от станции. То есть вновь пропадет из этого мира на десять суток, вместе с инфинитайзером.
Как только он выйдет из гиперпрыжка и попробует вернуться в нормальный мир, события рискуют принять лавинообразный характер. Кто знает, может быть, через пару недель инфинитайзер уже будет в руках у Гора?.. И это вовсе не означает, что прибор достанется Гарри Левински. Совсем необязательно. Да, теперь инспектор дерзал рассматривать перспективу именно в таком разрезе.
Гор привычно пробежался по докладам от других групп: ни с Минска, ни с Р66 новостей не поступало. Счета Края также оставались в неприкосновенности. Инспектору не давала покоя странная пассивность бастарда — ни тебе вызовов, ни требований немедленного результата, ни навязчивого внимания со стороны Иванова. Однако дневные новости дали ответ на этот вопрос:
— …Уважаемые господа, мы прерываем наши передачи для экстренного выпуска новостей, — зачастил, захлебываясь слюной, красавчик из визиошара в углу кабинета. — Оставайтесь с нами. А сейчас рекламная пауза…
Инспектор сжал зубы и сделал визио погромче:
— …Состояние здоровья господина Президента Белобородько снова ухудшилось. — Снова? Что значит снова?! Гор в темпе задал коминсу поиск по аналогичным сообщениям, но нашлось только недомогание господина Президента около трех недель назад. — Консилиум врачей при Администрации Президента считает, что это связано с тем, что последние сутки на А1 свирепствует вирус гриппа. Эпидемии такого масштаба на самой стерильной планете Союза…
Впору схватиться за голову. Неужели бастард все же решился задвинуть старика?! Конечно, это могла быть настоящая болезнь, подкосившая давно уже немолодого человека, тем более что сами эскулапы не ожидали эпидемии. Но при этом все складывается именно так, как Гор давно уже предвидел. Неужели Левински, пользуясь временным затишьем в делах, взялся наконец вплотную за расчистку дороги к трону?.. Очень похоже на то.
Одно, хотя и слабое, утешение Гор видел в том, что объявленной причиной болезни стал банальный грипп. Даже если наследничек и решился угробить папу, то выбрал не слишком радикальный метод — скорее всего, из страха быть уличенным. Вот если бы сообщили о болезни сердца или мозга, тогда дело — швах. А грипп дает надежду, что старик продержится еще немного времени. Только бы успеть заполучить аппарат!..
Теперь в цейтнот попадал уже сам инспектор. Он срочно вызвал Гельфера:
— Саша. Ну что там по нашему клиенту?
— Ты прямо как в воду глядишь, Васильич. Буквально пару минут назад закончил предварительный обсчет модели. Правда, это только первое приближение и данных не хватает еще процентов на сорок. Но очень интересные получились результаты. Очень. Я даже не знаю, как их оценить…
— Да ладно скромничать. Скачай мне, я сам попробую разобраться.

* * *

Весь остаток дня Гор посвятил изучению Сашиных расчетов на предмет: «Край-ронин, основные движущие мотивы и слабые места». Увидев резюме, ради которого машина вкупе с Гельфером трудилась столько дней, Гор не сразу поверил своим глазам. Он перечитал его еще и еще раз и все равно не мог поверить: выводы гласили, что основным движущим мотивом Края на данный момент является глубокая привязанность к пластхирургу Женевьеве Александер, а его самое слабое место — это любое отрицательное воздействие на означенную Женевьеву Александер.
Очередное блестящее подтверждение собственных интуитивных выводов инспектора не обрадовало. Наоборот, он вдруг необычайно четко осознал — что же является ставкой в затеянной им интриге.
Как там сказано-то? «Глубокая привязанность»? Это ж надо! Такого слова, как «любовь», просто не нашлось в словарях ни у машины, ни у Гельфера. Гор тряхнул головой, настолько не сочетались в его мозгу представления о Крае (умный, холодный, дьявольски расчетливый зверь) со словами «глубокая привязанность». А уж тем более со словом «любовь». Но трезвый и расчетливый разум бывшего инспектора по особо важным делам вновь завел свою песню о долге и необходимости.
Да, конечно, Гор никогда не сбрасывал Женевьеву со счетов, предполагая, что Край будет ее искать, и даже говорил об этом Левински. Но он-то считал это скорее прихотью, каким-то своеобразным взбрыком психики, замешанным на себялюбии изгоя и его чудовищном самомнении — вернуть себе отнятую собственность, показав лишний раз всем, на что он способен. То же примерно, как считал Гор, было у Края и с Александрой Нечаевой, которую он спрятал от Клавдия, переделав ее в мужчину, — желание обставить скорпиона, доказать в первую очередь себе, что он, Край, куда хитрее и изобретательней жестокого патрона.
Гор с досадой сознавал, что ломать над этим мозги попросту не имеет смысла, надо просто взять факт на заметку и временно отодвинуть на второй план. Хотя знал, что все равно будет ломать, тем более что свободного времени пока хватает. Чувствовал он себя при этом довольно паршиво — собственное вольнодумие породило в его душе несколько иную систему ценностей.
Кроме того, именно Край сделал тебя бессмертным, инспектор!
Возможно, это называется совестью. Лишь врожденное упрямство парии-три требовало довести начатое дело до конца. С совестью мы потом договоримся. А пока остается только ждать и надеяться, что господин Президент протянет еще несколько дней.

* * *

События грянули на четвертый день: в Москве-Ч33 дикими париями было совершено нападение на Купол. Гор узнал об этом за четверть часа до того, как поступило сообщение от Некрылова, — новый коминс, фильтрующий информацию его следственной сети, предоставил Гору самые первые сведения с места событий.
Куратор Ч33 получил сбивчивое сообщение о попытке прорыва парий из подземелий на территорию Купола. Олигархи просили о помощи, но… В последнее время пария-Ч33 слишком зазналась, стала вести себя как отдельное государство, даже перекрыла доступ людям из метрополии. И очагом оппозиции был именно купол Москва. Гор подозревал, что правительство вряд ли поторопится послать туда войска для усмирения бунта — это был отличный способ отомстить и заодно поставить зарвавшихся навозников на место, даже не прилагая усилий, просто заняв позицию невмешательства.
События сразу приковали внимание Гора, и не напрасно: единственный открытый путь для бегства с Ч33 находился под его контролем. Гор понимал, что там очень скоро следует ждать гостей, причем в изрядном количестве, и тут же послал на С19 необходимые инструкции. Сам он не торопился лететь на место, понимая, что за крысы побегут в первую очередь из-под Купола — толку от них все равно ни на грош, это только лишняя возможность выдавить из Ч33 еще какую-то неучтенную информацию.
Поэтому инспектор замкнул контроль за ситуацией на себя, получая доклады из первых рук. Кстати, ни Иванов, ни тем более бастард не проявили интереса к этим событиям. Оно и понятно — эти упыри ждут вестей поважнее. Но им пока облом.
Первые беженцы появились буквально минут через двадцать. По сообщению, это оказался собственной персоной мэр со своим многочисленным семейством — женой, тещей, матерью, а также пятью дочерьми и гувернанткой. Их всех посадили в изолятор и подвергли обязательным процедурам очистки, дезинфекции, удостоверения личности, поверхностного сканирования и прочее и прочее — словом, всему, что полагается беженцам с планет самой низшей, четвертой категории, будь они хоть грязными париями, хоть сливками с той же самой помойки. Следом за мэром прибыл министр иностранных дел — тоже, естественно, не в одиночестве, потом появился министр энергетики с семьей и так далее, и так далее.
Гор прекрасно помнил всю эту шатию и то, сколько крови они у него попили на Ч33, разжигая против него общественную неприязнь и ставя исподволь палки в колеса следствия. Сейчас у него появилась неплохая возможность отыграться, однако это его интересовало меньше всего: известия с планеты поступали все более тревожные. Некрылов сообщил, что в городе паника, части парий удалось проникнуть в Купол через какой-то неизвестный тоннель и перестрелка уже идет на улицах, есть случаи резни. Его люди ищут эту нору, чтобы ее перекрыть, но пока безрезультатно. Вместе с тем нарастал и поток беженцев — драпала уже не только элита, но и обычные «чистые» обитатели Купола, получившие доступ к порталу в связи с экстренной ситуацией. Появились первые раненые — несколько солдат и трое из мирного населения. Особенно Гора заинтересовал третий — судя по сообщению, человек попал под выстрел плазменного ружья, весь обгорел, однако был еще жив и даже прибыл самостоятельно, без посторонней помощи. Гор заранее попросил выслать ему результаты проверки этого раненого.
Сразу выяснилось, что отпечатки с него снять невозможно — папиллярный рисунок обгорел начисто, а сканирование результатов не дает, что не слишком удивило Гора. Зато подоспевшие вскоре результаты генного анализа превзошли самые смелые его ожидания — коминс сразу выдал сигнал об имеющихся аналогичных параметрах в картотеке по текущему делу, а через несколько секунд сообщил точные паспортные данные объекта — это был Отто Грабер, бывший шеф по безопасности Исследовательского Центра! Удравший оттуда во время известной заварушки вместе с Бессоном и инфинитайзером! Гор, конечно, еще возлагал какие-то надежды на свою ловушку, но на такую удачу даже не рассчитывал. Он приказал немедленно доставить раненого к себе в отдел, невзирая на его состояние, и ребята, умницы, обошлись без лишних вопросов — знали, по какому делу работают.
Ровно через пятнадцать минут Гор уже входил в камеру, где сидел погорелец, прибывший только что порталом с С19 под усиленной охраной.
В нос инспектору сразу ударил запах горелого бифштекса. Арестованный, сидевший за столом, был одет в несусветный серый халат и вид имел весьма необычный: то, что торчало из халата — то есть голова и руки, — было сплошь покрыто обугленной коркой, иссеченной сочно-розовыми трещинами. Особенно колоритно выглядело лицо — черная маска уже начала с него кое-где отваливаться, в этих местах алели островки молодой, еще тонкой кожицы, в прорезях глаз елозили мутноватые пуговицы, обрамленные розовыми веками без ресниц. Гору показалось даже, что арестованный все еще слегка дымится, хотя, возможно, это было только игрой воображения.
Главное, что сразу понял Гор, — этот хорошо прожаренный экземпляр по всем законам природы должен быть давно уже мертв. Однако он не только живет, двигается и дышит, но и, похоже, как змея постепенно отращивает себе под закопченной оболочкой новую кожу. Гору не надо было объяснять, что это означает, даже если бы он не знал, что Грабер, партнер Бессона, один из первых получил бессмертие.
— Итак, господин Грабер, вот мы и встретились с вами снова, — произнес Гор, опустившись за стол напротив арестованного. Он действительно однажды видел Грабера — среди людей Бессона тогда на Ч33, когда Дик из какой-то странной прихоти с великодушием победителя наделил Гора бессмертием. Но сейчас инспектор ни за что не узнал бы этого злого гения, которого долгое время считал мозговым центром всей интриги и основным похитителем инфинитайзера. Однако генный анализ подтверждал его личность с вероятностью сто процентов. — А теперь давайте поговорим. — Мутные пуговицы скользнули по лицу инспектора, и Гор заметил в них явное просветление и некоторый проблеск смысла. Гору даже показалось, что он видит, как растут на веках Грабера ресницы. — Оставим в стороне ваши прежние подвиги, — великодушно, но сухо проронил он. — Меня интересует все, что вам известно по теперешней ситуации. В частности, по Женевьеве Александер.
Грабер с трудом раздвинул губы. Покрывавшая их черная корка пошла продольными трещинами, когда он попытался говорить:
— В-вы не имеете права меня допрашивать!.. — Голос Грабера звучал сипло, словно у сильно простуженного человека, однако напористо. С губ его отваливались кусочки горелой плоти, и он их смахивал обгорелой клешней. — Вы не можете предъявить мне ни одного обвинения! Бегство из Института во время бойни — это еще не преступление! Прибор был похищен не мной, я никого не убивал и ни в чем не нарушал законов! — Тут у него вдруг прорезался голос, и он закончил с истерической ноткой: — Вы не вправе меня задерживать!
— Вы, кажется, до сих пор не поняли, куда попали, — спокойно усмехнулся Гор. — Это не госконтора, а я больше не инспектор Администрации. Считайте меня частным сыщиком, нанятым господином Наследником для ведения известного вам дела. Мы с вами сейчас находимся в ставке его оперативных сил, и здесь я имею над вами все права, какие мне заблагорассудится, как над лицом, пропавшим без вести, которое никто не будет разыскивать. — Определить сейчас выражение лица Грабера было весьма затруднительно, но глазки его заметались. Гор понял, что подследственный дает слабину, и продолжил давить в том же направлении: — Мне известно, что проделывали с вами в застенках на Ч33. И вы должны понимать, что это далеко не предел при наших развитых технологиях и при богатом воображении Наследника.
— Я ничего не знаю, — Грабер неожиданно снова осип. — У меня была амнезия. Отсканируйте меня и убедитесь, что я говорю правду!..
— Не думаю, что от этого будет толк. — Вопрос был тонкий, и Гор старался подойти к нему крайне осторожно: камера наверняка прослушивалась внимательными ушами, а он вовсе не хотел, чтобы Левински стало известно о «непрозрачности» бессмертных для ментоскопирования. Тогда у патрона могло закрасться подозрение насчет самого Гора, давно уже ставившего Гарри в тупик своей «непрозрачностью». — Уверен, что на Ч33 ваши мозги хорошенько изнасиловали, так что сканирование, скорее всего, не даст результатов. Я надеюсь решить наши проблемы древним как мир способом — простым откровенным разговором. Вы согласны? — Грабер молчал, прикрыв глаза. В наступившей тишине было слышно только, как падают с него на пол отсыхающие скорлупки. — Обещаю, что, если вы будете откровенны, над вами больше не станут экспериментировать, вам выделят отдельную камеру со всеми удобствами, где вы пробудете в тишине и покое до самого окончания следствия. А потом с полным правом выйдете на свободу — ведь за вами действительно нет грехов перед государством, и я как бывший следователь по данному делу готов это подтвердить.
— Хорошо, я согласен, — нервно проговорил Грабер. — Но что вы хотите от меня узнать?
— Вот и отлично. Только, прежде чем мы начнем беседу, я должен вас предупредить, что следствием уже собраны всевозможные материалы по данному делу. Я надеюсь с вашей помощью заполнить оставшиеся пробелы, по поводу которых нам просто требуются уточнения. Поэтому не советую вам врать — любая ложь или несовпадение с фактами будут мне сразу очевидны. Вам все понятно? — Грабер раздраженно кивнул. При этом у него со лба отвалился обширный пласт горелого эпидермиса, частично открыв абсолютно голый, нежно-розовый, словно у младенца, череп. — Тогда приступим, — сказал Гор, включая коминс в режим записи.

33.

По прошествии часа Гор отключил запись и, вызвав охранника, велел ему отвести арестованного в предвариловку. Лазарет погорельцу был уже явно не нужен — Грабер за время допроса восстановился практически полностью, не считая волос на голове. С его лица и рук отвалилось все лишнее, а когда он встал, из-под халата сыпануло черное крошево и продолжало сыпаться. Так, оставляя за собой широкую черную дорожку, он и проследовал на выход.
А Гор вернулся в свой кабинет и посидел там с полчаса в раздумье, чертя что-то на бумажках и колдуя над коминсом. Закончив с этим, он позвонил Гарри Левински и попросил его о личной встрече, желательно немедленно.
«Надеюсь, это не успеет перерасти в добрую традицию», — думал Гор, имея в виду звонки боссу с просьбой о немедленной аудиенции, входя в то же время в небольшой ресторанчик роскошного отеля на взморье Сочи-Е5, куда он срочно перенесся телепортом сразу после своего звонка. Охрана на входе — два литых питомца Иванова пропустили его без единого слова, только проверили для порядка индикатором оружия.
Зал обнял Гора мягким светом и приятной музыкой. На маленькой круглой сцене извивалась полуобнаженная женщина, стягивая с себя очередной предмет туалета. Единственный посетитель сидел в центре зала, с расслабленным видом потягивая из бокала «Бурбон» и не отрывая глаз от стриптизерши. «Не иначе как отмечает отцовское недомогание», — подумал Гор.
Приблизившись, он заметил, что Грязный Гарри уже слегка на взводе и наблюдает за дамой с плохо скрываемым нетерпением. Именно Грязный Гарри — Гор никогда не забывал, как величали Наследника в бытность его в мафиозной среде, и сейчас вспомнил об этом не без причины.
«Вот тебе, инспектор, и другая сторона. Будем ловить эту похоть на чью-то любовь. Каково, а?» Собственно, похоть бастарда распространялась далеко за пределы обладания этой соблазнительной красоткой. Этот паук с помощью одного волшебного прибора жаждет поиметь весь Восточно-Европейский Союз. Гор почувствовал омерзение к самому себе, но машина запущена и обратный ход давать поздно… Пришло время сыграть ва-банк.
— Присаживайтесь, инспектор, — Левински дружелюбно кивнул Гору на противоположное кресло за столиком. Вообще-то он не любил, чтобы перед ним отчитывались сидя, но сама обстановка претила официальности. На самом деле он был уже в курсе последних событий, даже прослушал по коминсу допрос Грабера — не выходя из этого зала, выгнав со сцены, сиречь отбраковав, предыдущую стриптизершу. У Наследника были довольно приятные планы на этот вечер, и все же он решил принять Гора, умевшего порой удивить и даже огорошить его оригинальным ходом в сочетании с логикой мысли, что удавалось не всякому. Тем более что у инспектора теперь великолепный коминс — последняя модель, лучшее из того, что создано в этой области. Но сейчас, разогретый вином и стриптизом, Гарри вдруг взглянул на Гора под несколько иным углом.
— Она вам нравится? — спросил он, качнув бокалом на стриптизершу. — По-моему, это лучшее из того, что тут есть. Хотите ее, а, Гор? Ну же, инспектор, я разрешаю вам сегодня немного расслабиться! Если пожелаете, она ваша. Можете трахнуть ее прямо здесь, на сцене! Хе-хе, — закончил Левински, блестя глазами. Похоже, именно этим он сам планировал заняться перед приходом Гора.
— Я подумаю над вашим предложением, господин Левински. Но сначала я хотел бы поговорить о деле. Вам известна фамилия Берковиц? — Гарри поморщился, словно ему вдруг разонравился любимый «Бурбон». На вопрос он не ответил, но Гор в этом и не нуждался, он сам знал ответ. — Если я не ошибаюсь, именно через него на вас идет давление со стороны мафии?
— Положим, — уронил Гарри, мрачнея. — И что же?
— Теперь нам достоверно известно, что в их руках находится женщина Края. Из показаний человека, лично продавшего ее Берковицу.
— Да знаю, знаю. Вы уже говорили мне об этой женщине, Гор. — Левински скользнул взглядом по танцовщице, пытающейся в этот момент снять трусики каким-то фантастическим способом, чуть ли не через голову. — Я не верю, что Край будет рисковать из-за какой-то женщины, имея к тому же на руках инфинитайзер. Это бред, Гор, чистый бред!
— Я тоже не верил, господин Наследник. Пока не попросил своих экспертов просчитать его движущие мотивы. Вот, взгляните на результаты их двухнедельной работы. — Гор вынул из кармана и протянул через стол распечатку, принесенную Гельфером. Едва пробежав первую строчку, Левински удивленно вскинул глаза:
— Так Край — ронин? В самом деле?
— Конечно. Клавдий поставил его вне закона, открыв на него охоту. Вместо того чтобы подчиниться и быть убитым, как того требует кодирование, Край бежал. То есть стал ронином.
Левински продолжил чтение, и постепенно лицо его вытягивалось, принимая совершенно ему несвойственное глупо-недоуменное выражение. Подняв наконец глаза, он некоторое время тупо взирал на Гора. Затем перевел взгляд на совершенно уже голую танцовщицу, виртуозно закидывавшую одну ногу выше головы. Левински смотрел прямо на то, что находилось у нее между ног. Но похоти в его глазах уже не было и в помине, скорее безмерное удивление.
— Я не верю, Гор. Это же бред?.. Я отказываюсь это понимать!
— Я тоже. Но это факт, господин Наследник. А факты отличаются тем, что их необязательно понимать. Ими нужно просто руководствоваться.
Левински потряс головой — в точности как Гор, когда впервые прочитал результаты анализа.
— Невозможно… Здесь какая-то ошибка…
— Что они от вас требуют? — жестко спросил Гор. Левински медленно смял бумажку и выронил ее из рук.
— Мою прежнюю зону влияния плюс Кемерово и всю сеть ресторанов по линии Москвы. Это только основное, — произнес он. — И вы хотите сказать, что я должен отдать это все за бабу?.. — Он вдруг истерически расхохотался и, хлопнув себя по коленям, повторил: — За бабу!..

Предыдущая страница 15 Следующая страница


Одержимые бессмертием 16

— За эту женщину вы получите инфинитайзер. — Гор поглядел на девушку, очень сексуально перетекающую в танце из одной непристойной позы в другую. Наследник ее не гнал, это был ее шанс, и она демонстрировала просто чудеса гибкости и бесстыдства. А где-то в галактике летели алмазная планета и аппарат бессмертия — разменные монеты за жизнь женщины, которая просто была любима.
— Не мелочитесь, Ваше Высочество, — сказал Гор. — Должно же господство над вечностью чего-то стоить.

34.

— А-пчхи!!!
Я резко открыл глаза, — все пространство передо мной затопила огромная звездная панорама. Ну, почти все. Внизу еще громоздился пульт — черная глыба с парой затерянных в ней редких огоньков и с пустыми окошками дисплеев на первом плане.
— А-пчхи!!! Ой, деда, я… А-а-пчхи!!!
«Опять она простыла!» — с досадой подумал я. На Земле это еще было понятно. Но где она находит сквозняки в космосе?.. Приподнявшись, я огляделся в царящей кругом полутьме и еще раз внутренне порадовался — да, эта рубка была что надо. Масштаб! Не то что на нашем прежнем космическом катафалке. И с гравитацией тут полный порядок. И комфорт на уровне — спальни, душевые, столовая, даже тренажерный отсек имеется. Но все-таки после прыжка энергетика системы безнадежно падает, точно так же, как раньше. Как триста лет назад.
— Скакнули, что ли, Дик?.. — донеслось до меня слева, где располагался Еж — не на каком-то дополнительном сиденьице, а в собственном кресле. Кресел здесь было как раз четыре, но при желании можно было разместить еще столько же.
— Запомни, Андрюха, скакнули — значит померли! Усек? Ну вот. А мы — прыг-ну-ли! Понятно? — Он кивнул. А я стал старательно переводить часы. И думать.
Похоже, что первый этап завершен. Со счетом один-ноль в нашу пользу. Нет, два-ноль — позади остались родная помойка Ч33 и космический завод «Прогресс». И у меня теперь имеется достаточно надежная база. Только вот команда немного подгуляла: я пока не очень представлял, как буду дальше телепаться с этими дед-и-внучками. Еще бы мышку — и можно отправляться в огород за репкой.
Старик сидел, нахохлившись, — все еще переживал потерю своей старушки-яхты. К тому же на новом корабле он уже не мог считаться экспертом-консультантом — профподготовки не хватало. Его внучка, с горем пополам подобрав сопли, спросила:
— А где мы теперь?..
— Какая разница, — уронил я. Координаты выхода из гипера я выбрал произвольные — лишь бы подальше от планет, ну и на звезду, само собой, чтобы не нарваться. А вообще-то лететь я больше никуда не собирался. У меня же теперь был свой портал!
Корабль между тем начал оживать, и все сразу взбодрились, задвигались. Я тоже взбодрился и задвигался, вздохнув с облегчением: все же напрягает, когда твоя космическая крепость находится в состоянии клинической смерти и под ложечкой тихо посасывает — вдруг да не выкарабкается?.. Но все оказалось в порядке.
Раз корабль просыпался, значит, я наконец мог спокойно собраться с мыслями. Так. Чувствую я себя после гипера нормально, есть-пить — это подождет, другие бытовые нужды тоже пока не поджимают. Команду можно пока распустить, пусть побродят по кораблю в порядке освоения новых территорий.
— Все могут быть свободны, — сказал я им и добавил: — В пределах корабля, разумеется. — Шутки они, по-моему, не оценили, Ежу так и вообще требовалось особое объяснение — по лицу было видно. Но и по моему лицу он, кажется, усек, что не стоит сейчас ко мне приставать с глупыми вопросами. Пират с Катериной — так те сразу проглотили языки. Они завозились, отстегиваясь, а я стал думать дальше.
Итак, основные цели на данный момент.
Во-первых, Берковиц со всей мафиозной шатией, умыкнувшие Жен. Далее — светила отечественной биофизики; Тюргашкин, Хорхе, Болдырев. И последнее — сплин-батареи для инфинитайзера. Светила подождут, ничего им не сделается. Если один в течение пары дней помрет, еще двое останутся. Батареи — тем более подождут.
Значит — Берковиц. Так. Как на него выйти? Телефон и адрес портальной связи Грабер оставил на Лубянке вместе со своим коминсом. Да и мало что они бы мне дали — не звонить же ему, в самом деле, — отдавай, мол, мою девушку, паскуда! Надо подбираться кружным путем…
Из моих знакомых несколько человек имели дела с мафией — тот же Милко Барич, но его я отмел сразу: кинул я его тогда на этой лажовой авантюре с алмазами, а он парень злой, и память у него хорошая. Есть еще Ксан, бывший друг по интернату и бывший же личный хейворк Клавдия, «отправлявший» неугодных тому людей. Можно голову прозакладывать, что и после акции с Анджелой именно Ксан возглавлял охоту на меня. Таков уж был обычай Клавдия — постоянно стравливать людей, завязывая их на крови самых близких. Паук он был, Клавдий. Ну и флаг ему в руки.
Так-так-так. А выходит, что за Ксаном-то должок. И старый приятель просто обязан мне помочь — если, конечно, не полег тогда на Кемерово или на Ч33 вместе с Клавдием. Вот мы для начала это и выясним. А если полег, то будем думать дальше.
Я подсоединил коминс к компорту, но не спешил выходить в сеть: чтобы не засветиться, мне надо было войти туда через анонимный адрес — так называемый прокси-сервер. Еще лучше было использовать чейнет-прокси — цепочку анонимных адресов, по выходе из которой тебя сам черт не отследит. Опасность могла подстерегать при входе на прокси, но это была та самая необходимая доля риска, без которой в таких делах все равно никуда.
Не буду описывать этот увлекательный процесс, главное — минут через пятнадцать я дозвонился до Ксана. Понятия не имею, на каком из миров он в этот момент был. Но на каком бы ни был — его ручной коминс затрезвонил, и он включил его в аудиорежим.
— Да.
Точно. Это был Ксан. Он всегда был безошибочно узнаваем по своему низкому утвердительному «да». Значит, жив, убивец!
— Здорово, Ксан, — сказал я.
— Здорово. — Он тоже меня узнал, хотя и молчал, не называя по имени.
— У меня к тебе дело. Знаешь леща по фамилии Берковиц?
Ксан помолчал, похоже, вспоминая.
— Ну. Знаю. Только это — акула из очень крупных.
— Плевать. Мне нужна информация, где он плавает. И с кем.
После короткого молчания Ксан спросил:
— Так ты снова в деле? — Он явно решил, что я собираюсь отправить этого Берковица на скок.
— Нет. И вряд ли вернусь. Считай это частным заказом.
— Хорошо, Дик. Сделаю. Дай мне дня три. Как с тобой связаться?
Никто из нас ни словом не обмолвился о тех событиях. Но Ксан даже не заикнулся об оплате — значит, я был прав и он с того дела — мой должник. А отследить леща — не такая уж большая плата за неоднократную попытку меня убить, один раз, кстати, почти удавшуюся. Если бы Жен тогда меня не вытащила…
— Я сам с тобой свяжусь, — сказал я и отключился.
Это пока было все, что я мог сделать в направлении ее поисков. Оставалось окунуться в корабельный быт, установить распорядок на борту, распределить между командой обязанности и какие-нибудь вахты — какие, кстати? Надо будет над этим подумать. А заодно потихоньку подбираться к моей профессуре — нарыть в общей базе места их работы и жительства, выяснить адреса ближайших к ним порталов.
Похитить профессора или академика как раз не так уж сложно. А насчет согласия с его стороны работать… Кто ж откажется, когда речь идет о таком аппарате! Да плюс за это тебе халявное бессмертие! Ну а если все-таки упрется — бывают такие принципиальные дропсели, — похитим другого, посговорчивей. Вот с батареями сложнее — дорогущие они аж жуть, а денег у меня сейчас ноль — все счета перекрыты. Пока, в случае надобности, можно использовать аккумуляторы корабля, а там посмотрим… На этом месте мои размышления прервал голос компьютера:
— Вызов через компорт. Инспектор Александр Гор вызывает Ричарда Края. Соединить?
Несколько секунд я сидел в немом удивлении. Меня все-таки отследили. Тот самый Александр Гор — как же, как же, помню такого. Сам обессмерчивал. Значит, доблестный инспектор не отправлен в отставку после моего громкого дела, которое он позорно провалил, а по-прежнему на боевом посту и продолжает борьбу со всемирным злом. То есть в первую очередь, конечно, со мной, любимым. Ловко он на сей раз меня вычислил. И сразу рвется на связь. Ну что ж… Поговорим.
— Давай в аудиорежиме, — разрешил я. Через пару секунд из динамика раздался смутно знакомый голос:
— Ричард Край, если вы меня слышите, то ответьте!
— Да слышу, слышу, — сказал я. — Как поживаете, инспектор? На здоровье не жалуетесь?
— Я говорю с вами как лицо официальное от имени Наследника Президента Евросоюза Левински-Белобородько. — Эк он слова рубит, словно пулемет.
— И давно вы связались с этим ублюдком, инспектор? А я-то считал вас человеком принципиальным. Выходит, ошибся.
— Я уполномочен вам сообщить, что искомая вами женщина — Женевьева Александер — находится в Президентском Исследовательском Центре на Р66. — Словно с размаху железной битой в висок. Молча слушаю дальше, а внутри звенящая пустота, и только сердце рвется, обдираясь на каких-то проволочных нитях. — Я предлагаю вам прибыть в Центр на переговоры завтра ровно в семь часов вечера. Если вы не прибудете в течение часа, Женевьева Александер, бессмертная, будет опущена в бак с серной кислотой.
— С-с-суки… — Я внезапно потерял контроль над собой и чуть не разбил динамик. Он-то при чем…
— Вам больше нечего сказать? Тогда я повторяю — завтра в семь часов в известном вам Исследовательском Центре мы будем ждать вас для переговоров. Адрес портала…
Тут в моей голове наступило небольшое просветление — словно бы пробился луч света:
— Где доказательства, что она у вас?
— Какого рода доказательства вас устроят? Ее голос? Он может быть записан, подделан, смоделирован… Ее изображение? С не меньшим успехом…
— Дайте мне с ней поговорить по визиосвязи. Мне хватит пары вопросов.
— Хорошо, — легко согласился он, и мой луч стал тоньше паутинки. Но я за него все равно держался. Я включил видеорежим и мельком увидел Гора — даже не взглянув на меня, он сразу отступил куда-то вбок, и к объективу грубо вытолкнули Жен.
Я на мгновение закрыл глаза — я прекрасно знал технику шантажа с использованием заложника не хуже этого Гора: грубость напоказ, очень приветствуются побои, желательно, чтобы у заложника был напуганный и изможденный вид. Я открыл глаза и понял, что это еще не главное. То, что может свести с ума, — другое.
Она смотрела на меня. Так смотрела… Как смотрят в последний раз, мысленно уже навсегда прощаясь. Отдавая взглядом все то сокровенное, что было, пытаясь отдать и то, чему уже никогда не быть.
— Жен… — Теперь я должен был задать ей вопросы, чтобы убедиться в том, что в этот момент я уже знал. Инстинктом, чутьем, душой, не знаю чем. Но знал, что там, перед камерой, — она, моя Жен, а не идеальная компьютерная подделка на базе другой женщины. — Я тебя вытащу, — сказал я.
— Они тебя убьют, — произнесла она тихо и страшно. — Не приходи, Дик. Не надо. Они тебя убьют!.. — почти закричала она, ей тут же зажали ладонью рот и за локти оттащили от камеры. Потом изображение померкло, и из динамика вновь раздался голос инспектора:
— Мне кажется, Край, вы уже убедились, что это действительно гражданка Александер, и наши анализы тоже подтверждают ее подлинность. — Внезапно я понял, почему он отключил видеосвязь. Он просто не мог смотреть мне в глаза. — Итак, завтра в семь. И не оставляйте на корабле никого из своих людей. Среди них есть шпионы. — И он дал отбой.
«Шпионы. Надо же. Шпионы…» — повторял я механически, кодируя доступ в комп корабля, покидая рубку, идя в свою каюту. Тут только, упав на кровать, я перестал удерживать какой-то рвущийся внутренний клапан, и багрово-черный смерч из огня, грязи, металла, серной кислоты хлынул и начал рвать душу.
Не бороться. Вынесет. Вынесет?.. Мое прежнее дикое, древнее желание жить любой ценой казалось по сравнению с этим бурей в стакане воды.
Я хотел бы отдать свою жизнь ради того, чтобы жил другой человек.
Наконец кровавый растрепанный комок выкинуло на скалы и схлынуло, позволив дышать и думать. Я заставил себя взглянуть на часы и понял, что совершил получасовую прогулку в Ад. До назначенного срока оставалось двадцать часов с минутами. Я опустил веки, прогоняя рваный туман в голове, успокаивая бешеные толчки крови. Времени слишком мало. Надо искать пути решения.
Через два часа я поднялся и пошел звонить Ксану, даже не надеясь, что за это время он успел что-то собрать по Берковицу. Но я ошибся — кое-что он все-таки узнал — то, что лежало на самой поверхности.
— Система на днях уделала Левински, — сказал Ксан. — Они теперь празднуют победу. У них был к нему целый список требований. Он, естественно, упирался, а тут вдруг взял и отдал им все! Зону влияния, свои московские рестораны, а в придачу еще планету с алмазами! Даже не знаю, Дик, на что они его могли так взять!
— Вот что, Ксан. Забей на Берковица, он мне больше не нужен. Ты ведь, я знаю, долгое время работал на наш интернат, подбирал ребят на париях. Мне нужен адрес левого портала Гильдии на Ч33. Ты ведь тоже оттуда родом, наверняка он у тебя есть. И все, считай, мы квиты.
— Хорошо, Дик, это же проще простого. Записывай.
Я знал, на что они взяли Грязного Гарри. Берковиц не прогадал, заключив с Грабером ту маленькую сделку. А вот Грабер прогадал. И Левински прогадает. Мне терять нечего. Если я туда пойду один, то ни мне, ни Жен в любом случае уже не жить. А если не один?.. В готовую ловушку, набитую отборными подразделениями, и, разумеется, при поддержке правительственных войск. Наши шансы все равно стремятся к нулю. Но я попробую. Чтобы постараться вытащить оттуда хотя бы ее. Как я и обещал.

35.

Когда связь прервалась, инспектор еще некоторое время не мог смотреть никуда, кроме как на отключенный монитор. Жаркий, словно разряд плазменного излучателя, стыд жег его изнутри. Подлость. То, что ты делаешь, инспектор, называется этим словом. И вряд ли тебя оправдает привычная верность долгу. Ведь присяги уже нет. Не через что переступать. И теперь ты просто человек, а не исполнитель воли господина Президента. Но стальная, тренированная годами воля занимала свои позиции, убеждая Гора в каком-то высшем смысле, что оправдает его поступок. И все же он не отводил глаз от мертвого экрана.
Не мог этого сделать до тех пор, пока не увели Женевьеву. А когда хотел было обернуться, то в затылок ему уперся прохладный ствол. И шипящий голос Иванова произнес:
— Не дергайся, наймитская сволочь. Будь ты хоть трижды бессмертным, это тебе сейчас не поможет. — И длинная сосулька впилась инспектору в мозг. Обмякшее тело сползло на пол.
Однако сознания он не утратил.
«Вот, значит, как я теперь реагирую на нейроимпульс… А ведь не меньше третьего класса мне засадили…» Вялое течение мыслей помогло немного прийти в себя. Его небрежно перевернули лицом вниз, и он почувствовал солоноватый привкус во рту — прикусил губу. Кроме этого, инспектор не ощущал ровным счетом ничего. Только спокойствие — в конце концов все так и должно было закончиться. С ним тем временем производили какие-то манипуляции. Надевают наручники — подсказал ему опыт опера. Он арестован, но сразу его не прикончат. Из-за информации в его коминсе и на всякий пожарный случай. Он еще может понадобиться…
Его перевернули на спину и оставили лежать. Издалека выплыл знакомый голос:
— А он не окочурится раньше времени? — Бастард, сволочь… И не встать, не дотянуться.
— Нет. Инспектор Гор был обессмерчен Краем еще в первое свое прибытие на Ч33. Это нам сообщил Грабер. — Голос Иванова вибрировал усердием и торжеством. — Этот индюк, — Гор почувствовал толчок в ребра. Молокосос врезал ему ногой, но боли не было. Иванов тем временем продолжал: — …Слишком понадеялся на собственные качества. И не учел, что наши аналитики просчитают и его модель. Каким-то неведомым образом инфинитайзер снимает все кодировки. Гельфер и Юрий Дмитрич уверены в этом на сто процентов. А нам остается только принять Края и забрать прибор. Я же докладывал вам, что Гору нельзя доверять такой коминс, как…
— Только не надо меня учить! — взревел бастард. — Мальчишка! Сопляк! Я не могу ошибаться!!!
«Ну, дружок, индюка я тебе припомню… Ах, Саша, Саша… Значит, ты работал и на них и на меня… Это мой промах…»
— Конечно, Ваше Высочество. Извините… В камеру его!
Гора грубо поставили на ноги, встряхнули.
— Ничего, сейчас он прочухается, бессмертная дрянь. — И действительно, инспектор стал ощущать легкое покалывание в мышцах. Организм восстанавливался. И следом пришла боль от скрученных за спиной рук.
— Послушай, ты, мешок с дерьмом. Сейчас мы отрежем тебе руку, очень медленно и осторожно, чтобы наши хирурги смогли подсоединить ее к аппарату искусственной жизни. И сдоим с твоего коминса информацию. Не возражаешь? — Усмешка Иванова приблизилась почти вплотную. Инспектор даже уловил запах его одеколона.
Гор медленно сфокусировал зрение. Двое быков держали его за шиворот, не позволяя упасть, а Иванов злорадно созерцал его беспомощность. Поодаль помаргивал багровыми глазками бастард. А ведь он по-прежнему пьет. Это неплохо — может сломаться в любой момент.
Гор осторожно шевельнулся и понял, что уже может стоять. А сможет ли говорить?.. Приоткрыл рот, провел шершавым языком по губам, вновь ощутил привкус крови.
— Бесполезно… — Слова давались тяжело, словно бы снабженные острыми крючками, они никак не желали вылезать наружу. — Я сжег всю информацию…
— А вот мы сейчас это и проверим…
— Оставь его, — благодушно вмешался бастард. — Он мне пока еще нужен.
— Сволочь! — Иванов в бессилии наотмашь ударил Гора по лицу. Голова инспектора мотнулась из стороны в сторону, но он нашел силы улыбнуться.
— Здорово! — сказал один из быков. — Вот бы так же…
— Заткнись! Хочешь, как он? — Молокосос с наслаждением стал лупить быка по щекам. Гора он после приказа Левински больше трогать не решался, но насчет других присутствующих указаний не поступало. — Хочешь, как он, да? А вот так нравится? Нравится?! Нравится, да?!
— Прекратить! — бросил Левински, и Иванов сразу отступил, словно опомнившись, вытянулся по стойке «смирно». Остальные, в том числе и побитый лоб, тоже. Один Гор остался в расслабленной позе, и кривая усмешка никуда не делась с его губ. — Ведите его к порталу. Мы отправляемся на Р66, готовить теплую встречу нашему дорогому другу.

36.

У Маджика на Ч33 остался коминс, и я очень надеялся, что смогу ему дозвониться. Не сразу, но это мне удалось.
— Да! — удивленно и несколько взвинчено отозвался Мадж. — Дик, ты? Ты где?! — Задним фоном были слышны выкрики и непонятный шум, сильно смахивающий на затихающую драку.
— Да, Мадж, это я. Что там у вас происходит?
— Купол разносим к чертям собачьим! Они наше убежище сровняли с землей! Ну и мы в долгу не остаемся! А ты как? Нашел свою женщину?
— Да. И мне очень скоро нужна будет ваша помощь, — сказал я.
— Лады. Давай командуй, как нам к тебе попасть? — Они там явно побеждали, и на этой пьянящей волне Мадж был готов пройтись хоть по всем срединным мирам, вырезая «чистых». Причем немедленно.
— Погоди. Сначала я к вам. Значит, договоримся так… Долго под Куполом им оставаться было нельзя, и тамошний портал использовать было небезопасно — туда в любой момент могли вломиться войска из метрополии, а заблокировать им вход парии не смогут. Я быстренько сориентировался по карте и объяснил Маджику, как найти портал Гильдии. Заодно поинтересовался, сколько у него людей. Оказалось, что бессмертных осталось не больше полусотни, а всего народу около полутора сотен. Однако неслабую им устроили мясорубку. Уж не мой ли друг — инспектор постарался? Но выяснять это было некогда.
— Сколько тебе надо времени, чтобы собрать людей и добраться с ними до портала? Пять часов хватит?.. Сколько? Хорошо, даю семь часов. Потом звоню. Все, бывай.
Я отключился и вызвал Ежа. Дед со своей драгоценной внученькой изволили почивать, вот и не стоит их будить. Пока. На всякий случай я блокировал каюты со спящим балластом, чтоб не путались под ногами. И не шпионили, кстати говоря, — последние слова пса-инспектора я не пропустил мимо ушей.

* * *

Я старался не думать о Жен, занимая ум текущими делами. Годами вбитый инстинкт твердил одно: «Сначала акция. Все остальное потом. Сначала…» — и так далее, не переставая. Благо дел хватало: надо было подготовиться к встрече с Левински и как можно тщательнее все рассчитать за очень короткий срок.
Я вновь вышел на связь с Маджем и сначала переправил к нему на Ч33 Михал Иваныча с внучкой под присмотром Ежа, а затем прыгнул и сам, предварительно оснастив инфинитайзер парочкой славных сюрпризов на случай… Словом, на всякий пожарный случай.
Портал располагался в полузасыпанном подвале бывшего высотного здания, напоминавшего сейчас пологий рассыпчатый холм. Михал Иваныч с внучкой так и сидели в подвале возле порта, только вместо Ежа их караулил Мультик. Надо же — стольких бессмертных уже нет, а мелкий выжил, пережив гибель Убежища и всю кровавую баню, а ведь у них еще был переход через Третьяк… Впрочем, он всегда держался в тылах, за чужими спинами. Мелкий, что с него взять?
Что меня по-настоящему удивило — Катерина, сидя рядом с Мультиком, пыталась перевязать ему какой-то серой тряпицей левое запястье — все в потеках грязи, смешанной с кровью из глубокой раны, сочным треугольником алеющей у основания ладони. Ничего себе, перековалась!.. Однако необычное зрелище казалось почему-то странно правильным, хотя у меня даже не нашлось к нему аналогий. Травоядный лечит хищника?.. «Или все-таки наконец-то просто человек человека?..» — подумал я, показывая знаком Мультику, чтобы не вскакивал, что он попытался сделать при моем появлении из портала.
«А ведь придется опять их с собой тащить на Р66, в арьергарде, конечно. Вместе с Мультиком. Не здесь же оставлять, на верную гибель…» — подумалось мне вскользь, когда я выходил из подвала на свет божий.
Окружающие развалины взорвались криками:
— Дик! Дик!! — Сведенную судорогой душу словно окатило горячей волной и заставило чуть разжаться: люди в собачьих шкурах, потрясающие оружием — современным и не очень, были моей стаей. Даже запах здесь был хищным, заполненным предвкушением боя, азартом и кровью. Я прошел вперед — туда, где, забравшись на подходящий обломок бетона, сидел Маджик — словно на кресле в зале Совета, только с ногами и пристроив на коленях трофейную «беретту».
— Ну что, Дик, когда отправляемся? — С этими словами он поднялся мне навстречу. — Мы хоть сейчас готовы! Гляди! — Народ, усыпавший руины, отозвался согласным ревом: парии, вкусившие крови «чистых», все как один рвались в бой вместе с Моби Диком, да еще и на срединные миры — к мечте любого хейворка. Сейчас бы толкнуть им зажигательную речь и, не теряя времени, — к переправе, то есть к телепорту, на штурм Р66. И даже без речи обошлось бы. Да только трогаться нам было пока рановато.
— Придется чуть подождать, — сказал я, устраиваясь по-простому на плите рядом с Маджиком. — Пока есть время, давай-ка я познакомлю тебя с планом операции. — Он, кивнув, опять уселся и приготовился слушать. Я огляделся — некоторые необходимые детали акции стоило обговорить сразу, чтобы потом в запарке не запамятовать.
— Во-первых, надо будет оставить дежурных здесь, у портала. Ворота домой надо беречь, сам понимаешь — чтобы было потом куда возвращаться.
Маджик согласился и кликнул в караульные добровольцев, но тут общего энтузиазма как не бывало: парии мялись, помалкивали, отводили глаза. Желающих не имелось. Еще бы! Когда все будут сражаться, кто же усидит в теплом местечке? Пришлось орать, надрывая свои бессмертные связки, поскольку обычных приказов явно не хватало вкусившим победы и жаждущим еще и еще. Наконец Маджик потерял терпение и, вскочив, покрыл своих людей семиэтажными словами, да так, что потрясены были все, включая развалившийся небоскреб. Потом он перечислил пятерых обреченных прозябать, и они не посмели спорить. Тогда я, наконец, получил возможность продолжить:
— Теперь второе. У меня в космосе имеется космический корабль со своим порталом…
— Подожди, Дик, — перебил Маджик. — Сначала один маленький вопрос. Зачем тебе этот железный сарай? — Он даже не спрашивал, что такое этот корабль, почему он висит среди звезд и прочие астрономические изыски. Ему на это было наплевать, и единственное, что его интересовало, — практическая польза этого «сарая». Вождь был настоящим парией. Впрочем, подобный же вопрос, только в несколько иной форме, я мог бы услышать из уст любого «чистого».
— Это перевалочный пункт. На нем мы уйдем, если здесь все-таки окажется засада, — корабль достаточно большой, вместит всех. — На языке повисло «кто останется». Но я не стал ничего добавлять.
— Понятно. Это хорошо. Скажи мне еще одну вещь — это те же крысы, что разнесли наше Убежище?
У меня был огромный соблазн ответить утвердительно — тогда ярость парий не имела бы границ. Не знаю, что мне помешало. Но я сказал правду:
— Возможно, это они, но, может быть, и нет. В любом случае они не менее опасны. Не буду врать — дело предстоит нелегкое.
— Я понял, брат. Мы сделаем все, что скажешь. Надеюсь, что нам все же попадется там парочка этих крыс.
Вожак — я. Они — мои волки. Мы — стая!
Я вскинул вверх руку с зажатым лучевиком:
— Смерть крысам!!!
И стая откликнулась:
— Смерть!!!

* * *

Гор знал, что для него все закончится именно этим. Предвидел с самого начала, даже не прибегая к построению вероятностной модели, что его служба у Гарри Левински логическим образом завершится в той же точке, где и начиналась — в закрытом помещении с голыми стенами, где не на что даже присесть. Нет, камера была не та же самая. Но она еще больше напоминала приемный покой морга, потому что в ней имелся длинный, как раз в человеческий рост стол — правда, не с мраморной, а с металлической крышкой.
Как таковое помещение не являлось камерой — это-то и было самое смешное: Гора заперли в одном из подсобных секторов при лаборатории в Исследовательском Центре, куда он велел приходить Краю сегодня в семь часов. Вся подготовка к его прибытию, а также охрана самой дорогой женщины в галактике — Женевьевы Александер, находившейся здесь же, в Центре, были поручены майору Иванову.
Взятие Гора под арест, как только он сделал всю главную работу, являлось вполне логичным шагом по меркам Гарри Левински: если Край не явится, то Гор должен будет поплатиться за ту невиданную, воистину астрономическую цену, которая впервые в истории человечества была заплачена за обычную женщину — не принцессу и даже не аристократку, просто за врачишку-хирурга, выбившуюся с какой-то рабочей планеты сельского типа. Ну а если Край за ней все-таки придет, зачем тогда Наследнику нужен Гор? Мавр сделал свое дело. Останется только запульнуть его в космос.
Но пока Гор знал, что его не зря держат здесь, в непосредственной близости от назревающих событий: он был единственный, кто знал Ричарда Края чуть ли не так же хорошо, как самого себя. Поэтому его оставили под рукой на случай непредвиденных осложнений, на которые Край был большой мастер.
Разумеется, у Гора отобрали коминс, не дав взамен даже обычных часов, а охрана — сплошь выкормыши Иванова — вела себя с ним подчеркнуто грубо и немногословно, и спрашивать у них время имело бы смысл только в том случае, если бы Гор ощущал недостаток в своем словаре русских нецензурных выражений. Гор знал, а вернее, догадывался о причине всеобщего недовольства и нервозности: правительство Президента отказало Наследнику в просьбе предоставить ему контингент Ударного Спецкорпуса и даже группу спецподразделения «Антитеррор». Поэтому охрану Института Левински должен был организовывать своими средствами и на свои деньги, с которыми у него как раз в связи с этим делом возникли изрядные проблемы.
Гор находился в заключении уже около суток. Собственный внутренний хронометр подсказывал ему, что до прибытия Края осталось всего ничего — может быть, какие-то минуты. Само собой, инспектор не мог сохранять свое знаменитое спокойствие в таких обстоятельствах, он и не сохранял, однако со стороны для невнимательного взгляда он выглядел как задумчивый арестант, уставший стоять на ногах и устроившийся на столе, свесив ноги.
Гор ждал. И его ожиданиям сегодня суждено было сбыться: сначала в коридорах противно и отрывисто загудела тревога. Тут Гор не выдержал — вскочил и стал барабанить в дверь. Вскоре замок щелкнул, дверь приоткрылась, за ней показался охранник — злой и встревоженный.
— Сколько времени? — спросил у него Гор.
— Срыгни в туман, гнида! — Охранник хотел захлопнуть дверь, но Гор поставил ногу и с силой толкнул ее, одновременно хватая халдея за руку, дергая на себя и проводя молниеносный захват. Второй, стоявший на некотором отдалении, начал выхватывать лучевик, но Гор швырнул в него напарником, отчего у них произошла естественная заминка.
— Сколько времени, паскуды?! — заорал Гор, по-прежнему стоя на пороге своей камеры. Лучевики, повыхваченные обоими, его не пугали — не столько из-за бессмертия, а потому, что он знал — до окончания дела его приказано беречь пуще глаза.
— Без двух, — машинально ответил кто-то из них, потирая плечо. Гор развернулся и зашел обратно в свою камеру, хлопнув дверью. Была б его воля, он сломя голову помчался бы сейчас по коридорам Института к месту событий, сметая все на своем пути. Но на этом пути везде понаставлена охрана, прорваться в одиночку не стоит и мечтать, это, пожалуй, под силу только Краю.
Без двух семь. Значит, Край явился чуть раньше. А тревога говорит о том, что миром дело не обошлось. Впрочем, Гор прекрасно знал, что Левински не собирается вести с Краем никаких переговоров, по крайней мере на равноправной основе. Зачем — стоит только начать при нем резать на куски его женщину, и он сам отдаст инфинитайзер! Может быть, Край пока и сам этого не осознает, но приоритеты в его сознании расставлены именно так — на первом месте она, потом все остальное, включая инфинитайзер, господство над миром и черта лысого. Так что цель всей операции — в захвате Края, обязательно живого. Сейчас весь второй уровень, где находится межпланетный портал, должен быть набит наемниками, вооруженными до трусов. А что им может противопоставить Край? Свою дохлую команду из трех человек? Пусть даже они бессмертны, двое из них все равно небоеспособны. Да и будут ли шпионы, подсадные утки за него драться? Здесь им не мирный завод, где они напугали две сотни баранов во главе с желтой креветкой и заставили работать на себя. Однако тревога не унимается — значит, держится пока еще Край? А может, и побеждает?..
Мысли инспектора прервал металлический щелчок — дверь его камеры вновь открывалась. Гор подался вперед: порог резко переступил высокий человек в черном оперативном снаряжении и в шлеме, с бледно мерцающими знаками отличия генерал-майора кремлевской гвардии. Гор автоматически выпрямился и отдал честь, только потом произнес:

Предыдущая страница 16 Следующая страница


17 Мария Симонова, Дмитрий Кравцов

— Вовремя, Федор Алексеевич! А я уж боялся, что Англетерро опоздает.
— Я получил от него твое сообщение вчера вечером. — Визитер обернулся к замершим у двери драбантам: — Этот арестованный освобождается из-под стражи! — В следующий момент он обменялся с Гором быстрым рукопожатием. — Давай, Саша, задело! Обстановку изложу по дороге, — сказал он, увлекая Гора к двери. Впрочем, тот и сам в нее уже ринулся, опередив генерал-майора.
Коридор был полон кремлевскими гвардейцами, рвущимися в бой. Легкие наполнились озоном.
— Идем на второй уровень, — скомандовал генерал-майор. — Твой Край явился с целой армией парий. Первая группа сразу оккупировала портал, остальные продолжают в него прибывать. — За его отработанной невозмутимостью тоже легко угадывалось желание повоевать — давно у президентской гвардии не было настоящего дела. Они шли по коридору, направляясь к лифтам.
— Нет! — отрезал Гор. Он сразу понял, что Край воспользовался порталом Гильдии на Ч33 и провел через него сюда свое войско. Такого хода Гор не просчитал. И тем не менее… — Мы идем на третий уровень. Там его женщина, и он в любом случае туда пробьется. Нам лучше его не задерживать, только зря положим людей. Поверьте мне, Федор Алексеевич, я разбираюсь в обстановке, и только я знаю, как его остановить.
Объясняться в подробностях Гору не было нужды: все основное Федору Лосеву, начальнику президентской гвардии, он передал через Англетерро незадолго перед своим арестом. О том, как Гор законспирировал этот звонок, можно было бы написать отдельное шпионское пособие! Раньше они были знакомы — не то чтобы по-приятельски, но Лосев симпатизировал Гору и имел все основания ему доверять: тридцать пять лет безупречной службы и Знак Почета из рук Президента чего-нибудь да стоят!
Лосев со своими гвардейцами нагрянул через портал планетного действия на четвертом уровне, где обретался и Гор. Край воевал на втором, а его женщина находилась на третьем. Гор не сомневался, что она по-прежнему здесь, — это было важным моментом тщательно разработанного им плана, и вряд ли Левински решил от него отступить: слишком чревато для бастарда до сих пор все кончалось, когда он не слушался Гора. Выходит, и сам Левински должен быть там же, хотя… Возможно, что его сейчас нет в Институте — слишком опасно, все же мы имеем дело с бессмертными, а такими операциями Наследник предпочитает руководить со стороны.
Они миновали двери с охраной, ведущие на третий уровень. Отсюда уже были слышны звуки боя — нестройный гул и отдаленное содрогание от взрывов. Гвардейцы только молча играли желваками, а Гор думал о том, что не прошло и двух месяцев с тех пор, как все очень похоже начиналось именно здесь, в Институте, — штурм, гибель Силаева, исчезновение инфинитайзера и его создателя Рунге. Странно думать, что это было всего два месяца назад, когда еще никто не верил в бессмертие — и меньше всех инспектор Администрации Гор. А теперь он сам — бессмертный! А тот же Институт штурмует армия бессмертных. Все вернулось в то место, откуда начиналось, и вернулось сторицей: отсюда был запущен этот безумный маятник — бессмертие, с нарастающей амплитудой, и остановить его уже невозможно. Гор подумал, что, когда этот маятник вернется сюда в третий раз, Институт просто будет сметен с лица Земли-Р66. А может, заодно с ним и сама Р66.Гор знал, где держали Александер — в отделении нейробиологии, лаборатория номер восемь.

* * *

В коридоре было почти пусто, только у дверей с номером восемь стояла многочисленная охрана, ощетинившаяся лучевиками при их приближении. Гвардейцы, не обращая на это внимания, подошли вплотную. Гор еще издалека увидел Иванова, а когда приблизились, тот шагнул навстречу, сузив глаза: Лосева он, разумеется, знал.
— Приказываю открыть дверь! — распорядился Лосев.
— Прошу вас предъявить полномочия, господин генерал-майор. Иначе я не имею права вам подчиниться. — В ответ Лосев поднял руку на уровень его глаз — в ладони была платиновая ксива — полный карт-бланш на любые действия, подписанный самим Президентом: таких удостоверений на весь Евросоюз набралось бы не более трех.
— Я должен доложить о вашем приходе, — сказал Иванов, берясь за коминс, но по знаку Лосева к нему шагнули с двух сторон два гвардейца и пресекли движение.
— Ах ты, дрянь, — почти ласково произнес генерал. — Ты разжалован. Тебя будут судить. Лучше не рыпайся. Это касается и вас всех, — обвел он охранников суровым взглядом. — Откройте дверь и сдайте оружие! — Иванову оставалось только подчиниться, опустив голову. Его люди, молча наблюдавшие фиаско и крах своего начальника, расступились, пропуская ненавистного им Гора с гвардией к заветной двери в лабораторию номер восемь.
При входе глазам Гора и остальных предстала следующая картина: к большому экспериментальному креслу, стоявшему у стены, была прикована Женевьева Александер, а напротив нее сидел Гарри Левински с лабораторным аннигилятором органики на коленях. Первая реакция Левински на появление гостей была не вполне адекватна ситуации.
— Какого черта вы здесь делаете, Гор?! — заорал он, вскочив. Очевидно, блуждающий взгляд Наследника в первую очередь выхватил из группы незваных гостей Гора, потом только метнулся по остальным: — Кто вас впустил?!
Гор понял, что у Гарри произошло в мозгах небольшое замыкание, и не удивился этому факту: Левински сам вознамерился выполнить завершающую часть разработанной Гором операции, чего Гор от него даже не ожидал. Раздосадованный постоянными неудачами, Левински решил на этот раз выиграть наверняка, во что бы то ни стало, пусть даже это подразумевало известную долю риска его собственной персоне. Тем самым он изрядно облегчил задачу — угодил в расставленную ловушку, так сказать, с поличным. А ведь он даже не сразу узнал Лосева — сознание, настроенное на непременный выигрыш, просто отказалось узнавать верного помощника его великодержавного батюшки, появление которого в данную минуту означало явный и безнадежный крах всех начинаний бастарда.
Что Лосев не замедлил подтвердить: подойдя твердым шагом к не успевшему опомниться Левински, он, не дрогнув, вырвал у него из рук взведенный аннигилятор.
— Прошу прощения, господин Наследник, но вы арестованы! По приказу Президента! — Он сунул ксиву прямо в вытаращенные глаза Левински. — И до выяснения всех обстоятельств беретесь под стражу! — Лосев сделал знак своим людям, и они, шагнув вперед, взяли Левински под локотки.
Гор с истинным наслаждением наблюдал, как работает кремлевская гвардия. И хотя все пока еще висело на волоске, но сложнейшая партия, где на кону стояла его собственная жизнь, а противником был сам Наследник Президента, завершилась именно в этот момент — его, Гора победой!!! Левински впился в него взглядом — понял, гнида капитализма, кому он обязан своим провалом.
— Ты, падаль!.. Предал, гадина?.. Р-раздавлю!!! — И он рванулся на Гора, но гвардейцы держали крепко, а Гор только усмехнулся в душе — могли бы и не держать, кто бы кого еще раздавил. У Гора-то давно руки чесались.
— Давайте его пока в подсобку, — сказал он. — Налево в конце коридора.
— Я тебя еще достану!.. — бушевал в бессильной ярости уводимый Наследник, перемежая ругательства перлами уголовщины — не раз слышанным Гором перечнем унижений и пыток, которым он, Наследник Престола, лицо неприкосновенное, подвергнет инспектора при следующей встрече. Но Гору было уже не до него:
— Федор Алексеевич! Срочно уберите людей с уровня, всех до одного! Край обязательно должен прийти сюда, в эту лабораторию, и наши люди не должны ему препятствовать! В остальном положитесь на меня.
Первоначально Гор предполагал, что Край все же каким-то чудом, — а на чудеса он большой мастер — может всех обставить и взять верх. На этот случай здесь и находился Левински — чтобы потребовать с Края инфинитайзер под угрозой распылить на атомы драгоценную Женевьеву Александер, за которую Наследник отдал чуть ли не большую часть своего состояния. Но Левински не знал, что у Гора имелся свой план, и для этого плана также была необходима Александер. А Край как раз сейчас и совершает это самое очередное чудо — с минуты на минуту он должен пробиться на третий уровень и прийти сюда за своей женщиной.
Гор взял аннигилятор, оставленный Лосевым на кресле, выпрямился и впервые посмотрел прямо в лицо прикованной женщине. Ее рот был залеплен пластырем, а из широко распахнутых глаз плескалась боль — не физическая, иная… Пепельные волосы, наверняка в прошлом роскошные, свисали вдоль лица слипшимися прядями. Гор неожиданно для себя подмигнул ей:
— Не бойся, девочка. Ничего не бойся. Все будет хорошо.
В эту минуту вернулся Лосев, выходивший отдать распоряжения.
— Я-то хоть могу с тобой остаться? — проворчал он.
Подумав секунду, Гор кивнул:
— Пожалуй, можете. Только одна просьба, Федор Алексеевич, — будьте в стороне и, что бы ни произошло, не вмешивайтесь. — Генерал-майор хмыкнул, качнул головой:
— А если он тебя убьет?..
— Он никого из нас не убьет, пока жива эта женщина. Тем более пока ее жизнь в наших руках. И не закрывайте дверь — хотелось бы, чтобы он вошел сюда без спецэффектов.
Неуклюжая шутка ничуть не сгладила напряженности, на что, впрочем, Гор и не рассчитывал. Молил только, чтобы время не билось толчками, приминая сознание всей своей тяжестью, что случалось с Гором пару раз после обретения бессмертия. Только не теперь!.. И все же время замедлилось, хотя и несколько в ином смысле. Прождать им пришлось всего около двадцати минут — совсем небольшой срок для боя, но бесконечность для ожидания важнейшего разговора в этом невероятном, изматывающем, беспримерном деле. А может быть, и в жизни?..
Потом в коридоре раздался звук шагов многих быстрых ног, послышалось шипение лазеров, режущих металл, и тяжелое хлопанье дверей. Еще какой-то десяток секунд — и на пороге возник Ричард Край.

* * *

Гор, разумеется, сразу его узнал, хотя этот Край мало был похож на того человека — парию, киллера, ронина, который однажды от широты души подарил на планете Ч33 бессмертие инспектору Администрации. Гор запомнил Края победителем. Сейчас перед ним был волк, идущий по следу своей украденной волчицы, готовый рвать в клочья всех и вся, что встанет на его пути. В руках у него был дезинтегратор «Интенс», позади маячили памятные Гору по той же Ч33 паленые собачьи шкуры.
Край быстрым взглядом окинул помещение, и глаза его замерли — в первую очередь на женщине, прикованной к креслу. А потом медленно обратились на Гора, стоявшего от нее чуть сбоку, и на трубку аннигилятора в его руках, направленную широким двадцатисантиметровым дулом прямо ей в грудь. На стоявшего чуть поодаль с лучевиком в руке Лосева Край внимания вообще не обратил.
— Назад! — сказал Край своим людям и, шагнув через порог, уронил им: — Не входить!
Гор понимал, что стрелять Край не будет: дезинтегратор, конечно, штука убойная, инспектор и аннигилировать бы никого не успел, как был бы разнесен в мелкие клочья. Но только вместе с Александер — слишком уж близко он к ней стоял, а у «Интенса» площадь поражения — полтора метра.
— Поговорим, Край? — предложил инспектор. — Прости, что пришлось прибегнуть к такому методу для нашего разговора. У меня просто не было выбора.
— Что ты хочешь? — спросил Край. И сам ответил, дернув щекой: — Инфинитайзер, конечно. Радеешь подарить бессмертие Грязному Гарри?
— Не больше, чем ты, — ответил Гор. — Кстати, Левински арестован. Но об этом после. Я хочу, чтобы ты своим аппаратом спас Президента. Вся операция была разработана мной исключительно с этой целью. Считай, что я использовал Левински и его возможности для того, чтобы достать тебя и пригласить к постели умирающего Президента. Здесь находится генерал-майор его гвардии Федор Лосев, он может подтвердить тебе каждое мое слово.
Край поглядел наконец внимательней на Лосева. Тот сказал:
— По сигналу инспектора Гора Левински было отказано в помощи правительственными войсками. Иначе я не думаю, что вам удалось бы сюда прорваться. — Гор, честно говоря, был на этот счет иного мнения, но промолчал.
— Хорошо, допустим, — сказал Край. — Я помогу Президенту. А что потом?
— В первую очередь ты получишь свою женщину.
— После того как вы заграбастаете инфинитайзер, ее и моя жизнь не будут стоить и гроша.
— Послушай, Край, тебе придется поверить мне на слово. Но в правдивости того, что я сейчас скажу, я клянусь тебе честью офицера — ты знаешь, что для меня это не пустые слова. Ты чертовски умный и талантливый человек. И ты бессмертен! Такие люди нужны государству, я говорю это с полной ответственностью. Так вот, согласись — я сейчас мог бы просто потребовать инфинитайзер в обмен на жизнь твоей женщины, и ты бы его отдал. А что потом? Вечные странствия на космическом корабле? Или вечная жизнь в клоаке на Ч33? Я предлагаю тебе выбор: если ты подаришь бессмертие Президенту, он в силах будет поставить крест на твоем прошлом. Тем более что твое дело вел я. Я сделаю так, что оно просто исчезнет. Фактически ты станешь честным гражданином, бывшим хакером на государственной службе, а кроме того, единственным лицом, знакомым с прибором и с техникой обессмерчивания. Я не знаю лучшего человека, способного заняться этим делом на государственной основе. Обстоятельства, при которых я тебе это предлагаю, оставляют желать лучшего, но, я повторяю, у меня не было выбора. А у тебя он есть. — В доказательство своей доброй воли Гор опустил аннигилятор. Но от женщины не отошел — он просто разряжал ситуацию, давал Краю возможность принять верное решение, снимая с себя образ врага номер один, угрожающего гибелью женщине, которую Край любил, видимо, гораздо больше вечной жизни. — Вот и все, что я хотел тебе сказать. Решай.
Край молчал. Гор понимал, что он взвешивает сейчас в уме все «за» и «против», просчитывает шансы в случае возможного предательства, и не мешал ему в этом занятии, следя только за выражением лица — принятое решение должно будет сразу отразиться на нем. Вдруг Край криво и недоверчиво усмехнулся:
— Ты что, предлагаешь мне прямо сейчас отправиться в Резиденцию?
Гор ощутил, что с его плеч словно бы свалилась гора Эверест-16. Между прочим, высочайшая из существующих в галактике.
— Для начала ты отзовешь отсюда своих людей. — Край чуть прищурился, но Гор продолжал: — Оставь их столько, сколько тебе необходимо, при условии, что они уместятся в портал вместе со всеми нами и с инфинитайзером. Потом мы отправимся за аппаратом. А затем уже, да, ты угадал — в Резиденцию.
— Маджик! — крикнул Край через плечо. К нему шагнул из-за двери крупный сухощавый человек в шкурах, с длинными черными волосами. — Здесь все закончено, уводи ребят. Грузи их партиями в портал, набирай на кнопках… — Он поглядел на Гора: — Ручка есть? — У Гора ручки не было — его гелиевую самописку отобрали при аресте, — зато нашлась у Лосева. Край записал адрес прямо на ладони Маджика. — Набирай вот это. Потом нажимаешь зеленую кнопку сбоку, и они отваливают. Ежа с Хирургом оставь, пришлешь их ко мне…
— Ежа не надо, — вдруг перебил Гор, и Край удивленно на него глянул. — Еж, член твоей команды, был закодирован еще в ранней юности на сбор информации в трущобах для передачи ее под Купол. Кстати, насчет остальных из твоей банды — старик был завербован и кодирован мафией, конкретно Берковицом, и для внедрения устроил ДТП, а его внучку закодировали при передаче тебе на Лубянке. Так что поздравляю, вся твоя команда — еще те помощнички.
— Инфинитайзер должен снимать кодировки. Ладно… Разберемся, — сказал Край, чуть подумав. Гор внутренне усмехнулся — он и не представлял, что еще можно было бы сейчас сказать по этому поводу. — …Тогда, Мадж, оставайся сам. Давай, действуй — всех перекинешь, потом возвращайтесь сюда с Васей.
Отдав распоряжения, Край повернулся обратно к Гору. Но глядел он только на Александер.
— Это дело нескорое, — произнес он. — Но считай, что я выполнил твое условие… Теперь я могу ее освободить?
— Только положи оружие. — С этими словами Гор отступил в сторону лабораторного пульта и нажатием кнопки освободил Женевьеву от оков. Все-таки он считал, что обязан сам это сделать — он, ее невольный тюремщик. Лосев позади шумно перевел дух.
Гор наблюдал, как Край осторожно прикасается к своей женщине, словно боясь причинить ей лишнюю боль, как хочет отлепить с ее губ пластырь, но она делает это сама, одним резким рывком (сразу видно хирурга), и утопает в его руках, прячет голову на груди, забывая о пережитых боли и ужасе, о потных рылах, похищавших ее, убивавших, продававших, менявших и опять убивавших, ставя над ней опыты, каких не вынесло бы ни одно смертное живое существо…
Гор не все сказал Краю. Он не забыл о своем вопросе, мучившем его с того самого момента, как на его стол легла бумага с двуглавым орлом — суровый и, говоря по чести, не слишком-то справедливый приговор об отставке. Да что там — подлый, предательский, бесчестный приговор. Самое важное, что ему тогда хотелось узнать, — как можно стать ронином и не сойти с ума, может ли существовать цель или стимул, способный сохранить от безумия мозг, прорвавшийся через каскады блокировок, разбитый ими, перемешавшийся с их обломками?
Но он его так и не задал и понимал, что уже не задаст. Потому что теперь он, кажется, знал ответ.

Особая благодарность Кириллу Арабаджиеву за идею сюжета.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 1)
  • 3. (Страница 1)
  • 4. (Страница 2)
  • 5. (Страница 2)
  • 6. (Страница 2)
  • 7. (Страница 3)
  • 8. (Страница 4)
  • 9. (Страница 4)
  • 10. (Страница 5)
  • 11. (Страница 6)
  • 12. (Страница 7)
  • 15. (Страница 7)
  • 14. (Страница 7)
  • 15. (Страница 8)
  • 16. (Страница 9)
  • 17. (Страница 9)
  • 18. (Страница 9)
  • 19. (Страница 10)
  • 20. (Страница 10)
  • 21. (Страница 10)
  • 22. (Страница 10)
  • 23. (Страница 10)
  • 24. (Страница 11)
  • 25. (Страница 12)
  • 26. (Страница 13)
  • 27. (Страница 13)
  • 28. (Страница 13)
  • 29. (Страница 14)
  • 30. (Страница 14)
  • 31. (Страница 14)
  • 32. (Страница 15)
  • 33. (Страница 15)
  • 34. (Страница 16)
  • 35. (Страница 16)
  • 36. (Страница 16)


Мария Симонова - Одержимые бессмертием

Мария Симонова
Дмитрий Кравцов

Одержимые бессмертием

Цикл: "Похитители бессмертия" - 2

 Читать книгу

Аннотация

В будущем Земля — колыбель человечества — оказалась низведена на роль третьеразрядной планетки. Ее элита — «чистые» — живут в Куполах и наслаждаются всеми благами цивилизации, а все прочие щеголяют в одеяниях из собачьих шкур и живут в руинах, наслаждаясь последствиями экологической и техногенной катастрофы. Ричард Край — один из этих прочих. Однако он, будучи членом не всеми уважаемой, но всем в Галактике необходимой организации — Гильдии Убийц, сумел заполучить новейшую научную разработку и завладеть секретом бессмертия и потому оказался весьма неудобен сильным мира сего. В борьбе за бессмертие они готовы пойти на любые подлости и преступления, и Краю приходится вступить в неравную схватку с самой Системой...

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Симонова - Биография

Мария Симонова

На основную страницу

Биография

Может ли увлечь жизнеописание, скомканное до размеров абзаца? Вряд ли. Не верю. А если вдаваться в подробности, то это уже получатся мемуары - штука увлекательная, особенно для автора, но априори неформат, к тому же подразумевает завершение творческого пути и подведение итогов.

Нет уж, увольте - мой путь, можно надеяться, только начат. Вот я и расскажу один эпизод из самого начала моей "фантастической" биографии - для меня важный и знаковый, момент как раз один из тех, для которых не предусмотрено пункта в анкетах.

Итак. Я впервые ехала в "Стожары" - книжный магазин в Москве, где раз в месяц собирались фантасты (увы, его уж нет). Я везла с собой толстую папку, перевязанную тесемочками - свою первую книгу.

Вышла из метро, огляделась. Там широкий проспект, к остановке напротив уже приближается нужный троллейбус, а по проспекту непрерывным потоком движутся автомобили. "Не успеть..." - понимаю я, когда рядом образуется парень - белокурый, статный, в светлом костюме спортивного покроя. Уже стемнело, может оттого он, весь такой белый, казался в ночи слегка светящимся. Или он мне просто понравился.

Без единого слова, без просьбы с моей стороны он произносит: "Я тебя переведу." И спокойно, не торопясь, идет вперед через дорогу, вытянув руку ладонью к транспорту. Машины останавливаются. Я следую за ним, немного шугаясь, прижав к груди пакет с заветной папкой.

Без спешки и ажиотажа забираюсь в троллейбус с мыслью: "Сейчас познакомимся. Не зря же он для меня так старался." Но его нет. Перевел девушку и скрылся, буквально испарился. А девушка успешно доезжает до места, где берут на прочтение ее книгу, затем неожиданно платят деньги и издают, потом безо всяких проблем издают следующую. Вот так - думайте, что хотите, а я свои мысли с вашего разрешения оставляю при себе.

Добавлю только, что впоследствии, не раз бывая в "Стожарах", я каждый раз искательно оглядывалась перед проспектом. И с легкой грустью отправлялась на переход.