Мария Симонова - Азартные игры высшего порядка

1 Мария Симонова

Глава 1

Статус: Партнер. Атрибут: ручной хлитс.
Ввод объекта: через 10/7 стандартные хроноединицы. При вводе объекта рекомендован Посредник.

Как снег, медведь полярный бел,
Ребенка малого он съел.
Но тот не знает, что он съеден
Мохнатым северным медведем.

На бревенчатом потолке маленькой спальни сидит большой солнечный заяц. То есть он там возлежит. На бревнышках. Вальяжно. И при этом, хитрюга, ползет. Исподтишка так, неприметно, как бы с инспекцией мелких дефектов потолочной древесины. Солидный такой зайчила. Упитанный. Прожектор прям, а не заяц.
Интересно, откуда его заячье сиятельство упало? На наш-то колдобистый потолок?..
— Чарли! Пора вставать!.. Чар! Завтрак стынет!
— Янек, не буди ребенка. Пускай понежится последний денек.
Последний денек. До чего ж безысходно сказано! Просто топором под корень всему солнечному утру с таким замечательным зайцем.
— Она вчера домой пришла в час ночи.
— Ого! И где же это мы так неслабо гуляем? До часу-то ночи?
Громкий мужской голос, доносящийся в приоткрытую дверь из гостиной, адресуется, без сомнения, к отсыпающейся нарушительнице режима, с очевидным намерением разбудить.
— А то ты не знаешь? — тихо, чтобы не разбудить, отвечает женский. — Молодежь сегодня всю ночь гуляла. Наша еще рано пришла.
Ох, мама, твоя правда! Рано она вчера пришла! Вернее — сегодня. Гораздо раньше, чем сама планировала. Знал бы ты, папа, что возвращение домой этой ночью не планировалось вообще, а было отложено на раннее утро. Что же касается ночи, то конкретно к часу заводилами молодежного разгуляя была уже разработана шикарная программа — с танцами, с вояжем по окрестностям на двух открытых тачках, с купанием в речке под луной и с посиделками у костра под гитару. Словом, нескучной обещала быть ночка — одной из тех, что запоминаются потом на всю жизнь. Да вот не вышло. Вернее, у других-то очень даже вышло, а вот у Чарли — нет. И вместо веселой ночи она теперь запомнит на всю жизнь, как ее этой веселой ночи лишили. А поломал ей все загульное расписание один странный тип… Как бишь его… Имя — вот ирония-то — из памяти выпало… Хотя всю окрестную тусовку Чарли знала если не по именам, то в лица-то уж точно. А этого типа, может быть, просто не замечала раньше. А вчера вдруг заметила. На свою голову. Или это он ее заметил (и скорее всего не вдруг), набрался храбрости и сумел-таки в последний вечер обратить на себя ее драгоценное внимание. И даже уговорил немного пройтись, пока ребята возились на танцплощадке с аппаратурой.
Но имени своего так и не сказал — не до того было, всю дорогу что-то такое увлекательное плел, не мог остановиться, словно не верил, что удалось подцепить таку гарну дивчину, боялся, как бы невзначай не сорвалась. А ведь и впрямь увлек своими байками: она и не заметила, как довел ее до самой двери дома. Положим, к нему в дом Чарли заходить не собиралась — и не таких донжуанов доводилось спускать с небес под звон пощечин. Она не сразу сообразила, что стоит у дверей собственного дома. Просто не ожидала такого поворота. А пока она опознавала родную дверь, кавалер уже постучался культурно и сдал ее маме, можно сказать, с рук на руки чуть не под расписку. Пару тебе в контрольном зачете! По провожаниям! С минусом! Она же — кол с плюсом. Только до плюса ты пока еще не дорос. Выходит, просто кол. Но опять же с минусом. Он же — ноль с плюсом. А поскольку до плюса ты пока еще не дорос… То выплывает тебе, безымянный герой, в зачете по провожаниям абсолютный ноль. Он же — облом. Окончательный и бесповоротный.
— Вот так-то, заяц, — сообщила Чарли грустным шепотом солнечному гостю, добравшемуся уже со своей инспекцией до продолговатой вмятинки от сучка прямо над ее головой. Облюбованная зайцем вмятинка, будто в ответ на злые мысли Чарли, зыркнула на нее сверху пронзительно и с укором, наподобие всевидящего ока.
Ока?.. А что ж, очень даже может быть.
Чарли на всякий случай подмигнула «оку». Мол, подглядываем? Ну-ну.
Заяц вдруг резко, словно в испуге, отскочил от «ока», пометался по потолку и так же внезапно замер. Чарли, удивленно пронаблюдав за его метаниями, бросила взгляд на туалетный столик у окна — она-то подозревала, что солнечного зайца отбрасывает ее настольное зеркало. Зеркало стояло на своем обычном месте в центре стола — овальное, величиной с ладонь, на подставке с шариковым держателем. Вот только повернуто оно было так, что зайца — по крайней мере данного зайца — породить никак не могло. Значит, кто-то развлекается на улице. Скорее всего — кто-то из ребят, вероятно, Курт Ростов. Отгудел ночью по полной программе, а теперь интересуется, куда это она вчера запропала.
Ну и пусть.
Чарли еще немного полежала, прислушиваясь к голосам родителей из столовой, одновременно медленно сбивая одеяло к ногам. Наконец резко села, потянулась, подцепив заодно со спинки кровати кофточку, но надевать не стала, а закинула на шею наподобие полотенца, состроила в направлении окна презрительную рожицу Курту, потом встала и гордо прошествовала в глубь спальни, к двери в собственную душевую.
Курт, как пить дать, специально устроил эту завлекалочку с солнечным зайчиком и теперь ждет не дождется, когда она засветится спросонья в окне в одних трусиках. Других-то девчонок он наверняка уже лицезрел в этой форме одежды — сегодня ночью, во время совместного купания. А с кого-то, возможно, ему даже повезло этот последний бастион стянуть. Курт парень настырный, а уж руки у него — если судить по невинному, как у ангела, голубому взгляду — имеют порой обыкновение жить совершенно самостоятельной жизнью. Так что, может, оно и к лучшему, что ее там не было. До каких только интимных подробностей не разденешься под распутницей-луной, да на общем сумасбродном порыве. А теперь ужасалась бы, вспоминая, свое ночное легкомыслие, и краснела бы в подушку.
Вниз она спустилась только после того, как за родителями с многозначительным треском захлопнулась входная дверь. Предки умотали на какое-то культурное мероприятие с друзьями на лоне природы, как она поняла из подслушанных обрывков их утреннего разговора. Ладно уж, пусть погуляют. И у них сегодня, как-никак, «последний день». Спасибо, что с собой не потащили. Хорошие у нее предки. Но и она у них, чего уж там скромничать, хорошая. Другая бы увязалась с ними на пикник, отравила бы родителям весь отдых. Чарли же предпочитает родителей не напрягать: подметила как-то со стороны, что без детей они молодеют всей стариковской компанией лет на десять. Как минимум.
Завтракала Чарли не торопясь, нарочно растягивая нехитрую утреннюю трапезу в чинную церемонию — так трапезничают одинокие старушки, у которых нелегкие счеты со временем и из всех удовольствий в жизни остались только два — еда да телевизор. У Чарли, в отличие от старушек, дел и удовольствий было предостаточно, и счет времени она пока еще предъявляла сама, так как этого времени на все про все ей постоянно не хватало. Однако сегодня, в «последний день», его не грех было и потянуть. И пусть кое-кто не надеется, что она выпорхнет к нему из дома на крыльях любви, не успев как следует одеться, минуя в полете ванну, кухню и столовую. А то и прямо из окна — чего там далеко летать. Для подобных полетов Курту надо бы выбрать себе даму сердца с реактивной тягой к его персоне. Ритку Иволгу, например. А мы птицы слабые. Нам лететь тяжело. Сначала мы должны насытить хилый, прозрачный организм — с чувством, с толком, с сервировкой.
Хилый организм между тем уже проявлял все признаки насыщения — много ли ему, прозрачному, надо — и порывался дернуть из-за стола куда-нибудь на свободу, в пампасы, и Чарли стоило немалых усилий сдерживать его первобытные порывы. Время в очередной раз показывало свой вредный и каверзный характер; оно и впрямь принялось тянуться, причем в скверном варианте: каждая минутка превратилась в длинную, как удав, минутищу и поползла в точности так же — лениво, чуть не останавливаясь, как сытый удав. Удав, сожравший зайца. Наверное, того самого.
Так что из дома Чарли, как ни старалась, вышла — вернее, вылетела, спасаясь в панике от очередного сонного удава — от силы минут через двадцать после родителей.
Она не ошиблась: ее действительно ждали. Вернее, ошиблась лишь наполовину, потому что ожидал ее вовсе не Курт Ростов. А тот, кого она ну никак не чаяла увидеть вновь у дверей своего дома: неизвестная, но очень высокоморальная личность, своего рода мистер Икс, геройски уводящий молоденьких девушек от ночных соблазнов большой деревни. И чем только он ей вчера приглянулся? Мелкий (с нее ростом!), черные прямые волосы, отросшие почти до плеч, как носят сейчас поголовно все ребята, невпечатляющая, прямо скажем, фигура, лицо тоже обычное. Словом, ни грамма шарма, без особых примет, ничего конкретного про такого не скажешь. Разве что взгляд — режущий, совершенно чуждый приветливому выражению лица и нарочито развязной манере держаться, общей для всех ее знакомых мальчишек.
Он стоял, прислонясь спиной к большому старому дубу, что рос у них прямо перед домом, и, вопреки ожиданиям, не держал в руках ничего, похожего на зеркало. И одет он был в точности так же, как вчера при знакомстве — в белой рубашке, при галстуке-селедке, черные штаны с идеальными стрелками, узконосые, начищенные до блеска ботинки. Самое оно для утренней пробежки к дому любимой девушки. И не портят же некоторых бурные ночи под луною у костров! Не пачкают и не мнут. Пожалуй, если по справедливости, без сердца, то насчет отсутствия шарма это она слегка погорячилась: ему бы еще стильный пиджачок от «Борджи» — и хоть сейчас на витрину супермаркета. И даже ботиночки умудрился не запылить. Стиляга.
Парень поднял голову, и Чарли невольно увидела себя со стороны, как бы его глазами. Картина под названием «Отпуск в деревне»: прическа «сельский бриз», бирюзовая кофточка, тертые джинсы, босоножки… Но шарма, конечно, море. Бидона вот только не хватает.
А не простенько ли я с утра упаковалась?..
Сфотографировав взглядом сие непритязательное произведение искусства, парень оторвался от дуба и сразу пошел ей навстречу — очень быстро, будто опасаясь, что юная молочница опомнится и кинется обратно в дом — на поиски бидона.
Зря опасался. Убегать Чарли не собиралась. Скорее даже наоборот. Она стояла на месте и закипала по мере его приближения.
— Привет, — подходя, обронил он так беззаботно, словно они, расставаясь ночью у дверей, назначили здесь поутру встречу. И добавил ни к селу ни к городу: — Леха.
Леха он. Алексей, стало быть. С ума сойти можно. Бывают же такие припарки.
— Привет-привет, — отозвалась она холодно и продолжала в том же ледяном тоне: — Ты что, всю ночь здесь так и прокараулил? Под деревцем?
Он молчал, глядя куда-то в сторону. Растерялся как будто. Словно и впрямь караулил под ее окнами всю ночь.
Не дождавшись ответа, она осведомилась едко:
— Всех вчера по домам развел? Или только меня? Он посмотрел мельком на часы, потом глянул коротко ей в глаза — как кольнул взглядом, и что-то сместилось на мгновение в ее личном восприятии мира. Будто этот его короткий взгляд сдвинул в ней какой-то важный внутренний рычажок. Ничего себе взглядик у парня! Словно под самые основы ее благополучной жизни заложена бомба с часовым механизмом, а он — единственный, кому об этом известно. И он как бы ненароком дал ей это понять. Чарли даже показалось на миг, что она услышала, как щелкает таймер с обратным отсчетом ее счастливого времени. Куда только сгинула вся ее злость?! Сердце сжала неясная тоска — подержала секунду и отпустила, затихая в душе смутным эхом необъяснимой тревоги. Она поспешно задавила в себе отголоски странного ощущения. Сопереживание, должно быть. У человека, очевидно, серьезные жизненные проблемы. Но это его проблемы.
При чем тут я?
— Тебя ведь Чарли зовут? Необычное имя… Мне нравится.
Нет уж, увольте.
Она сделала движение, собираясь обойти его, как неодушевленный предмет — к примеру столб, оказавшийся почему-то на дороге. Он вновь заговорил — торопливо, сбивчиво и чуть виновато, как и полагается подростку, желающему удержать понравившуюся девушку:
— Я из младшего служебного персонала «Ковчега». Хотел показать тебе ведущий корабль. Скоро моя смена, я мог бы провести тебя с собой. И сегодня последний день…
Чарли резко остановилась — с виду по-прежнему ледяная и неприступная, как пик Капитализма на Глобе (юморными ребятами были там первопроходчики), но мысленно уронив челюсть. В очередной раз. Ничего не скажешь — этот парень умел удивлять. Причем ежеминутно. Ценный кадр. Ему же на вид лет семнадцать — немного старше ее. А уже в персонале «Ковчега». Не зря он все-таки ей понравился. Сначала. Рассуждая логически: если бы он не отвел ее вчера домой, то она дрыхла бы все утро без задних ног, чем сейчас и занимается вся окрестная молодежь, в том числе, конечно, и Курт Ростов. Хотя что мешало этому странному Лехе объяснить ей все сразу по-человечески?
— А раньше ты мне этого не мог сказать? Вчера, например?
— Я боялся, что ты не поверишь. Откажешься.
Отказаться и сейчас еще не поздно. Да кто ж от такого откажется? Тем более что жертва ею уже принесена. Хотя принесена как-то сомнительно — без ее на то согласия.
— Ладно, — уронила она, однако не слишком-то благосклонным тоном: с этим парнем расслабляться нельзя. Крыша у него не на месте — это факт. Стоило согласиться, тут же сгреб ее под локоть и потащил чуть не бегом по направлению к главной улице.
И почему ей всегда нравятся какие-то ненормальные?
Заборов в поселке не было совсем, дома были разбросаны среди деревьев в живописном беспорядке, и как таковая улица имелась только одна, она же и величалась главной — по ней проходила единственная в селении проезжая дорога.
При дороге у Лехи, оказывается, стоял автомобиль — миниатюрный электрик-"кап", забавная машинка — полукруглая, как перевернутая соусница без донышка и вся вдоль полосатая, словно колорадский жук. Расцветка транспортной службы «Ковчега». Стало быть, точно не врет. Если только не угнал. Хотя это был бы уже полный бред: мальчишка угоняет из бункеров «Ковчега» служебную машину. Зачем? Чтобы ее, Чарли, похитить спозаранку и покатать по окрестностям?..
Открывался автомобиль тоже забавно — «жук» поднимал свои полосатые крылышки, будто собирался взлететь, но увы: Чарли знала точно, что эта. модель не летает, как, впрочем, и ее прообраз — колорадский жук.
«Похититель» запрыгнул лихо на водительское место, включил двигатель и обернулся вопросительно на Чарли, все еще стоящую у машины с признаками последних сомнений на лице:
— Едешь?
По тону ей сразу стало ясно — уговаривать больше не будет, скажи она сейчас «нет», сложит «жуку» «крылышки» и упылит в гордом одиночестве на свое дежурство.
Ладно. Жуков бояться — приключений не видать. И она нырнула «под крылышко» в объятия удобного пружинистого кресла. «Крылышки» сомкнулись и тотчас «исчезли» — изнутри они были настолько идеально прозрачными, что двухместный салон «капа» казался открытым, так что Чарли невольно ожидала порыва ветра в лицо, когда машина рванула с места — лихо взяла, словно со створки отпустили.
Чарли судорожно сглотнула. В-веселая скоростушка. Опаздываем, видимо. Хорошо, что улица совсем пустая. День сегодня такой — кто отсыпается после вчерашнего, кто вещички собирает, а кто-то и расслабляется с друзьями на природе.
Поселок миновали моментально, речку практически перепрыгнули, не заметив моста. За рекой дорога разветвлялась: правая лента вела вдоль реки, через расположенные по этому берегу поселки-люкс; прямой путь убегал в свободные территории, «на Простор». Они поехали по прямой.
Скорость Леха выжимал предельную, но теперь она стала менее заметна: по обе стороны стелился до горизонта сплошной ковер невысокой травы, сочно-изумрудной, неестественно яркой и все же настоящей — проверено. Время от времени пейзаж разнообразили деревья — могучие, с раскидистыми кронами, в некоторых из них — Чарли сама однажды видела — жили птицы.
Ехали молча. Задавать вопросы Чарли была совершенно не в настроении: надо будет, сам все расскажет. Пока что спутник помалкивал, и это слегка ее настораживало: во время ночного провожания он вовсе не произвел на нее впечатления молчуна.
Пока машина заглатывала километры Простора, безоблачное утреннее небо как-то оперативно заволоклось тучками, по обтекателю зачастил мелкий дождик, и невидимый колпак над салоном обрел на время текучее подобие материальности. Лишь лобовое суперстекло оставалось полностью прозрачным.
Дорога между тем плавно пошла в гору: Простор по всей протяженности стал заметно загибаться вверх. Неожиданно дождь прекратился, словно там, в небесах, кто-то резко завернул кран. Из звуков остались только ровный шум мотора и едва слышный, но ощутимый почему-то всем телом шорох колес по сухой дороге.
Чарли обернулась — дождь, оказывается, остался позади, они попросту выехали с территории дождя, четко обозначенной сзади полосой на дороге — граница мокрого покрытия и сухого со следами шин единственного нарушителя. Облачность наверху также придерживалась этой незримой границы, словно обрезанная по ней огромными ножницами. Дальше шло чистейшее голубое небо.
Окинув дорогу и небеса быстрым любопытным взглядом, Чарли вновь поглядела вперед. Там, впереди, картина открывалась теперь более чем впечатляющая, однако Чарли отнеслась к ней спокойно, поскольку видела уже не впервые: нечто вроде реально достижимого края мира, где земля сходится с небом по идеальной горизонтали.
Чарли покосилась на спутника — пока она вертелась, он достал откуда-то странного вида пузырек, длинный и ребристый, с какой-то синей жидкостью внутри, и как раз занимался поглощением из пузырька синей жидкости. Покосился на Чарли, оторвался от горлышка и протянул ей:
— Глотни.
Она машинально взяла, подозрительно поглядела на жидкость:
— Что это?
— Тонизирующее. Попробуй.
Глотнула.
Ух ты! Вкусно — неописуемо! И так же неописуемо крепко. Ну ясно — тонизирующее.
Наверное, стоило отказаться. Но это тогда надо было сразу. И Чарли не удержалась — сделала еще глоток, а потом еще несколько. Тут тонизирующее и кончилось. Она с удивлением посмотрела на пустой пузырек, потом с укором — на Леху. Он виновато развел руками. Чарли вспыхнула:
— Ты что, алкоголик?
— Нет. Это я специально тебе взял. Для храбрости.
— Мне?.. Для храбрости?
Она секунду хлопала глазами, потом засмеялась, откидываясь на спинку. От тонизирующего стало тепло и весело. Тут и до храбрости, как говорится, один шаг. Сказать ей было нечего. Да и что тут скажешь?
Леха сбросил скорость, к горизонту подъезжали на самой малой. Дорога впереди упиралась в голубой небесный свод, обрываясь как бы в никуда. Машина ползла прямо к этому обрыву — медленно и решительно, как танк с двумя камикадзе внутри.
Чарли ожидала, что Леха велит ей пригнуться или даже залечь от греха на пол под сиденья: силовое поле «свода» — это вам не декоративная голубая портьера: насмерть скорее всего не убьет, но если приграничные сканеры засекут постороннего, сознание может вышибить суток на трое, и не факт, что без пожизненных клинических последствий. Автомобиль коснулся уже «свода» капотом, а никаких руководящих указаний типа «ложись!» от соседа все не поступало.
Они пересекали границу силового поля. Сюрреальное должно быть зрелище, если глядеть со стороны: машина, достигнув обрыва, не падает в бездну, а начинает постепенно исчезать в небосводе, сошедшемся с землей, словно тонет в бесплотной голубизне, уходя сквозь нее в какое-то иное измерение.
Когда сияющая полоска «свода» стала наплывать, мерцая, на прозрачный колпак кабины, Чарли невольно съежилась, поджав ноги, и все-таки нашла в себе силы не зажмуриться, проследила глазами, как поле «свода» проходит мимо, совсем рядом с ее плечом и уходит дальше назад, обтекая неоновой лентой полусферу защитного колпака.
Надо же — пропустило.
В полуметре за границей поля шла отвесная металлическая стена, прямо напротив дороги в этой стене имелись огромные ворота, разъехавшиеся перед ними с тихим гулом. Машина миновала ворота, и те вновь натужно загудели позади, закрываясь.
«Кап» въехал в просторное помещение, напоминающее большой гараж. Чарли машинально окинула взглядом знакомую картину: по правую сторону отдыхают в ряд грустные мастодонты — допотопные туристические автобусы, по левую раскинулась крытая грузовая платформа, вдоль нее дремлют рядком, как кабанята возле матери, полосатые электрик-"капы".
Здесь Чарли тоже уже приходилось бывать. Вот только попадала она сюда преимущественно в одном из мастодонтов и исключительно при выключенном «своде». Сюда же им очень скоро предстоит приехать в последний раз: сегодня завершается очередной галактический рейс «Ковчега» — гигантского межзвездного комплекса, своего рода курорта, а по сути транспортника, соединившего в себе воедино космический корабль с уникальной станцией — рукотворным уголком Земли, призванным быть для людей родным домом в течение долгих месяцев межзвездных перелетов. Сегодня «Ковчег» прибывает в Солнечную систему после обычного своего полугодового рейса по галактическим колониям Земли. На Землю многокилометровый комплекс, само собой, не опустится; выйдет из экс-пространства, ляжет на околоземную орбиту, после чего пассажирам останется только дождаться, сидя на чемоданах, грузопассажирских челноков с Земли.
Чарли хоть и родилась на Земле, большую часть сознательной жизни провела вдали от родной планеты, в развивающихся колониях, где ее трудяги-родители долгие годы пытались сколотить себе капитал. На пятнадцатом году самоотверженного труда на ниве колонизации им наконец повезло, хотя и не совсем в той области, на которую они делали основную ставку, поскольку вгрохали в нее все силы, знания и лучшие годы своей жизни. А удачу им принесло в конце концов побочное увлечение мамы, служившее с момента создания семьи главной мишенью для папиных шуточек и едких подковырок: любимым маминым хобби с младых ногтей были азартные игры с государством и владельцами крупных межзвездных компаний — в лотереи, плэнет-рулетки, галактик-лотто и прочие лохотроны. Каково же было их всеобщее удивление — в том числе и самой мамы, — когда в каком-то очередном вояж-гейме она выиграла самый дорогой круиз по галактике, с заходом в крупнейшие процветающие колонии Земли. Им обламывалось путешествие для всей семьи на грандиозном, единственном в своем роде межзвездном лайнере-станции. Правда, вторым классом и в один конец — до пункта назначения «Ковчега», то есть до самой матушки-Земли. Родителями это знаменательное событие было воспринято как знак Судьбы. Всего семейного капитала, сколоченного за четырнадцать лет, должно было хватить на перелет от Глоба, который они в последнее время осваивали, к Адонису — ближайшей из развитых планет, куда заходил «Ковчег», на покупку домика на Земле, где-нибудь в Австралии или, на худой конец, в южных областях исторической родины — Польши, и на открытие там своего маленького дела, а какого именно — на месте будет видно. В полете семья Чарли находилась три с лишним месяца, четыре раза они покидали «Ковчег» ради дежурных экскурсий по колониям; и вот, надо же такому случиться, в последний день полета у Чарли нежданно-негаданно появилась возможность попасть в строжайше запретную для пассажиров зону — в помещения ведущего корабля.
Поставив машину в рядок с другими «капами», Леха выскочил первым и быстро пошел к задней стене гаража, не говоря ни слова и не оглядываясь. Именно там около больших ворот, выводящих в предшлюзовую зону, находилась служебная дверь для персонала.'
Однако мог бы и сказать пару слов, не собачку прогуливает, раздраженно подумала Чарли, следуя за ним без особой поспешности — не потерять бы из виду, да и ладно. Чувствовала она себя, надо сказать, прескверно — так, словно сама навязалась с Лехой на эту экскурсию, а не он ее сюда заманил — кстати говоря, обманным путем. Только подойдя к двери, он наконец обернулся — кажется, вспомнил, что не один явился сегодня на дежурство.
— Чарли!
Так произносить ее имя умел только отец. «Торопись, копуха! Шевели фигурой! Опаздываем, черт возьми!» — все это и многое другое, в зависимости от обстоятельств, у него умещалось без проблем в одном только звуке ее имени, в точности как сейчас у Лехи. Только у того в голосе отчетливо прозвучало еще и «пожалуйста!». Поэтому она ускорила шаг. Все-таки можно понять человека: должно быть, всерьез рискует, проводя на ведущий корабль постороннего. А если система допуска сработает, как ей и положено, то ему еще придется выводить Чарли из гаража обратно на Простор. После чего ей вероятно, предстоит пилить до дому пешим ходом. Причем перспектива утреннего променада казалась ей с каждым шагом все более реальной.
Остановившись рядом с Лехой напротив двери, она спросила с сомнением:
— Уверен, что меня пропустит?..
— Не дрейфь, прорвемся, — авторитетно заверил он. — Автоматику обмануть легче, чем живого человека. Даже детям порой это удается. Ну мы-то, понятно, давно уже не дети. Он взял ее за запястье, строго, по-инструкторски глянул в глаза.
— А теперь ты должна меня слушаться и делать все в точности, как я скажу. Да?
Что он ее, за дурочку держит?
Чарли кивнула энергично, и еще раз — для вящей убедительности.
Он подвел ее за руку к самой двери, поставил к ней лицом почти вплотную, сам встал позади и вдруг крепко обхватил Чарли обеими руками — за талию и через плечо, поперек груди. Она ворохнулась было, в инстинктивном стремлении вывернуться, а то и закричать, тогда он сказал ей прямо в ухо:
— Как только откроется, шагай вперед. Резко. С правой ноги. Готова?
Чарли в ответ только скрипнула зубами, сглотнув возмущенную реплику: «Идиот. Предупреждать же надо».
Охота была пререкаться в дверях. Над ухом прозвучало:
— Дорогу!
Дверь быстро скользнула в сторону. Чарли, не ожидавшая от двери такой прыти, на мгновение замешкалась, но Леха позади налег, подтолкнув своей ногой ее правую ногу. В результате они дружно шагнули за дверь. Едва переступив порог, Чарли тут же выскользнула из кольца обнимающих рук: потискал немного в целях конспирации и хватит, а то, того и гляди, понравится. Ему, конечно.
Дверь за их спинами моментально закрылась, не заподозрив никакого подвоха — система, видимо, анализировала голос допускаемого, а не его удельный вес.
Они стояли теперь в широком коридоре, относящемся к предшлюзовым зонам станции. Надо сказать, что от ведущего корабля данное помещение отделяло расстояние в добрый десяток километров. Однако отсюда попасть на корабль можно было уже за несколько секунд с помощью экспресс-лифта: лифтовые двери располагались во множестве вдоль левой стены коридора. Правую же стену украшали прозрачные шкафы, похожие на витрины, демонстрирующие фантастически прочный, невероятно комфортный и самый дорогой вид одежды, созданный когда-либо человеком, способный полностью поддерживать и даже стимулировать жизнедеятельность человеческого организма на протяжении многих часов — а то и суток — в условиях критических температур и абсолютного вакуума. Короче говоря, в шкафах хранились суперпластичные космические скафандры новейшего поколения. Для счастливчика, которому повезло влезть в такой скафандр, выход в открытый космос становился чем-то вроде экзотической экскурсии.
Следуя за Лехой по коридору, Чарли на ходу разглядывала скафандры, прикидывая мысленно, пошел бы или нет такой силуэт к ее фигуре, и представляя в матово отсвечивающих окошках шлемов свое лицо. Похожие мысли одолевают обычно женщину перед витриной очень дорогой одежды, которую она не в состоянии себе позволить.
— Нравится? — поинтересовался Леха, при этом неожиданно меняя направление и двигаясь прямиком к ближайшей витрине со скафандром. И, остановившись рядом с витриной, деловито обернулся к Чарли:
— Хочешь его примерить?
Да он, оказывается, еще и приколист.
— А на дежурство ты что, уже не торопишься?
Он нетерпеливо мотнул головой:
— Я отметился при входе, и теперь, считай, пошло мое рабочее время. Так ты не против, чтобы его надеть?..
Мерить этот спецкостюм?.. Сейчас, здесь, при нем?.. Зачем? Чтобы ощутить себя на минутку в шкуре крутого космонавта?.. Заманчиво, конечно, кто бы спорил: право влезть в подобную супершкуру имеют лишь очень немногие избранные. А все остальные, те, которые не избранные, только безнадежно мечтают — даже не выйти в этом скафандре в космос, а прожить хотя бы пару минут внутри такого наряда. Да кто ж признается в столь откровенном детстве?
Заметив ее колебания, Леха пояснил, исподтишка посматривая на часы:
— Это не шутка. Ты бы мне очень помогла: в следующей скорлупе барахлит система связи, я попытаюсь ее наладить, а ты влезешь в эту и послушаешь, трещит там что-нибудь или нет.
Но это же совсем другое дело! На таких условиях не согласиться было просто грех.
Прыгать и хлопать в ладоши Чарли, разумеется, не стала, чтобы не ронять достоинства по пустякам, а просто пожала снисходительно плечами: помогу, мол, что ж делать, раз уж без меня вам никак не справиться. Леха этого аристократического жеста, увы, не видел и не оценил: словно и не сомневаясь в ее согласии, он уже всунулся за прозрачную дверь шкафа и освобождал там от держателей скафандр. Тягая скафандр, он зачем-то принялся просвещать Чарли по поводу отдельных элементов его устройства:
— Видишь клаву на левом запястье? Ну, кнопочки с буквами? Это как бы пульт управления скафандром. Включается левой верхней, следующая — амортизаторный антиграв… — Леха осекся, вопросительно взглянув на Чарли — понимает ли, о чем речь? Она сделала брови домиком — дескать, вольно ж вам девушку технической лабудой грузить? Леха, проигнорировав ее красноречивую мимику, разъяснил настойчиво: — При падении на планету амортизатор постепенно погасит скорость, не даст тебе разбиться, понимаешь?.. Третья кнопка — двигатель, вон там ранец за спиной, здесь вот на кисти рычажок, вот он, видишь — вправо-влево, вверх-вниз, куда тебе надо лететь, туда смещаешь. Ну и так далее, остальное тебе ни к чему.
«А этот самый амортиграв с двигателем мне, можно подумать, к чему?..» — изобразила она недоуменной гримаской, но Леха вновь глядел на часы. Чарли скептически хмыкнула: не иначе как парень собирался засекать время ее одевания в скафандр. Инструктора из себя изображает, не иначе. Между тем Леха неожиданно бросил скафандр наполовину извлеченным из шкафа, схватился за свое левое запястье, нащупал там что-то под манжетом — ясно, что не часы — и потянул наружу.
Чарли хоть и поняла уже, что подлинное призвание Лехи — стоматология, и заранее дала себе слово больше не ронять при нем челюсть, сейчас невольно нарушила это слово, при этом отступив на шаг. Леха, как заправский факир, вытягивал из своего рукава что-то длинное, тонкое и извивающееся, играющее по всей длине мягкими радужными переливами, что-то, напоминающее одновременно лазерную ленту, тонкое боевое лезвие из сверхгибкого сплава и экзотическую змею.
Чарли даже не нашла в себе силы набрать в грудь достаточную порцию воздуха, чтобы спросить, что это такое и зачем оно надо. Она просто стояла, открыв рот, и едва ли не шире — глаза, позабывшие на какое-то время моргать.
Лишь окончательно вытянув «змею» из рукава, Леха заметил состояние Чарли и очень натурально удивился:
— Неужели никогда не видела такой штуки?..
«Штуку» он держал двумя пальцами в опущенной руке, она свисала до полу, нервно, словно в нетерпении подрагивая и переливаясь, как настоящая змея.
Вопрос — глупее некуда. Зачем спрашивать, когда и без того весь ее вид говорил о том, что да — не видела.
— Это же хлитс. Прибор такой, вроде сенсора.
Он поднял руку с «прибором» и проделал несколько быстрых движений пальцами. Хлитс засвистал, рассекая воздух едва уловимым радужным призраком, создав вокруг Лехи зримую иллюзию шального смертоносного ветра. Чарли шустро сделала еще пару шагов назад; общее представление о том, что такое сенсоры, у нее имелось, но, признаться, она как-то не так представляла себе эти «приборы».
Совсем не так.
Леха опустил хлитс в прежнее положение и продолжил как ни в чем не бывало:
— Ты должна надеть его на руку. Он нам проанализирует заодно внутреннее состояние скафандра.
— Н-на руку?.. — растерялась Чарли, непроизвольно пряча за спину обе руки.
— Ты ведь левша? Тогда лучше на левую, — подходя, деловито сообщил Леха и коснулся рукой ее левого локтя — давай, мол, поскорее, время не терпит!
Он вел себя настолько уверенно, что Чарли невольно подчинилась и нерешительно протянула ему руку — эх, была не была, пропадай моя рученька, не поминай меня лихом! Одно утешение, что это скорее всего ненадолго. Ей даже стало любопытно — как он собирается надевать ей этот странный сенсор — накручивать на руку будет, что ли? Кофта у нее была с длинным рукавом — может, требуется задрать рукав? Не успела спросить — Леха уже приложил основание хлитса к ее запястью, и «змея» сама холодной молнией скользнула под рукав, мгновенно обвив руку прохладными кольцами от запястья до самого плеча. Чарли, дрогнув всем телом, скакнула от Лехи на добрый метр, словно всполошенная лань, но лента уже была на ней, приникла, чуть холодя кожу, и слегка еще пошевеливалась там под материей, как бы пристраиваясь поудобнее на новой, непривычно нежной и чересчур изящной ветви.
—О-ох! — запоздало охнула Чарли, держа полоненную руку на отлете и глядя на нее с таким неподдельным ужасом, словно рука эта уже больше ей не принадлежала, а должна была в самом скором времени почернеть и отвалиться.
— Да не бойся ты! Забудь, как будто там ничего нет!
Говорил это Леха между делом, уже волоча к ней скафандр. Подволок, расправил и велел деловито:
— Давай забирайся!
И опять зыркнул на часы.
«На корабле пожарная тревога?» — хотела съехидничать Чарли и непременно съехидничала бы, да только в этот самый момент в помещении раздался гулкий, словно бы подземный удар.
Пол под ногами двух крутых космонавтов дрогнул. Правда, всего один раз. И даже не очень крупно. На ногах, по крайней мере, оба устояли.
Чарли вскинула на Леху удивленные глаза: испугаться она пока еще не успела, ведь о том, что гигантский комплекс не должен содрогаться ни при каких обстоятельствах, знала только теоретически; для находящихся в нем людей он всегда оставался спокоен и недвижим: ни выход «Ковчега» из экс-пространства, ни торможение, ни пристыковка транспортных кораблей не сопровождались подобными эффектами. Ими вообще ничто не сопровождалось. Вроде бы.
— Надевай! — резко приказал Леха, тряхнув скафандром, и, словно не выдержав, сам попытался вдеть в рукав ее левую руку, временно отошедшую для нее на второй план, но все еще брезгливо отставленную в сторону. — Черт! Сначала надо ноги! Да залезай же в него, чтоб тебя!
— Погоди! — Чарли попыталась остановить его натиск. Она даже на время забыла, как он и советовал, про завладевший ее рукой и ставший уже неощутимым хлитс. — Ты слышал? Ты почувствовал?.. Что это было?
Леха выпрямился, окинув ее каким-то совершенно отстраненным и в то же время очень решительным взглядом. Словно прикидывая, достанет ли у него сейчас силы самому запихнуть эту непонятливую девчонку в скафандр.

1 Следующая страница


Азартные игры высшего порядка 2

В Чарли наконец-то вспыхнуло раздражение. Долго она крепилась, но тут ее ангельской кротости наступил предел. «Да иди ты со своим скафандром знаешь куда?» — чуть было не вспылила она. Но опять же не вспылила, потому что именно в это мгновение комплекс сотряс второй удар. Куда мощнее первого. На сей раз Чарли упала — пол словно выбило у нее из-под ног, и, уже лежа, она почувствовала, что пол под ней продолжает мелко вибрировать. Леха, кажется, сумел удержаться на ногах — по крайней мере, через мгновение он уже был рядом, с неизменным скафандром в руках, и тут же, даже не давая себе труда поднять Чарли, бесцеремонно принялся ее в этот скафандр утрамбовывать.
— Погоди! Ай! Прекрати! Уау!!! — вопила Чарли, отчаянно отбиваясь. — Ты хоть можешь мне объяснить, что происходит?!
— Авария происходит! Дубина!.. — процедил он, обхватив одной рукой ее поперек, а другой пытаясь заправить ее дергающуюся ногу в штанину скафандра. — Столкновение!
Чарли перестала отбиваться. Он соображает, что говорит? Разве такое возможно?.. Однако что это все может означать?.. Никаких других версий в ее смятенном мозгу что-то не возникало.
— Дошло? — уронил он, управляясь в то же время со второй ее ногой.
— С-столкновение?.. С-с.. кем?.. — с трудом выдавила Чарли, уже поднятая Лехой на ноги, едва держась на трясущемся полу, не метко пихая руки в подставленные Лехой рукава скафандра. Ошарашенная его словами и главное — его уверенностью в этих словах, она даже пропустила мимо ушей обидную «дубину».
Заправив наконец Чарли в скафандр всю полностью, он надел ей шлем и глянул в лицо через прозрачное забрало неожиданно пристально и с интересом. Губы его зашевелились почти беззвучно:
— Правильно ставишь вопрос. Именно — с кем. Кабы знать… — едва слышно донеслось до Чарли, потом он щелкнул застежкой у нее на плече, и косой разрез впереди на скафандре сросся герметично так что до Чарли перестали долетать звуки снаружи. Стоило ей оказаться в полной звуковой изоляции, как у нее возникла к Лехе масса вопросов. Вопросы рождались и, должно быть, вследствие тряски сталкивались в голове беспорядочно, как молекулы жидкости при взгляде на них через микроскоп. Что творится с «Ковчегом»? Серьезна ли авария? Велика ли опасность, грозящая ее маме, отцу и другим пассажирам? Что они вдвоем с Лехой могут сейчас предпринять, чтобы помочь им? И главное — как же ей теперь обо всем этом у него спросить?..
Она схватила Леху за рукав рубашки — скафандр оказался на удивление легким и мягким, словно был изготовлен не из пластика, а из дорогой замши, совсем не сковывал движений, только ранец за спиной ощутимо давил. Вдруг стали открываться одна за другой двери лифтов. Из дверей повалили люди — суматошные, не обращавшие никакого внимания на странную парочку: стоят какие-то двое в коридоре лицом к лицу, словно беседуют, но один почему-то в скафандре, а другой без. Чем интересоваться этой подозрительной парой, все вновь прибывшие сразу кидались к шкафам. В помещении моментально возникла сутолока. Трясло теперь так, что Чарли с Лехой да и все окружающие едва держались на ногах. Среди общей паники Леха взял Чарли за плечо, приблизил лицо вплотную к окошку ее шлема, стал что-то раздельно говорить. «Не бой-ся», — прочла она по губам. «Я те-бя най-ду там», — и он ткнул пальцем куда-то вниз.
Но если опасность и впрямь настолько реальна, что же он сам-то не спешит залезать в скафандр? Вон народ у шкафов какой ажиотаж устроил — кстати, судя по форменной одежде, тоже обслуживающий персонал…
Господи, а как же там мама, отец?!
Чарли затрясла головой в отчаянии от того, что не может спросить о родных — просто не будет услышана. Леха взял ее за левую руку, сделал вокруг нее круговой жест и произнес что-то длинное — не разобрать. «Что?» — крикнула она беззвучно, одними губами. Он повторил, но она вновь не поняла. Ах да, на ней ведь этот его прибор — хлитс, кажется, — обвился ручной змеюкой и затих, словно врос в руку, ну и черт с ним, до того ли сейчас, нашел о чем вспомнить в такую минуту!..
Как раз в эту минуту, точнее, в эту самую секунду на станцию и обрушился третий удар.
Чарли так и не узнала, что произошло с остальными, с Лехой, потому что на нее и впрямь словно что-то обрушилось. Возможно, потолок. Может быть, даже вместе со стенами. Или ее саму швырнуло и ударило со страшной силой о какую-то из стен или об тот же потолок, но швырнуло настолько резко, что самого момента броска ее сознание просто не успело воспринять. И потом еще долго ничего не воспринимало. Совсем ничего.
Чернота в сознании постепенно рассеивалась, редела, обретала глубину, пока не сменилась безбрежным золотым пространством — легким, сияющим, пронзительно нежным. Чарли плыла по этому чудесному пространству, свободная и невесомая, точно перышко, лишенное каких бы то ни было мыслей и желаний, — век бы так плыть. Однако вскоре ее беззаботный полет омрачила неясная тревога, с каждым мигом все растущая. Что-то произошло с ней… Совсем недавно… В каком-то ином, далеком мире… Что-то страшное, необратимое, о чем нельзя вспоминать, к чему не хочется возвращаться… Но оно догоняет, надвигается, вот-вот настигнет… Чарли-перышко заметалась, ища защиты, но вокруг были лишь сияние и пустота — не спрятаться, не улететь…
Настигло. Окатило. Задушило отчаянием. Просочилось в душу обрывками образов:
Леха, запихивающий ее в скафандр. Содрогающийся «Ковчег». Паникующие люди. И в самый критический момент — внезапный провал в сознании…
Авария.
Стоило пережитой катастрофе вернуться в ее память, как Чарли рухнула с золотых высот в беспощадную реальность, где, покинутое и безвольное, обреталось какое-то неопределенное время без присмотра ее бедное тело.
Не открывая глаз, прислушалась для начала к собственным ощущениям: легко. Слишком легко. И немного муторно. Словно она падает и падает в пропасть без дна.
Резко распахнув глаза, Чарли с облегчением поняла, что никуда она на самом деле не падает, а вроде как опять же парит. Напротив чего-то яркого. С чем именно по соседству она парит, Чарли сообразила не сразу, поскольку на первом плане, прямо перед ее лицом, висели чьи-то две руки в серебристых перчатках и загораживали обзор.
Чарли вздрогнула в секундном ужасе. Одновременно вздрогнули эти непонятные руки и моментально убрались обе из поля зрения. Чарли подняла правую руку, левую, помахала ими перед глазами. До нее с облегчением дошло, чьи это перед ней висели руки.
Обозвав мысленно в сердцах собственные руки «плавучими заготовками», она сфокусировала наконец внимание на ярком объекте. При пристальном рассмотрении объект оказался яростно пылающим желтым шаром.
Космос. Она в космосе.
Выходит, что все это не было сном, огромный «непотопляемый» межзвездный комплекс попал в аварию, в результате чего она, Чарли, каким-то необъяснимым образом оказалась в открытом космосе.
В полном одиночестве.
Сердце судорожно булькнуло. Почему-то в горле. И этот бульк протолкнул в голову пакет суматошных мыслей: где Леха и все те люди, что толклись в момент аварии вокруг? Что произошло с ее родителями? Где, наконец, сам «Ковчег»? Развалился, взорвался?.. Где же тогда обломки?..
С трудом проглотив заблудившееся сердце, Чарли завертела головой, пытаясь оглядеться. Голова ответила болью и головокружением. Чарли машинально подняла руку ко лбу, но вместо лба рука, одетая в скафандр, легла на стекло шлема перед глазами. Секунду она глядела на эту руку. Потом затряслась, еле сдерживаясь, и наконец не выдержала, зашлась неодолимым надрывным смехом, чем дальше, тем больше смахивающим на истерику. Голова отзывалась на смех вспышками резкой боли, но Чарли все глядела на свою руку и никак не могла остановиться.
Висит в космосе одинокий скафандр — жалкий обломок кораблекрушения — и озабоченно держится верхней конечностью за шарообразную голову.
Чарли задыхалась от смеха — звуки, запертые в скафандре, гулко отдавались в ушах, — казалось, что она хохочет на всю вселенную, как истеричный демон. В памяти опять возникли отец с матерью, и смех стал рыдающим, а из глаз брызнули слезы — вот именно брызнули и закружились перед лицом крохотными водяными шариками. Так и есть — здравствуй, истерика! Чарли сцепила зубы, усилием воли сдерживая рыдания, давя в себе боль. Дрогнула еще несколько раз и затихла, дыша прерывисто через стиснутые зубы, — нельзя, даже поплакать теперь нельзя, не то наплачешь пригоршню слез, надышишься ими и, чего доброго, захлебнешься в собственных слезах. Тот, кто придумал выражение «утонуть в слезах», даже не подозревал, насколько реальна может стать со временем для человека, особенно для женщины, подобная перспектива — в определенных условиях.
Оглядеться практически так и не получилось: голова поворачивалась внутри шлема, сам же шлем оставался неподвижен, не позволяя несчастной, больной и зареванной голове произвести круговой обзор. По крайней мере, в доступной обозрению части вселенной не летало ничего, хоть сколько-то смахивающего на людей или на обломки комплекса. Там вообще ничего не летало, за исключением раскаленного шара. Хотя он вовсе не летал, не плыл и даже не парил, а просто был. Как некая данность.
На взрыв космического комплекса сие шарообразное образование не походило вовсе. Скорее оно напоминало звезду.
Неужели Солнце?..
Солнце и есть. «Ковчег» ведь перед аварией приближался к Земле, а где Земля, там непременно поблизости обретается и Солнце — народная примета. Тонированное стекло шлема сильно приглушало его блеск, и все же смотреть на него, не жмурясь, было трудновато.
Итак: она висит в космосе, словно какая-то кукла в скафандре, подвешенная на ниточке, а впереди, в далеком далеке, на такой же незримой ниточке подвешен гигантский светильник — Солнце. А где-то в окрестностях Солнца, соответственно тем же народным приметам, обязательно должна дефилировать некая планета Земля. Теперь возле Солнца появилась еще одна крошечная планетка по имени Чарли Новак. И перед этой планеткой стоит конкретная задача — отыскать большую планету Земля и упасть на нее.
Дай только бог, чтобы эта самая Земля оказалась в пределах досягаемости!
Чарли вспомнила, что у маленькой планетки имеется свой персональный двигатель, и подняла к лицу руку с клавиатурой.
Она пыталась бодриться, потому что снаружи, из космоса, в ее герметичный скафандр просачивался страх. И даже не страх, а какой-то первобытный ужас. Зубы начали дробно постукивать, хотя система обогрева в скафандре не вызывала нареканий. Бескрайняя пустота подавляла живую песчинку Чарли своей необъятностью, норовя смять крохотную звездочку души ощущением ее мизерности и бесконечного одиночества на фоне грандиозности вселенной.
Чарли сроду не боялась открытых пространств.
Просто не привыкла ощущать себя планетой, никогда в жизни даже не представляла, каково это — оказаться одной посреди распахнутого во все стороны пустого пространства, где нет поблизости никаких привычных предметов. Да что предметы — не на что даже опереться, хотя бы одним пальчиком!.. М-да, знатная, что и говорить, была бы опора… А и той нету.
Чтобы вконец не свихнуться от страха, она постаралась переключиться с абстрактных ощущений на конкретные, те, что должны помочь одинокой планетке Чарли найти планету Земля и воссоединиться с нею.
Вспоминая указания Лехи, она привела в действие пульт и ткнула первым делом в третью кнопку (третья — двигатель?..). После чего ощутила толчок в спину. Вроде бы заработало.
Надо же, Леха-то — как знал! — объяснил ей перед самой аварией устройство пульта. Кстати, а сам-то Леха успел надеть скафандр? И вообще, куда он подевался?.. Куда они все подевались?.. Впрочем, пока еще было неясно, что там находится у нее за спиной. Может быть — вот уж не дай бог! — —Леха без скафандра. Парит в полном вакууме в окружении сослуживцев, на фоне обломков комплекса. От подобного зрелища — пока только мысленного — ей напрочь расхотелось оглядываться, а захотелось дунуть без оглядки в космические дали, не разбирая дороги.
А ведь Леха-то, получается, ее спас. А сам скорее всего не успел… Хотя и надеялся, раз обещал найти ее. Где-то «там». Наверное, на Земле. Если все обойдется…
Хороший он все-таки был парень…
Между тем, поскольку двигатель за спиной работал, Чарли уже, надо понимать, куда-то летела: может быть, вперед, а может, и вверх. Солнце, по крайней мере, висело все там же — прямо по курсу и никуда по отношению к ней не смещалось. Пора было куда-нибудь сворачивать: так вот в задумчивости устремишься по прямой и, чего доброго, свалишься в довершение всех бед прямо на Солнце.
Чарли перевела рычажок на клавиатуре в положение «налево». Звезда сдвинулась с места и приступила-таки к вращению вокруг планеты Чарли. Заодно со звездой тронулась и остальная вселенная: такая уж у нее, нерушимой, участь — кружить вокруг планет всем своим звездным массивом. Поскольку все в ней, в нерушимой, относительно.
У Чарли наконец-то появилась возможность оглядеться, не вертя головой. Поворачиваясь вокруг своей оси, Чарли готовилась увидеть в скором времени океан обломков и — мужество, не оставь! — жертвы кораблекрушения, плавающие среди этого океана.
Все-таки, быть может, рядом есть еще кто-то живой, кто-то, также успевший надеть спасительный скафандр?.. Где-то на дне души среди дымного пепелища тлел еще уголек надежды: а вдруг и мама с папой успели?..
Пока что космос был пуст. Ни жертв, ни обломков — ничего, кроме звезд. Отсутствовал также предполагаемый виновник аварии — тот роковой объект, таинственный космический айсберг, на который напоролся «Ковчег».
А может, это было и не столкновение? Тогда что? Неполадки в двигателях, взрыв?.. Но не мог же взрыв разнести гигантскую станцию в пыль? Или раскидать обломки на такие расстояния, что ни кусочка не оказалось поблизости от нее, Чарли?.. Впрочем, почему не мог?.. Смотря какой взрыв. Вселенную же вон как разнесло…
Наконец в поле зрения стало вплывать что-то, помимо звезд. На обломки это определенно не походило. На жертвы — тем более. Вплывало оно углом. Какой-то странный прямой угол ярко-голубого цвета. С белыми разводами.
Так. Спокойно и без паники. Что это у нас может быть? Правильно — космическое тело. Большое. Очень большое. С атмосферой. Голубое. Квадратное.
Планета. К-кубической формы…
Брежу… дю… Факт.
И нечего удивляться.
Раз я все равно бредю… жу… дю…
«Космическое тело» все продолжало вплывать в поле зрения, и оказалось, что оно вовсе не правильной кубической формы, а представляет собой бессистемное нагромождение огромаднейших кубиков. Словно детская игрушка-головоломка, подаренная матушкой-вселенной Чарли в честь спасения, только почему-то в разобранном виде — вот, мол, тебе, дитя мое, на твой второй день рождения сооружение из кубиков, попробуй сложить из него круглую планету. По кубическим океанам раскинулись искаженные материки, прихотливые разводы облаков преломлялись под идеальными углами, повторяя в своем вольном полете точные геометрические формы невероятной планеты.
Чудо-планета продефилировала мимо и ушла за пределы видимости. Перед Чарли поплыл насмехающийся над своей сюрреальной шуткой космос, вскоре слева опять появилась звезда (слава богу, она-то хоть круглая!) и величаво проехала направо: потрясенная Чарли забыла выйти из разворота (до рычажков ли тут и кнопочек, когда на космической кухне пекутся такие пироги!) и продолжала вращаться между Солнцем — Солнцем?.. — и этим странным геометрическим э-э… феноменом. Да и не феноменом вовсе: планета, ясное дело, нормальная, шарообразная. Скорее всего — искомая Земля. Просто (будем называть вещи своими именами) крошечный неприкаянный метеорит Чарли обуяли какие-то квадратные космические глюки в кубических степенях, как следствие легкого сотрясения мозга, пустоты, одиночества, отчаяния и общей эмоциональной встряски.
Ошалевшая Чарли продолжала разворот, и вскоре пред ее испуганные очи вновь явился феномен во всей своей потрясающей квадратуре. Синдром кубика-рубика не исчез, он оказался подозрительно стойким и навязчивым: за время полного оборота Чарли вокруг своей оси никаких округлостей в планете так и не наметилось — предполагаемая колыбель человеческой цивилизации вызывающе распирала космос многочисленными правильными углами, упорно маскируясь под сложную кристаллическую структуру.
Вместо того чтобы остановиться и как следует, в деталях, рассмотреть феномен — глядишь, от пристального вглядывания он бы и начал постепенно округляться, — потрясенная Чарли продолжала вращаться. Когда грандиозная конструкция, закутанная в атмосферу, явилась перед ней в третий раз, ничуть не изменив очертаний, Чарли наконец сдвинула рычажок поворота в среднее положение («Здравствуй, рычажок, ты пока еще круглый? Спасибо тебе, рычажок! Ты свой парень, рычажок, так держать!»).
«Планета» застыла перед нею. Горячка белая. (Кстати, а почему «белая»?..) Потому что пить надо меньше. И только из круглой посуды. А голову при авариях рекомендуется прятать под мышку. Чарли не спрятала, поэтому глаза у нее после катастрофы заквадратились и искажают круглую перспективу. Жаль, зеркальца нет, забавное должно быть зрелище — квадратные глаза.
Как бы там ни было, а двигатель за спиной по-прежнему работал, и Чарли медленно шла на сближение с нереальной планетой. То есть, наверное, падала на нее. Хотела было остановиться. Да передумала: Земля это или что другое, а деваться ей все равно тут было больше некуда. Глядишь, по мере приближения наваждение развеется, все эти непонятные углы сами собой разгладятся и рассосутся по приветливому ландшафту.
Время шло. «Планета» медленно, но верно разрасталась. Чарли таращилась на нее изо всех сил квадратными глазами, время от времени накрепко зажмуриваясь, в надежде прогнать крупномасштабную галлюцинацию. Кое-какие изменения в надвигающейся галлюцинации действительно происходили: над «планетой» неуловимо менялся рисунок облаков да гигантские тени, отбрасываемые друг на друга ее кубическими формами, едва ощутимо смещались — несмотря на антинаучные метаморфозы, «планета» все же вращалась вокруг какой-то там своей внутриквадратной оси.
Прошло, должно быть, что-то около часа. Чарли волей-неволей начинала верить своим глазам: незаметно увеличиваясь в размерах, «планета» заполнила собою уже все пространство впереди, и, хотя до входа в стратосферу пока еще не дошло, на Чарли нацелилось, угрожающе посверкивая острым краем, ребро ближайшего кубика. Кстати говоря, этот самый кубик, претендующий уже на роль посадочного, был полностью голубого цвета. То есть, надо понимать, состоял из воды на все свои сто кубических процентов.
«И куда же это мы, интересно, рухнем? — меланхолично думала Чарли, с интересом наблюдая эволюции облачной спирали над обращенным к ней прямым углом. — Неужто в море-окиян?..»
Океан под облачной кисеей казался конструкцией из грандиозных кубиков льда, твердых и скользких, словно только что выплывших в слепленном виде из какого-то гигантского космического морозильного шкафа. Это притупляло бдительность: в таком нелепом виде океан, как ни странно, выглядел вполне надежным местом для посадки.
Представив очень живо, чем для нее закончится подобная «посадка», Чарли поначалу слегка запаниковала, затем попыталась сконцентрироваться, вообразив себя, недолго думая, тоже кубиком льда — холодным, квадратным и вследствие всего этого очень расчетливым: глюки глюками, а не мешало бы космическому кубику льда, именуемому Чарли Новак, спланировать собственное приземление. Причем на эти самые глюки. То бишь приглю… Приглю… чение. Нет, приглючение — это как раз то, что с ней приключилось — в смысле приглючилось — и продолжает приглючаться. А теперь ей грозит приглю-чи-ва-ние. Да, так. Раз в ближайшем космосе одинокой льдинке некуда приземлиться, придется ей приглючиваться. Кстати, приглючивание назревало в самом ближайшем будущем: Чарли уже входила в стратосферу, так что необходимо было действовать, пока еще в ближайшем окружении имелась пустота, а вместе с ней относительная свобода маневра.
Чарли принялась мучить клавиатуру, насколько это было возможно, зная назначение лишь трех кнопок и одного рычажка. То ли поэтому, а может, вследствие полного отсутствия опыта, все ее маневры привели к тому, что она почти полностью погасила собственную скорость, закрутилась кувырком, еле остановилась и на этом с испугу выключила двигатель. В результате, вместо того чтобы пойти на облет «планеты», она стала на нее отвесно падать. Вот когда она сильно пожалела о том, что не расспросила Леху о назначении остальных кнопок, которых насчитывалось на запястье еще не менее дюжины, — наверняка среди них имелись и такие, что должны были обеспечивать обитателю скафандра горизонтальный полет в атмосфере.
Отчаявшись добиться горизонтального полета, Чарли ткнула в кнопку амортизаторного антиграва. Антиграв, кажется, не действовал. При его включении Чарли ожидала если и не полной своей остановки в воздухе, то хотя бы резкого толчка, свидетельствующего о снижении скорости падения, — словом, каких-то благотворных для себя перемен. Но их не было. В полной панике, растопырив руки и ноги, она продолжала падать уже сквозь более плотные слои атмосферы, а гигантский куб океана под ней неумолимо рос, предоставляя ей для падения свою верхнюю плоскость, распахивающуюся все шире — гостеприимно, зрелищно и с катастрофической быстротой.
«Утопну… — всхлипнула бессильная мысль. — Нет, сначала разобьюсь. О воду…»
С трудом оторвав взгляд от могучей океанской глыбы, на которую ей в очень скором времени предстояло упасть, Чарли вновь поглядела на клавиатуру — была не была, хуже все равно не будет — и ткнула наугад в самую середину кнопочного скопления. Ничего страшного, равно как и спасительного, не произошло, только сверху над кнопками пробежала надпись:
«ПРИКАЗ О СНЯТИИ СКАФАНДРА ТРЕБУЕТ ПОДТВЕРЖДЕНИЯ ТРОЙНЫМ НАЖАТИЕМ».
Ага. Нет, это, пожалуй, нам сейчас лишнее. Ткнула еще:
«БОЕВОЙ БЛОК НА КОНСЕРВАЦИИ». И слава богу. Идем дальше:
«РЕКОМЕНДУЕТСЯ ПОДЗАРЯДКА КИСЛОРОДНОГО БЛОКА И ДВИГАТЕЛЬНЫХ БАТАРЕЙ».
До воды дотянем. Что еще?
«РАССТОЯНИЕ ДО ПОВЕРХНОСТИ — 9, 3 KM. 9, 2. 9, 1. 9, 0».
Большое спасибо. Чем еще порадуешь?
«ЗАДЕЙСТВОВАН РЕЖИМ АМОРТИЗАЦИИ. ВРЕМЯ ТОРМОЖЕНИЯ — 20 СЕК. 21. 22. 23. 24».
Уф!
Стало быть, все-таки тормозим. Помалу. Но тормозим. А ближе к воде, глядишь, планировать начнем. Ура! Панихида откладывается. Можно перевести дух. А заодно и вглядеться — нет ли в квадрате — гляди-ка, а ведь и впрямь в квадрате — предстоящей посадки каких-нибудь островов.
Квадрат посадки, кстати говоря, отличался безоблачностью, был идеально чист и светел и смахивал на грандиозную синюю простыню, растянутую специально по случаю падения Чарли, как бы с целью ей его смягчить. Как ни странно, но сама Чарли предпочла бы при падении с неба попасть на твердую почву. Но на водной простыне не виднелось ни одного сухого клочка.
Чарли шарила взглядом по океанской равнине, выискивая землю, как вдруг взгляд ее зацепился за нечто необычное: прямая и узкая, как клинок, полоса словно перечеркивала бирюзовую гладь — чуть наискось, от края до края.
Чарли вгляделась пристальней, боясь ошибиться. Похоже, что глаза ее не обманывали: через океанское полотно, рассекая его надвое, тянулась ровная, бликующая на солнце лента.
Мост! Конечно же, мост! Что же еще?
Чарли ощутила настоящее облегчение. Наличие моста означало в первую очередь возросший шанс на спасение. А во вторую очередь это значило, что она, несмотря на все свои более чем основательные сомнения, падает не куда-нибудь, а на родную Землю: Земля была единственной «планетой» в галактике, где через океаны, от материка к материку, тянулись антигравитационные мосты.
Теперь можно было не сомневаться, что весь ее дикий кубизм не что иное, как обыкновенный заскок в психике; в душевных расстройствах она не сильна, но на Земле с этим разберутся — обследуют, классифицируют и вылечат. Она, Чарли, единственная, выжившая после гибели «Ковчега», она уже столько преодолела, осталось совсем немного — всего лишь успешно приземлиться, а вернее, примоститься на этот мост.
Было уже очевидно, что ее падение замедлилось и продолжает замедляться. Но, падая так и дальше, она в конце концов окажется довольно далеко от моста. Необходимо было срочно что-то предпринять, чтобы превратить свое падение в полет и направить этот полет в нужном направлении.
Стало быть, предстоит еще поэкспериментировать с пультом.
Понажимав наугад разные кнопки и получив много новой информации о состоянии скафандра внутри и снаружи, а также о составе воздуха, наличии в нем вредных бактерий и о климате данной «планеты» (резюме — «полностью пригодна для жизни»), Чарли решилась наконец просто вновь включить двигатель. Она не представляла, чем это может кончиться, поскольку знала из курса физики, что законы движения в атмосфере «планеты» должны быть несколько иными, чем в космосе. Однако электроника скафандра сделала, должно быть, необходимые скидки и поправки на атмосферу и на гравитацию, поскольку ничего плохого при включении двигателя не случилось, а даже совсем наоборот: ее движение не то чтобы стало горизонтальным, но приобрело в падении некоторую горизонтальную направленность. Отчаявшаяся было Чарли вновь воспряла духом и с помощью верного рычажка подкорректировала эту направленность в сторону спасительного моста. Ее так и подмывало сделать еще что-нибудь — может быть, еще попытать пульт, чтобы совсем остановить падение или усилить горизонтальный момент, но теперь самым разумным было расслабиться — насколько это получится — и просто ждать.
Океан приближался. Он уже не казался простыней — углы сгладились горизонтом. Мост тоже приближался — стальная полоса становилась все шире, теперь Чарли ясно различала здания, выстроенные по обеим его сторонам. Мост был огромен: по сути, каждый такой мост представлял собой своеобразный город, вытянутый в длину через океан и состоящий из одной лишь улицы. Чарли видела сверху, как по этой улице ползут редкие машины. Земля, конечно же, была в полном порядке, здесь шла своим чередом обычная жизнь, которой дела не было до сумасшедших галлюцинаций шальной девчонки, чудом выжившей в катастрофе, потерявшей родных и прилетевшей в одиночку из космоса, чтобы свалиться в довершение всех бед в земной океан.
Постепенно Чарли стало ясно, что до моста ей не дотянуть: хотя снижалась она теперь гораздо медленней, но воды, судя по всему, должна была достичь прежде, чем долетит до моста. И теперь ей не мешало бы подумать, как до него добираться. То есть, что добираться придется вплавь, — это очевидно, а вот как, к примеру, вплавь — в скафандре или без?.. Скользя стремительно над самой поверхностью воды, уже ложась плашмя на мелкие волны, Чарли еще не знала, как ей быть, а вернее, как ей плыть — в скафандре или без. Но при погружении сразу стало ясно, что в скафандре, каким бы легким он ни казался, она может только пойти на дно, причем весьма скоропостижно. Едва попав в воду, Чарли моментально затонула и уже не могла вынырнуть: скафандр, как выяснилось, не умел плавать, он предпочитал погружаться — где-то со скоростью топора, а то и быстрее. При этом ни удушья, ни каких-либо других неудобств Чарли не ощущала — космический скафандр, оказывается, с успехом заменял водолазный, не исключено, что в нем можно было бы какое-то время прожить и на дне морском. Вот только Чарли об этом вовсе не мечтала. Вдохнув поглубже и задержав дыхание, она нажала на клавиатуре приказ о снятии скафандра и подтвердила его, как оно и требовалось, тройным нажатием.
Нечего и говорить, что процесс снятия верного скафандра на глубине десятка метров оказался процедурой не из приятных. Но пережить эти неприятности было делом нескольких секунд, после чего Чарли, свободная и легкая, устремилась к поверхности воды, а скафандр, столь же свободный, но тяжелый, продолжил свой исследовательский путь вниз, в таинственные пучины океана.
Вынырнув и отдышавшись, Чарли нашла глазами мост — мощную стальную конструкцию, подвешенную изощренным человеческим гением безо всяких опор на сотни метров над океанской гладью. Решительно вздохнув, Чарли поплыла к мосту. Ломая по пути голову: как же ей теперь на него взбираться?..
Она плыла, и с каждым гребком в душе ее все более формировалось ледяное подрагивающее желе, очень смахивающее на отчаяние. Но ее все-таки еще согревала надежда на тот же самый человеческий гений, что подвесил конструкцию: этот гений просто обязан был снабдить свое детище по всей длине системой обнаружения человека, оказавшегося «за бортом», то есть в воде под мостом. И разработать комплекс мер по его спасению.
Утешаясь такими мыслями, Чарли медленно приближалась к мосту. Поначалу она старалась плыть быстрее, но вскоре выдохлась и стала экономить силы. Временами — хочешь не хочешь — ей пришлось отдыхать, лежа на воде. Во время очередного такого отдыха она и ощутила впервые этот запах — в солоноватом морском воздухе появилась слабая тошнотворная струя. Чарли принюхалась, неприятно удивленная. Поразмыслив, она решила, что запах свидетельствует о близости моста: очевидно, так пахли отходы человеческой жизнедеятельности, которые сбрасывали или сливали оттуда в океан.
Она поплыла дальше, готовясь к нарастанию вони. Запах то появлялся, то исчезал, потом вдруг резко усилился, и, повернувшись по ветру, Чарли наконец увидела его источник: впереди и сильно левее качалась на волнах бесформенная раздутая груда. Подплывать и выяснять, что это такое, у Чарли не возникло ни малейшего желания; она собиралась плыть своей дорогой, но мгновенно изменила это решение, когда, невольно вглядевшись, с ужасом поняла, что безобразная груда не что иное, как человеческий труп.
Чарли, забыв о мосте, отчаянно заработала руками и ногами, стараясь только отплыть подальше от неожиданной находки. Она не хотела оборачиваться, но ей все казалось, что труп не отстает, что он по-прежнему близко, и она несколько раз оглянулась через плечо. Лишь убедившись, что мертвец остался далеко позади, Чарли немного отдышалась, раскинувшись на воде и уставясь невидящими глазами в небо. Потом вновь поплыла к мосту.
До чего же он страшный… Весь раздут… И глаз — водянистый, выпученный, как у глубоководной рыбы… Наверное, упал с моста. И… давно. И никто его с воды на мост не поднял. Потому что он был все равно мертвый — сразу разбился о воду. Но все-таки… А почему же тогда его не… М-мамочки!..
Подувший в лицо теплый ветерок нес с собой новый поток зловония. Одновременно Чарли увидела еще трупы: громада моста, загородившая собою уже добрую четверть неба, отбрасывала на воду гигантскую длинную тень, и в этой тени покачивались острова разбухших тел.
Чарли завертелась в воде, в ужасе оглядываясь. На сей раз ужас ее был вызван не только появлением новых трупов: за секунду до того ей пришла мысль куда более пугающая, чем соседство мертвецов. Теперь она повторилась с клацающей отчетливостью: «Почему же их всех не съели акулы?..» Чарли и не заметила, что клацает вовсе не мысль, а ее зубы.
Она ведь прекрасно знала — как же она могла забыть! — что на любой «планете», где есть моря и океаны, в которых кипит жизнь, имеются и хищники, так называемые «санитары» этих морей и океанов. Они бывают разных форм и размеров, ученые дают им разные мудреные имена, но в очень многих мирах моряки — потомки колонизаторов называют их по-прежнему, так же, как издревле звали земные мореплаватели, — акулами.
Чарли не могла вспомнить, как именно выглядят земные акулы и по каким признакам люди узнают об их приближении. Единственным «утешением» ей могло служить обилие трупов: раз они еще не съедены, значит, акул здесь пока не было. Но это же говорило и о том, что акулы могут появиться тут с минуты на минуту.
Сцепив зубы, Чарли продолжила путь вперед — к мосту, словно больше не замечая, что вскоре ей предстоит плыть среди мертвецов. Ей просто некуда было больше плыть. Мост был ее последней надеждой. Другая дорога лежала на дно. Или к акуле в зубы.
Может быть, у них там на мосту такой обычай — скидывать своих мертвецов в воду. Другое дело — живой человек. Ее должны заметить. И спасти. А если нет, то на дно можно отправиться и прямо из-под моста — в те края никогда не поздно.
Она плыла, как в больном кошмаре — когда уже не помнишь, что ты спишь, поэтому и не можешь проснуться, — высоко задирая кверху голову, — так она видела мост и не видела мертвых, так отравленная ими вода не касалась хотя бы ее лица. Она глядела только на мост — на нем было спасение, на нем была жизнь — и вскоре заметила, что наверху у самого парапета что-то движется.
Там были люди, живые люди.
Чарли хотела крикнуть им, позвать на помощь, но у нее не хватило дыхания — крик получился короткий, слишком слабый. Такой призыв о помощи, конечно, не мог быть услышан на мосту. Однако, к ее удивлению и восторгу, движение у парапета оживилось, оттуда вроде бы замахали руками, до Чарли даже донесся едва слышный свист. В довершение всего сверху сбросили что-то на длинной веревке. По мере падения стало видно, что к концу веревки привязан короткий обрезок трубы и получилось что-то вроде «тарзанки». До воды это приспособление не долетело, а остановилось где-то на две трети пути; повисело немного, затем стало медленно опускаться.
Забыв об усталости, еще не веря своему счастью, Чарли изо всех сил отчаянными рывками поплыла туда, где спасительный снаряд должен был коснуться воды. То, что в непосредственной близости от этого места колыхались на воде два трупа, уже не имело значения. Как не имело значения примитивное устройство этого «подъемника»: среди предполагаемых ею способов подъема на мост такой экзотики, как обрезок трубы на веревке, даже близко не промелькнуло. Однако сейчас Чарли недалека была от того, чтобы признать «тарзанку» лучшим изобретением человечества.
Когда Чарли доплыла до «подъемного устройства», оно уже достигло воды и даже немного притонуло, что облегчило Чарли задачу на него взобраться. Веревка была пропущена через трубу и сверху завязана на узел, образуя петлю. Продевшись в эту петлю и пристроившись поудобнее, Чарли взялась за узел и пару раз сильно дернула. В ответ сверху тоже сперва подергали — мол, все, что ли? Уселась? Она дернула утвердительно. И тут увидела их.
«Санитаров».
Они двигались вдоль моста большой стаей — вода там, где они шли, как бы кипела. В этом кипении то и дело мелькали бугристые спины и игольчатые хвосты, порой возникало из воды безобразное зубастое рыло, а за ним выплескивались когтистые перепончатые лапы-плавники.
Они хватали мертвецов.
И жрали.
Чарли отчаянно задергала веревку. Она и представить себе не могла, насколько чудовищны земные акулы. Иначе от одной мысли о падении в земной океан ее забили бы нервные судороги.
Чудовища приближались быстро. Веревка уже напряглась и потянула Чарли из воды, но с натугой и неспешно. А здешним акулам, очевидно, было далеко не все равно, что жрать: хотя от мертвечины их явно не тошнило, но заметив, что впереди плещется еще что-то живое и, значит, свеженькое, они радостно кинулись к деликатесу.
При виде их кипучего порыва Чарли, все еще находящаяся в воде, ощутила полуобморочный ужас. Вода, взбитая ватагой кровожадных «санитаров», бурлила уже в паре метров от нее, когда веревку сверху потащили резче. Чарли рывком отделилась от воды, спешно поджимая ноги. Там, где они только что висели, пролетела набитая зубами пасть трупоеда. Челюсти при этом, как ни странно, не клацнули — так и прошли открытыми, как бы в немом удивлении от этакого коварства со стороны очевидной еды. Круглые мутные глаза тупо проследили за ускользающими от них розовыми пятками. Чарли вдруг страшно захотелось заехать этому «санитару» пяткой в глаз. Почему-то вместе с водой с нее схлынул и страх, хотя расстроенные зубастики уже устроили под ней общее собрание, тщетно пытаясь по очереди ее достать.
— Учитесь прыгать, — сиплым голосом посоветовала им сверху Чарли, которую тем временем короткими рывками поднимали все выше.
Сидеть на «тарзанке» оказалось чертовски неудобно, держаться было трудно — руки быстро устали, а она ведь здорово вымоталась еще в воде. Наверху ничего не было видно, кроме громады моста, а внизу картина открывалась безрадостная: в той стороне, где еще не прошли «акулы», по океану вдоль всего следования моста были щедро разбросаны трупы. Это обилие трупов не на шутку тревожило Чарли: не могло их быть так много, если бы океан использовали как простое кладбище. Может быть, на Земле эпидемия?.. Или война?.. Так почему же об этом ничего не известно в колониях? Разве что она началась недавно?.. Только этого ей не хватало в довершение всех несчастий!
Стоп. Зачем сразу предполагать самое худшее?.. А что же еще можно предположить, как не самое худшее, при виде океана, заваленного трупами?!
Она с трудом осадила панические мысли. Что в них толку? Главное сейчас — подняться наверх. Пройти это последнее испытание, дотянуть, не обессилеть.
Там, наверху, она получит ответы на все вопросы.
Чарли неимоверно устала, ее била нервная дрожь, мокрая одежда усиливала озноб. Руки совсем занемели, она их не чувствовала и, глядя на них, удивлялась, как это они так крепко, до белизны в костяшках, вцепились в веревку. От бесконечных рывков и раскачивания ее тошнило, голова кружилась, она уже не в силах была оценить расстояния — ни пройденного, ни оставшегося, да и не пыталась больше ничего оценивать: все мысли и воля сосредоточились на одном — держаться. Крепко.
Иначе — смерть.
Внезапно рывки прекратились — сверху перестали тянуть, хотя до моста осталось еще порядочное расстояние. Отчаиваясь из-за остановки — каждая лишняя секунда несла мучения, отнимала силы, — Чарли закачалась на огромной высоте над океаном.
Кач-кач, только не плачь…
И вдруг заскользила вверх — стремительно и ровно, словно в чудесном сне.
Расстояние, оставшееся до моста, она пролетела уже в несколько секунд, замедлившись лишь перед стальным массивом верхнего перекрытия. Отсюда ее поднимали медленно и осторожно, явно стараясь лишний раз не ударить.
Ей уже было все равно.
Только держаться…
Скребя всем боком по шершавому железу долгожданного моста, она подняла голову и увидела их — настоящие, живые человеческие лица. Одновременно сверху к ней протянулись сразу несколько грязных рук.

Глава 2

Служебный объект: 4851; 9-16 Ларри Шанс.
Функция: водитель транспортного средства. Дана привязка к наземному транспортному средству четырехместного типа.

Разве что рухнут неба выси
В стихий последнем мятеже,
Все сплющив и, как точки, сблизив,
Два полюса — на чертеже.

Помимо женщин, основой жизненных интересов Ларри Шанса с юных лет были машины — не те, которые что-то производят, или, допустим, летают по небу, или там плавают по рекам и морям, а те, что ездят по земле посредством четырех колес, то есть те самые, что до сих пор еще величались автомобилями. Питал Ларри с детства такую слабость к самодвижущимся, так сказать, наземным экипажам. Благо они в последние времена опять вошли моду и имели большой спрос на рынке. Однако собственной машиной Ларри так и не обзавелся — как и собственной женщиной, — виной чему был такой досадный пустяк, как декларация о доходах. Будучи первоклассным автослесарем и неплохим водителем, Ларри предпочитал зарабатывать на жизнь продажей краденых запчастей, а также автомобилей, собранных из тех же самых краденых запчастей. То есть не то чтобы предпочитал, просто жизнь так сложилась, что заниматься законной продажей чего бы то ни было Ларри не имел ни морального, ни юридического права: грехи юности, как это порой бывает, предопределили дальнейший торный путь. И хотя на этом пути у Ларри давно все было смазано, но в связи с нестабильностью поставок дефицитного товара, а также дилетантством и как следствие — высокой текучкой в рядах поставщиков доводилось порой идти на риск и демонстрировать салажатам настоящее искусство, то есть красть самому — как отдельные запчасти (иногда партиями), так и целые машины (увы, только по одной).
Впоследствии он так и не смог окончательно понять, было ли все произошедшее наказанием за грехи ему лично, либо его сравнительно привилегированное положение стало случайным подарком судьбы опять же ему лично, в то время как за грехи расплачивался весь мир, вследствие таинственной метаморфозы космических масштабов превратившийся в чистилище. К Ларри, по крайней мере, этот новый мир повернулся не самым худшим своим местом.
А если по порядку, так все началось с того, что однажды, угнав очередную тачку, Ларри уже не смог от нее отделаться. То есть почти буквально прилип, или это она к нему прилипла. Словом, перегонял как-то Ларри через бугор украденную на заказ красавицу «NISSAN R5001», закамуфлировав ее маскировочным полем под серенький неприметный «Форд». В пути ему приспичило, и пришлось притормозить у одного из зеленых «шкафов» — скромных прибежищ страждущих, украшающих дорогу вдоль всего моста. Открыв дверцу и выйдя из машины, Ларри смог удалиться от нее лишь на два шага. Третий шаг ноги делать почему-то отказались — что правая, что левая. Выяснять, в чем именно тут закавыка, было в тот момент недосуг, так что Ларри, потоптавшись немного на месте и обежав разок вокруг машины, в конце концов сел обратно за руль и просто подъехал к «шкафу» вплотную, буквально «дверь в дверь». Но потом-то, конечно, занялся исследованием явления более скрупулезно и выяснил, что машина его как бы «поймала» и держит в своеобразном поле, не позволяющем ему отойти от нее далее чем на полтора метра, что соответствовало примерно двум его шагам. Поначалу Ларри пришел в бешенство и одновременно упал духом, сделав из происходящего единственный логичный вывод: с ним случилось то, чего он подсознательно ждал и боялся все эти годы — он, широко известный в узких кругах специалист по нейтрализации охранных систем, попал на какую-то новейшую противоугонную хрень. Можно было не сомневаться, что его уже ведут и в ближайшие же часы его лебединая ария, то есть дуэт, с крошкой «Ниссаном» будет спет.
Не стоило даже и трепыхаться, оставалось дожидаться полиции прямо здесь, по соседству со «шкафом», однако Ларри Шанс принадлежал к числу тех, кто трепыхается до последнего. Поэтому он сел за руль и продолжил путь. Гнал на протяжении всего дня, а когда стемнело, заночевал прямо в машине, припарковав ее на стоянке возле отеля «Максима» (к слову, выбора — оставаться в машине или пойти ночевать в отель — у него не было). В тот день он и сделал первые удивительные открытия, касавшиеся пока только машины, приписав их вначале какому-то секретному экспериментальному оборудованию автомобиля. Во-первых, ему ни разу не пришлось останавливаться для подзарядки двигательных батарей: если верить индикатору мощности, застрявшему на максимуме, энергетические батареи машины просто не нуждались в подпитке. Когда же проголодался сам Ларри, то он обнаружил в мини-баре, опустошенном им еще с утра, консервированный обед — из двух вполне съедобных блюд, очень смахивающих на натуральные, плюс бутылка лимонада. Изменения, происходящие вне салона автомобиля, то есть в окружающем мире, ускользали вначале от его не пристального внимания. Ларри начал замечать их спустя примерно сутки, все более убеждаясь в отсутствии за собой полицейской слежки.
Черту он в первый раз проскочил, даже не подозревая о ее наличии. Точкой отсчета нового миропорядка стал для него отель «Максима», промелькнувший по ту сторону трассы: явление точной копии вчерашнего отеля на другой стороне не то чтобы поразило Ларри, тогда он, можно сказать, едва обратил на него внимание, зато впоследствии отель стал для него чем-то вроде приграничного столба — первым знаком, свидетельствующим о приближении к Черте. Что его тогда действительно удивило, так это поведение людей — коренных обитателей моста. Мост по обе стороны трассы был густо заселен, среди застройки попадались и небоскребы, где располагались в основном конторы и банки, имелись рестораны, кинотеатры, казино, деловые и увеселительные отрезки моста перемежались километрами жилых кварталов. Ларри не обращал внимания на людей до тех пор, пока они не начали выходить прямо на трассу — сначала поодиночке, а затем и большими группами. Точнее сказать, стаями. Одиночки вели себя более чем странно — бегали по дороге зигзагами, как зайцы, или бродили потерянно по проезжей части, словно отродясь не слыхивали ни о каких машинах, для которых и существовала эта проезжая часть. Ларри пришлось часто притормаживать, чтобы не переехать очередного психа. Было очевидно, что психов этих тянет друг к другу, потому что постепенно они группировались. Сбившись в стаю, люди утрачивали потерянный вид, становились более целенаправленными и агрессивными: вдоль дороги то и дело слышался звон разбиваемых витрин, затевались драки, пару раз Ларри останавливали, загородив ему дорогу, после чего машину окружали, однако никто из нападавших не смог подойти к ней ближе, чем на те же полтора метра. Потом он перестал останавливаться — просто сбрасывал скорость перед очередными толпами налетчиков, а те в свою очередь якобы вежливо расступались перед ним.
Так было поначалу, когда Ларри еще надеялся достичь материка и тогда уже разобраться в происходящем — радио-то в его машине отказало еще до всего, а потом вдруг заработало, но понесло что-то несусветное: увеселительные программы вперемешку с записями новостей каких-то доисторических времен, начиная, похоже, чуть ни с самого открытия на «планете» радиовещания.

Предыдущая страница 2 Следующая страница


3 Мария Симонова

Выключив радио и бросив машинально взгляд наверх, на информативную метку, чтобы узнать, сколько километров этого съехавшего с катушек моста ему еще осталось преодолеть до большой земли, он и обнаружил, что едет вовсе не из Америки в Европу, как он с самого начала предполагал, а наоборот, то есть уже назад — из Европы в Америку. Остановившись и обмозговав данную ситуацию, Ларри пришел к выводу, что перемена направления была не его случайной ошибкой, а чьим-то организованным актом, произведенным коварно под покровом ночи: пока Ларри мирно спал, местные приколисты, по которым давно уже плачет психдиспансер, отбуксировали его машину через дорогу. Правда, вывод этот прогибался в одном очень важном пункте: Ларри помнил, что припарковался он вечером у отеля и что отпарковался утром от того же самого отеля. Но тут ему припомнился точно такой же отель на другой стороне трассы — в этом, очевидно, и состоял весь их подлый план: два отеля-близнеца на противоположных сторонах, поди-ка догадайся, что заснул ты возле одного, а проснулся уже у другого — того, что напротив!
Склоняя поэтажно сквозь зубы этих сбрендивших идиотов — обитателей моста, Ларри развернул машину на встречную полосу и продолжил свой прерванный путь в Европу. Когда он вновь миновал отель «Максима», окна его первых этажей уже были выбиты и народ под веселый звон трудился над остальными этажами. Вскоре Ларри пересек Черту во второй раз, но опять же этого не заметил. Через какое-то время по другую сторону дороги явился отель-близнец, где работа по битью стекол велась с не меньшим энтузиазмом и уже почти подходила к концу. Стоит ли говорить, что когда взгляд его вновь обратился к дорожной справке, то она оповещала, сколько километров пути ему осталось проехать, чтобы попасть в Америку. Нет смысла описывать его недоумение и панику после этого открытия, тем паче что описанию они все равно не поддавались, стоит лишь упомянуть, что мимо двух отелей «Максима» он проехал в то утро еще не менее десятка раз, делая различные мелкие заметки, пока не уверился окончательно в том, что оба отеля являются на самом деле одним и тем же сооружением, а самого его, Ларри, в определенной точке пути разворачивает мгновенно на встречную полосу какой-то неведомой силой. Что это за сила и каков ее источник, ведомо было, очевидно, одному лишь дьяволу, Ларри же вынужден был просто признать факт ее наличия и осмысливать план своих дальнейших действий, считаясь с этим фактом. Надо отдать ему должное — с мечтой попасть в Европу Ларри расстался не сразу: он прорывался туда с завидным упорством в течение примерно еще двух суток, благо машина давала ему теперь не только кров, но и стол, причем то и другое бесплатно, как и — благодарение Небу! — возможность быстро передвигаться.
О том, что подобная же «затычка» имеется и по дороге в Америку, на расстоянии нескольких тысяч километров от первой, Ларри узнал значительно позже, когда, отчаявшись наконец попасть в Старый Свет, смирился с мыслью о возвращении в Штаты (какая, черт, разница, лишь бы убраться поскорее с этого дьявольского моста!) и поехал-таки назад. В середине третьих суток пути его опять развернуло. Не в силах поверить в очевидное — в то, что ему не суждено больше ступить на твердую землю, ни на европейскую, ни на американскую, — он бросился на штурм новой преграды. Лишь после ряда безуспешных попыток Ларри окончательно осознал, что находится он в ловушке. И дальнейшая его участь — ездить по мосту взад-вперед, от «затычки» к «затычке». В то время, когда любой удачливый карманник мог не только наслаждаться роскошью ступать по Земле в любой ее точке, но и бороздить просторы вселенной в космических лайнерах, он, Ларри Шанс, заперт на каком-то паршивом мосту, да к тому же еще прикован к машине, как Прометей к скале. Что же он теперь, обречен ездить дозором по этому мосту всю жизнь, до самой своей смерти? Или только до тех пор, пока не сгинет проклятый барьер?.. Второе, конечно, было куда предпочтительней. И в ожидании этого второго Ларри ничего другого не оставалось, как заниматься первым, то есть ездить туда-сюда по ограниченному неведомыми силами отрезку моста. Других дел у него теперь все равно не было, да и это занятие нельзя было назвать делом — рулем не приходилось крутить даже в двух критических «поворотных» точках. Поэтому все внимание Ларри невольно сосредоточилось на проблемах и образе жизни обитателей моста — его фактических товарищей по несчастью. Разумеется, кроме его «Ниссана», на мосту оказалось заперто некоторое количество транспортных средств, в том числе и несколько полицейских машин. И у всех водителей, как он вскоре выяснил, появились аналогичные проблемы: никто из них не мог отойти от машины дальше чем на два шага, а взятые до катаклизма пассажиры, выйдя из машины, уже не имели возможности вновь в нее вернуться.
Спустя пару дней Ларри даже отключил маскировочное поле: если приметы его машины и имелись в здешних полицейских участках; то сделать ему теперь все равно ничего не могли, а кроме того, полиции сейчас было не до него, если она вообще функционировала на данном замкнутом отрезке моста, в чем Ларри не без оснований сомневался: в течение тех первых дней, что он вне себя от злости мерил трассу из конца в конец, на обочинах закипала настоящая гражданская война. Перебив все, что можно было разбить — даже окна небоскребов, — и разграбив банки, магазины и конторы — короче, все, что только можно было ограбить, неуправляемые стаи народа начали становиться более организованными и постепенно превратились в группировки, которые — должно быть, от нечего делать — занялись истреблением друг друга. Теперь, куда бы Ларри ни ехал — на запад или на восток, — справа и слева между зданиями и внутри них постоянно велись бои и потасовки, гремели выстрелы, свистели пули и мелькали вспышки лазеров, особенно хорошо видные по ночам. Кстати говоря, лихих шоферов, носящихся в панике по мосту, тоже не обходили вниманием: на первых порах их закидывали тяжелыми предметами обихода, пытались обстреливать из разных видов оружия и устраивали им поперек дороги баррикады. Все это поначалу изрядно потрепало шоферам нервы, но зато помогло им выявить еще одну непрошеную благодать, снизошедшую исключительно на водителей транспортных средств: оказалось, что под незримым полем-тюрьмой, накрывавшим каждую машину, их не берут ни пули, ни лазеры, а баррикады под воздействием этого поля сами собой разваливаются и даже как бы расступаются, постепенно освобождая дорогу движущемуся автомобилю. Поняв, что владельцы автотранспорта практически неуязвимы, их в конце концов оставили в покое. И с этого дня они стали полными хозяевами трассы, превратившись в своеобразную касту неприкосновенных, отделенную от общественных проблем волею судьбы, или, скорее, тех треклятых сил, что имели наглость, перелопатив земной миропорядок, заменить собой судьбу. Словом, все водители, и Ларри в том числе, остались среди всеобщего безумия как бы не у дел.
Наблюдать нейтрально из уютной машины за военными действиями, развивающимися снаружи, Ларри вскоре до смерти надоело, и он стал по мере сил к ним подключаться — благо, съезжать с дороги в проулки между домами ему ничто не мешало, и за свою жизнь он мог быть при этом абсолютно спокоен. Правда, участие его было весьма пассивным — ну, разгонит очередную поножовщину либо, вклинившись в перестрелку, загородит от пуль пару-другую оболтусов. Зато он приобрел вскоре новые знакомства среди местного населения, общаться с людьми, находящимися вне его «защитного» поля, он мог только посредством разговора, и Ларри не упускал такой возможности — на контакт с ним, как правило, шли охотно, надеясь, должно быть, со временем вызнать секрет шоферской неуязвимости, который был загадкой и для самого Ларри, о чем он, разумеется, предпочитал не распространяться. Вскоре, кстати, выяснилось, что предметы и вещи, никак не угрожающие его жизни и не мешающие машине передвигаться вперед, вполне способны проходить сквозь поле, и он стал милостиво выполнять некоторые просьбы, связанные с мелкими перевозками, а также передавал между группировками разного рода послания и ультиматумы. Все это как-то скрашивало его «принудительное заключение» и подавляло ощущение полной отрезанности от внешнего мира.
Пока Ларри пытался вникнуть в смысл окружающих разборок и хотя бы примерно уяснить себе, что за цель они преследуют, разборки эти принимали все более угрожающий характер: сначала они имели вид междоусобиц и происходили между отдельными группами по обе стороны дороги. Потом правая сторона моста ополчилась на левую; тогда-то и началась настоящая гражданская война — правых с левыми, в которой была своя линия фронта — дорога и даже свои нейтралы, сиречь водители транспортных средств, беспрепятственно фланирующие взад-вперед прямо по линии фронта. Среди них у Ларри, само собой, тоже завязались знакомства, в том числе, как это ни странно, и с двумя полицейскими, также принимавшими живейшее участие в общественной жизни. Что касается «пешей» полиции, то она не то чтобы оказалась полностью деморализована, а превратилась поначалу в отдельную группировку, довольно влиятельную, но впоследствии растворившуюся в разрозненных рядах «правых» и «левых» армий. Водителей же патрульных машин — знакомых Ларри — больше всего занимал вопрос: откуда у гражданского населения моста взялось в мирное время столько оружия и боеприпасов? Население отнюдь не склонно было откровенничать с ними на сей счет, но как-то при разговоре «из окна в окно» один из полицейских с косой ухмылкой поведал Ларри о том, что, встречая порой бывших сослуживцев, слышал от них, будто оружие, так же, как и продукты питания, они находят прямо в домах, порой лежащими на виду, порой хитро спрятанными, и что в промежутках между стычками все якобы заняты тем, что рыщут по зданиям в поисках боеприпасов и еды. После этого разговора Ларри, готовый в свете последних событий поверить во что угодно, вплоть до превращения оружия в продукты питания и наоборот, пошарил хорошенько по салону своей машины и не слишком удивился, обнаружив под вторым креслом маленький тайник, а в нем — лазерный пистолет «вигла» с шестью запасными батареями. В былые времена подобная находка в украденной машине привела бы его в панику, теперь же он отнесся к ней спокойно, даже как к должному, и переложил лазерник и батареи в бардачок. Пистолет мог, конечно, принадлежать прежнему хозяину автомобиля, но Ларри почему-то так не думал: он начал уже немного осваиваться с сюрпризами нового мира и даже находить в них определенную логику, как, впрочем, и перестал изводить себя бесполезным вопросом, откуда в этом новом мире что берется. Хоть пистолет был ему в принципе не нужен, но, раз уж он появился, значит, грядут события, когда он может пригодиться.
Дней Ларри не считал, но прошло, должно быть, еще не менее недели опостылевшей жизни на колесах, прежде чем оправдалось его предположение о пистолете. Неделя была для жителей тяжелой, бои велись непрерывно по всей «линии фронта», последние три дня были особенно жаркими — на некоторых участках «правые» и «левые» менялись территорией по нескольку раз за сутки. В то утро впервые наступило затишье: противники «зализывали раны» (Ларри подозревал, что медикаменты они находят так же, как и все остальное), запасались боеприпасами и едой и очищали отвоеванное жизненное пространство от трупов вчерашних соратников и врагов: уделом тех и других был головокружительный полет с родного моста в далекие океанские волны.
Ларри с утра был в пути, намереваясь весь день провести на трассе: трупы с нее оттащили в первую очередь, вместе с ранеными, еще до рассвета. На обочинах делать сегодня было нечего, кроме как наблюдать массовые проводы «в последний путь», до чего Ларри был не охотник.
Уже во второй половине дня он увидел впереди уродливую фигуру, выскочившую чуть ли ему не наперерез, и притормозил: бояться ему было нечего, к тому же человек был ему знаком — молодой еще мужчина по прозвищу Свищ, казавшийся стариком из-за своего уродства: горбатому, с перекошенным плечом и вечным слащавым выражением на кривой физиономии, Свищу вроде бы первому была дорога с моста в океан, но его почему-то не брали ни пули, ни лазеры.
Ларри вдруг страшно захотелось выйти из машины, размяться — просидел уже на этом чертовом кресле всю задницу, скоро пролежни появятся, а ноги так и вовсе разучатся ходить по земле.
По Земле… Ступить бы на нее когда-нибудь вновь, на Землю.
Сдержался и просто опустил боковое стекло. Вначале Свищ, топчась напротив окна у самой границы поля, попросил о помощи, чего, собственно, Ларри и ожидал. На вопрос: «В чем дело?» Свищ, торопясь, с трудом подбирая слова и помогая себе руками, рассказал следующую историю: он, оказывается, был сегодня в похоронной команде — работы, сам понимаешь, лом, руки отрываются, и вот, кантуя очередного мертвяка, один доходяга из их бригады сильно перегнулся через барьер, не удержался и улетел вслед за покойником. Все думали, что ему уже крышка, поглядели — ан нет, он там, внизу, еще вроде как плавает. Тогда ему, само собой, сбросили веревку, и как раз теперь тянут его этой веревкой наверх. Да парень-то попался больно хилый — видать, еле держится, и, если Ларри не подсобит подтянуть его доверху своей машиной, то как пить дать оборвется.
Помочь Ларри согласился сразу; нереальной история показалась ему лишь в одном пункте — когда бригада Свища бросилась сломя голову спасать товарища из океана. Да кто ж его знает — быть может, война учит в конце концов и состраданию. Обогнав Свища, Ларри проехал между домами до ограждения, где и нашел остальную бригаду — человек семь, тянущих веревку, перекинутую за барьер. Вышел из машины, закрепил брошенный ему без единого слова трос, сел обратно и сдал назад — меж домами, через трассу и вновь меж домами — уже по ту сторону моста. Если на враждующей стороне и притаились наблюдатели, ни остановить его, ни помешать они были не в силах. Тормознуть пришлось, едва не доезжая другого края моста, когда с той стороны трассы, как стрекозел из садка, выскочил горбун и отчаянно замахал разнодлинными руками. Стоило Ларри остановить машину, как Свищ сгинул из поля зрения.
Наскоро отвязав ослабевший конец, Ларри упал на сиденье и двинулся снова на ту сторону — поглядеть, что за персону спасла сегодня из бездны похоронная команда и отчасти он сам. Успеть бы взглянуть на везунчика, пока счастливые друзья спасенного не задушили его на радостях и не скинули обратно.
Выехав «на набережную», Ларри несколько секунд сидел не шевелясь и наблюдая, что происходит у борта. Потом достал из бардачка лазерник и резко покинул салон машины. Стрелял он плохо, но лучевик превосходит аналогичную себе по размерам огнестрелку не только по степени поражения, а еще и тем, что не имеет отдачи. К тому же девушки почти не было видно за напряженными мужскими спинами. Должна быть хорошенькой, раз они даже не дали себе труда оттащить ее в какой-нибудь укромный закоулок. Кинулись на нее тут же, на месте, едва вытащив.
Война учит состраданию?..
Все может быть.
Кто воевал — знает.
Ларри Шансу было тридцать, и он никогда не воевал. Поэтому, возможно, и не сострадал никому из них. Ни даже ей. Он знал, что нечто подобное происходит по обе стороны моста ежедневно и повсеместно, и привык относиться к этому равнодушно. Просто никогда не видел воочию и не подозревал даже близко, как на него подействует такая картина — белые девичьи ножки, бессильно дергающиеся в красных тисках десятка нетерпеливых лап.
За миг до нахлынувшего слепого бешенства он осознал, что не может больше этого видеть, а развернувшись сейчас и уехав, не сможет дальше нормально жить.
Когда Ларри подъехал, чтобы вытащить ее из-под шевелящейся еще груды тел, в сторону домов двигался только один уцелевший — это был Свищ. Ему всегда везло — «повезло» и на этот раз: он полз, поскуливая и всхлипывая, на одних руках, тем не менее довольно быстро, оставляя за собой на асфальте широкую красную полосу.
Того и гляди, могли нагрянуть другие его соратники, поэтому Ларри спешил. Хоть ему и удалось с помощью поля немного высвободить девушку, все равно вытягивать ее из-под мертвых туловищ пришлось за ногу, попавшую в радиус поля. Вытаскивая ее — что поделать, довольно резкими рывками, — он автоматически, безо всяких эмоций отмечал, что девушка практически полностью раздета, что она вся в крови — похоже, что не в своей — и что она, слава богу, без сознания.
Ларри открыл в автомобиле вторую дверь и, подняв на руки безвольное, словно налитое прохладной водой тело, уложил его во второе кресло. Обошел машину, сел сам, приказал дверям закрыться, дал газ и выехал задним ходом на трассу.
Лишь спустя минут десять, несясь как чумовой вперед по трассе и поглядывая изредка на спасенную, он постепенно начал «въезжать» в ситуацию, иными словами, приближаться к осмыслению происходящего.
Ее подняли на мост снизу, из океана, в смысле, конечно, с его поверхности. Но это еще не значит, что она упала с моста. Ясно, что нет. Она могла попасть в океан с корабля, потерпевшего крушение, с прогулочной яхты, вынырнуть с субмариной, могла, в конце концов, свалиться с неба, но все это малозначительные детали. Факт тот, что она появилась на мосту извне, то есть из внешнего мира. Второй факт говорит сам за себя — вот она сидит рядом, в его машине. Ее сюда впустило! Что, кстати, еще не говорит за то, что ее отсюда выпустит. И если ее не выпустит, то это значит… М-да. Ну, тогда разберемся. А если выпустит, то, значит… Что она, куда хочет, туда и входит и потом оттуда выходит… В машину — из машины, на мост… — с моста?
И выходит тогда, что она…
Так, спокойно. Легче, Ларри, легче. Без брызг.
Кто она, чья она, откуда, куда и зачем — это все пустой базар, сплошное засорение мозгов. Главное — какая со всего этого светит выгода конкретно нам? И тут уже после фильтрации остается одно ценное зерно. Пока одно.
Но очень ценное.
С моста.
Ладно. Запишем пока на подкорку. А теперь самое время подумать, как быть и что говорить сейчас, через несколько минут, секунд, часов?.. Словом — что впаривать нимфе, когда она очнется.
Ларри, повернув голову, стал более пристально изучать свою первую пассажирку. Изучать, в общем-то, очень даже было чего: из одежды на спасенной были только браслет на левой руке — чудной переливчатый змей до самого плеча, и трусики, немного надорванные. Но до насилия — слава те господи — кажется, не дошло, хоть она вся и в крови — в их крови, как это ни пошло — она, словно насильник, в их жертвенной крови, уже засохшей бурыми разводами по ее шелковистой коже. Так что в первую очередь ее не мешало бы отмыть от крови. Хотя если мыть, то надо было мыть сразу. А теперь можно только осторожно ее протереть… Или просто слегка погладить… Остановить машину и просто ее погладить… С-стряхнуть с нее эту с-сухую кр-ровь… Или слизать… Очень медленно и нежно… Слизать с ее шелковой кожи… Кровь подонков… Она и не заметит… А когда проснется, то не вспомнит… Ведь проснется она, когда… Ей понравится… Иначе ведь все равно не будет…
Ч-черт…
Ларри, уже склонившийся над бесчувственной девчонкой, почти прикоснувшись уже губами к ее груди, безо всякой видимой причины резко откинулся назад, в свое кресло, и будто окаменел в нем, не дыша, уставясь прямо перед собой ослепшими от ненависти глазами.
Впрочем, кое-что он там все-таки видел.
Вздрагивающие белые ножки в тисках десятка грязных лап.
Да нет же, черт возьми, нет! Он же не хотел ей плохого. Ну, повело слегка — вот и все. Просто давно не видел женщины вблизи. Не трогал, не дышал ею. Так близко.
Вот челюсти и свело, как с голодухи. И если б только челюсти!.. Похоже, что у него с минуту назад свело просто все, что возможно, и в первую очередь мозги: что ж, здоровая и исключительно добрая мужская реакция на голую бабу. А если она при этом еще и лежит, раскинувшись, как на полатях в бане, в твоей собственной машине — так ведь это, считай, то же самое, что в твоей собственной постели, только куда круче.
Так, ладно, все. Про баб забыл.
Одежду мы ей, пожалуй, раздобудем. Вот только когда это будет? Она до того, может, сто раз уже проснется. Голая в машине рядом с одетым мужиком. Картинка. А прикрыть ее… Прикрыть ее нам абсолютно нечем. Стало быть, предстоит оправдываться. Причем молниеносно. Для молниеносного оправдания требовалось подготовить железную легенду, потому что в басни про отважного спасателя, устроившего из банды насильников братскую могилу, она наверняка не поверит. А если и поверит, то все равно забьется в угол, прикрывая самые красивые места, которые он уже рассмотрел во всех подробностях, изящными конечностями. Кстати, оригинальный у нее браслет. Интересно, что за материал — ничего подобного раньше не видел.
— Ах-м-м, — сказала она. Повернула голову. И открыла глаза.
Ларри перевел взгляд на дорогу впереди. И только теперь обратил внимание, что они вовсе не мчатся по трассе, а стоят на месте — тормознул, видимо, на автомате, когда «повело».
Она молчала. Долго. Ларри напряженно смотрел вперед, готовый к любой ее реакции. Наконец не выдержал — глянул. Она сидела прямо, закрыв руками лицо.
Тоже своего рода реакция.
— Все в порядке. Ничего страшного не произошло, — быстро сказал он. Она отняла руки, повернула голову и посмотрела на него — удивленно, словно силясь узнать.
— Меня ты можешь не бояться… Я тебя спас.
Она все смотрела. Ларри сделал вид, что поборол смущение, и, облокотившись о руль, продолжил:
— И я… Врач.
В подтверждение своих слов он кивнул ей как можно энергичней и непринужденней.
Она поглядела на себя. Растерянно провела руками по телу — от ключиц к животу, взглянула на ладони, потерла между пальцами прилипшую к ним сухую кровь и произнесла наконец первые членораздельные слова:
— Что со мной?..
Ларри немного расслабился: слава богу, сработало! Его внезапное озарение оказалось в самую точку! Она воспринимает его как доктора, совсем не стесняется и даже задает вопросы. А это значит, что и он вскоре сможет задавать вопросы — разумеется, не только медицинского характера. И, как врач, настаивать на ответах.
— Ты испытала потрясение, — сообщил он мягко. — Но скоро придешь в норму.
Полный абзац!.. Если она ничего не помнит из последних событий, то как объяснить ей, почему она сидит у него в машине голая?..
— А…
Она вновь посмотрела на себя, потерла пальцами на плече засохшую кровь. Она не спрашивала, что это на ней за грязь, — возможно, догадывалась. Провела осторожно одним пальчиком по своему браслету. Потом вопросительно взглянула на Ларри. И он поспешил ее опередить:
— Выслушай внимательно. Ты попала в лапы к бандитам, была без сознания, но, повторяю, ничего страшного не случилось, они только сорвали с тебя одежду. Я стал нечаянным свидетелем, отбил тебя у бандитов и увез. И очень скоро достану тебе новую одежду… А пока постарайся вспомнить все, что с тобой происходило в последние дни и вообще в последнее время, — это очень важно… Для восстановления твоего душевного равновесия.
Она глядела на него двумя серыми туманами — лицо чуть вытянутое, темно-русая прядь так и норовит упасть на лоб, губы… Не детские, а… Трудно было смотреть на ее губы.
— Я все помню, — сказала она.
— Что? — Ларри напрягся, но старался продолжать в тоне доверительной беседы. — Расскажи, что ты помнишь.
Ему казалось, что он уже завоевал достаточно доверия, чтобы задать такой вопрос. Не принимая во внимание то, что он до сих пор еще ей не представился. В конце концов, он ведь действительно спас эту девчонку! И имел полное право узнать хотя бы, кто она такая и откуда.
Вместо ответа она попросила:
— Дайте мне, пожалуйста, свою рубашку. Ларри на мгновение растерялся, потом кивнул — елы-палы, как же он сам не догадался! — снял рубашку и передал ей, не глядя, сжав зубы — ладно, не сейчас. Погоди, ты еще разденешь меня и для другого — времени у нас впереди достаточно.
Застегнув последнюю пуговицу, она вдруг спросила, вскинув испытующий взгляд ему в глаза, которые, не спросясь, уже вновь какое-то время за ней наблюдали:
— На Земле война?
Факт — она не падала с моста. Откуда ж она сюда упала?
— Ты откуда взялась? С неба свалилась, что ли?
— Да, — просто сказала она. — …Так на Земле война?
Она глядела в упор, ожидая ответа. И вообще, она вела себя очень уверенно для голой девчонки, очнувшейся в машине, то есть практически в постели (что, кстати, менее круто) у незнакомого одетого мужчины. Ларри ожидал от нее совсем иного. Теперь, когда она была худо-бедно одета, он сам чувствовал перед ней некоторое смущение. К такому он не был готов ни как мужчина, ни как даже врач. И все-таки он обязан был подобрать ответ, способный вызвать ее на откровенность. Ему нечего было скрывать, он мог бы рассказать ей все, что знал и предполагал сам, чтобы получить от нее хотя бы толику новой информации о большом мире. Там-то, без сомнения, все шло по-прежнему. Ларри полагал себя жертвой абсурдного случая, своего рода сенсации, достойной первых полос ведущих мировых газет: участок моста выбран неким высшим разумом под полигон для своих божественных экспериментов и отделен от остального мира! И — чтоб этому высшему разуму повылазило! — именно в тот момент, когда на нем находился Ларри Шанс. Его главной мечтой стало вырваться с этого треклятого участка, на что у него впервые появилась реальная надежда — вместе с этой непростой — ох и непростой! — девчонкой. Но она, похоже, и впрямь свалилась с неба — ничего не понимает и смотрит на него так, словно все, что здесь творится, дело его рук.
— Ты не понимаешь, что тут происходит, верно? И хочешь, чтобы я объяснил тебе то, чего никто не понимает? Ты теперь тоже здесь и можешь узнать, что мы тут заперты на отрезке около трех с половиной тысяч километров и здесь действительно идет война. Но тебе нечего бояться: пока ты в моей машине, ты неуязвима, как и я.
— Почему?
— Я не знаю почему. Но таковы правила.
— Правила?..
— Да, правила чьей-то игры. Только не спрашивай меня — чьей. Я простой… врач, а не господь бог. Когда все это началось, я был в машине, ехал по своим делам в Европу. И оказался заперт на мосту. Мне повезло немногим больше, чем другим, — по правилам их можно убить, а меня нельзя. Но я в этой игре такая же слепая пешка, как и все остальные. Нам надо отсюда вырваться, пересечь границу, понимаешь?
— Как?..
— Ты ведь не с моста, верно? Ты приплыла из большого мира?
Кажется, он сумел-таки вывести ее из шока, растормошить и втянуть в разговор — эх, пропадает в нем великий психотерапевт! Она замотала головой:
— Я… из космоса.
— В смысле?..
Она нахмурилась, напряглась, как будто собираясь с силами для рассказа, в конце концов потрясла головой и молча откинулась на спинку кресла.
Так. Поторопился он обрадоваться. Спасенная, ясен перец, нуждается в покое. Не исключено, кстати, что у нее от переживаний поехала крыша, и ей теперь мерещится, что она не плавала в океане, а летала в космосе. — Ладно.
Тем паче что план номер один уже какое-то время маячил перед Ларри, и ее участие в этом плане состояло лишь в том, чтобы она сидела рядом в машине и не трепыхалась.
— Отдыхай, — уронил он, трогая вперед. И тут только вспомнил мимолетно, что так и не спросил ее имени и сам ей не представился.
Успеется.
Ларри гнал по «линии фронта», выжимая из автомобиля предельную скорость, почти что полет — вполне возможно, что он поставил сегодня на этой трассе рекорд скорости. Окружающие разборки его больше не интересовали. Его целью вновь, в который уже раз, была Черта, но по дороге еще предстояло раздобыть для попутчицы какую-нибудь одежду. Она, кажется, уснула, и он не собирался ее будить. Черты он рассчитывал достигнуть ближе к вечеру, и действительно уже вечерело, когда впереди завиднелся достопамятный отель «Максима». У отеля Ларри скрепя сердце притормозил — до Черты отсюда уже было рукой подать, но в отеле наверняка сохранились какие-нибудь шмотки, кроме того, здесь обретались некоторые его знакомые.
На стоянке оказался уже припаркован знакомый полицейский «Форд». Его хозяин стоял снаружи, облокотившись о заднюю дверь, и при виде подъезжающего Ларри вначале узнавающе помахал рукой, а потом, заметив в его машине пассажирку, кажется, впал в ступор.
— Привет, — бросил ему Ларри, вылезая из машины. Ответом ему было гробовое молчание. Но Ларри его не слышал: он уже махал руками и кричал «эй!», пытаясь привлечь внимание обитателей отеля. Без рубашки на улице было довольно прохладно, но, главное, безветренно: ветроуловители на мосту до сих пор, несмотря на все катаклизмы, исправно работали — благо что добраться до них и испортить было практически невозможно. Вскоре его заметили и вышли — сразу человек пять, все с оружием на изготовку, хотя никакой диверсии — ни с той стороны, ни со стороны Ларри им вроде бы не грозило. Удивления при виде девушки в его машине они не выказали, как бы даже ее не заметили. Перебросившись с ними парой общих фраз, поинтересовавшись, живы ли после затяжных боев те и эти, Ларри сам сказал как бы между делом, что добыл наконец себе девчонку, и, не вдаваясь в детали, попросил для нее какой-нибудь одежды. В ответ последовали плоские шуточки про то, что женщинам — в смысле бабам — одежда не нужна, что всех своих они давно уже раздели, потому что так удобнее, и одевать не собираются, что и ему советуют. На что Ларри, посмеиваясь, высказался в том смысле, что раздевать — это как раз его любимое занятие, ради которого он пожертвовал даже своей рубашкой.
Его заклеймили извращением. Ларри не сомневался, что в конце «пикировки» случит шмотки — добрые отношения с шоферами были выгодны и тоже чего-то стоили, но расчеты его нарушила сама пассажирка: пока он договаривался, она просто-напросто вышла из машины и побежала к отелю.
Ларри, забыв о преграде, бросился вслед и, встреченный полем, был отброшен спиной на свою машину. Зато его собеседнички среагировали молниеносно, словно только и ждали чего-то в этом роде: все пятеро кинулись за девчонкой и, разумеется, моментально ее догнали.
Ларри тем временем сунулся в машину и вынырнул из нее уже с лазерником в руке. Но за те секунды, что он доставал из бардачка лазерник, снаружи успело произойти кое-что непредвиденное: те пятеро схватили девчонку, она еще отбивалась, а его приятель-полицейский, уже благополучно оправившийся от своего столбняка, подъехал к ним почти вплотную и как раз в этот момент начал косить ребят в упор лазером. Они падали один за другим, как снопы, не успев ничего понять, увлекаемая ими, упала и девчонка. При падении она попала в поле «Форда». Бывший страж порядка тут же бросил свой лазерник и вцепился в нее, окончательно затаскивая к себе в поле. Она извивалась и царапалась, один раз вырвалась с треском, он успел ее поймать за полу рубашки, рванул обратно. Она завизжала коротко, отчаянно — Ларри сцепил зубы, словно очнувшись, кинулся за руль и, уже трогая, увидел, как между полицейским и девушкой возникла бледно-мерцающая полоса, словно радужный шнур, — изогнулась, мелькнула с тихим шелестом — ш-ш-чавк! И исчезла.
Хрипло заорал, отваливаясь на капот, полицейский. Фигура его утратила симметрию: правое плечо вместе с рукой валялись бревном у его ног. А девчонка уже бежала Ларри навстречу, ныряла в заранее открытую им дверь — рубашки на ней как не бывало. Из отеля выбегали еще люди. Только зря они спешили, потому что добраться до Ларри им было все равно что до территории за Чертой, они и сами это отлично понимали, оттого и орали на бегу всяческие ругательства. В то время как Ларри, цедя сквозь зубы что-то еще более непотребное, без лишней поспешности выруливал на трассу. На выезде он включил фары — стемнело, а ночная иллюминация на мосту давно уже приказала долго жить — конденсаторы солнечного света, дающие по ночам дневное освещение, были расстреляны в первые же дни — точнее, в первые ночи.
Первое, что он сказал соседке, уже дав полный газ, было:
— Как тебя зовут?
Она ответила:
— Чарли.
Все у нее не по-людски. С неба падает. Полицейских калечит. И даже имя какое-то неженское.
— Ларри. Чем ты его?..
— Это не я, — сказала она, отвернувшись. — Это хлитс.
И протянула ему, не глядя, руку в браслете. Потом произнесла в сторону, словно убеждая саму себя или оправдываясь:
— Я не хотела, я о нем только подумала — что он мог бы меня защитить… И тут он… Сам.
Ларри покосился на браслет — симпатичная дамская штучка. Вполне безобидная на вид. Что-то из экспериментального?..
До Черты три сотни метров — не до выяснений.
Отвернулся, спросил еще:
— Кой черт тебя туда понес?
— Я думала, мы там остановимся, что там друзья… Хотела поскорей отмыться.
— Возьмешь потом в баре бутылку с водой, польешься.
Он и сам в последнее время совершал омовения исключительно из бутылок — чаще всего с газировкой, если она была без сиропа. Только ее, в отличие от него, будет кому полить.
Вот перемахнем Черту, а там уж…
Она вдруг уцепилась за его локоть, как птица за ветку в ураган:
— Стой, погоди! Остановись! Там ведь…
Он даже не покосился.
Сейчас…
Он ожидал чего-то необычного — вспышки, толчка, ну хоть чего-нибудь, свидетельствующего о том, что машина пересекает-таки заветный барьер. Но ничего сверхъестественного не происходило — сумерки да дорога, как обычно летящая навстречу в свете фар. Словно и не было в этом месте никакой роковой Черты, таинственным образом разворачивающей машины в обратную сторону. Только спутница отпустила его руку и резко обернулась назад, поглядела немного, потом медленно опустилась на свое место.
— Ты там что-то видела? Что-то необычное?
Его все еще не оставляла надежда. Хотя он уже и приготовился вскоре вновь увидеть отель — как всегда, по ту сторону дороги.
Она взглянула непонимающе:
— Там ведь… Был обрыв?
— Обрыв?..
— Ну да, ровная черта и мост… он… Может, поедем назад, посмотрим?..
— Может быть, попозже.
Вот еще новости! Она видела там какой-то обрыв?..
— Это и была та граница? О которой ты говорил? И мы ее проехали?
— Погоди. Сейчас узнаем.
Очертания домов и мелкие ориентиры скрадывались темнотой, разлегшейся по обе стороны трассы, однако что-что, а уж отель «Максима» Ларри не прозевал бы. Однако все новые сотни метров оставались позади, а отеля все не было.
Они преодолели Черту. В этом уже не оставалось сомнений.
Ларри поглядел на девчонку — свой счастливый ключ — и засмеялся. Безумная жизнь на колесах, дурацкая война, одиночество в машине — все теперь было позади! Он был свободен и мчался к долгожданной Большой земле, к цивилизации — в благословенный Старый Свет! Соседка, похоже, не слишком-то разделяла его радость, что и понятно: это ведь не она была заперта в двойной тюрьме — на мосту и в машине, не она проносилась сотни раз по этому месту в надежде обрести свободу, не она наблюдала неделями, как толпы спятивших придурков убивают друг друга. Может быть, ее смущало то, что вокруг по-прежнему было темно и безлюдно: по идее, мост за Чертой должен был сиять огнями и быть полным жизни, но Ларри видел этому вполне логичное объяснение: мост, понятно, в последнее время не функционирует, поскольку на нем изолирован изрядный кусок; население, должно быть, эвакуировали на землю, потому что кто его знает, что там творится, за незримым барьером, не ровен час, все сооружение обвалится в океан.
Короче говоря, тревожиться больше не о чем, остается только набраться терпения на те несколько дней, которые им теперь требуются, чтобы добраться до континента. Ларри готов был гнать весь этот путь без остановки, что было бы вполне реально, если окажется, что девчонка умеет водить машину. А если не умеет, так он ее моментально научит: велика наука — газовать все время по прямой.
Ларри тормознул, не съезжая с дороги — других машин здесь все равно не было, и вряд ли стоило опасаться их появления. Повернулся к попутчице и… На несколько секунд неожиданно запамятовал, что именно хотел ей сказать. Она сидела, откинувшись в кресле, ничуть не стесняясь своей беззащитной наготы — впрочем, как выяснилось, не такой уж и беззащитной, — вопросительно глядя на него. Не иначе как привыкла. Впрочем, она и сразу не больно-то стеснялась: не зря же говорят в народе, что доктора и художники не мужики.
Прямого и безгрешного недельного пути рядом с такой голенькой киской не перенес бы и сам Папа Римский. А Ларри был не Папа Римский, к тому же он сам был до пояса голый, и подъехал бы к ней прямо теперь — ох и подъехал бы! Кабы не этот ее самострельный браслет. Так ведь и он не насильник какой-нибудь, он ей только хорошего желает — еще как желает! И она тоже живая, не железная. Главное — найти к девушке правильный подход, чтобы ее саму к тебе потянуло. Кстати, она, кажется, мечтала помыться. Пожалуй, не мешает устроить передышку, чтобы подкрепиться и, кстати, сполоснуть попутчицу перед дальней дорогой.
— Ты вся грязная, знаешь? Достань вон там внизу бутылку и давай-ка выйдем, я на тебя полью.
И потру спинку. Есть на теле женщины такие места, вроде бы нейтральные, но если их знать, то, считай, она твоя, нажми только вовремя где надо да погладь — не опомнится, как сама на тебя прыгнет. Ларри знал. И как никогда хотел применить свои знания на практике.
Первое неприятное открытие ждало его сразу по выходе из автомобиля: поле, оказывается, было на месте, оно никуда не делось даже после выезда из постылой «резервации» и не позволило ему отойти от автомобиля дальше, чем на старые добрые два шага. Пока он переваривал этот факт, Чарли крикнула ему с той стороны машины, что ей надо на пару минут отлучиться, и, поставив на капот бутылку, побежала прочь, белея в темноте узкой спиной и мелькая голыми пятками — на ту сторону дороги, к темнеющему там у обочины «шкафу».
Черт возьми, ну что он мог возразить?..
Стоя у машины в ожидании, Ларри на всякий случай достал лазерник, хотя от него вряд ли сейчас был бы толк: в случае опасности ей стоило полагаться только на этот свой браслет, и оставалось надеяться, что ее не успеют оглушить до того, как она о нем вспомнит.
Ларри поймал себя на том, что продолжает думать прежними категориями — отчасти по привычке, но главное — потому, что и здесь, за Чертой, продолжала существовать его незримая индивидуальная тюрьма, она же защитница. Значит, законы проклятой территории простирались на какое-то расстояние и за ее пределы, стало быть, и тут могли сохраниться после эвакуации чокнутые граждане, зараженные вирусом междоусобной войны. И ему следовало получше присматривать за девчонкой, не выпускать ее больше за пределы поля — благо что «шкаф» входит в него без проблем почти полностью.
Он и не думал о том, чтобы в ближайшее время расстаться с Чарли. Хотя она сослужила уже ему свою службу — как живая отмычка — и теперь была попросту больше не нужна. Мало того, она была опасна. Слов нет, девочка ему попалась не простая, а прямо скажем, отмеченная, и не иначе как самолично теми, кому под силу воздвигать барьеры на мостах и руководить потом всей этой глобальной катавасией. Может быть, ее миссия была связана с неизвестным оружием на ее руке. А может быть, это ценное оружие было придано ей, как наиболее ценной, для защиты. Так или иначе, за девчонкой незримо стояли чьи-то интересы — слишком могущественные, чтобы пытаться разобраться, чьи они и откуда, а тем паче вставать на их пути или вмешиваться в их грязные авантюры; ну да, именно в их грязные, кровавые, гнилые, вонючие авантюры! Поэтому самым разумным сейчас для Ларри было бы сесть немедленно в свою машину и дуть вперед, не останавливаясь и не оглядываясь до самой Европы, или куда там вела теперь эта чертова гиблая трасса.
Несмотря на все эти более чем разумные доводы, Ларри стоял как врытый, опершись на капот. С лазерником в руке.
И ждал.
Потом он подумал, что надо было просто подъехать к этому «шкафу», чтобы не волноваться лишний раз, но тут она как раз появилась — возникла беловатым призраком на портьере ночи. Воротилась, как ни странно, безо всяких приключений: выходит, что на этом участке и впрямь было безопасно, иначе уж на чью-чью голую задницу, а на ее-то приключений бы точно нашлось.
Глубоко вздохнув, Ларри отложил лазерник и потянулся назад — за бутылкой. Свинтил крышку. Глотнул — елы-палы, да это ж… коньяк! Глотнул еще — да первоклассный! И в такой крупной таре — литра два! Ничего себе презент — коньяком его не баловали за все «время заключения» ни разу. А тут — на тебе! Хоть залейся! В честь ее спасения, не иначе. Или же тот, кто поставлял ему напитки, считал, что коньяк — лучшее средство для отмытая девушек. От мужской крови.
Чарли тем временем подошла к двери машины и мялась там в темноте и в явной нерешительности.
— Иди сюда, — позвал ее Ларри, стоявший на свету фар. — Здесь виднее.
— Может, я сама?..
Застеснялась наконец. С чего бы? Ларри глотнул еще раз. Хорошо!
— Черта ли ты там сама отмоешь, — спокойно сказал он, подходя к ней. — Я на тебя полью.
Он поднял бутылку и стал лить коньяк ей на грудь. Несколько секунд они так и стояли: он — с поднятой бутылкой, она — напротив, не двигаясь, заливаемая коньяком. А потом…
Черт, ее даже трогать не пришлось! Пойди пойми этих женщин — прикидываешь так и эдак, ломаешь мозги, как к ним подступиться, а они…
Потом она шагнула к нему. И положила руки ему на плечи.
Сама.
Ларри уронил бутылку. С коньяком.

Предыдущая страница 3 Следующая страница


Азартные игры высшего порядка 4

И моментально про нее забыл.
Просто рукам нашлось другое занятие — обнимать мокрую девчонку.
В темноте, у машины, замершей на пустой трассе.
На мертвом мосту.
В съехавшем с катушек мире.
Все. Она была в его руках. Вся, до конца — он это чувствовал.
Теперь он знал, что делать. И умел это делать. Ларри-то Шанс? Записной кобель, бездипломный врач-сексотерапевт, отпетый бабник с самого нежного возраста, когда знакомым девчонкам, вроде этой, спасу от него не было ни днем ни — тем более — ночью. Помешать ему сейчас взять эту крошку могло…
Ну, разве что крушение моста.
То, что началось потом, смахивало на самое настоящее мостокрушение. Словно Ларри сам вызвал его своей мимолетной мыслью.
Сначала задрожала дорога под ногами. Такого не случалось никогда раньше, да и не могло случиться — гигантское стабильное антигравитационное поле удерживало мост в полной неподвижности, какие бы бури ни бушевали над океаном.
Сообразив, что творится что-то серьезное, Ларри моментально впихнул девушку в машину, ввалился туда сам и закрыл двери. Машину сначала просто трясло, потом она стала резко дергаться и подскакивать — мост ходил ходуном, словно легкое подвесное сооружение под воздействием грубой природной стихии. Потом впереди на фоне темного неба промелькнуло что-то, еще более темное — какое-то огромное вытянутое тело, и, ломая дома, обрушилось поперек дороги. Мост содрогнулся более капитально. Машину подкинуло и садануло всеми колесами об трассу — благо что не перевернуло. Девчонка с коротким вскриком впилась ногтями в Ларри. Он стерпел. Вскоре последовал второй такой же удар: еще одно грандиозное тело упало на дорогу позади. Потом третий, четвертый и пятый — что-то подобное же падало на мост, но где-то за пределами видимости. С каждым новым ударом машина подскакивала, как ополоумевший горный козел. Ларри крепко прижимал к себе девчонку — так умирать ему было куда приятней и так их, по крайней мере, не ударяло друг об друга.
Между тем толчки прекратились, и мост начал мерно раскачиваться. При этом необъятное тело, перекрывшее путь, стало перемещаться — справа налево, длинными волнообразными рывками. Позади происходило примерно то же самое: грандиозные бревна — а точнее, как теперь было ясно, щупальца — ползли, подтягивая на мост из океана остальное туловище. Что это было за туловище, Ларри не хотелось себе даже представлять — да и зачем, когда они и так, судя по всему, должны были в очень скором времени его увидеть.
Он не ошибся: через какое-то время широкое равномерное раскачивание сошло на нет, превратившись в крупные содрогания, мост сильно накренился набок, и на дома с правой стороны трассы стала наползать, круша их и заслоняя собою постепенно звездное небо, необъятная, черная, как бездонный космический провал, масса. По всему судя, она намеревалась взгромоздиться на мост, и как раз в той его части, где стояла одинокая машина с живой начинкой внутри. Черт его знает, может быть, тварь подкарауливала каким-то образом снизу движение на мосту? Тогда понятно, отчего в этой части моста такое запустение.
Но с каких это пор в земном океане водятся подобные октопусы?.. С длиною щупалец… М-мать честная!.. Какова ж тогда должна быть его общая масса?.. Если эта туша нас и не проглотит — что вряд ли, — так наверняка раздавит в лепешку. А скорее всего и то, и другое. Главное, что убраться с пути ее следования совершенно невозможно. Попробовать расстрелять из лазерника?.. Так наверняка у этой твари кожа толщиною не меньше чем в метр — не прожжешь. Разозлишь только.
Тут, кстати, Ларри вспомнил, что лазерник его остался лежать снаружи на капоте, и, разумеется, давно уже с этого капота куда-то улетел. Ларри рассеянно пошарил взглядом окрест машины. В этот момент гороподобная масса медленным тяжелым рывком поглотила большую часть встречной полосы. Ларри почему-то вспомнил брошенную бутылку — наверное, потому, что от приникшей к нему Чарли пахло коньяком. Хорошо хоть коньяка удалось глотнуть напоследок. Жалко вот, не удалось… Он лизнул ее в плечо — оно было еще влажным, горьковатым. Омыл, выходит, девочку перед смертью в двух водах — в крови и в коньяке. Даже монстру литра полтора коньяка перепало.
И мы.-на закуску.
Еще какое-то время он глядел на ее плечо, потом обернулся на чудовище — что-то оно не торопилось их заглатывать. Темная стена бугристой плоти колыхалась в нескольких шагах от машины, сотрясая мост, но уже не накатывалась, а наоборот — медленно подавалась назад, все дальше, постепенно, словно бы нехотя освобождая уже захваченную ею часть дороги. Взгляд Ларри, скользнув оценивающе по этой стене вверх-вниз и туда-сюда, остановился на участке напротив двери машины: там стена не просто отступала, а как бы проваливалась внутрь — разлагалась, фосфоресцируя, прямо на глазах оседала на дорогу, испуская в темноте бледные — и наверняка вонючие — испарения и образуя в гигантском теле монстра все более чудовищную дыру.
— Гляди-ка, — произнес Ларри, и девушка, оцепеневшая в его руках, тоже обернулась. — Что же это, выходит… коньяк?..
Она посмотрела на него совершенно безумными глазами.
— К-какой коньяк?..
— Какой — тот самый, которым я тебя поливал. — Ларри хмыкнул: — Да нет, не может быть. Чтобы с коньяка, да эдак-то поплохело?.. Хотя… — Он кивнул: — Бывает.
Монстр, громыхая на весь мост разбитым булыжником, отваливался все дальше и все быстрее: этот грандиозный спрут, пораженный во время охоты коварным биологическим оружием, соскальзывал с моста, как какая-нибудь обессилевшая пиявка. Гигантская туша перевалилась за барьер, и зашуршали с двух сторон безжизненные щупальца, ускользая вниз вслед за падающим телом. Мост качнулся в последний раз, окончательно выравниваясь, а через какое-то время снизу от океана докатился оглушительный всплеск, подобный залпу сразу всех орудий какой-нибудь супертяжелой батареи — чудовище гробанулось о родную стихию.
Чарли вздрогнула. Ларри глубоко вдохнул ее коньячный запах. Резко выдохнул, отпустил девчонку и откинулся в свое кресло.
Надраться бы сейчас.
Она лежала рядом — расслабленная, совсем без сил. Как после хорошего секса.
Ларри усмехнулся:
— Посмотри там в баре чего-нибудь выпить. И пожрать. Потом надо будет отоспаться.
— Давай уедем отсюда, — сказала она.
— Нет. Это сейчас, наверное, самое безопасное место на всем мосту.
Она приподнялась, оглядывая дорогу и темнеющие окрест руины.
Пусто, мертво и оглушительно тихо. Так, будто чудовище им только что привиделось, а океана, из которого оно вылезло и куда потом обратно упало, внизу вообще нет: штиль, должно быть.
Коротко вздохнув, Чарли потянулась к бару.
Гляди-ка, послушалась. Прогресс.
Ларри, затемнив по привычке стекла, включил в салоне внутреннее освещение.
Добытую ею из бара новую бутылку Ларри опробовал сразу — на коньяк он больше не рассчитывал, но должны же им были прислать что-нибудь на помин монстра. И для ликвидации следующих.
В бутылке оказалась обыкновенная вода. Мойся — не хочу. Ладно. Помоемся еще. А пока запили этой водой горячую картошку с мясом и овощным салатом.
— Пропагандируют, значит, среди нас здоровый образ жизни, — ворчал Ларри, угрюмо дожевывая салат. Тем временем Чарли, ни слова не говоря, опять шарила в баре. Похоже, она тоже хотела помянуть монстра и еще надеялась найти там что-нибудь помимо воды.
— О!
Она развернулась к нему, гордо держа в руках две какие-то синие склянки. И протянула ему одну. Ларри взял склянку, скептически поглядел на просвет:
— Уверена, что не отрава?
— А хоть бы и отрава. Давай, за знакомство.
— Давай. Выпили.
Что ж, неплохо. Очень даже. Сладковато, пожалуй, скорее — на женский вкус. Для нее и доставили.
— Больше нет?
— Не-а.
Точно — для нее.
Ларри глянул на девчонку — отошла, взбодрилась? Он-то уже давно взбодрился — еще как взбодрился, просто поглядывая на нее. И не сидел бы тут, жуя салат и потупясь, как праведник, кабы не эта ее нервная «бижутерия». Было у нее настроение, а сейчас, глядишь, уже нет. Так она, если что, невзначай про браслетик-то и вспомнит.
— Тогда давай спать?.. — сказала она, укладываясь в услужливо откинувшееся кресло, принявшее моментально форму лежащего на нем тела.
— Давай.
Он погасил свет, улегся тоже. Пропади оно все…
— Ларри.
—Да.
— У тебя есть чем накрыться?
— Что, замерзаешь?
— …Да.
Он нашел на ощупь ее руку: пальцы его предательски подрагивали, ее же оказались совсем холодными. Он сжал их, осторожно приподнялся и медленно, почти перестав дышать, провел по ее замеревшей руке вверх — от запястья, где начинался хлитс до его последнего витка у плеча. Здесь приостановился на миг, подумал: напряжен боевой браслетик — что сторожевая гадюка… Да бог с ним. Он же не может ее согреть. Не в его силах заставить ее забыться. Или сделать хоть немного счастливей.
— Есть.

Глава 3

Служебный объект: 8979; 5/3-17 Аарон Лобстер.
Функция: отмычка для межуровневого силового канала «малый мост».

Те, кто были, по-моему, сплыли,
А те, кто остался, — спят.
Один лишь я сижу на этой стене
(Как свойственно мне).
Мне сказали, что к этим винам
Подмешан таинственный яд.

Лобстер жил на мосту возле самого провала. Вернее… Ну да — жил. Хотя сам он придерживался на этот счет прямо противоположного мнения. Он много спал, ел до отвалу и главное — пил. Пил сколько влезет. Причем исключительно коньяк. И лучший — другого тут просто не было.
И все-таки Лобстер считал, что живет — то есть не живет, а недавно умер и находится уже после своей кончины — в персональном, специально для него предназначенном аду.
Нет, Лобстер далек был от мании величия и не понимал, почему в настоящий ад не допустили больше ни единой живой души, с которой он мог бы перекинуться хоть словечком. Только душу, бог с ним, с телом! Но живую! Ведь и сам он считал теперь себя лишь душой, хотя и порядком упитанной. И в самой глубине этой своей упитанной души Лобстер подозревал, что заслужил такое наказание.
Именно такое.
Поэтому он возненавидел коньяк, проклял его и предал своей собственной анафеме. И все равно продолжал его пить. От одиночества. И еще от вынесенного из «земной жизни» алкоголизма.
Надо сказать, что при жизни Лобстер редко употреблял коньяк — по причинам чисто финансового характера, к делу не относящимся, — зато уважал его больше всех других напитков. Уважать приходилось втайне, а наяву пить иногда водку, порой дешевое виски, глотать ежедневно суррогатное вино и по нескольку раз на дню утешаться пивом — чаще, увы, слабоалкогольным, потому что крепкое пиво в рабочее время было для дорожного смотрителя под строжайшим запретом.
Внушительным в профессии Лобстера было только второе слово в ее названии. Обязанности «смотрителя» состояли в том, чтобы на вверенном ему участке моста «Смотреть!» — а точнее, следить — за состоянием трассы: проверять изношенность покрытия, подновлять краску — на переходах, «шкафах», столбах, барьерах и так далее, а также производить по мере надобности мелкие ремонтные работы. На своем участке каждый «шкаф» был Лобстеру как родной, потому что он жил тут с самого рождения и уже долгие годы никуда отсюда не отлучался — ни на Большую землю, ни, упаси господи, за ее пределы. Кстати, на последнее он все равно не заработал бы и за всю жизнь, даже если бы и не тратил все почти деньги на спиртное, совсем не ел бы и не пил, а копил бы их на билет на какую-нибудь Венеру. А и свались на него непонятно с какого рожна такие бешеные деньги — ни за что не полетел бы! Поскольку считал космические полеты ошибкой человечества и очень любил развивать эту тему за кружкой пива в «теплом» кругу приданной ему бригады ремонтников. Радел при этом Лобстер не столько за себя, как за все человечество: разлетелись черт-те куда и живут теперь на чужих «планетах», а какая, спрашивается, разница? На Земле им земли мало? Лобстеру, например, земля под ногами была и вовсе не нужна, ему вполне хватало для счастливого существования родного отрезка моста. Хотя «при жизни» Лобстер не считал себя счастливым человеком — жил себе да и жил, и многое его в той жизни не устраивало (в первую очередь — чего греха таить — недоступность коньяка). И только после своей «кончины» понял, что настоящий рай остался именно там — в его увядшей внезапно, как анемон, «земной» жизни. Каясь, он винил в ее утрате только себя. И пиво.
А ведь все могло быть совсем иначе, он и по сей день работал бы смотрителем в раю (пускай и не подозревая об этом), если бы разорился тогда на одну-единственную бутылку этого проклятущего коньяка, хотя бы и не лучшего: всех тех денег, что он потратил в тот роковой вечер на скверное пиво, вполне могло бы на нее хватить. Ну, на полбутылки-то уж точно хватило бы. Но чем отмеривать себе аптекарскими дозами коньяк, Лобстер предпочел залиться пивом, хоть оно ему, как он впоследствии припоминал, сразу не понравилось. Верный организм способен был перегонять с нужным результатом — в чем Лобстер не раз уже убеждался — самые смелые и неожиданные вливания. Но, видно, что-то уж совсем не так было с этим пивом: приняв его во вполне умеренном — по своим меркам — количестве, он впервые за всю историю своего алкоголизма не смог преодолеть ста метров, отделявших родной кабак «Альбатрос» от родного же дома.
Дурноту он ощутил сразу же по выходе из «Альбатроса» и, собрав тающие силы, истратил их абсолютно все на рывок до ближайшего «шкафа»: не пристало смотрителю «метать харчи» на обочине вверенной ему дороги. Что он стал делать в «шкафу», Лобстер не помнил абсолютно и предполагал, что сие укромное сооружение стало последним приютом, чем-то вроде временной гробницы для его несчастного, отравленного злодейским пивом тела.
Очнулся Лобстер оттого, что его били судороги. И обнаружил себя лежащим на дощатом полу того самого «шкафа». После двух безуспешных попыток подняться, чудом избежав кунания головой в сортир, Лобстер пришел к удивительному выводу: в судорогах сотрясается вовсе не его тело, а сам «шкаф». Мгновенно ощутив себя «при исполнении», Лобстер рывком встал на ноги и распахнул дверь, собираясь разобраться по всей строгости, кто там снаружи безобразничает, тряся с помощью неизвестного приспособления кабинку.
«Разборки» длились не более секунды.
Лобстер все еще возился с задвижкой — руки что-то плохо слушались, когда снаружи кто-то попытался к нему вломиться, и он очень хотел бы думать, что это просто проезжий, которому стало невтерпеж. Хотя успел очень хорошо разглядеть мелькнувшую в полуметре от двери зубастую пасть… Крокодила? Может быть. А может, и ящерицы. С тремя парами длинных многосуставчатых лап.
Вот, значит, как она начинается, горячка-то белая…
Мысль о том, что он находится в аду, Лобстеру в тот момент еще не пришла: слишком уж все вокруг — сам Лобстер и окружающий его тесный сортир — было грубым и материальным. И даже надписи на стенах были те же самые, столько раз читанные им в родном «шкафу».
Рухнув задницей на унитаз, Лобстер со вставшими дыбом и, наверное, поседевшими волосами ожидал продолжения бреда. Но удары в дверь вскоре прекратились. Однако кабинку продолжало лихорадить, хотя теперь-то Лобстер понимал, кого это на самом деле лихорадит. Вот когда он осознал, что белая горячка — это и впрямь серьезно. Настолько серьезно, что собственные кошмары способны, пожалуй, разорвать его в клочки.
Тогда-то Лобстер и уронил в отчаянии руки. При этом правая ладонь наткнулась на что-то, стоящее на полу у его ног и очень напоминающее горлышко бутылки.
Опустив взгляд, Лобстер убедился, что внизу действительно скромно притулилась бутыль — большая, налитая под горлышко светло-коричневой жидкостью. Свинтив крышку и понюхав жидкость, Лобстер вначале не поверил собственному носу. После первой же дегустации его осенило, что знаменитая делириум тременс способна воплотить в жизнь не только кошмары алкоголика, но и его самые заветные мечты. Но шельмы-доктора хранят это в глубокой тайне, чтобы держать своих пациентов-алкоголиков в вечном страхе перед заболеванием.
Спустя какое-то время Лобстер глядел уже на свой недуг новыми глазами — не полными ужаса, а налитыми мудростью замечательного напитка: да, у него был — и продолжается — приступ белой горячки, но рано или поздно приступ кончится, а вместе с ним исчезнут и кошмары. Обидно только будет, если заодно с остальными галлюцинациями испарится и его утешительный приз — сиречь бутылка.
«Шкаф» периодически потряхивало, на что Лобстер давно бы уже начхал, не мешай ему это прикладываться к источнику мудрости. Как вдруг снаружи загрохотало совершенно апокалиптически, вместе с тем Лобстера стало швырять об стены. Бутылка выскользнула из его рук, он пытался ее поймать, но она все ускользала, заливая сортир коньяком, и в конце концов улетела в канализационную дыру. Лобстер был уже полон решимости нырнуть за ней — он тогда еще не знал, что коньяк станет вскоре его проклятием, — но, к счастью, дыра оказалась для него слишком узкой.
Тем временем снаружи наступило затишье.
Посидев еще немного, оплакивая свою утрату, Лобстер постепенно пришел к выводу, что это была последняя судорога болезни: ниспосланная ему в утешение бутыль так или иначе исчезла из его жизни, стало быть, должны теперь исчезнуть — так или иначе — и другие галлюцинации. Вот только выходить из надежного «шкафа» совсем не хотелось. Страшно было выходить. Боялся Лобстер того, что он может там увидеть. Хоть и понимал, что выйти-то все равно рано или поздно придется.
В конце концов Лобстер осторожно встал, стараясь не шуметь, отодвинул защелку и чуть-чуть приоткрыл дверь. Поглядел в щель, слегка толкнул дверь, и она, печально скрипнув, отворилась во всю ширь.
Лобстер стоял в дверном проеме неподвижный, оцепеневший, словно пассажир, ехавший на юг и увидевший в конце пути заснеженные дали. Нет, он по-прежнему находился на мосту, даже узнавал по некоторым признакам свой родной участок. Вот только часть этого участка бесследно исчезла: налево, метрах в пятидесяти, в мосту зиял чудовищный провал, словно бы обкусанный по краям гигантскими зубами. Сама Трасса несла на себе жуткие следы: темно-красные пятна и длинные красные полосы, тянущиеся к таинственному провалу. Кое-где валялись окровавленные клочки одежды, а поперек дороги стоял изуродованный автомобиль со следами крови на выбитых стеклах. В довершение Лобстер заметил какой-то круглый предмет у обочины, подозрительно похожий на откушенную голову.
Лобстер ощутил, что он словно бы куда-то отплывает, и, чтобы не упасть, ухватился за косяк. Сознание отказалось воспринимать картину как реальность, уцепившись за разработанную уже версию: горячечный бред. Видимо, в развитии. Лобстер мало что знал о течении этой болезни, помимо крокодилов и чертей, являющихся на первой стадии. К примеру, коньяк, найденный в сортире, не мог быть настоящим. А как по жилам славно разошелся!
Мысль о коньяке подействовала благотворно. «Альбатрос» уцелел и стоял на своем прежнем месте, на первый взгляд невредимый. Лобстер перешагнул порог и устремился к зданию быстрым шагом, постепенно переходящим в бег. Вне стен «шкафа» он ощутил себя беззащитным, как новорожденный цыпленок без скорлупы, как танкист без своего танка. Казалось ему, что звук его шагов отдается эхом в уцелевших зданиях, где за каждой дверью, в каждом оконном проеме притаились монстры, успевшие уже опять проголодаться.
Он ворвался в пустой кабак, как раненый гонец со срочным поручением; роняя стулья и натыкаясь на столики, пробился к бару, перевалился через стойку, безошибочно, почти не глядя, ухватил с полки пузатую красавицу, давно уже облюбованную в мечтах, — коньяк «Андре Наллин», в просторечии «адреналин», двадцатилетней выдержки. Тут же, за стойкой, откупорил и приник к горлышку, глотая, словно обыкновенное пиво, без смака, без удовольствия, как обязанность. Хотел ведь? Столько лет хотел!
Между тем болезнь усугублялась с каждым новым глотком выданного ею же «адреналина». Так, глотнув в очередной раз, Лобстер вновь увидел монстра: «Крокодил» возник на пороге заведения и тут же ринулся к стойке, за которой Лобстер поглощал любимый напиток. Звероящер был крупный и приближался стремительно, даже мебель трещала, крушась под когтистыми лапами.
Раздумывать Лобстеру было некогда, убегать некуда. До близкого знакомства с монстровыми зубами оставались считанные секунды.
Тут в крови у Лобстера вступили в реакцию два «адреналина» — свой собственный и только что принятый. Стоя за прилавком, словно боец за бруствером, он перехватил бутылку поудобнее, замахнулся ею и обрушил, наподобие пузатой гранаты, на подставившуюся крокодилью башку. «Граната» разбилась вдребезги, окатив монстра коньяком вперемешку с осколками: репа у звероящера оказалась словно каменная. А его вопль походил на визг локомотива при экстренном торможении. Звуковое сопровождение быстро сошло на нет: «каменная» башка просела, будто гнилая дыня, тухлыми желтками потекли глаза, посыпались дождем острые, как иглы, зубы, уже на полу чернея, догнивая и рассыпаясь в прах. Устрашающая тварь смялась, как проколотая надувная игрушка, осела, булькая и хрипя, и в довершение растеклась по полу зеленоватой, остро воняющей лужей.
Аарон Лобстер понял, что это конец: он кого-то убил. Кого-то в реальном мире под видом монстра. И теперь ему предстоит длительное тюремное заключение. После излечения, разумеется.
Так что излечиваться Лобстеру больше не было резону. И он принялся употреблять близлежащее спиртное без разбора этикеток. Монстры больше не являлись, и Лобстер, накачавшись, как дирижабль, отправился на автопилоте в задние помещения, где и уснул в одной из комнат, запершись на два замка.
А потом потекли одинаковые дни. Все до мелочей оставалось вокруг неизменным: дыра в мосту, коньяк в изобилии и абсолютное запустение в окрестностях, не считая ежедневного явления разного вида и размера гадов, дохнущих, как показала практика, чуть ли не от одного коньячного духа. Лобстер взял себе за правило не выходить из «Альбатроса» без пары бутылок за пазухой и возвращался почти всегда налегке. А коньяк в запасниках все не кончался, словно кто-то его туда заботливо подкладывал. Столь же таинственным образом пополнялись и съестные припасы.
Такое беспросветное существование навело вскоре Лобстера на мысль о преисподней, в коей он постепенно и укрепился.
Так что подъехавший в один прекрасный день к провалу ярко-красный спортивный автомобиль показался ему вначале новой породой нечисти, вырастившей себе для удобства передвижения четыре колеса. Лобстер совершал как раз дежурный обход своих «владений», укокошив только что в тоске-печали какую-то креветко-жабо-щуку, размерами и цветом очень смахивающую на этот самый невесть откуда взявшийся автомобиль.
Несчастный Аарон, укрывшись за столбом, приготовил уже было к бою вторую бутыль, как вдруг «монстр» растопырил крылышки, и из его нутра, как прекрасные бабочки из кокона, явились два человекообразных существа.
В голове у Лобстера что-то щелкнуло, и он признал наконец в чудовище машину, а в существах, покинувших ее, людей — мужчину и женщину.
Выронив бутылку, Лобстер обнял столб — его охватила слабость. Какое-то время он так и стоял, глотая слезы и наблюдая за людьми: мужчина, обойдя машину, запрыгнул на бампер и уселся там с ногами по-турецки; женщина (какая-то слишком на вид раздетая) подошла к самому краю и остановилась, заглядывая вниз, словно собралась сигать с моста в провал. Опасная у нее получилась позиция — из провала-то они, убоища, чаще всего и вылазили.
Аарон вытер слезы, огляделся на всякий случай по сторонам, поднял бутылку и нетвердыми шагами пошел к людям.
— Вы… откуда будете-то?..
Первые слова дались с трудом — первые, сказанные за много дней одиночества, счет которым он не то чтобы потерял, а просто не вел.
Мужчина — молодой, поджарый, темноволосый и ко всему голый по пояс — резко обернулся и пристально оглядел Лобстера с головы до ног. Только теперь Лобстер заметил у него в руке пистолет, но не слишком обеспокоился этим фактом, так как и без того считал себя безвременно усопшим. На капоте рядом с мужчиной стояла бутылка — коньяк, будь он неладен. Женщина тоже обернулась, и вот тут уже старый Лобстер слегка обеспокоился, а вернее сказать, смутился: она оказалась совсем молоденькой и действительно была одета слишком уж легко, точнее, почти ни во что.
— Ты здесь какими судьбами, дед?.. Живешь, что ли?
Лобстер наконец понял, куда ему девать глаза — на того, кто поддержал беседу — на мужика то есть.
— Да вот, вроде как… живу. — Ответил и сразу поспешил с советом: — Ты убрал бы ее с края… Не ровен час, какая нечисть оттуда выползет — на живца-то.
Парень, заметно обеспокоившись, крикнул:
— Чарли! Иди сюда! Иди, говорю, там опасно!
Она подошла, ничуть не смущаясь, присела рядом с ним на капот.
«Тьфу ты, дьявольщина… Да как знать, может, у них теперь мода такая — голыми шлындать: ленточку вон серебристую на руку не забыла накрутить. Молодежь — она и на том свете молодежь», — заключил для себя Лобстер. И, отведя от нее глаза, продолжил беседу:
— Вы здесь, это… Какими судьбами будете-то?
— Мы, дед, в Европу едем.
— А… Ну, ясное дело.
Образовалась небольшая пауза. Дело их действительно было — яснее некуда. Швах, короче. Какая там Европа?! Распрягай — приехали.
— А ты, стало быть, так здесь и живешь?
— Не живу я… — Лобстер замялся, вздохнул глубоко. — Жил.
Оба гостя воззрились на него с интересом и как будто бы с пониманием. Переглянулись. Парень отложил пушку, взялся за бутыль:
— Выпьем за помин души?
— Лобстер я, — сказал Лобстер, доставая из-за пазухи свою бутылку.
— Ларри, — сообщил гость. — А она — Чарли. Ну, царствие нам небесное!
Приложились. И девчонка не отказалась себя помянуть — после своего Ларри. Глотнула щедро. И ну кашлять! Лобстер аж крякнул — коньяку-то небось в жизни не пробовала, на том свете вот учится. Эх, молодо-зелено! Развеселила старика, в первый раз после кончины. С ее голым видом он уже пообвыкся: мы-то старые этого добра повидали, глаза намозолили. Парню вот сложнее. Да ведь он небось не только глядит. Оттого и спокоен, не ерзает.
Как она откашлялась, выпили еще раз — за здоровье, и Ларри спросил, не найдется ли у Лобстера подходящей одежды для его подружки. Лобстер ответил, что очень даже найдется — у него, мол, в «Альбатросе» полный шкаф этого дамского барахла (наследство от жены прежнего хозяина) — и пригласил гостей к себе, чтобы примерить. Гости замешкались. Лобстер понял их по-своему, втайне обиделся, но не осудил — какое может быть у них доверие к малознакомому человеку? А ну как он их в ловушку хочет завести, на пропитание к крокодилам?
— Ты вот что, отец… — Ларри кашлянул. — Ты сам сходи, выбери там чего-нибудь… А мы тебя здесь подождем.
Лобстер помялся, удрученный:
— Вы уж только… Вы уж меня дождитесь, а?..
Они улыбнулись, кивнули вместе. Ларри заверил:
— Дождемся, отец, дождемся.
Тут-то оно и заявилось: над краем пропасти поднялось что-то вроде спутанного змеиного клубка на длинной шее — медуза, то ли гидра, а то ли анаконда, но волосатая. Едва «оглядевшись», гадина угрожающе изогнула шею и, не теряя даром времени, сделала выпад: на девицу нацелилась — губа не дура. Но прозорливый Лобстер, все еще державший в руках открытую бутылку, плеснул навстречу ей коньяком. Резко дернувшись, тварь потеряла цель, ушла в сторону, шлепнулась и забилась у самых их ног, конвульсивно свивая кольцами шею.
Чарли мигом взобралась с ногами на бампер. Ларри немного очухался и в свою очередь угостил незваного гостя, швырнув в него свою бутылку. Не попал — бутыль разбилась, ударившись о дорожное покрытие. Тем не менее змеиная «голова», шмякнувшись об образовавшуюся лужу, разлетелась вдребезги, как перезрелый помидор; обезглавленная «шея», все еще подергиваясь, безвольно заскользила в провал.
Лобстер махнул ей вслед рукой:
— Зря бутыль угробил. Этой и капли хватило бы.
Потом присел на капот рядом с Ларри и протянул ему свою бутылку:
— На вот, глотни. Поначалу-то от них всегда муторно.
Тот принял из его рук бутылку, спросил у Чарли:
— Эта дрянь что, с самой воды так и поднималась — на шее?
Она пожала плечами:
— Я вниз не глядела. Там у самого края что-то написано…
Лобстер вопрошающе глядел на нее: свой участок он знал чуть ли не до миллиметра, и не было на этом участке ни одной надписи, им не читанной. Не твари же там, у края, расписались — я, мол, живоглот, тут был, или еще чего похуже?..
Чарли указала пальцем:
— Там на дороге металлическая табличка. Вон, отсюда видно. На ней что-то написано.
Лобстер поглядел: действительно, отсвечивает посреди дороги у самого обрыва прямоугольничек. Что за новости? Надо посмотреть. И Лобстер направился туда, прихватив у Ларри для страховки свою бутылку — мало ли что там за краем еще притаилось. Молодежь осталась у машины, да Лобстер на сопровождении и не настаивал: по всему видать, недавно они в аду, вот и опасаются. Не пообвыклись еще со всеми здешними сюрпризами и ужасами. Самому Лобстеру эти ужасы давно уже были, что повару тараканы: сколько их ни мори, а все равно во все кастрюли лезут.

Предыдущая страница 4 Следующая страница


5 Мария Симонова

Подойдя к краю, Лобстер заглянул на всякий случай вниз и для начала смело туда плюнул. После чего занялся изучением таблички: обошел, спрыснул ее для верности коньячком и наконец, хмурясь и шевеля губами, стал читать изображенное на ней слово.
— Что там? — крикнул Ларри.
— Черт его знает, какой-то «пря… М-лаз».
— Что?
— «Прямлаз!»
Лобстер вскинул глаза на гостей — что за ребус, может, молодежь сообразит?.. Молодежь вела себя странно: Ларри, а вслед за ним и Чарли медленно поднимались на ноги — прямо на капоте своего автомобиля. Решив, что гости опешили при виде нового страшилища, Лобстер, сжав бутылку, резко обернулся. После чего рот его открылся сам собой, а верная бутылка выскользнула из ослабевшей руки: края провала соединяла «труба» — зеленовато-прозрачная, огромная, как тоннель.
— Ну дела-а-а… — прошептал Аарон. И «тоннель» схлопнулся. Еще долю секунды висел на краю обрыва ярко-зеленый обруч, потом растаял и он. Потрясенный, Лобстер застыл у края бездны, силясь сообразить, что это было. Неужто опять проклятые галлюцинации?.. Наверное, он мог бы еще долго так стоять, но сзади донесся голос:
— Лобстер! Произнеси-ка еще раз, что там написано!
Взгляд Лобстера послушно обратился на табличку, и он повторил негромко:
— «Прямлаз».
Ярко-зеленая вспышка, и вновь — ослепительный обруч, из которого возникает «тоннель», перекинутый через пропасть. Лобстер взирал на него молча: на сей раз «галлюцинация» не торопилась исчезать.
Сзади кто-то подошел почти бесшумно и остановился рядом, справа. Оказалось — девчонка.
— Ну дела-а, — сказал и ей Аарон.
Зеленая вспышка — и вновь «трубы» как не бывало.
— «Прямлаз!» — крикнула девчонка. Ничего.
— «Прямлаз!» — доносится сзади крик Ларри: он орет изо всех сил, стоя на бампере. Ничего.
— «Прямлаз», — осторожно говорит Лобстер, и призрачный мост вырастает над пропастью. — Ну дела! — И мост охлопывается. — «Прямлаз». — Мост. — Ну дела. — Нету моста. Лобстер понимает, что даже в аду можно спятить, и все повторяет тихо, как заведенный: — — «Прямлаз». Ну дела. «Прямлаз». Ну дела… — Мост то появляется, то исчезает.
А девчонка уже прыгает на месте, хлопая в ладоши; маленькие груди задорно подпрыгивают:
— Поняла! Я поняла! — И, схватив его за локоть: — Лобстер! Говори: «Прямлаз!» И ни слова про «дела»! Ты понял? Понял? Вообще больше ничего не говори: «Прям-лаз!» И молчок. Понимаешь? Да? — И — бегом назад к машине, мелькая голыми пятками — рассказывать своему Ларри, что она там поняла.
«Ох, дитя, и угораздило ж тебя… К нам в преисподнюю… За какие такие грехи-то?» — горестно подумал Лобстер, выдыхая в последний раз:
— «Прямлаз».
И по его слову — сделалось.
Полюбовавшись еще раз — молча — на «дело рук своих», Лобстер подошел к началу «трубы» и протянул палец к ее внешнему обрезу — настоящая ли? Или, может, одна видимость?.. Оказалось, твердая. Не холодная и не горячая — под палец. Потрогал носком ботинка. Ступил — держит.
— Нуде…
Захлопнув рот, Лобстер быстро убрал ногу. Тоннель даже не дрогнул. Лобстер вернулся к машине.
— Ну что? — спросил его Ларри.
Лобстер виновато — не глядя, махнул рукой на «тоннель»:
— Вот, стало быть…
После чего все втроем быстро обернулись на «тоннель»: не исчез ли? Не исчез.
— Проехать можно?..
Лобстер слабо пожал плечами:
— А кто его знает. Вроде как… можно.
Они разом ожили, по всему видать, обрадовались, что могут ехать дальше в свою Европу. Ларри, уже подходя к двери машины, напомнил деловито:
— Так ты, отец, из одежды нам что-нибудь?..
Лобстер кивнул, затаив вздох: вот и повидался с людьми. Получаса не прогостили, не успели и двух слов сказать, как «тоннель» этот проклятущий откуда ни возьмись по его же слову явился. И как он ее раньше не углядел, табличку-то эту? Девчонка вот сразу заметила — глазастая. Лобстер и не помышлял о том, чтобы задерживать гостей, произнеся «волшебное слово». Чего уж там — вольному воля…
Он уже повернулся, чтобы идти, но при мимолетном взгляде на «свой» мост испытал уже третье потрясение за сегодняшний день — после появления людей, а потом — «тоннеля» (убийство монстров давно уже вышло для него из разряда потрясений): через «трубу» с той стороны бежал ребенок. Не тварюшка какая-нибудь, а настоящий человеческий ребенок. Мальчик. Лет, наверное, пяти. Бежал он изо всех силешек и даже уже преодолел большую часть «тоннеля». На две трети пути споткнулся, упал и стал торопливо подниматься, торопясь бежать дальше.
Лобстер зажал себе рот ладонью: так ему живо представилось, что произойдет, если по какому-нибудь его нечаянному слову «тоннель» вдруг исчезнет. Чарли поспешила к основанию «трубы», когда ребенок, преодолев опасную дистанцию над пропастью, выскочил на дорогу, раскрасневшийся, обессиленный, она его чуть не на руки поймала. Мальчик тяжело дышал и наверняка упал бы, кабы не помощь Чарли — поддерживая за плечи, она усадила его на дорогу и сама уселась рядом. В целом выглядел ребенок неплохо — ухоженный, аккуратно подстриженный, в светлых джинсах и чистой полотняной рубашке, словно его выпустили недавно из благополучного дома погулять перед обедом. Он с любопытством рассматривал Чарли и Лобстера, а немного отдышавшись, стал оглядываться, вертя головой. Он вовсе не производил впечатления измученного малыша, живущего в одиночестве по ту сторону провала.
— Ты кто? — спросила его Чарли. И в ответ на его удивленный взгляд, объяснила, показывая пальцем: — Я — Чарли, а это — дядя Лобстер. А как тебя зовут?
Малыш пошевелил губами, словно в затруднении. Лобстер вспомнил, с каким трудом давались и ему после недель молчания первые слова.
— Н-ник, — выговорил наконец мальчик и повторил уже тверже: — Ник.
— Ты очень смелый, Ник, — сказала Чарли. — Ты с той стороны? Там живет твоя мама?
Не ответив, мальчик обернулся на машину, возле которой, словно привязанный, стоял Ларри.
— Это Ларри. — Чарли, вскочив, протянула мальчику руку. — Пойдем, я тебя познакомлю.
Малыш доверчиво взял Чарли за руку. Лобстер, оглядываясь, тронулся за ними: в такой близости от края ему было не по себе без бутылки за пазухой. Однако они пролили здесь достаточно коньяка, чтобы отпугнуть отсюда нечисть по крайней мере на сутки.
— Ларри, это Ник. Он испытатель, правда, Ники? И очень смелый! Он провел испытание «тоннеля»! А обратно мы отвезем его на машине.
Ник, стоя между ними, с любопытством разглядывал автомобиль. Ларри, протянув руку, потрепал его по голове — малыш от руки не отпрянул. «Непуганый», — с удивлением подумал Лобстер.
— Ну, если он не боится ездить и сможет сам залезть внутрь… — сказал Ларри.
Ник шагнул вперед, вопросительно обернувшись к Чарли. Она улыбнулась:
— Давай! Попробуй!
Мальчишка побежал к приоткрытой дверце, через мгновение он уже был в машине и прыгал на водительском месте, крутя руль.
— У него там дом, родители? — спросил Ларри.
Чарли пожала плечами:
— Поехали, узнаем.
— Если с той стороны живут люди, то тебе не мешало бы сначала одеться.
Тут они одновременно поглядели на Лобстера. И он наконец решился:
— Может вы, ребята, и меня возьмете?.. Так оно и вам надежнее будет. — Лобстер и в мыслях не имел их шантажировать, просто справедливо считал, что им спокойнее будет преодолевать «тоннель» в компании с человеком, который может отключить «трубу» в любое мгновение одним только словом. Лобстер сомневался, что сможет самостоятельно пройти через «тоннель»: с появлением гостей, словно специально к их приезду, появилась и эта табличка у края. Что, если с их отъездом исчезнут и она, и его власть над перекидным мостом?.. И сидеть ему опять здесь одному, в компании монстров — до следующей оказии. Если таковая еще случится.
— С удовольствием, — легко согласился Ларри. И зачем-то подзадорил Лобстера, точно малыша Ника: — Если только сможешь сесть в мою машину.
Лобстер поспешил к задней двери: на радостях он купился в точности, как маленький Ник. У самой дверцы Ларри его окликнул:
— Эй, а как же насчет одежды?
— Ага, ну да, — вспомнил Лобстер, отпуская ручку. — Я сейчас!
Уже спеша к «Альбатросу», он на всякий случай бросил через плечо в сторону «тоннеля»: «Ну дела!» — И с удовольствием пронаблюдал краем глаза, как исчезает переправа.
Когда Лобстер вернулся — с ворохом шмоток за плечом в перекидной сумке и с двумя бутылками коньяка в карманах, — вся компания поджидала его, сидя в машине: Ларри с мальчонкой впереди, девушка — сзади. Распахнув дверцу и бухнувшись рядом с ней на заднее сиденье, Лобстер бросил ей на колени сумку:
— На вот, примеряй.
Она принялась перебирать вещи, поглядывая на Лобстера с выжидательной полуулыбкой. Ларри тоже глядел на Лобстера в зеркальце заднего вида. Лобстер заметил, что стекло рядом опускается.
— Ну?.. — уронил Ларри через плечо. Лобстер растерянно перевел взгляд на Чарли — не то, что ли, принес?..
— «Прямлаз», — подсказала она. Тут Лобстер понял; высунул наружу голову, окинув печальным взглядом дорогие сердцу места, где прошла вся его жизнь: искалеченная трасса, пустующие здания, покинутый им «Альбатрос», роковой «шкаф». Потом выкрикнул с надрывом, как прощание:
— «Прямлаз!»
И вспыхнул над провалом призрачный мост и соединил края бездны, наподобие коммуникационной «трубы».
Заурчал мотор, машина тронулась и, преодолев последние метры перед пропастью, въехала на переправу.

Глава 4

Основной объект: 243/55-В Кристиан Вилар.
Статус: Хранитель Ключа Времени.
Дополнительная функция: проводник. Атрибут: хроностопор локального действия.

Так сделай мне ангела, и я покажу тебе твердь,
Покажи мне счастливых людей, и я покажу тебе смерть.
Поведай мне чудо побега из этой тюрьмы,
И я скажу, что того, что есть у нас, хватило бы на больших, чем мы.

«Труба» светилась изнутри изумрудным светом и вопреки ожиданиям оказалась непрозрачной. Как только машина въехала в «тоннель», Лобстер присосался к одной из своих бутылок и почти от нее не отрывался, чтобы не ляпнуть невзначай чего-нибудь рокового. Чарли поначалу замерла, потом принялась лихорадочно натягивать на себя что-то из разряда штанов. Ларри выглядел невозмутимым, словно статуя, не двигались даже руки, приросшие к рулю. И маленький Ник сидел неподвижно: первый «испытатель» переправы, кажется, не хуже других понимал всю ее ненадежность. Дальний конец «тоннеля», подернутый сиреневатой дымкой, с бешеной скоростью летел навстречу. Последние метры, и… Прорвав сиреневую мглу, компания ощутила себя на некоторое время в невесомости. Потом все четверо плюхнулись в жидкую грязь. В буквальном смысле «сели в грязь», в одежде. Так и «сели», как ехали — Ларри с Ником впереди, Чарли и Лобстер — позади, прямо за их спинами. Немного придя в себя, стали оглядываться. Никакой машины, никакой комфортабельной «Ниссан» больше не было. Вместо уютного салона вокруг наблюдались: пасмурное небо, унылые кочки и бурая, похожая на кисель грязь. Пахло взбаламученной растительной гнилью. Неподалеку из болота торчала длинная палка — одна. И ни следа «тоннеля» или, скажем, моста. А океан заменяла теперь непролазная грязь. С этой-то грязью и пришлось в первую очередь бороться: мало того, что они сразу загваздались в ней по самые уши, она, как тут же выяснилось, еще и медленно затягивала.
— Ну дела-а-а… — родил Лобстер первые слова, тут же прихлопнул себе рот ладонью и осмотрелся опасливо. Ничто вокруг не торопилось исчезать и меньше всего — болото.
— «Прямлаз», — осторожно произнес Лобстер. В ответ — лишь зыбкая тишина. Похоже было, что после исчезновения «тоннеля» «волшебные» слова потеряли свою чудодейственную силу.
Тем временем Ларри заползал уже на ближайшую кочку, таща за собой мальчишку. Выбравшись, занялся Лобстером: тот протягивал ему руку с зажатой в ней бутылкой, поэтому пришлось сначала спасти бутылку. За Лобстера ухватилась Чарли. Уже вытаскивая ее за руку, Ларри обратил внимание, что ниже пояса она теперь одета, а также на грязную сумку, которую она упорно держит в другой руке. Более или менее встав на ноги, она первым делом вытащила из сумки перепачканную тряпку и протянула ее Ларри, хотя и с некоторым сомнением.
— Это еще что за дрянь?.. — поинтересовался Ларри, не торопясь принимать подношение.
— Это рубашка… Для тебя… Ларри молча перевел взгляд с Чарли на «рубашку» и обратно. Было, наверное, в его взгляде что-то такое невысказанное, отчего она смущенно покомкала «рубашку» и, пожав плечами, бросила ее назад — в топь. Сама же проделала такое, отчего Лобстера конвульсивно передернуло, а Ник так просто и безыскусственно разинул рот: достав из сумки еще одну мокрую тряпку, встряхнув ее и расправив, Чарли без единого слова натянула ее на себя, прямо на голое тело. Стало ясно, что до «погружения» это должно было выглядеть как симпатичная кофточка. Чарли, наконец-то «одетая», как ни в чем не бывало закинула сумку за спину, оправила липкие складки на талии, огляделась и осведомилась деловито:
— Куда теперь?
На первый взгляд это было абсолютно без разницы: со всех сторон простиралось одинаковое болото — ни проблеска суши, ни следа тропинки нигде, насколько хватало взгляда. А хватало его не так уж намного из-за характерного болотного тумана. К тому же вокруг заметно темнело — надвигался вечер. Замаячила реальная перспектива ночевать на болоте, так что с выбором направления стоило поторопиться: все-таки идти — не стоять, авось куда-нибудь да выйдешь, не говоря уже о том, что болото имеет свойство постепенно затягивать того, кто стоит в нем достаточно долго на одном месте.
— Ладно, пошли, — буркнул Ларри, выдирая с хлюпом из болота одну за другой ноги, увязшие уже до колен. Подошел сначала к палке, взялся, выдернул — слега. Везение?.. Вряд ли. Но все равно неплохо. Жаль только, что одна.
И они пошли. Не успели одолеть и десяти метров, как мальчик, тащившийся между Чарли и Лобстером, тихонечко заныл:
— Я устал… Хочу на ручки… Уста-а-ал… Хочу на ру-учки…
Для «ручек» он был уже великоват и, похоже, сам об этом прекрасно знал. Чарли обернулась и принялась утешать, стуча зубами и отмахиваясь от комаров:
— Не будь занудой, Ники, потерпи немного, скоро мы уже придем… Куда-нибудь…
Ник словно только этого и ждал: остановился, сел в грязь и занудел уже от души:
— Устал, на ручки, на ру-у-учки!..
Чарли и Лобстер встали над ним в замешательстве. Вздохнув обреченно, Чарли протянула ему руки:
— Ладно, давай попробуем.
— Где тебе, не сдюжишь, — отстранил ее Лобстер и сам наклонился за мальчиком. В этот момент, ощутив позади заминку, вернулся Ларри:
— Что тут у вас?
— Вот, — Лобстер выпрямился, разводя руками.
Ник, маленький и жалкий, весь облепленный грязью, под взглядом Ларри еще уменьшился и почти шепотом повторил:
— На ручки…
— Ясно, — только и сказал Ларри. Передал слегу Лобстеру и поднял мальчишку на руки. — Пошли. — Он кивнул в ту сторону, куда, по его мнению, следовало идти, хотя сумерки и туман сгущались одинаково по всем направлениям. Лобстер зашагал вперед, Чарли и Ларри, переглянувшись безрадостно через плечо мальчишки, пошли следом.
Наконец-то Ларри избавился от своей опостылевшей машины, но, похоже, был меньше всех этому рад. Хотя к чему машина на болоте? (И откуда оно, к дьяволу, взялось?..) Никому не хотелось думать о худшем, но похоже было на то, что им предстояло плутать тут всю ночь. Еще через несколько шагов Ник, заметно взбодрившийся на руках у Ларри, подал голос:
— А вон там какая-то блестяшка подмигивает!
В той стороне, куда он указывал, в тумане действительно что-то едва заметно взблескивало — не то чтобы светилось, а словно бы отсвечивало что-то металлическое. Они некоторое время вглядывались: поди разгляди через туман, что там отсвечивает? Наконец Ларри распорядился:
— Давай туда.
Свернули. Через несколько шагов мерцание исчезло, но они продолжали на него идти. Вряд ли там могло быть что-то существенное. Да не все ли им было равно, куда шагать.
Вероятно, они достигли уже того места, где что-то блестело, а потом погасло, а может, и не достигли еще, как вдруг болото под ногами резко всколыхнулось, и прямо перед Лобстером с громким неаппетитным чавком воздвиглась из болота человеческая фигура. Человеческая, да не совсем: какие-то мощи с жалкими ошметьями то ли одежды, то ли догнивающей плоти, наполовину облезший череп и в нем — два круглых, тлеющих желтизной глаза. Явление сопровождалось своего рода газовой атакой — волной сшибающего с ног аммиачного духа. Едва поднявшись из тины, «оно» устрашающе завыло и протянуло к Лобстеру тощие руки со скрюченными пальцами.
Лобстер шатнулся назад, роняя слегу. С некоторым опозданием завизжала позади Чарли. Мальчишка изо всех сил вцепился в Ларри. Ларри собирался опустить мальчика на ноги, чтобы как-то подсобить Лобстеру, когда тот сделал короткое движение рукой, после чего страшилище внезапно умолкло и с мощным всплеском пролилось в тину. Не упало, а именно пролилось, словно ведро воды, как будто мертвец был жидким и Лобстер проколотил тончайшую оболочку, обтягивавшую его члены.
Лобстер обернулся к попутчикам, переводящим позади дух, и растерянно показал им «розочку», зажатую в руке — все, что осталось от бутылки.
— Как же это я, а?.. Весь продукт извел… На этакую слякоть… На такого ж дыхнуть перегаром — рассыплется…
Ларри ободряюще похлопал Лобстера по спине:
— Шалят нервишки-то!
— Напугал, проклятый, — признался Лобстер. — Полный дефект неожиданности. Ну ничего, не последняя. — И выудил из-за пазухи вторую бутылку.
— Крышку заранее свинти, — посоветовал Ларри. — Будешь их опрыскивать наподобие святого.
Лобстер, уже отвинчивая, хмыкнул — нашел, мол, кого учить — и влил для начала дозу «святой воды» в собственное горло. Затем передал «горячительное» Ларри. Ник протянул к бутылке грязные руки:
— И мне тоже!
— Мал еще.
Пронаблюдав, как Ларри глотает коньяк и отдает бутылку Чарли, Ник захныкал:
— Я тоже хочу-у-у…
— Пусть глотнет один раз, не повредит: от простуды способно. От нечисти, опять же, чтоб шарахалась, — посоветовал Лобстер. И просиявший Ник получил свой глоток. После которого его чуть было не пришлось отпаивать болотной водой.
— Зато больше не попросит, — усмехнулся Ларри, перехватывая поудобнее задыхающегося, кашляющего мальчишку.
Пора было двигаться дальше. Лобстер со вздохом поднял слегу. Встряхнулся: что ж, пускай на болоте и без теплого угла, зато теперь с людьми — все лучше, чем глушить коньяк — либо в одиночестве, либо об драконьи головы. Потыкав впереди слегой, сделал первый шаг. И словно где-то за кулисами хлопнул в ладоши невидимый режиссер: болота дрогнули, забурлили, и со всех сторон из топей стали подниматься облезлые фигуры. Со стенаниями и воем, пронзая туман горящими буркалами и простерев вперед черные клешни, они двинулись на маленькую группу живых. Но не смогли произвести должного впечатления даже на малыша Ника, видевшего только что воочию их хлипкую природу. Выскользнув из рук Ларри, Ник занял позицию за спиной у Лобстера, чьему геройству был только что свидетелем. Ближайший мертвец уже протянул свои черные грабли к Чарли, и Ларри вновь получил возможность увидеть хлитс в действии: из вскинутой руки Чарли метнулось гибкое лезвие, вжик-вжик, и в болото обрушивается куча гнилых костей. С другой стороны Лобстер широко взмахивает бутылкой, и ряды наступающих шатаются, крючатся, а те, что поближе, догнивают в рекордные сроки и оседают в тину дымящимися кочками. Некоторые почему-то вспыхивают голубым огнем и сгорают в считанные секунды. Ларри не сразу догадался, что в многочисленных возгораниях виноват не Лобстер с его коньяком, а крутящийся у ног мальчишка: он что-то кидал в мертвецов, доставая это из карманов; стоило Нику попасть, и мокрый труп загорался веселым синим пламенем, наподобие спиртовки. Один только Ларри стоял в самом центре событий в полном бездействии и проклинал тот миг, когда оставил свой лазерник на капоте машины. Вокруг Чарли вовсю свистел хлитс и сыпались кости, мочил монстров старик, сражался даже мальчишка! А он…
— Эй, держитесь! Еще минуту! Сейчас! Трудно было понять, откуда донесся крик и как он прорвался сквозь завывания утопленников — словно кричал тот самый режиссер, что организовал и поставил всю заварушку.
Ларри — единственный из всех, кто ничем не был занят, увидел его первым: человек ходил среди мертвецов, будто пастух меж овцами, тыкая в них своей слегой. Те не рассыпались от тычка и не сгорали, а просто замирали мгновенно, словно парализованные. Когда он наконец добрался до боевой четверки, вся армия утопленников застыла мертвым лесом, медленно погружаясь в топь. Последнего, все еще шагающего, метко поджег мальчишка.
— Я — Крис, — приблизившись, первым делом представился незнакомец. — Как вы, в порядке? Все целы?
— Мы целы! Мы победили! — задорно, хотя и хрипловато объявил Ник.
В нежно-голубых отсветах догорающих мертвецов команда разглядывала незнакомца: высокий, широкоплечий парень с короткой стрижкой, смазливой физиономией и в полном болотном снаряжении: утепленная куртка, водонепроницаемые сапоги-штаны. А незнакомец разглядывал команду — грязную, продрогшую, но непобежденную — с интересом и неподдельным беспокойством. Особого его внимания удостоилась Чарли: первое, что сделал Крис после того, как представился, — это снял свою куртку и молча набросил ее на плечи девушки. Потом со словами:
— Идите за мной, не бойтесь, — подхватил на руки мальчика.
— Мы ничего не боимся! — заявил Ник, обнимая его за шею.
— Нам бы переночевать где, — произнес Лобстер, вопросительно поглядывая на Ларри.
Чарли, кутаясь в куртку, тоже перевела на него взгляд, сохранявший очарованное выражение. Полуголый и уже искусанный комарами Ларри хмыкнул ревниво, расправил плечи:
— Ты что, здешний?
— Да, я здесь живу.
— Прямо на болоте?
— Можно сказать и так.
— Один?
Крис вздохнул устало:
— Не бойтесь, я один. Здесь неподалеку на болоте есть дом. Там вы сможете переночевать.
Ларри, подумав еще немного — больше для вида, — кивнул:
— Ладно, идем.
Выбор у человека есть всегда, и у них он в самом деле был: дружелюбный с виду незнакомец с перспективой ночлега или болото с перспективой новой атаки мертвецов.
Крис повернулся и пошел меж застывшими изваяниями утопленников, одной рукой держа мальчика, другой прощупывая путь с помощью своей «паралитической» слеги. Почти стемнело, и было непонятно, по каким приметам он находит дорогу — не по мертвецам же. По пути Крис заговорил с мальчиком: спросил, как его зовут, и поинтересовался, чем это он так ловко поджигал врагов.
— Ну, я их это… Этим… У меня такое секретное оружие! — важно ответил Ник.
— А еще одного сможешь поджечь? Ну хоть вон того. Давай-ка, покажи мне!
— В мертвого неинтересно, — ответил Ник, доверчиво склоняя голову Крису на плечо.
— Он не мертвый… То есть мертвый… Мертвый, конечно. Но сейчас застыл, потому что его время остановилось до утра. Как бы спит, понимаешь?

Предыдущая страница 5 Следующая страница


Азартные игры высшего порядка 6

— Спящего нечестно… — проговорил Ник, явно засыпая.
Было уже темно, когда они добрались до обещанного дома. Туман сгустился настолько, что дом оказалось невозможно разглядеть полностью: фонарь да дощатое крыльцо — вот все, что выплыло перед путниками из ватной пелены.
Взойдя на крыльцо и подойдя к двери, Крис произнес:
— Хозяин! — И основательная с виду дверь распахнулась перед ним с тихим романтическим скрипом. — Заходите, — через плечо пригласил Крис гостей и, ступая через порог, уронил куда-то в сторону: — Впустить.
Внутри дом оказался сработан под старину — очень древнюю и очень качественно, словно был построен для туристов: бревенчатые стены, простая деревянная мебель, шкура на постели и горка дров у очага, где едва теплился живой огонь. Впрочем, нет — не хватало здесь той кичевой показухи, что лежит в основе туристического бизнеса. Скорее, он напоминал музей: жилище древнего охотника… Или траппера… Или… Как там в древности величались люди, жившие на болотах?.. Не фермеры же?..
Спящего мальчика устроили на широкой кровати. На другой ее край Крис бросил ворох одежды для гостей и показал им сундук, куда следовало сложить мокрую; как выяснилось чуть позже, «сундук» являлся на самом деле универсальным чистящим агрегатом. Поскольку весь дом состоял из одной большой комнаты, переодевались все на скорую руку тут же, у кровати. Обувь положили сушить на решетку у очага. Хозяин предложил даме уединиться в ванной комнате и немало удивился, когда она, отмахнувшись равнодушно, принялась стягивать с себя одежду здесь же среди мужчин, потому что в ванную, где находился и санузел, уже направился Лобстер.
Чарли после приключений на мосту сам черт был не брат, возможно также, что таким манером она хотела поддразнить Ларри. Ларри же был настолько вымотан и озабочен, что не сразу обратил внимание на смущение Криса и его пристальный взгляд в сторону своей обнаженной подруги. А когда обратил, то Чарли уже скрылась за дверью освободившейся ванной. Явившись оттуда через некоторое время вымытой и одетой в просторную, не по размеру, рубаху, она первым делом занялась Ником. Раздев его осторожно, она определила его одежду в чистку, для чего возникла необходимость сначала опустошить карманы. Процедура заинтересовала без исключения всех, но карманы не хранили ничего примечательного, помимо обычных мальчишеских сокровищ: значки, прищепки, гайки, колесики, конфеты — мелкий ребячий хлам, не способный вызвать даже мелкого возгорания, не говоря уже о поджоге отсыревших мертвецов. Все это так и осталось лежать горкой на столике возле кровати.
Компания, оставив «поджигателя» мирно coпеть, расположилась за большим дубовым столом. Хозяин доставал из стенного шкафа и ставил на стол знакомые банки, упаковки и очень знакомые бутылки, при виде которых глаза Лобстера вновь по-боевому заблестели. Стоило Крису поставить рюмки, как Лобстер уже разливал со словами:
— Вот и согреемся после сырости-то.
Опрокинули по первой, закусили, Ларри наконец представился хозяину и назвал остальных, потом завел разговор:
— Скажи, куда мы попали?.. Нет, я понимаю, что в болото. Просто интересно, на какой «планете» или в какой части света раскинулось это гнилое болото?
Крис задумчиво наморщил лоб.
— Я думаю, что это Голландия. Почти уверен. В крайнем случае — Англия.
— Ты что, не знаешь, где живешь?.. — удивилась Чарли.
Крис, глянув коротко ей в глаза, покачал головой. Но утешил:
— Могу вам точно сказать, что это Европа.
Лобстер машинально налил одному себе коньяку, выпил и, утерев рот пятерней, вступил в разговор:
— Как же это ты, сынок, а?.. Неужто «прямлаз» проклятый?.. — И огляделся настороженно, словно помянул нечаянно вслух нечистого.
Тогда Крис рассказал им вкратце свою историю. Он — русский писатель, беллетрист, потомок американских эмигрантов второй волны. В тот день он летел в Америку, в гости к деду. Внизу под легкими облаками простиралась Европа, когда случилась авария: то есть предположительно это была авария, потому что как же иначе объяснить тот факт, что после внезапной потери сознания он очнулся в воздухе, в состоянии свободного падения и настолько уже близко от земли, что едва успел включить свой амортизационный антиграв (на этом месте повествования Чарли надрывно вздохнула). Хорошо, что при падении он успел заметить далеко внизу одинокий дом, потому что равнина, на которую он падал, оказалась при приземлении вовсе не землей, а болотом. Добравшись через каких-нибудь несколько часов до этого дома, он не обнаружил в нем людей, зато нашел пищу, очаг и дрова к нему, сухую одежду, в том числе болотное снаряжение, а также добротную слегу. Он предпочел бы найти катер на антиграве, на худой конец — реактивную гравидоску, но пришлось довольствоваться тем что было. На следующий же день он предпринял попытку выбраться с болот: проплутал до вечера, суши так и не достиг и повернул назад. Тогда-то впервые и объявились мертвецы: полезли, как поганки, из болота, едва стало смеркаться. Отбиваться ему было нечем, кроме слеги. После первого же удара он понял, что у него в руках не простая палка, а настоящее оружие с принципом действия, напоминающим парализатор. Позже он убедился, что тут все гораздо сложнее, и пытается разобраться с этим до сих пор, благо материал для экспериментов вокруг богатый, а он уже облазил все окрестности в надежде найти когда-нибудь отсюда выход.
— И давно ты их тут пасешь? — спросил Ларри, когда рассказчик умолк.
— Почти два месяца.
— И никто живой за это время не появлялся?..
— Ни единой живой души на земле и ни одного летательного аппарата в небе. Я оказался полностью отрезан от мира, такое впечатление, что… Нет, не знаю, я просто не понимаю, что происходит.
Лобстер, тем временем вновь разливая — уже на всех, едва не прослезился: из уст мальчишки прозвучала почти его собственная история! Крушение, монстры, чудесное оружие защиты и безысходное одиночество… Ему тоже захотелось поведать о себе, да и хозяин ожидал от гостей ответного рассказа — кто они и откуда пожаловали, в то время как они и сами-то друг о друге еще ничего не знали.
— Сделаем так, — сказал Ларри. — Пусть каждый по очереди расскажет, что с ним произошло — честно, без утайки. Потом мы все это сопоставим и попробуем объяснить для себя, что происходит. И тогда уже решим, что нам делать дальше. Писатель уже рассказал. — Он повернулся к Чарли: — Теперь твоя очередь.
И началась ночь откровений — удивительных и странных, разных, как характеры рассказчиков, и похожих, словно одна сюжетная линия интерпретировалась разными авторами: у Ларри, например, «оружием защиты» был его автомобиль, крушением и одновременно падением — его потеря, а «монстрами» — озверевшие жители моста. Хотя без обычных монстров его повествование тоже не обошлось. Всех поразил рассказ Чарли о том, в какой форме Земля предстала ей из космоса.
— Расскажи мне кто-нибудь такое раньше, я бы не сомневался, что это все фантазии либо наркотический бред… — высказался по этому поводу Крис.
— А я бы не сомневалась, что одному жителю болот мерещатся мертвецы, — обиделась Чарли.
— Это похоже на игру, — Ларри потер лоб. — Я давно говорил: кто-то играет с нами, с нашей Землей, ее всю превратили в огромную игрушку — и ее, и нас.
— Если мы стали участниками Игры, то почему мы не имеем представления об ее условиях? — сказал Крис.
— Мы не участники, — хмуро отозвался Ларри. — Мы пешки. Пешке не обязательно что-то знать — ее просто двигают по полю.
— Где же тогда Игроки? Те, кто передвигает пешки?..
— Меня никто не передвигает! — заявила Чарли. — Я сама передвигаюсь и делаю то, что хочу.
— Не совсем так, если ты подумаешь, и все же… Это интересно, — загорелся Крис. — Это может быть одним из условий — свободный выбор в Игре самой пешки. Ее непредсказуемость… До определенных границ.
— Мне плевать на их условия, — вскипел Ларри. — Я сам себе игрок, и моя задача — вернуть все на свои места!
— Не исключено, что это и есть цель. В пешке, раз уж она живая, должно быть заложено стремление съесть всех врагов и выиграть.
— Мы должны поломать эту Игру, — решительно заявила Чарли. — Я что-то такое читала… Надо сделать что-нибудь наоборот, не так, как они рассчитали, как-нибудь навредить, чтобы они поняли, что с нами нельзя играть, что мы им не игрушки, мы живые, это наша «планета», и с нами игры плохи!
— Пешка укусит Игрока за палец?.. — усмехнулся Крис.
— Я не пешка!!! — В постели заворочался мальчик, и Чарли продолжила на тон ниже: — Ладно. Пускай я для него буду пешка, но я уж постараюсь откусить этому Игроку… его поганый палец!
Мужчины засмеялись разом, не удержался даже пригорюнившийся за бутылкой Лобстер:
— Гляди, какой палец, а то ведь искалечишь не гуманоида!
— Да ты ему с пальцем… Голову отхватишь! — ухахатывался Ларри.
— Я ему такое отхвачу… — Глаза у Чарли помертвели. — Мало не покажется.
— Неужели нос? — поморщился Крис.
— Не вздумай!.. — посуровел Ларри. — Полгалактики в соплях утопишь!
И Чарли засмеялась наконец. Растаяло напряжение, возраставшее с самого начала разговора, и ситуация вывернулась какой-то новой, бесшабашной стороной: чего терять и кого бояться, когда все дорогое давно потеряно и вычерпан весь запас страха? К обсуждению возвращались уже с иным настроем — отчаянным и легким, присущим, должно быть, только заведомым камикадзе. Ларри сказал:
— Значит, говоришь, действуем против логики? По логике, нам полагалось бы отдохнуть тут до утра и тронуться на поиски здешнего «прямлаза», чтобы убраться куда-нибудь с этих болот… У кого есть другие предложения?
— Выйти прямо сейчас и перебить всех мертвецов на болоте?.. — Предложение принадлежало Чарли.
Ларри усмехнулся:
— Всех мертвецов на болоте, всех монстров на мосту, всех… Кто у них еще имеется в запасе?..
Крис покачал головой:
— Хоть ты и вольна делать, что хочешь, но вам действительно надо отдохнуть. А потом все равно придется искать отсюда выход.
— Значит, выбора у нас нет? Что же мы, так и дальше будем — поступать, как полагается? Как запрограммировано Игроками?
— Потому что ничего другого не остается, — философски заметил Лобстер, обрадовавшийся возможности вставить в ответственный, но не совсем понятный ему разговор и свое слово.
Крис, глубоко вздохнув, поднял голову:
— Кажется, есть один вариант…
На него уставились три пары выжидающих глаз.
— Здесь, в этом доме, хранится Вещь… Очень сильная Вещь. И я — ее хозяин… — Крис на мгновение замялся, с трудом подбирая слова. — Я ее здесь нашел. И считаю ее своей, потому что… Не знаю, как объяснить… Словом, она сама меня позвала.
— Что за вещь? — осторожно поинтересовался Ларри.
— Я называю ее Ключ.
— От чего? — спросила Чарли.
— Этого я не знаю. — Было заметно, что слова даются Крису с трудом — он ронял их по одному, словно через силу.
— Тогда чем он нам может помочь? — удивилась Чарли.
— Ты говорил о каком-то варианте, — подсказал Ларри.
— Это очень важная Вещь… С ней что-то связано… Так не объяснить, его надо видеть… — Резко поднявшись, Крис взялся двумя руками за края стола. — Помогите-ка!
Общими усилиями отодвинули стол, под ним в полу обнаружилась дверца, которую Крис откинул. Все окружили отверстие — там внизу, в полутора метрах, чернела болотная вода. Крис сунул вниз руку, вытянул из воды за цепь железный ящик, поставил на стол; ящик был небольшой, ровный, без единой надписи и без следов крышки, то есть совершенно герметичный.
— Ключ! — произнес Крис. Верхняя плоскость ящика, треснув ровно посередине, раздвинулась. И они увидели Вещь.
Молчание длилось с минуту.
— Да-а-а… — глубокомысленно протянул Лобстер.
— Почему ты назвал его Ключ? — полушепотом спросила Чарли.
— Потому что это — Ключ.
— От чего?.. — опять спросила Чарли.
— Могу сказать точно — если это и ключ, то не от тачки. — Высказавшись так, Ларри отошел от Ключа, уселся на стул и продолжил: — И что ты предлагаешь с ним сделать?.. Уничтожить?..
Опять повисла тишина. Крис усмехнулся криво, захлопывая крышку:
— Давайте решать.
Они поставили на место стол, на котором, кроме еды и бутылок, возвышался теперь закрытый ящик. Расселись вокруг. Начал Ларри:
— По логике, мы должны взять его с собой. Чтобы потом, когда придет время, что-то им открыть, или… Словом, как-то применить в Игре. А если его уничтожить?.. — он поглядел на Криса.
— Возможно, это застопорит какой-то важный момент в Игре.
Теория Игры была принята безоговорочно. Крис продолжал:
— Могут быть и другие варианты: не имея Ключа, мы можем просто застрять на очередном этапе.. Или даже погибнуть.
— Чтобы заклинить Игру, я готов рискнуть.
— Я тоже, — сказала Чарли.
Крис склонил голову, произнес глухо:
— Согласен.
Вопрос оставался за малым — как уничтожить Ключ? Стали искать способы. Первое предложение Лобстера — спрыснуть «эту штуку» коньячком — вызвало в компании взрыв здорового веселья. Ларри предложил шарахнуть по Ключу чем-нибудь потяжелее. Ничего тяжелого в доме не нашлось, даже молотка не было, подвернулась только кочерга. Достав Ключ из ящика, Крис положил его на один из стульев. Бил Ларри — сначала один раз, а потом еще раза три-четыре. Звон поднялся на весь дом, но когда Ключ осмотрели, никаких повреждений на нем не обнаружилось. Тогда Чарли осенило использовать вместо кочерги хлитс; в результате опыта стул оказался разрезан на несколько аккуратных частей, пострадала также часть пола; Ключ, хоть и упал, остался совершенно невредим, несмотря на то что хлитс не давал промашек. Потом Крис предложил бросить Ключ в огонь, но сам этого сделать не смог, и его идею осуществил Ларри. Минут через двадцать Ларри выгреб Ключ из очага с помощью все той же кочерги — новеньким, сияющим и даже ничуть не обгоревшим. Кроме того, при прикосновении он оказался холодным.
— У тебя тут нет поблизости ядерного реактора? — серьезно спросил Ларри. Реактора поблизости не имелось, а из неиспробованного оружия у них осталась только «паралитическая» слега Криса, которая была бесполезна, поскольку не являлась оружием уничтожения.
Мысль забросить Ключ в трясину принадлежала Лобстеру, и поначалу ее восприняли с юмором. Но когда выяснилось, что уничтожить Ключ им не удастся и единственный выход — спрятать его понадежнее — так, чтобы не найти концов, чтобы его как бы не стало, — все согласились, что лучшего места, чем трясина, и придумать нельзя. Вряд ли это остановит Игру, но будет их первым шагом на пути к тому, чтобы ее испортить. К осуществлению замысла решили приступить назавтра, а до утра немного отдохнуть.
Стали укладываться: Чарли устроилась на кровати рядом с Ником, для остальных хозяин расстелил на полу одеяла. Не успели лечь, как с болот донесся хор хлюпающих звуков, словно там топала по воде целая армия. Хорошо, что окна в доме были расположены высоко — снаружи не дотянуться. Потом раздался удар в дверь — раз, еще, и в конце концов в нее стали размеренно барабанить. Крис направился к содрогающейся двери, взяв слегу у косяка, обернулся к гостям:
— Вы ложитесь, я могу задержаться. — Подойдя к двери, приказал: — Резко!
Дверь распахнулась, как от удара ногой, при этом зашибив кого-то с той стороны — донесся грохот. Крис вышел, и дверь захлопнулась за его спиной.
После его ухода Ларри вновь сел за стол.
— Спите, а я подежурю. Мало ли что тут еще… бродит.
Лобстер, принявший коньяка вдвое против остальных, захрапел почти моментально. Чарли еще поворочалась, но усталость брала свое: вскоре она затихла. Ларри за столом позевал немного, пододвинув к себе ящик, произнес:
— Ключ.
Сказал, заранее зная, что ящик ему не откроется. Но створки бесшумно разошлись. Какое-то время Ларри сидел, в раздумье разглядывая Ключ. Потом осторожно вынул его из ящика, взвесил на руке и огляделся…

Глава 5

Группа: 4-95/ND.
Пройдены участки: 19, 52.
Расход времени — 13/7.
В активе — Ключ Времени.
Вероятные действия — ход на участок 117.

Здравствуйте, бабушки, ваш расчет верен!
Здравствуйте, бабушки, ваш взгляд гасит пламя!
Здравствуйте, бабушки, вы всегда у двери,
Но кто вам сказал, что вы вправе править нами?

Ларри проснулся от звуков: невнятный шум, разговоры, шаги. Проснулся, как и заснул — сидя за столом, уронивши голову на руки.
— С добрым утром! — приветствовал его пробуждение мальчишеский голос. Ларри выпрямился, осматриваясь. Из окон лился тусклый свет, все уже встали: Лобстер сидел у окна, Ник мотался по комнате, Чарли не иначе как была в ванной — оттуда доносился шум воды, Крис готовил завтрак.
Ящик на столе отсутствовал.
Ларри зыркнул по сторонам более внимательно, напоследок заглянул под стол.
— Я его убрал в сумку, — Крис кивнул в сторону двери на заплечную сумку, висящую на гвозде. — Ты собирайся пока. Сейчас позавтракаем и сразу пойдем.
Ларри еще раз огляделся, размышляя спросонья, что бы ему собрать.
— А тебе уже Чарли собрала — вон! — Ник радостно указал пальцем.
Ларри перевел взгляд на кровать, где лежал туго набитый рюкзачок. Тут и сама Чарли не замедлила появиться на пороге ванной — босиком и с мокрыми волосами, но все-таки, к облегчению Ларри, одетая: в штаны и в рубашку — не супер, но для болота сойдет. Обойдя вокруг Ларри и чмокнув его в щеку, она уселась рядом и занялась добыванием еды из пластикового пакета. Ларри обернулся к Крису:
— Не найдется для нее обуви на выход? «Выход», конечно, предстоял не на Бродвей, а в такую слякоть, что не всякие ботинки выдержат. Но не босиком же ей по болотам лазить?
— Подыщем что-нибудь, — согласился Крис, усаживаясь.
Все самое важное было уже вчера рассказано, основное решение принято, настроение у всех было собранное, решительное. Поэтому завтрак прошел в сосредоточенном молчании, как и последние сборы: Ник пополнял карманы новыми «сокровищами» (пробки, кольца с банок, горсть маслин, пакетик конфет); Лобстер, обзаведшийся сумой, прибрал в нее оставшуюся с вечера бутылку (коньяка с утра в закрома не поступало); для Чарли нашлись вполне приличные сапоги — к сожалению, размерчика на два побольше, но надеть их ей, кривись — не кривись, пришлось; Ларри произвел поверхностную ревизию в своей сумке, интересуясь, чем полезным его нагрузили в дорогу. Из полезного он обнаружил две банки консервов и бутылку газировки; остальное содержимое составляло дамское барахло, не уместившееся, как видно, в сумку к Чарли. Уже на выходе он прихватил от двери свою слегу — чем черт не шутит, вдруг и она «паралитическая»? А если и нет, то все равно лишней на болоте не будет.
Болота встретили их величавым безмолвием. Стоячий сырой воздух пах гнилью, поднятой с глубин, больше ничто не говорило о ночных похождениях местных утопленников. В болотном пейзаже тоже можно найти свои прелести, при условии, конечно, что из него не лезут мертвецы и обозреваешь его при этом с какой-нибудь сухой возвышенности. Мертвецы все до вечера попрятались, а сухая возвышенность — сиречь крыльцо — очень скоро осталась позади вместе с домом, основательным деревянным коробом на сваях, как выяснилось в отсутствие тумана.
— Где здесь у тебя самая что ни на есть надежная трясина? — обратился Ларри к Крису.
— Трясин вокруг хватает.
Тогда Ларри поглядел на Лобстера:
— Отец, что скажешь? В какой стороне тут может быть твой «прямлаз»?
— Дак… Не знаю я! — смутился Лобстер. — Какой он мой, я его и в глаза не видел, пока вы не приехали. Не было его до вас!
— Ага, — прищурился Ларри. — Без нас, говоришь, его там не было?
Лобстер уверенно кивнул. Ларри повернулся к Крису:
— А ты тут не встречал нигде такой железной таблички с надписью?
Крис покачал головой:
— Я здесь все окрестности облазил, ночью могу пройти. Ручаюсь, что на ближайшие километры никаких табличек нет.
— Ну тогда, дед, веди! Сдается мне, что твой «прямлаз» сам скоро тебя найдет.
Крис хотел, как и вчера, подхватить на руки Ника, но тот заартачился: настроение у него сегодня было самое героическое; оказалось, что он и впрямь вполне способен идти наравне со всеми и даже наслаждаться при этом жизнью: срывать по ходу дела разнообразную болотную растительность, пугать лягушек и даже вылавливать кое-что из резвящейся под ногами мелкой живности.
Шли долго. Дом давно уже утоп в зыбком горизонте, солнышко скрылось за тучами, а болота не только не думали кончаться, а становились как будто бы все более зыбкими. Не принимая во внимание все эти нюансы, беды ничто не предвещало:
Крис молча шагал вперед, и это ободряло идущих следом, поскольку значило, что он уверен в себе и знает дорогу сквозь любую трясину, а сами окружающие топи были компании вроде бы даже на руку, поскольку соответствовали их генеральному замыслу: утопить в самой непролазной из них вражескую Вещь — ценный Ключ неизвестно от чего. Но очень ценный — это было ясно без исключения всем, кому довелось его увидеть: реяла вокруг Ключа незримая, но ощутимая неким шестым чувством энергия. Так что, по логике, им полагалось бы беречь его, лелеять пуще глаза и никому не отдавать — тем паче что именно такие желания зарождались в груди помимо воли при одном только взгляде на Ключ. Но ведь они поставили себе задачей действовать в этой Игре против логики — и сейчас, и, по возможности, в дальнейшем. И доказали свою решимость еще вчера, пытаясь его уничтожить.
Знаток здешних топей что-то не торопился расставаться с Ключом, и Ларри сам начал присматривать подходящую трясину. Все говорило о том, что главная и самая зыбучая трясина еще впереди и прямиком в нее-то они и движутся.
Крис изредка останавливался, поджидая Чарли, которая шла прямо за ним, говорил ей что-то, она отвечала негромко, порой смеялась. Чем дальше, тем меньше все это нравилось Ларри. Наконец, увидев, как Крис, в очередной раз остановившись, дал ей цветок, Ларри не выдержал и, рискуя провалиться в топь, широким шагом обошел мальчика, догнал Чарли.
— Дай-ка его сюда, — Ларри, остановившись перед ней, протянул к цветку руку. Он не собирался изображать из себя Отелло; раз беллетрист до сих пор ничего не понял, значит, настала пора ему объяснить, если понадобится — и на зубах. Чтобы, раз уж они теперь в одной команде, сразу навести полную ясность во взаимоотношениях между ее членами.
— Зачем? — спросила Чарли, отводя руку с цветком, поднесла его к носу и понюхала с мечтательным выражением.
Ларри пришел в ярость: схватив ее за руку, державшую цветок, он дернул так, что Чарли едва удержалась на тропе. Ему уже было плевать, что на другой ее руке притаился хлитс, он просто о нем забыл, и она, впрочем, тоже. Некоторое время они так и стояли молча, лицом к лицу, сцепившись взглядами. Подоспевший Лобстер не решился между ними встрять. Ник был занят изучением пойманной только что большой лягушки, может быть, даже жабы. Крис обернулся, заметил сложившуюся позади напряженную ситуацию и повернул назад; разумеется, он хотел вмешаться, и, само собой, вряд ли все это кончилось бы дружескими рукопожатиями.
В это время над болотом прокатился жутковатый низкий звук, тягучий и переливчатый — длинный вопль угрозы, боли и тоски. Звук этот не то чтобы разрядил обстановку, а переключил на себя всеобщее внимание. Ник с испугу выпустил жабу на волю, она хлюпнулась в родную жижу и стала торопливо отгребать подальше. Лобстер, как и все, оглядываясь, автоматически потянулся в сумку за бутылкой. Звук тем временем понизился до пределов восприятия и завершился шероховатым хрипом, вызывающим ассоциации со сдвигаемой могильной плитой. И стало оглушающе тихо.
— Ну вот что, — начал Ларри, обращаясь к Крису, но при этом пристально разглядывая горизонт. — В трясину мы уже забрались по самое «не могу», дальше некуда. Либо ты сейчас бросаешь Ключ, либо забирай свой ящик и вали с ним домой. На «прямлаз» мы и без тебя выйдем и с тварями здешними как-нибудь разберемся.
— Ты, что ли, разберешься? — усмехнулся Крис, окидывая Ларри скептическим взглядом. Уколол в больное: Ларри и впрямь сражаться с тварями было нечем, кроме слеги, скорее всего никакой не паралитической, а самой обыкновенной. Неизвестно, чем закончилось бы для Криса дальнейшее развитие этой темы, но тут в беседу вклинился мальчишка:
— Смотрите, падает!
Хоть всем и недосуг было на него отвлекаться, тем не менее все посмотрели в ту сторону, куда он указывал пальцем.
— А вот и он, родимый, — Ларри подмигнул Лобстеру.
С небес, как можно было ожидать по высказыванию Ника, ничего не падало: металлический указатель стоял, покосившись, среди болот и действительно находился как бы в состоянии падения — вперед и немного вбок.
— Ну, беллетрист, решайся! — подзадорил Ларри, пришедший в отличное настроение, хотя радоваться было пока рано: «прямлаз» хоть и нашелся в полном соответствии с его предсказанием, но еще неизвестно было, куда он приведет.
Над болотом вновь возник звук; родился из ничего, как тихий плач, резко надвинулся, оглушив низким ревом, а потом так же резко сошел на нет.

Предыдущая страница 6 Следующая страница


7 Мария Симонова

— Здоровое что-то, — тихо сказал в наступившей тишине Лобстер.
Чарли поежилась, обхватив себя за плечи: в памяти возник грандиозный осьминог. «Могут ли грандиозные осьминоги жить в болотах?..» Конечно, у команды имелось достаточно оружия, чтобы расправиться с кем угодно, в том числе, если придется, и с осьминогом. Неприятным было повисшее в воздухе ощущение опасности — неизвестно какой и неизвестно откуда.
—Кажется, нам пора, — Ларри многозначительно поглядел на Криса.
Но взгляд последнего был устремлен к горизонту, рука сама собой стягивала с плеча сумку, а губы шевелились, повторяя:
— Не может быть…
Там, куда глядел Крис, на желтовато-сером фоне болот двигалось что-то черное: оставаясь почти на одном месте, оно в то же время равномерно подскакивало и при этом с каждым мгновением росло. То есть скорее всего приближалось. А еще вернее — шло по следу. Ни у кого не возникло сомнений, по чьему.
— Здоровое… — повторил Лобстер с дрожью в голосе, обеспокоившей его самого; давно уже он не испытывал робости перед неведомыми тварями, будь они величиною хоть с дом, хоть с целый квартал. «Напустило, окаянное, заранее ужаса своими завываниями», — подумал Лобстер, оглядываясь, и понял, что не одного его напугало сие явление: все члены бесстрашной команды торопливо двинулись по направлению к табличке — вслед за Крисом, достающим на ходу из сумки ящик с Ключом. Достал и, почти не глядя, отшвырнул его в сторону, именно отшвырнул, как отшвыривают что-то ненужное или, наоборот, самое дорогое, словно рубят наотмашь — резко, не глядя и не думая, не позволяя зародиться сомнению, отрезая себе пути назад.
Остальные, проводив взглядами ящик, поспешили за ним. Даже Ник оглянулся посмотреть, что там такое шлепнулось в тину: судя по звуку, это могла быть какая-нибудь царевна-жаба. Потом дернул Чарли за руку:
— Чар, что он выкинул?
— Ключ, — уронила Чарли.
— От своей избушки?.. — удивился Ник. Темное пятно надвигалось, обретая постепенно очертания зверя — с желтыми, человечьей формы глазами и кроваво-красной зубастой пастью. Глаза и пасть светились на угольно-черном фоне, о породе животного можно было пока сказать только, что оно четвероногое. Несмотря на крупные размеры, зверь не проваливался в болото, а словно летел над ним, едва касаясь поверхности подушечками лап. И все более слышным становилось тяжкое хриплое дыхание, словно животное дышало в микрофончик.
— Собака Баскервилей, — процедил Крис, прибавляя шагу.
— Признавайтесь, кто из вас Баскервиль? — блеснул познаниями Ларри, едва за ним поспевая.
— Лобстер! — крикнула, бледнея, Чарли. Нет, она не подозревала Лобстера в том, что он тайный Баскервиль. Просто позвала его и велела: — Говори «прямлаз»! Прямо сейчас!
Лобстер послушался. «Труба», ко всеобщему облегчению, явилась: прямая, изумрудная, покоящаяся днищем на грязи — словно спокон века здесь лежала. Все ринулись к ней, вот только мальчишка оступился и упал в топь — прямиком в ту самую, что поглотила только что ящик с Ключом. Чарли с Лобстером схватились было вместе его вытягивать. Чарли на мгновение обернулась и выпрямилась, отпуская руку мальчика: ей пришлось задрать голову, чтобы взглянуть на морду зверя — пожалуй, это и впрямь была собака. И останавливаться эта собака явно не собиралась: хотела, наверное, слямзить добычу одним махом, прямо «на скаку».
Чарли, стоявшая первой на пути зверя, резко повела левой рукой. Хлитс с шелестом рассек прохладный воздух всего в нескольких сантиметрах от оскаленной пасти — не промахнулся, просто очертил перед зверем незримую предупредительную черту. И тот, похоже, понял — отвернул морду, хотя остановиться уже не смог, пересек незримую границу лапами, тут же получил по ним удар и еще один — поперек груди. Чарли немного воспряла духом, хотя хлестала пока еще не со злостью, а с брезгливым ужасом — так отгоняют тряпкой агрессивную рогатую скотину. Зверь упал на бок, но почти сразу вскочил — не проваливаясь, словно был резиновым; лапы и грудь его, к удивлению Чарли, были целы, хотя и кровоточили. Тогда она принялась хлестать — беспрерывно, чтобы не дать ему опомниться и прыгнуть, с каждым взмахом все более свирепея: морда, шея, грудь, морда, шея, грудь, морда, морда, морда…
Когда ее дернули сзади за рубашку, громадный пес уже упал и катался по трясине, как огромная черная цистерна, корчась и прикрываясь по-человечьи лапами. Все это зверь делал молча.
Дергал Чарли Лобстер — одной рукой, а другой прикрывал себе рот, чтобы не истребить нечаянно свой «прямлаз». Остальные, в том числе и грязный по самые подмышки Ник, уже стояли у входа. Ник взмахнул победно руками, над болотами разнесся его тонкий, срывающийся крик:
— Подохни, дурак!
Чарли, уже оттаскиваемая Лобстером, хлестнула еще раз, и зверь наконец взвыл — отчаянно, жутко И на таких убойных децибелах, что можно было только удивляться, как это Чарли вместе с Лобстером не отбросило силой звука к самой «трубе» и не понесло по ней кувырком заодно с остальной компанией. Возможно, вой и подталкивал их в спины, да уж наверняка подталкивал и продолжал преследовать их в «тоннеле».
«Труба» оказалась куда длиннее, чем в прошлый раз, еще бы — ведь тогда они преодолевали ее в машине. Прибитая зверюга могла в любую минуту кинуться за ними вдогонку в иные, неизведанные пока еще края; этой твари точно не место было в неизведанных краях, где и своих монстров наверняка имелась чертова уйма на душу населения.
Сиреневая мгла приближалась; вот уже нырнул в нее Крис, прыгнул с разгона мальчишка, доковылял, задыхаясь, и приостановился у края Лобстер — вроде бы передохнуть, на самом же деле чтобы пропустить вперед оставшихся: боялся Аарон, что без него «тоннель» сразу исчезнет и непонятно, куда тогда денутся те, кто останется в нем, не успев добежать. Чарли, задержавшись рядом с Лобстером, впервые оглянулась — не гонится?.. Позади был только Ларри, замыкающий отряд, за его спиной — пустая «труба», залитая изумрудным светом.
— Заманить бы его сюда да схлопнуть! — сказал Лобстер, окидывая «тоннель» задумчивым взглядом.
Ларри покосился назад:
— Специально ждать не будем. — И подтолкнул их в спины: — Пошли!
Шагнув в дымку, Чарли сразу ощутила новые запахи: земли, увядания и ночи. Прохладный ветерок погладил щеку. Облака расползлись, лунный свет пролился на покосившиеся кресты и потрескавшиеся надгробные плиты, разбросанные кругом, куда ни глянь. Ларри произнес, невольно понижая голос почти до шепота:
— Попали…
— Вроде кладбище… — Крис с сомнением смотрел на остальных — не мерещится ли, мол, одному мне сия печальная картина?..
— А в нем упокойники, — кивнул Лобстер, в то же время запуская руку в свою суму. — Это небось похлопотнее твоих болот будет.
— Щас мертвецы полезут! — обрадовался Ник, предвкушающе копаясь в карманах. Одна Чарли промолчала, только нервно сжала кулаки.
Они немного постояли в тишине; усопшие что-то не торопились покидать уютные могилы. Возможно, выжидали, пока живые расслабятся, чтобы сразить их внезапным появлением. А может быть, наоборот: внезапное появление пятерых живых ночью на заброшенном кладбище испугало здешних старожилов.
Компания тронулась в произвольном направлении меж крестов, надеясь рано или поздно выбраться — все равно куда, лишь бы подальше от мест упокоения. Через несколько шагов Лобстер, оступившись, чуть не провалился в яму, оказавшуюся могильным провалом. Почти тут же глазастый Ник объявил разочарованно, указывая на плиту:
— А мертвецов-то дома нету!
Плита действительно была до половины сдвинута. Они стали внимательнее смотреть под ноги, а также по сторонам и очень скоро убедились, что кладбище пустует в полном смысле этого слова, поскольку заброшено не только людьми, но и своими коренными обитателями — покойниками. Обходя памятники, кресты и разрытые могилы, компания держала путь на замаячившую уже впереди кладбищенскую ограду. Достигнув наконец загородки и без труда ее преодолев, они оказались в редколесье, через которое им пришлось пробираться в надежде выйти на дорогу. Сквозь верхушки деревьев глазела полная луна, и казалось вполне реальным, что именно в этом лесу бродят мертвецы, сбежавшие с кладбища. Ларри, как и Крис, не расставался со слегой, хоть в лесу она была только помехой: ощущение под рукой чего-то, похожего на кол, значительно прибавляло бодрости духа.
На дорогу они так и не вышли, зато наткнулись на забор — высокий, но совершенно не отвечающий основному предназначению — огораживать вверенную ему территорию от посторонних. Через данный забор любая посторонняя личность могла запросто перебраться, цепляясь за разные загогулины, они же украшения, покрывавшие его снизу доверху. Сама собой отпадала необходимость решать, в какую сторону идти вдоль забора в поисках ворот.
За забором продолжался лес, однако вскоре измученной команде удалось обнаружить в лесу долгожданное обиталище человека, то есть дом, трехэтажный, сложной архитектуры, весь в замысловатых перильчиках и балкончиках, погруженный во мрак, что было не так уж удивительно для ночного времени. О том, что дом может быть уже захвачен мертвецами, сбежавшими с кладбища и запросто перелезшими через удобный забор, никому думать не хотелось.
В окна не полезли: они не мертвецы, для них существуют двери. В поисках дверей двинулись вдоль стены, и, когда завернули за угол, стало окончательно ясно, что дом не пустует: в одном из нижних окон горел свет — мягкий, успокаивающий, слегка приглушенный кружевными занавесями. Ларри, подкравшись, первым заглянул в окошко: прежде чем наведываться в гости, нелишне узнать, к кому идешь, и разведать кстати, какие сюрпризы поджидают тебя со стороны не подозревающих пока еще о тебе хозяев.
Небольшая комната была освещена светом свечей, за столом в большом старинном кресле расположился сухой седенький старичок благообразного вида и в очках. Он что-то писал; что удивительно — на обыкновенном листе бумаги, ручкой. То и дело старичок отрывался от писанины, задумчиво откидывался в кресле и подносил к губам длинный бокал, налитый густым темно-красным вином. Глотнув, старичок вновь брался за ручку.
Все подошли и стали глядеть в комнату: даже мальчишка, взобравшись на какую-то архитектурную загогулину, сунул нос в окошко.
— Подозрительный какой-то дед, — высказался Ларри.
— Кто теперь не подозрительный… — вступился Крис за безобидного с виду старика.
— Образованный, — вздохнул Лобстер.
— Еще один писатель, — усмехнулся Ларри и направился дальше вдоль дома, бормоча под нос: — И где же в этом шедевре архитектуры находится дверь?..
Парадные двери обнаружились за следующим углом и оказались открытыми: замок и вся электроника были вырваны с корнем — сбоку темнела дырка с торчащими проводами.
Ларри первым переступил порог, прошел через темную прихожую, миновал гостиную, слегка подсвеченную из окон голубоватым лунным светом, затем полукруглую комнату с дверями, коридор. Здесь было бы темно, хоть глаз коли, если бы из-под двери слева не пробивался слабый свет. Ларри подошел к ней, бросил через плечо попутчикам, следовавшим позади:
— Стучаться будем?
Совершенно неожиданно из-за двери донесся старческий голос:
— Убирайтесь!
После чего Ларри решительно вошел, а вслед за ним не менее решительно ввалилась остальная компания.
Старичок разглядывал незваных гостей с некоторым раздражением. Его стол располагался налево от двери, в стене напротив был выложен маленький камин, в комнате с закрытыми окнами было душно, пахло свечным чадом. Перед камином стояло два маленьких кресла, ближе к двери помещался миниатюрный диванчик, пол в комнате покрывал длинноворсовый ковер, нуждающийся в генеральной чистке.
— Вы хозяин этого дома? — с места в карьер спросил Ларри тоном налогового инспектора, приступающего к профессиональным обязанностям.
Старичок высокомерно задрал подбородок:
— С кем имею?
— А ты-то сам, собственно, кто такой? — уже совершенно по-хамски спросил Ларри и, развернув от камина кресло, по-хозяйски в него уселся. Мальчишка тут же плюхнулся на диван и забарахтался в подушках; рядом с ним опустилась Чарли и моментально «потонула в пуху». Крис присел сбоку на валик, а старина Лобстер занял второе кресло у камина, стянул с ног еще мокрые после болота ботинки и установил их на решеточку у негорящего камина: мы, мол, тоже культурные.
Старичку было ясно дано понять, кто теперь контролирует ситуацию. Он медленно поднялся и, уперевшись кулаками в стол, заговорил фальцетом, чеканя слова: во-первых, он хозяин этого дома — профессор истории и обществоведения Всемирного Университета Педагогики Леонард Кукол. А во-вторых, он вампир — да-да, самый настоящий вампир, и если гости не покинут его дом сию же секунду, то он сумеет им это доказать.
Пока старик распинался, Ларри поднял слегу, брошенную им перед тем на ковер рядом с креслом, осмотрел ее, уделяя особое внимание грубо заточенным концам, и, удовлетворенный, демонстративно положил ее перед собой на подлокотники.
— Это у вас не осина, — презрительно бросил старичок, покосившись на слегу.
Ларри озадаченно почесал в голове:
— Может, проверим?..
Профессор, поджав губы, опустился с достоинством в свое кресло.
— Да ты не с кладбища ли соседнего будешь? — блеснул догадкой Лобстер, под влиянием угроз доставший из сумки бутылку и под впечатлением от услышанного разок уже к ней приложившийся: бороться с нечистью ему приходилось не раз, но чтобы вот так по-светски вести беседу…
— Если бы вы видели живых мертвецов, то не задавали бы глупых вопросов! — Старичок, хоть и старался держаться надменно, заметно нервничал.
— Я, мил человек, и не такое видел, — вздохнув, с достоинством ответил Лобстер. — Да кто ж тебя знает, может, ты свеженький?
— Вы не волнуйтесь, — заговорил Крис с ноткой сочувствия в голосе. — Вы, насколько я понимаю, оказались в беде и началось все это не слишком давно…
Что-то человеческое промелькнуло во взгляде профессора. Он кивнул.
— Дело в том, — продолжал Крис доверительным тоном, — что мы все оказались в нелегком положении. Мы будем признательны, если вы расскажете нам свою историю. Поскольку вы ученый, ваш взгляд на события может оказаться наиболее ценным и приблизить всех нас к разгадке истины.
— Если б только это было возможно! — вскричал профессор воодушевленно, похоже, что Крис выбрал к нему наиболее правильный подход: поистине, доброе слово и вампиру приятно.
Итак, глотнув красной жидкости из бокала («Кровь, — догадались все, и еще хором подумали: — Интересно, чья?..»), профессор стал рассказывать. Он начал с самого начала, а именно с того, что около двух месяцев назад Землю потрясла серия грандиозных тектонических сдвигов, подобных, видимо, тем, что погубили когда-то динозавров. Однако на сей раз причиной катаклизмов был не метеорит, а некая энергетическая субстанция неизвестной пока еще человечеству природы. Изменив непостижимым образом геологию Земли, эта таинственная космическая сверхсила умудрилась не только сохранить на «планете» жизнь, но и поддерживать ее в стабильном состоянии, так что шапки полюсов не тают, континенты не гибнут в огне и не погружаются под воду и общие погодные условия, как это ни удивительно при столь глобальных геологических бедствиях, остаются прежними. На фоне перемен космического масштаба произошел ряд более мелких, но в каком-то смысле и более глубоких воздействий на биосферу Земли, самым важным из которых лично он, профессор Кукол, считает включение некоей программы, заложенной в геном человека, — программы, превращающей его в вампира. Причем, как это ни абсурдно, но, опираясь на факты, можно уже утверждать, что самопроизвольно программа включилась исключительно в мозговых структурах, на момент вторжения фактически не действующих и подвергшихся разложению и даже тлению, то есть в бренных человеческих останках. Живой мозг принимается за раскручивание программы «Вампир» только под воздействием вируса, получаемого при укушении носителя этого мозга, то есть живого человека мертвым или уже укушенным. Таким образом, очагами всеобщей повальной эпидемии стали кладбища, а вернее, усопшие родственники, не подвергнутые своевременно кремации и явившиеся с этих кладбищ обратно домой. Нет-нет, самого профессора заразили не его покойные родственники, поскольку все они были похоронены за городом, вблизи семейной усадьбы, и до профессора добрались с некоторым опозданием. Его покусали собственные студенты-вирусоносители на процедуре переэкзаменовки, назначенной в вечерние часы, причем укушен он был, в отличие от большинства заразившихся, неодноразово, а как минимум в двенадцати местах, отчего вирус подействовал на него особенно быстро и бурно: едва успев дойти до деканата и подать двенадцать заявок на отчисление, он внезапно потерял голову и, стыдно вспомнить, укусил проректора, замдекана и к ним еще двух лаборанток, после чего, немного придя в рассудок, вернулся к себе в аудиторию и самолично злорадно перекусал оставшихся нерадивых студентов, запуская их по одному и потом выбрасывая пинком через заднюю дверь: такого прилива сил и подъема настроения профессор не ощущал в себе уже лет сорок. Он и теперь, несмотря на свой немощный облик, весь полон энергией, однако тот день — то есть вечер — вспоминается ему с особым удовольствием.
Итак, возвращаясь к теме: остановить эпидемию оказалось невозможно, поскольку она имела совершенно лавинообразный характер, и те, кто мог бы заняться спасением человечества, не успев еще толком ничего понять, уже оказывались укушенными. Всеобщее поголовное кусание заняло всего несколько дней, вернее, несколько ночей, пока зараженными не оказались, предположительно, все носители разума, населяющие «планету», за исключением, быть может, нескольких особей или групп (тут профессор сделал маленькую паузу, окинув острым взглядом слушателей), отделенных от общества волею судьбы или обстоятельств. Однако обращение этих единиц на общую стезю — дело времени. Очень скоро обнаружилось, что огромный участок земной площади странным образом изолирован от остальной Земли, поэтому профессор говорит про обстоятельства на всей «планете» лишь предположительно.
Что же касается общества, проживающего на данном участке, то, поскольку абсолютно все его члены стали вампирами, возникшие поначалу смуты и беспорядки постепенно сошли на нет, и жизнь, что любопытно, вошла почти в обычную колею, претерпев лишь ряд необходимых изменений: из дневной она полностью превратилась в ночную, а в магазинах наряду с винами и напитками стала в огромных количествах продаваться суррогатная кровь, в производство которой включились все без исключения пищевые комбинаты, запустив широчайшую рекламную кампанию: сладкая, соленая, газированная, слабо — и сильноалкогольная, с мятным, клубничным, миндальным и банановым ароматами, с адреналином и без, с антителами и без, красная, черная, зеленая и голубая, грошовая и безумно дорогая — на любой, самый бедный и самый взыскательный вкус. Профессор в своем институте получил строгий выговор с занесением и потребовал общего собрания преподавательского состава, на котором и доказал блистательно, продемонстрировав все двенадцать укусов на своем теле и медицинскую справку к ним, что его действия явились лишь следствием переизбытка вируса в крови. Напротив, действия кусавших его студентов были сознательным актом мести за его, профессора, всем известные строгость и неподкупность. И профессор вновь потребовал отчисления из высокогуманного института этой дюжины кровососущих негодяев. Поначалу его поддержали, не возражал даже укушенный им лично замдекана, но потом подключились влиятельные родители, в ход были пущены, в чем профессор не сомневается, тайные интриги и подкупы, в результате чего кровавая шайка осталась учиться дальше под личную ответственность проректора, а он, профессор Кукол, доказал еще раз всем свою принципиальность, оставив родной институт, ставший гнусным вампирским гнездом, и удалившись к себе в имение, где занялся в одиночестве важнейшим сейчас для человечества делом — засел за научный труд, исследующий причины последней глобальной катастрофы и экстраполяции ее возможных последствий на ближайшее тысячелетие. Хотя труд его пока еще в самом начале, но кое-какие сенсационные выводы очевидны уже теперь, как-то: сила или энергия, завладевшая «планетой», разумна, все учиненные ею на Земле преобразования имеют под собой какую-то цель, поскольку энергетические затраты на перестройку «планеты» и ежесекундное поддержание ее в стабильности не поддаются человеческому осознанию.
Профессор с достоинством поклонился, давая понять, что закончил. Было очевидно, что он стосковался по кафедре и теперь, толкнув невеждам сенсационную речь, страдает без заслуженных аплодисментов со стороны завистливых коллег. Атмосфера душной институтской аудитории зависла в воздухе. Крис, прежде чем заговорить, прокашлялся, подобно ученому мужу, собравшемуся открыть научную полемику.
— После всех этих событий вам не приходилось находить здесь, в доме, или еще где-нибудь странных вещей непонятного назначения?..
Кукол рассеянно пожал плечами:
— Я мог бы сделать вам целый доклад о вещах: одни из них стали мне теперь непривычны, другие враждебны, некоторые обнажили свою суть. Я сам превратился в странную вещь непонятного назначения! Я не всегда в состоянии понимать и контролировать сам себя. Поглядите, в каких условиях я работаю! — Он махнул рукой на канделябры — пламя свечей заколыхалось. — По-вашему, это духота, смрад, копоть? А я наслаждаюсь! Или вот, взгляните на это! Чем вам не странная вещь? — Он схватил со стола перьевую ручку, продемонстрировал слушателям и кинул ее обратно. — Я стащил ее из-под стекла в историческом музее в самый разгар смуты. Да, стащил — ручку и еще многое другое и, стыдно признаться, получил от этого колоссальное удовольствие!
Крис деликатно кашлянул:
— А эти ваши родственники, с кладбища… Они что, тоже здесь квартируются?..
Старичок, пригубив крови, отвечал с горечью, что усопших родственников он отправил жить в город, на свою собственную квартиру. На днях и переехали.
— Эк нам повезло, — вздохнул с облегчением Лобстер. Не по душе ему было вновь якшаться с мертвецами, да еще с чьими-то родственниками. Не по его профилю — с чудовищами как-то привычней.
— Это не нам, это им повезло, что вовремя унесли ноги, — назидательно сказал Ларри и обернулся к профессору: — А кстати, машина у тебя имеется?
— Поймите нас правильно, — вежливо сказал Крис. — Мы уже сделали кое-какие выводы о происходящем, наметили свой план, и, чтобы действовать успешно, нам необходимо обследовать территорию, может быть, побывать в городе… Если у вас есть летательный аппарат или машина…
— То мы вынуждены будем ее реквизировать, — перебил, ухмыляясь, Ларри. — На нужды человечества — без возврата.
Профессор приподнял бровь:
— Вы собираетесь спасать человечество? Вы? — Он, кажется, хотел засмеяться, но возмущение пересилило. — Да вы отдаете ли себе отчет?..
— Отдаем, отдаем, — заверил Ларри. Дед окончательно распоясался.
— И для этого вы собрались посетить город? — истерически воскликнул он. — А понимаете ли вы, что остались, быть может, последними неинфицированными людьми на этой «планете»?
— Вот именно, — сказал Крис.
— Ну уж это ты хватил… — проворчал Лобстер, любовно поглаживая свою бутылку.
— А как вы догадались, что мы нормальные? — подала голос Чарли из глубины дивана.
— Догадался?! — вскричал профессор, блеснув великолепными белыми клыками. — Да я почуял вас, когда вы еще только лезли через мой забор! — Он поймал ее удивленный взгляд в сторону окна. — Да-да, несмотря на стены, двери и закрытые окна! Живая, свежая, горячая человеческая кровь, насыщенная адреналином! А не эта химическая подделка, от которой ноет желудок, троится в глазах, а наилучшие для работы предутренние часы омрачены тяжелым похмельем! — С этими словами старичок схватил бокал и, расплескивая суррогатную кровь, швырнул его в сердцах через всю комнату. Бокал просвистел между Ларри и Лобстером, влетел в камин и разбился там о заднюю стенку. — Так вы намылились в город?! — продолжал орать старичок, уже вовсю сверкая клыками. — Да вас там разорвут на клочки, растащат на молекулы, на кровяные тельца! Прошли времена банальных укусов в подворотне, когда живые шлялись еще повсюду толпами! Весь город сбежится, чтобы урвать себе хоть капельку крови на острие клыка!
— Ладно, ладно, потише, — осадил его Ларри, взявшийся во время этой зажигательной речи двумя руками за слегу. И покосился на диван. — Здесь дети.
Ник подпрыгнул, вскочив ногами на подушку, очевидно, чтобы казаться выше.
— А мы из вас винегрет сделаем!!! — Он запрыгал, придерживаясь за Чарли. — Мы вам так врежем!!! Только молекулы с клыками во все стороны полетят!!!
Вампир поглядел с тоской на мальчика, перевел взгляд на слегу Криса и потянулся к бутылке.
— Кстати, что за город-то? — поинтересовался Ларри.
— Какой город?.. — Кукол отпил прямо из бутылки, глянул на резвящегося Ника и еще раз отпил. — А… Дербянск, конечно.
В наступившей тишине раздался отчетливый клац — это Лобстер, собравшийся было, по примеру старичка, приложиться к бутылке, захлопнул челюсть.
— От те на! Россия, что ли?
— Родина… — произнес Крис мученически. — Что творят, подлецы…
— Ничего себе нас кидает… — почесал в затылке Ларри.
— Могло быть и хуже, — бодро заметил Лобстер. — Какой-нибудь там… Зимбабве.
— Есть еще Антарктида… — пролепетала Чарли, блеснув познаниями в земной географии.
— Так-так-так, — ехидно проскрипел Кукол. — Значит, вы, как я и предполагал, на Земле недавно. Потому и уцелели. Пока. Авария? Или все-таки обычная посадка? Простите мое любопытство, но ведь космические корабли, насколько мне известно, в последнее время на Землю не возвращаются. Разве что изредка — в виде обломков.
— Это долгая история, — отмахнулся Ларри. — Так все-таки, что у тебя с транспортом? Лучше сам показывай, все равно ведь найдем.
— Транспорт вы получите, — разухмылялся профессор во весь свой великолепный вампирский оскал, совершенно не гармонирующий с окружающим этот оскал морщинистым обликом. — Но скажите сначала, чем же вам наш Дербянск не угодил?
— Почему не угодил? Сойдет и Дербянск, — сказал Ларри. — Винегрет, капуста, девочки, шикарные автомобили…
— Будут, будут тебе девочки, — пробубнил старичок. — Гроздьями на шее повиснут…
— Все. Пошли, — оборвал Ларри его пророческий клекот и велел: — Канделябр захвати, у нас с ночным видением проблемы.
Кукол взял подсвечник, и его первым пропустили к двери. Чарли, выходившая последней, на всякий случай захватила второй канделябр.
Вслед за хозяином компания проделала обратный путь по коридору до полукруглой комнаты с дверями. Тут Кукол остановился и осведомился с гнусной усмешкой:
— Так что вам угодно? Кухня, сортир, ванная? Или желаете сразу реквизировать транспорт?
— Сортир! — объявил Ник. Остальные смущенно переглянулись. Ларри кашлянул:
— Показывай.
Профессор стал тыкать пальцем в двери:
— Кухня, столовая, ванная, сортир, гаражи.
Язычки пламени плясали в такт с его движениями, бросая отблески на клык, словно нарочито обнаженный профессором в кривой усмешке, в том же шаманском ритме колебались на стенах длинные тени, порождая в помещении с современным дизайном слабое дуновение жути — древней и паутинистой, с запахом разрытой земли и со стуком гнилых костей о сырую крышку гроба. Это экзотическое дуновение ощутимо сквозило в мир не иначе как сквозь прокол реальности, нанесенный клыком, торчащим изо рта у профессора.
У Чарли зародилось подозрение, что в доме еще прячется кто-то из родственников, поэтому прежде, чем пустить изнывающего Ника в туалет, она первой туда заглянула, подсветив себе канделябром. Единственное живое существо, оказавшееся в. сортире, тоже держало канделябр и испуганно пялилось на Чарли из круглого зеркала над умывальником. На подзеркальной полочке горела свечка. Обернувшись, Чарли кивнула Нику — давай, мол, теперь можно. Сама же открыла дверь ванной.
Ларри тем временем уже подталкивал профессора острием слеги к «гаражной» двери. Тот нехотя повиновался: он не учел в своем вампирском эгоцентризме, что созданный им зябкий колорит будет иметь последствием не слишком вежливое отношение гостей к хозяину.
Профессор и Ларри исчезли за дверью, Крис пошел вслед за ними. Лобстер, чьи запасы коньяка были уже на исходе, отправился на кухню, выдрав предварительно для себя из канделябра у Чарли одну свечку. На кухне стояли еще свечи, и он их зажег. Кухня, в общем-то, оказалась как кухня: длинное помещение с агрегатами, холодильником, мойкой и с буфетом во всю стену. С грязными тарелками, пустыми бутылками и банками от консервов, стоящими и валяющимися повсюду; чего еще ждать от старичка-профессора, к тому же вампира, отправившего недавно в город кучу восставших из гроба родственников, а с ними, видимо, и всю прислугу. В первую очередь Лобстер обследовал содержимое холодильника. На него пахнуло прохладой — холодильник, как ни странно, работал при общей обесточенности.
Тут как раз на кухню явилась Чарли, и они вместе произвели ревизию холодильника, принесшую Лобстеру одни разочарования: ледяные глубины оказались набиты одними бутылками, и на всех этикетках красовалось в разных вариациях слово «blood» (Blood — кровь (англ.)). В морозилке лежали стопкой брикеты, похожие на мороженое, и продолговатый камень, оказавшийся на поверку промороженным куском сырого мяса. Догадавшись, что это, Чарли бросила красный булыжник назад в иней и поскорее захлопнула дверцу морозилки, даже не взяв мороженого, а затем и дверь самого холодильника: ей не доводилось еще видеть столько крови, пускай и суррогатной, что уж говорить про настоящее мясо, которое к тому же неизвестно еще от кого отрезано.
Потом они «прошлись» по буфету, где обнаружили большой запас консервов и початую бутылку «Андре Наллина», тут же принятую Лобстером в ностальгические объятия. Вместе с бутылкой, свечами и продуктами они перебрались в столовую и как раз расставляли все это на столе — большом и круглом, вероятно, семейном, — как вдруг из покинутой ими кухни донесся сдавленный крик, грохот и звон падающей посуды. Мгновенно вспомнив о мальчишке, Чарли с Лобстером ринулись к двери и чуть не зашибли друг друга, а потом Ника, возникшего как раз в это мгновение на пороге — со свечкой в руке и с победно блестящими глазами. Схватив Ника за плечи, Лобстер его ощупал — нет ли телесных повреждений, в то время как Чарли произвела первым делом осмотр его шеи — триллеров она видела достаточно, чтобы быть в курсе, куда первым делом предпочитают кусать вампиры. Ник вырывался, сразив их очень самодовольной и даже несколько артистической фразой:
— Все уже кончено! Я его запер!
— Запер? Вампира? Где? — не поверила Чарли. Ник одарил ее снисходительным взглядом:
— Таракана! Вот такого! — И он торжественно продемонстрировал им свой указательный палец.
— И где же ты его запер?.. — спросила Чарли, с трудом сдерживая улыбку.
— В буфете! — объявил Ник, переводя сияющий гордостью взгляд с Чарли на Лобстера.
— Вот ты его, значит… как… — проговорил Лобстер, потом вроде бы закашлялся, поднеся ко рту кулак, да так и пошел, слегка согнувшись и кашляя, к столу, вернее, прямиком к своей бутылке.
Чарли не выдержала, рассмеялась:
— Ну ты даешь, Ники!
Из проходной комнаты донесся приглушенный звук: за одной из дверей что-то громыхало, будто там кто-то бежал, бухая сапогами. Дверь, ведущая в гаражи, распахнулась, и оттуда, как привидение из шкафа, вывалился профессор: седые волосы всклокочены, одежда помята, очков нет, лоб украшает пара кровоподтеков. Вслед за профессором на пороге возник Ларри. Вид его был сумрачен и гневен, слега была теперь обломана — не иначе как о профессорский лоб. Тот кинулся в столовую, оттолкнув с дороги Чарли и Ника, там он обогнул стол и замер, упершись в него руками, неподалеку от Лобстера, застывшего, не донеся бутылку до рта.
Чарли бросилась к разъяренному Ларри:
— Что случилось?
— Криса унесло, — Ларри по-вампирски оскалил зубы на профессора. Тот отвечал своей демонической кривой усмешкой, обнажавшей один клык, сопроводив ее пожатием плеч.
— Как это?.. — не поняла Чарли.
— Попутным ветром!
Чарли понимающе кивнула — ну, унесло человека ветром, бывает. Теперь все бывает.
— А куда?..
— Сейчас узнаем!..
Профессор, кинув в панике взгляд по сторонам, рванулся к Лобстеру: должно быть, его осенило взять Лобстера в заложники. Но Лобстер оказался не так-то прост: дал о себе знать ежедневный тренинг на монстрах. Он отпрянул, перехватывая бутылку за горло, и заехал ею профессору в зубы. Бутылочное донышко встретилось с вампирскими клыками, раздался хруст, профессор отлетел к стене, ударился, рухнул на пол и остался там лежать. Лобстер, крякнув, поглядел на бутылку: она осталась цела, вот только коньяка из нее пролилось изрядно, что, похоже, больше всего его и расстроило.
— Как ты его! — восхитился Ник, обегая вприпрыжку стол, чтобы взглянуть на поверженного профессора.
Лобстер вздохнул:
— А ты говоришь — в буфете!..
Ларри, подойдя, повернул безжизненную голову профессора концом слеги. Потом отступил на пару шагов, оглядывая пол. Среди небольшого коньячного разлива белели два выбитых зуба. Ларри присел над ними, цыкнул зубом, поднявшись, констатировал разочарованно:
— Не те.
Лобстер подвинул ему по столу бутылку, проворчал обиженно:
— Ну возьми сам, вышиби ему те…
Ларри взял. Лобстер проводил бутылку ревнивым взглядом. Ник закричал, подпрыгивая:
— Чур мне самый большой клык!
— Клыки надо добывать в боях, — поучительно заметил Ларри, прикладываясь к горлышку. Морщась, потянулся к горе консервов.
— Давайте уже поедим, — предложил Лобстер, подвигая и себе банку.
За едой Ларри вкратце поведал историю, приключившуюся в гараже.

Предыдущая страница 7 Следующая страница


Азартные игры высшего порядка 8

Ларри и Крис, выйдя по очереди вслед за профессором, оказались вместе с ним на небольшой площадке, от которой вверх и вниз вела винтовая лестница-эскалатор. Профессор, еще не утративший свой вурдалачий лоск, вопросительно обернулся к гостям.
— Наверх, — распорядился Ларри, указав, как полководец, направление слегой. Поскольку дом был обесточен, пришлось подниматься по лестнице пешком — не бог весть какое упражнение, но требующее почему-то особых усилий, когда под ногами стоящий эскалатор. Наконец добрались до конечной площадки с дверью. Там на стене красовался большой распределительный щиток, изобилующий тумблерами, лампочками и надписями, — это был пульт подачи электроэнергии, в данный момент почти полностью выключенный. Ларри уже потирал руки, намереваясь включить по всему дому электричество. Профессор пришел от его намерения в ужас и, изрядно поубавив спеси, умолил Ларри не трогать пульт, поскольку, дескать, он, сделавшись вампиром, стал плохо переносить электрический свет и использует его только в самых крайних случаях, например для охлаждения консервированной крови, которую в теплом состоянии просто невозможно пить. У Ларри уже начал зарождаться план борьбы с вампирами при помощи электрического света и, возможно, бытовых электроприборов, но тут профессор обмолвился, что он, дескать, и родственников выгнал в город отчасти потому, что те обожали искусственную иллюминацию и всячески использовали электроэнергию в быту: выходило, что неприязнь к электричеству была личной фобией хозяина.
Смягчившись мольбами старца, его затравленным взглядом, полным тоски и жалко оттопыренной верхней губой, они оставили все, как есть. Профессор моментально воспрял, торжественно поднял над головой канделябр и, распахнув дверь, ступил в гараж. Помещение за дверью не было погружено во мрак, поскольку все стены, пол и потолок в нем были усыпаны большими человечьими глазами, плавающими, как любопытные рыбы. Рыбы были разные: карие, изумрудные, васильковые, нежные, строгие и трагические, полные глубины и бессмысленные, с потрясающей красоты радужками со светящимися прожилками, и ко всему еще изредка помаргивающие. В центре разноглазия не сразу был заметен флаер, ступая промежду медленно плывущих глаз, Ларри подошел к нему первым. Это оказался «Додж-Флай» — большой, пятидверный, с вышедшим из моды округлым корпусом, модель старенькая, но надежная. Ларри облокотился о корпус, скептически оглядел стены и поинтересовался:
— Если ты так не любишь свет, почему до сих пор не выключил эту глазунью?
Как оказалось, профессор просто не может этого выключить, а виной всему его внук — оболтус восемнадцати лет, безвременно погибший полгода назад в автокатастрофе. После всемирного катаклизма внук, на радость родителей, восстал из гроба и явился в фамильное гнездо, но не один, а, ко всеобщему замешательству, в компании прадедушки и прабабушки. Старички имели вид поистине устрашающий, но оказались существами спокойными и необременительными, только и делали, что валялись все ночи напролет в гостиной на диване, пялясь в телевизор и дегустируя разные сорта искусственной крови. Внук же, получив в подарок от катаклизма вторую жизнь, принялся за старое: лоботрясничал целыми днями, приводил в дом компании и устраивал вечеринки, больше похожие на шабаши, потому что пили они теперь вместо виски адреналиновую кровь, настоянную прабабкой на мухоморах, которые они с прадедом приносили с кладбища, куда по старой памяти частенько отправлялись под утро спать, как они выражались — в целительный воздух склепа. Так вот, именно внук вскоре после своего возвращения переоборудовал подвальный гараж под склеп с привидениями, где и проводил увеселительные мероприятия, а из верхнего гаража устроил, по выражению Ларри, «глазунью». Внук собирался уже было заняться дизайном остального дома, когда профессор, и без того доведенный его выкрутасами до ручки, сбагрил его в город под крылышко родителей вместе с обоими предками под предлогом того, что там куда больше развлечений и для молодежи, и для вампиров старшего поколения. После их отъезда профессор получил наконец возможность отключить в доме электроэнергию, однако ни глаза в верхнем гараже, ни привидений в нижнем ликвидировать не смог, поскольку хитрый потомок снабдил оба помещения независимыми источниками питания и спрятал их так, что дед до сих пор не может найти.
Профессор, оказавшийся занимательным рассказчиком, соскучился по слушателям и, наверное, мог бы еще долго распространяться о наболевшем, если бы не внезапное происшествие: пока он говорил, а Ларри внимательно слушал, в надежде извлечь из рассказа полезную для себя информацию, Крис исследовал флаер, обходя его и дергая дверцы. Одна из задних дверец поддалась, он сунулся в нее по пояс, оглядел салон, а потом и вовсе залез внутрь, на заднее сиденье, умудрившись втащить с собой зачем-то и свою слегу — наверное, с целью дотянуться ею до панели управления. Дверца за ним захлопнулась. Какое-то время Крис копошился внутри, потом вдруг начал стучать в стекло, что-то приглушенно крича — как выяснилось, он захлопнулся и не мог выйти.
Ларри коротко и очень эмоционально объяснил ему снаружи, что надо сделать, чтобы отпереть в машине двери, но оказалось, что Крис, прежде чем начал стучать, проделал это несколько раз. Ларри обратился за помощью к профессору: он-то наверняка должен был знать, как отпираются в его машине двери, но тот только развел руками, пробормотав что-то о внуке и о его штучках. Ларри заподозрил подвох и стал требовать ответа, тыча в тщедушное тело профессора слегой. Тот ощерился и раскипятился, доказывая, что замки в его машине обычные, что с ними до сих пор не было проблем и что сам он понятия не имеет, в чем там дело у этого олуха, умудрившегося запереться вместе со своим трехметровым осиновым колом в его, профессора, собственном флаере. Их препирательства прервал поток лунного света, неожиданно заливший помещение гаража: оказалось, что потолок тем временем бесшумно и как бы самопроизвольно отъехал в сторону. После чего флаер с прилипшим изнутри к стеклу Крисом так же бесшумно и не менее самопроизвольно произвел вертикальный взлет, остановился метрах в двадцати над гаражом, несколько секунд повисел там рядом с луной, а потом сорвался с места и исчез в неизвестном направлении. Ларри с профессором, оторвавшись от созерцания темного неба с одинокой насмешливой луной, молча поглядели друг на друга. После чего профессор, кажется, тоже намылился улететь: раскинув руки наподобие ощипанных крыльев, он подпрыгнул — довольно высоко, надо сказать, для своих лет, — но Ларри поймал его за ногу, притянул вниз и, уронив старичка на пол и приставив к его груди кол, потребовал немедленных объяснений и возвращения Криса. Но старичок только сетовал сквозь бессильно торчащие клыки: где ты, дескать, моя вампирская силушка, истощилась, мол, моя богатырская, на проклятых суррогатах. Между тем Ларри забеспокоился, как там остальные — не попались ли и они тем часом в коварные сети упырей? Довольно бесцеремонно подняв профессора на ноги, он погнал его вниз, где история для вампира завершилась ударом бутылкой по зубам. Теперь, чтобы выяснить правду о похищении Криса, надо было ждать, пока старичок очухается.
— Вернешь его, пожалуй, — проворчал в завершение Ларри. — Отправил его, небось, в свой Дербянск тепленьким, прямиком на ужин к родственничкам.
Маленький Ник, занятый во время рассказа какими-то своими мыслями, вдруг спросил, с интересом поглядывая в угол на профессора:
— А вампиры хорошо горят?
За упыря неожиданно вступилась Чарли:
— А если он ни при чем? А вы его бутылкой по клыкам! Ники, а тебе как не стыдно! Нельзя же так с человеком, не разобравшись!..
Ник обиженно нахохлился. Лобстер развел руками, в одной из которых был зажат вещдок — бутылка: я-то, мол, что? Напали, вот и пришлось обороняться. Ларри вздохнул устало:
— Виноват он или нет, о писателе скорее всего можно забыть. Отправляться за ним в город — значит обеспечить профессорскому семейству обед из четырех блюд и десерта. Надо думать, что делать дальше. Отсиживаться тут смысла нет. Скитаться по здешним огородам и кладбищам — за каким, спрашивается, лешим?..
— А что нам мешает поехать в город? — перебила Чарли. — У вампиров есть одно слабое место…
Договорить она не успела: профессор, лежавший себе до этого мирно в углу, одним махом прямо с пола кинулся на Лобстера, сидевшего к нему всего ближе и к тому же спиной. Лобстер и охнуть не успел, как вампир, схватив его сзади за плечи, запустил ему в шею оба своих клыка, к несчастью, уцелевших после знакомства с бутылкой. Лобстер, завопив от боли и неожиданности, как-то извернулся и треснул старичка-вампира еще раз той же бутылкой, но только по темечку, после чего она наконец разбилась. Оба, нападавший и жертва, рухнули на пол и продолжали еще там возиться, когда к ним подскочил Ларри, а за ним и остальные, и стали их растаскивать, а вернее, отрывать профессора от вожделенной Лобстеровой шеи, что оказалось не так легко, но в конце концов удалось. Орудуя обломком слеги, как палкой, Ларри загнал старичка обратно в угол. Вид профессора был жалок и неприятен до омерзения; куда делся аристократический старец, представший им при знакомстве? С трудом верилось, что он и есть это трясущееся существо, забившееся в самый темный угол — с окровавленным теменем и ртом, перемазанным в крови, мокрое от коньяка, совершенно обезумевшее от вида и вкуса живой крови. Пока Чарли хлопотала над Лобстером, Ларри, белый от гнева, подступился к профессору, с силой уткнув ему в грудь острие слеги. Мальчишка тоже подскочил и стал выглядывать у Ларри из-за спины.
— Ах ты, гнус поганый! — зарычал Ларри, ощерившись так, что сам немногим отличался от вампира. — Народ мне портить?! Кровь нашу пить?! Да я из тебя, пиявка ты зубастая, сейчас знаешь что сделаю?! Шашлык!!!
Профессор под влиянием угрозы немного пришел в себя, по крайней мере в глазах появился проблеск смысла.
— Я вас предупреждал!.. — захрипел он, слегка шепелявя из-за выбитых передних зубов. — Просил вас, чтобы уходили, говорил, что это добром не кончится!.. Сам рассказал вам все! — Голос его постепенно приобретал раздраженные нотки. — Объяснил по-человечески, что я себя не контролирую!
— До сих пор ты неплохо себя контролировал. Потому что трусил.
— Я — жертва обстоятельств!
В это время Лобстер, сидя на полу, трогал шею сбоку в месте укуса — артерия находилась ниже, но кровь из двух маленьких ранок текла обильно.
Ларри окончательно взъерепенился:
— Это, жертва катаклизма, ты называешь объяснить по-человечески?!
Чарли, сидевшая на корточках рядом с Лобстером, лихорадочно копалась в своей сумке, наконец приложила ему к шее небольшую белую тряпку — вроде бы что-то из нижнего белья. Обернувшись, сказала:
— Ларри, не надо.
— Не надо?! Да он же вас всех тут перекусает! Ты же будешь следующей! Или вот он! — Ларри ткнул пальцем в Ника.
— Его можно просто запереть, — резонно заметила Чарли.
— В буфете! С тараканом! — просиял Ник. — У меня ключ есть! — Порывшись в кармане, он продемонстрировал всем маленький ключик.
— В буфете им вдвоем с тараканом будет тесно, — наставительно сказала Чарли. — Есть же в доме какой-нибудь чулан?..
Ларри, казалось, колебался. Между тем профессор окончательно пришел в себя, потрогал кончиками пальцев приставленный к его груди кол, осознал наконец свое бедственное положение и, похоже, всерьез испугался.
— Это беззаконие! Самосуд! Вы не имеете права! Я только-только получил новую жизнь, такие возможности, перспективы, моя работа!..
— Он тоже теперь станет вампиром? — спросил Ларри, кивнув на Лобстера. Профессор, сглотнув, кивнул. — Скоро?
— В течение полутора-двух суток… В крови большое содержание алкоголя, адреналин, так что может долго продержаться… — Ларри нажал сильнее, и профессор заторопился: — Признаю, что был не прав, но поймите же наконец — я не владел собой! — Ларри жал. — Клянусь, этого больше не повторится! Я никого не буду кусать! — Ларри жал. — Я расскажу, как вам можно попасть в город, отдам карту, а потом можете запереть меня в чулане, вот ключи!
— Карта — это хорошо, — одобрил Ларри, не ослабляя, однако, нажима. — Но для начала скажи, к каким чертям твой «Додж» унес моего парня? — Хоть Ларри и не особо жаловал Криса, но команда есть команда, а Ларри, как-никак, был ее лидером.
Тут старик поклялся страшной клятвой, дав зуб и даже оба своих рабочих зуба, что не знает, как такое могло произойти, и что сам был немало удивлен поведением флаера: тот, оказывается, попросту не мог самостоятельно взлететь, поскольку не имел программного блока. Единственным объяснением профессор полагал проделки внука, начинившего тайком дедушкин «драндулет» какой-то хитрой электроникой. Пришлось поверить ему на слово.
Ларри отступил, и они все вместе, в том числе и укушенный Лобстер, проследовали в кабинет, где профессор извлек из ящика стола небольшой пластиковый квадратик — то, что он назвал «картой». Профессор провел пальцем по краю, квадратик развернулся: это и впрямь была карта довольно большого участка земной поверхности с обозначениями названий рек, городов и селений, выполненная в довольно оригинальной старинной манере. Ларри сей документ заинтересовал всерьез только по мере рассказа профессора о том, как эта карта появилась таинственным образом в запертом ящике его стола, где профессор ее обнаружил, изучил и открыл в ней ряд загадочных свойств… Гости уже и сами заметили в карте кое-что любопытное: по мере вглядывания на ней становились видны дома, деревья и прочие мелкие детали ландшафта; немного напрягши зрение, можно было сосчитать даже цветы на главной клумбе в городском парке. Карта давала возможность без труда путешествовать, оставалось только найти общий язык с коренным населением данной местности — сплошь, надо понимать, вампирами. Ларри повертел карту так и сяк, наконец нечаянным движением пальцев сложил ее в квадратик, как ни в чем не бывало спрятал в нагрудный карман и спросил:
— Ну и как-же нам среди вас путешествовать? Старик в это время протирал белым платочком от крови рот и лысину. Хмуро зыркнув исподлобья, ответил:
— Спросите у вашей девушки: она, по-моему, уже догадалась.
Все вопросительно обернулись к Чарли.
— Днем, — сказала она.
Ларри хлопнул себя по лбу. Решение действительно оказалось элементарным. Лобстер вымученно улыбнулся — на него никто старался не смотреть. Ник произнес важно:
— А я еще раньше ее догадался. Только никому не сказал.
Профессор, сделавший свое черное дело и откупившийся, был теперь среди них как инородное тело. Ларри велел ему идти в чулан, разрешив взять с собой со стола початую бутылку с кровью, и сам пошел следом, ворча по дороге, что надо бы продырявить кое-кому его вурдалачью шкуру, набить ее чесноком и поставить у входа заместо чучела, да руки пачкать неохота. Продолжая в том же роде, он осмотрел чулан, набитый всяким хламом, убедился, что других выходов в нем нет, запер там понурого, окончательно сломленного профессора и вернулся к своим, расположившимся на сей раз в гостиной: здесь имелось несколько диванов, на которых все и разлеглись, даже для Ларри диван остался. Он предпочел бы уединиться с Чарли в индивидуальной спальне, но лучше было спать всем вместе из соображений безопасности. Похоже, что такое положение грозило затянуться надолго. К тому же и Лобстеру теперь нельзя было доверять. Надежнее всего было бы и его где-нибудь запереть, но Ларри посоветовал ему пока приготовить для себя заранее вместо коньяка пару бутылей с искусственной кровью и велел немедленно сообщить, как только его на нее потянет. Лобстер клятвенно заверил, что скорее перегрызет сам себе вены, чем укусит кого-нибудь из товарищей.
Наконец Ларри повалился на диван и заговорил устало:
— Значит, на завтра у нас план такой: конфискуем у профессора машину, берем адрес внука и едем в город — чем черт не шутит, может, наш писатель там еще цел. А если и покусан, то все равно стоит его отыскать: наверняка он что-нибудь разведал, Крис — парень въедливый. И парализатор при нем… — Ларри встрепенулся. — Да! Ник… Нет, лучше ты, Чар, сходи закрой входную дверь. Лобстер, подежурь пару часов, пока еще здоровый, потом меня разбудишь.
Остаток ночи прошел на удивление спокойно. Лобстер, а затем и Ларри дежурили напрасно — никто не стучал в двери, не ломился в окна: видно, все здешние мертвецы эмигрировали в город, и здесь теперь был поистине тихий райский уголок, приют одинокого вампира, мечтающего потрясти мир научным трудом, посвященным последней глобальной катастрофе, и без того поставившей этот мир на уши.
Утром после завтрака Ларри заглянул в чулан, проверить, не сбежал ли хозяин, и спросить у него городской адрес. Профессор оказался на месте: он спал, завернувшись с головой в кусок старой парусины, словно в саван. Ларри совсем упустил вчера из виду, что профессор поутру уснет мертвым сном, как и полагается вампиру. Теперь предстояло разыскивать адрес в его кабинете среди бумаг. (Пропади они пропадом, эти бумаги!) Надо было поискать в доме телеком. Впрочем, где ты теперь, информационная сеть?
Оставив дверь чулана открытой, поскольку вечером отпереть профессора (пропади он пропадом вместе со своими бумагами!) будет уже некому, Ларри для начала вернулся к остальным в столовую и разложил на столе карту. Вся команда включая Ника, с интересом к ней склонилась. Для начала они нашли Дербянск, оставалось только выяснить собственное местоположение на карте. Задача представлялась трудновыполнимой — никто понятия не имел о названии искомой местности. Как вдруг на карте неподалеку от Дербянска обнаружилась какая-то мерцающая искорка, вроде прилипшей карнавальной блестки — Ник заметил ее первым и обратил внимание остальных громким вопросом, сопровождаемым тыканьем пальца:
— А это, вот тут вот, что это за светочка? Убрав его палец и вглядевшись в «светочку» попристальней, они увидели дом, стоящий в лесу, очень похожий на тот, что предстал им этой ночью в свете луны. Неподалеку от дома нашлось и кладбище (главное, знать, что искать!) — ряды покосившихся крестиков и надгробных плит. Ларри даже показалось, что он видит под крестами разрытые могилы, а плиты немного сдвинуты. Тряхнув головой, он прочел название ближайшего к «светочке» поселка, отпечатанное мелким шрифтом, — «Распады» (час от часу не легче!). Затем отыскал шоссе, ведущее отсюда к городу, и заметил железнодорожную ветку, проходящую вблизи от дома. Теперь оставалось только выяснить адрес в Дербянске.
Ларри убрал карту и собирался уже подняться из-за стола, когда с улицы донесся звук: это был сильно приглушенный, но все же, без сомнения, рокот мотора подъезжающего автомобиля. Первой общей мыслью было, что это прибыло профессорское семейство, решившее, к примеру, провести уик-энд на даче. Но такое знаменательное событие могло произойти только ночью.
Вся команда бросилась в прихожую и приникла к окнам — отсюда открывался вид на ворота. На. полпути от ворот к дому стояла машина — темно-синий «Понтиак-гранд», определил Ларри еще прежде, чем передняя дверца открылась и из нее вышла женщина. Рыжая. В оранжевой майке на бретельках и обтягивающих ярко-зеленых штанах. Тут же открылась вторая дверца, и появилась еще одна женщина — блондинка в фиолетовом мини-платьице. За третьей дверцей также оказалась женщина — черноволосая, но эта не вышла, а только наполовину высунулась из машины, выставив ногу на дорогу. Девушки были красивые, стройные, пожалуй, рыжая чуть полновата. Они немного постояли, глядя на дом, потом стали что-то между собой обсуждать, надо думать — стоит ли им входить и насколько это может быть опасно.
— Разноцветные!.. — шепотом восхитился Ник. Чарли молча скривила губы.
— Значит, так, — сказал Ларри. — Я сейчас выйду и поговорю с ними. Вы ждите здесь.
— Может быть, лучше мне попробовать?.. — спросила Чарли, думая при этом вовсе не о женском взаимопонимании, что очень и очень спорно, а о том, что на случай опасности у нее есть хлитс, в то время как Ларри придется рассчитывать только на свое мужское превосходство в силе, сводимое на нет количеством противника. Ларри в ответ только взглянул снисходительно — расслабься, мол, крошка, с кем, с кем, а с женщинами, пусть даже и с разноцветными, я уж как-нибудь найду общий язык. И вышел, прикрыв за собой дверь. Увидев его, троица мгновенно прекратила спорить, в машину они не полезли, но две первые отступили за открытые дверцы и стали ждать его приближения. Он подошел, остановился в двух шагах перед машиной и заговорил — видимо, что-то спросил. Ему ответили — говорила рыжая, — и между ними завязался оживленный разговор, видимо, это и впрямь были нормальные люди: то ли остатки уцелевшего от заразы населения, а может быть, такие же странники, друзья по несчастью, путешествующие «прямлазом».
Все это они ожидали узнать от Ларри, который вскоре вернулся, почему-то не пригласив гостей в дом. Ничего не объясняя, он сразу обратился к Чарли:
— Чар, где твоя сумка? Давай, тащи ее сюда!
— Зачем?..
— Давай! Надо!
Чарли принесла сумку со шмотками и молча отдала. Ларри взял сумку и вновь вышел, хлопнув дверью. Лобстер ему вслед только горестно вздохнул — дескать, начальник, что с него взять? Ник прилип к окну, Чарли с Лобстером к нему присоединились. И увидели следующее: вернувшись к машине, Ларри сел в нее на водительское место, рыжая, обойдя капот, уселась с ним рядом, блондинка забралась назад — к брюнетке, дверцы захлопнулись, машина тронулась с места, развернулась перед крыльцом и… уехала. Да, вот так просто взяла и уехала вместе с Ларри, со всеми с таким трудом добытыми шмотками и, кстати, вместе с картой местности, добытой с не меньшим трудом.
Они еще немного постояли в прихожей, глазея на распахнутые ворота, потом вернулись в гостиную. Ник спросил:
— Чар, а почему он уехал с этими тетками?
Чарли молчала. Тогда, прокашлявшись, заговорил Лобстер:
— Кататься поехал, ясное дело. — И, глянув с сочувствием на Чарли, добавил: — Погуляет и вернется…
— А почему он нас не взял?
— Замаялся, видать, с нами… — ответил Лобстер, трогая шею в месте вампирьего укуса. Потом искательно потер свои колени: без бутылки ему явно некуда было деть руки. — Ну, ничего, мы и тут посидим, подождем его, щас чего-нибудь выпьем… — И он начал вставать с дивана.
— Нет, — спокойно произнесла Чарли, поднимая голову. — Не будем мы его ждать.
Лобстер от неожиданности обратно сел.
— Так куда ж мы без него…
— У профессора еще есть машина.
Ник, просияв, вскочил:
— Мы их догоним!
— Догоним и перегоним. — Чарли встала. — Лобстер, идите с Ником в нижний гараж, найдите машину. Ждите там, я скоро.
Лобстер и слова возразить не успел, как она уже вышла в «проходную» и хлопнула там дверью.
Чарли пошла в кабинет профессора, рассчитывая найти там его городской адрес. Не то чтобы она всерьез надеялась спасти Криса, просто необходимо было что-то делать, куда-то мчаться, чтобы забыть, наплевать, отвлечься от своего, больного, чего стоят все эти древние человеческие игры в любовь и в предательство, все ее сердечные обиды в большой чужой Игре, где люди со всеми своими страстями и страстишками даже не участники, а так — игрушки или пешки, словом, вспомогательный материал. Там, в сторожке на болоте, маленькое собрание пешек решило положить этому конец, и что в результате? Успев только начать, они уже разбросаны, деморализованы, смяты — разгромлены шутя, словно муравьи, выступившие в чистом поле против трактора. Единственное, на что их пока хватило, — это выжить и, значит, остаться в Игре, с правом выбора — принять ее правила или пробовать дальше с ней бороться. В выборе Чарли не колебалась ни секунды, а если начать вербовать сторонников, то можно будет считать, что муравьи забрались в трактор, и даже если они не смогут испортить механизм, то им вполне по силам заесть тракториста.
На столе у профессора царил творческий беспорядок. Чарли в своих поисках его только усугубила, потом перешла на ящики, где обнаружилась полная свалка. В первом — барахольная, во втором — писчебумажная, зато свалка в третьем ящике состояла в основном из пластиковых визиток профессора истории и обществоведения Леонарда Кукола. Взяв визитку и счет с городским адресом, Чарли собиралась уже покинуть кабинет, чтобы идти в гараж, как вдруг ее слуха достиг отдаленный звук мотора — во второй раз за сегодняшнее утро. Не сомневаясь, что это Ларри вернулся со своей «прогулки», удивляясь только, что слишком быстро, она вышла в «проходную», открыла нужную дверь и стала почти бегом спускаться по винтовой лестнице. Все ее мысли об объединении всех муравьев в борьбе с трактором как ветром сдуло. До него ей больше нет дела, хоть он ее и спас, спасибо ему за это большое, а теперь пусть катится к черту!
Тут она натолкнулась на Ника, поднимавшегося, оказывается, по лестнице ей навстречу.
— В чем дело? Где Лобстер? Машину нашли? — В этом месте Ник кивнул. — Так пошли скорее! — Взгляд Ника стал обиженным, уголки рта поползли вниз: вот-вот разревется. Она присела перед ним на корточки: — Что случилось, Ники? Ну же!
— Лобстер уехал, — сказал Ник и начал всхлипывать. — Без меня-а-а…
— Как уехал?.. Погоди, Ники! Да не плачь же!
— На машине. Од-и-ин…
Чарли вспомнила историю вчерашнего исчезновения Криса. Потом Ларри сбежал с «разноцветными». А теперь вот и Лобстер уехал… Все от нее разбежались. И она опять одна. Почти как тогда, в космосе. Только с малым дитем на руках. Что ж, вполне житейская ситуация.
Где-то глубоко внутри лопнула с тоскливым звоном струна — наверное, последняя. На душе стало пусто и совсем-совсем черно — ни боли, ни даже желания заплакать. «Я ничего не могу, у меня ничего нет, и самой меня давно нет — погибла при аварии „Ковчега“. А теперь прохожу все круги ада». Впервые точка зрения Лобстера показалась ей не лишенной смысла, по крайней мере наиболее близкой к истине. Куда спешить, зачем суетиться и искать на свою голову проблемы, раз ты и так в аду? Сиди себе на месте и жди. И неприятности очень скоро сами тебя отыщут.
Ник, кажется, готовился не на шутку разреветься. Его ведь тоже бросили, а он-то, как пить дать, полагал себя пупом земли.
— Не плачь, Ники, я же с тобой! И я тебя не брошу. Ну, скажи, чего ты хочешь?
— Кататься, — выдавил Ник между всхлипами.
— А еще чего?
Ник перестал всхлипывать и немного подумал:
— Мороженого.
— Пошли!
Она привела его на кухню, открыла холодильник и выложила перед ним на столик брикет. Пусть хоть у кого-то в этом аду будет свой маленький рай. Потом пошла в гостиную и уселась на диван в ожидании дальнейших неприятностей. Вампиры, монстры, птеродактили, черные собаки, старые упыри — что там еще в запасе, запускайте прямо сейчас, можно парами или всем скопом — все уже пополам! Лишь бы не люди.
Мимо бесшумно прошел человек и сел на диван напротив.
Чему удивляться? Ад он и есть ад.
— Здравствуй.
Сердце прыгнуло и сжалось, потом стало медленно разжиматься. А она думала, что ей уже все нипочем.
В белой рубашке, при галстуке-селедке, в черных штанах и начищенных до блеска ботинках, он сидел напротив и молча глядел на нее. Не доверяя глазам, полагая, что это еще, может быть, призрак (в аду?..) или галлюцинация, она произнесла первое, что пришло на ум:
— Это твоя униформа?..
Он мельком взглянул на себя и вновь на Чарли. Взгляд режущий, как и раньше. Холодный.
— Я к вам по делу. Ник с тобой?
Чарли, зажмурившись, потерла лоб. Отняла руку — Леха не исчез. Не потому ли, что был настоящим? Спасся и действительно нашел ее?.. Чарли на всякий случай переспросила:
— По делу?..
— С официальным предложением от Лидера. Ему нужен Ключ. Он предлагает меновую сделку и хочет знать ваши условия. В мои обязанности входит предупредить вас, хотя это и так очевидно, что ничего равноценного в обмен он предложить не может.
Вот и встретились. Обещал ведь, что найдет, и нашел. Что значит человек слова! Подаривший ей единственную защиту, спасший ее от смерти и сам погибший из-за нее парень, которого она часто поминала перед сном вместо бога. Как же она раньше не поняла!..
Глаза Чарли сощурились по-кошачьи.
— Так ты из «этих»?
Он, очевидно, понял, кого она имеет в виду под «этими», вздохнул — глубоко, устало.
— Нет. Я — Посредник.
— Между кем и кем?
Дернул плечом:
— Между всеми. — Он указал на ее руку. — Или ты до сих пор считаешь, что это сенсор?..
Чарли приподняла руку:
— Где же ты его взял?
— Где взял, там уже нет. Сейчас я посредничаю в основном между Лидерами.
— Лидерами чего?
Он словно не услышал вопроса.
— Вам, к сожалению, далеко до лидерства. Очень далеко. Боюсь, что вы одна из самых слабых партий. Хотя не огорчайся: есть и хуже, как это ни странно. Вам не повезло с Игроком, но дело не в этом…
— С Игроком?
Слово, угаданное ими на болоте. Они были правы. Все сходится. Но радости от этого почему-то ни на грош.
Леха склонил голову и заговорил тише, глядя исподлобья:
— Беда в том, что он мал и неопытен. Хотя и чертовски удачлив.
— Чайник, — прошептала Чарли.
Глаза ее остановились на Лехе, но глядели куда-то в себя, она повторила раздельно: — Чай-Ник…
Леха, отвернувшись к окну, продолжил официальным тоном:
— Я советую согласиться на обмен. Боюсь, что вам Ключ может быть полезен только в этом качестве. Иначе вам его все равно не удержать. Ваше счастье, что предложили честный обмен. В вашем положении такая сделка будет очень выгодна.
Чарли только теперь вновь начала его слушать.
— О какой выгоде ты говоришь?..
— Вы все поймете, когда я перечислю артефакты, которые вы вправе за него потребовать.
Чарли сжала руки в замок: они предательски подрагивали.
— Почему ты говоришь все это мне?
Ник на кухне ест мороженое, договаривайся с ним.
— Потому что ты, как Партнер, имеешь совещательное право голоса и можешь подсказать ему правильный выбор. Тот, что устроит тебя.
— Потому что он — чайник?
— Потому что иначе ты можешь погибнуть.
Чарли усмехнулась с горечью:
— Значит, тебе меня жалко, решил мне помочь? Только это все напрасно, ведь у нас нет Ключа. — В этот момент в комнату вбежал всемогущий безжалостный Игрок с мороженым в руке — один из тех, кто перекроил Землю и заварил всю эту кашу — плюхнулся на диван неподалеку от Чарли и стал самозабвенно, далеко высовывая язык, облизывать мороженое. «Не может быть», — подумала Чарли, глядя на Ника. И, успокоившись внутренне на этот счет, продолжала: — Ключ в сумке, сумка у Хранителя, Хранитель во флаере, флаер улетел. Вот и вся сказка. Можешь рассказать ее своим хозяевам и этому… Лидеру.
Леха мотнул головой. Чарли узнала этот жест — не загадочного Посредника, а просто мальчишки, не согласного с тем, что ему сказали.
— Утка. Знаю. У вашего Хранителя Ключа нет. Чарли вскинула брови:
— Нет? А у Ларри?
— Служебный объект, — припечатал он так, словно этим все было сказано. И усмехнулся зло, обидно.
— Ну и что? Что, служебный объект не имеет права носить при себе Ключи? Стырил у Хранителя, положил к себе в карман и увез. В неизвестном, между прочим, направлении.
— Ничего он не увез, — устало сказал Леха. — Его самого увезли, это да. Из-за Ключа, кстати, — чтобы окончательно ослабить вашу группу, а потом без труда его получить.
Становилось все интереснее. И самое интересное — что все-таки будет, если этот Ключ вставить, куда полагается. На это они все и купились, чисто дети. Вот Леха, ну кем он был до этого самого катаклизма? Никем. И вдруг — трах-тибидох — Посредник! Крутой, всем нужный — и своим и чужим, он в этой Игре — как рыба в воде, чешет вон, как по писаному. Любит свою работу.
— Ой…
Чарли с Лехой обернулись: «инопланетный чайник», оказывается, уронил кусок мороженого на диван и теперь пребывал в замешательстве — слизывать его оттуда или не стоит?..
— С чего ты взял, что это он? — спросила Чарли, даже не понижая голоса.
— Методом исключения.
— Ах вот как? — Последние сомнения покинули Чарли. — Так почему бы тебе не обратиться со своим официальным предложением прямо к нему?
— Это необязательно. В данном случае вполне достаточно его присутствия при нашем с тобой разговоре.
— Ну хорошо. Тогда скажи, откуда всем вдруг стало известно, что у нас есть Ключ?
— Не всем. И не вдруг. Для вас эта находка была случайностью, так ведь? Чистой удачей. А другие выискивали пути, набирались мастерства, собирали артефакты и меняли их на информацию, бились над загадками и все ради того, чтобы выйти в конце концов на этот Ключ. Вышли. А Ключа-то и нет. Вы унесли. Прямо из-под носа. А уж найти вас Лидеру с таким уровнем, сама понимаешь, труда не составило.

Предыдущая страница 8 Следующая страница


9 Мария Симонова

Чарли вспомнила: громадный, как дом, черный пес с окровавленной грудью и лапами кидается на сверкающее лезвие, падает в грязь, которая его не пачкает, вскакивает и опять кидается, падает и кидается, вновь и вновь. Спросила:
— Этот твой Лидер случайно не похож на здоровенную черную собаку?
— На собаку?.. — Леха, кажется, удивился. Потом понял. — Да, это он может. Артефакты бывают разные. Вам есть из чего выбирать.
— Даже жаль, что у нас нет Ключа. — Чарли уже поняла, что он ей не верит, но что уж тут поделать? Может, оно и к лучшему. Она встала, давая понять, что разговор окончен. — Ты хороший Посредник.
Леха поднялся ей навстречу. Они оказались лицом к лицу, совсем близко — ведь они были одного роста. И так безнадежно далеко. Незримая стена давила на Чарли, ощущение становилось с каждой секундой все мучительней. А Леха все не уходил, стоял напротив, смотрел в глаза. Давление стало невыносимым, еще миг, и что-то с шелестом мелькнуло между ними — раз, другой, третий… Гибкий радужный призрак рубил разделявшую их пустоту, пытаясь уничтожить стену, которой не было, — то, что причиняло ей боль. Никто из них не вздрогнул и не отступил, ведь это был хлитс, защитник, снятый Лехой с руки и отданный ей в прежней жизни.
У Чарли задрожали губы.
— Леш…
— Так нельзя… Нельзя… Не надо… — говорил Леха, обнимая ее, гладя волосы и плечи.
Хлитс исчез за мгновение до того, как между ними не осталось пустоты — кажется, он просто искромсал ее в клочья.
— Я думала, ты умер, Леха… Я тебя искала там… В космосе.
— Все будет хорошо, все будет классно, вот увидишь… Знаешь, какая ты красивая?..
— Какая?
— На тебя нельзя смотреть долго, шалеть начинаешь…
— Тебе можно.
Это было как чудо: рухнули стены, казавшиеся непреодолимыми, и сама Игра с ее проблемами исчезла, отошла на второй план: не стало Посредника и Партнера, остались только два человека, сумевшие сломать чужие условности, просто, как и тысячелетия назад, вопреки всему дождавшиеся встречи на «планете» Земля.
— Чарли, я замерз! — Это Ник.
Они оглянулись не сразу. Ник выглядел обиженным; он и впрямь немножко побелел, так что сам стал чуть-чуть похож на мороженое. Убедившись, что его наконец заметили, он отвернулся и, демонстративно болтая ногами, объявил:
— А твой Ключ мы выкинули в болото!
— Это правда?.. — Леха глядел на Чарли. Она кивнула. Он смотрел ей в глаза. — С вами был Хранитель. Он не мог выбросить Ключ.
Чарли, вздохнув, отвернулась:
— Он выбросил.
— Зачем?
Они стояли друг против друга, и между ними вновь сгущалась ледяная стена. Все вернулось. Игра, отпустившая на мгновение, возвращала себе отвоеванные позиции.
— Какая тебе разница? Мы ведем свою игру. А ты только Посредник. — Чарли не сдержалась: — И тебе все это нравится!
Он тряхнул головой, отгоняя все эти ненужные слова, взял ее за плечо:
— Сейчас уже некогда. Слушай. Придется блефовать. У вас есть время до завтра. Скажем, так: вы решили подумать и потребовали предъявить интересующие вас артефакты. Получив их, сообщаете, что Ключа у вас нет, и даете информацию, где он находится.
— Я понятия не имею, где находится эта трясина!
— Неважно. Сектор известен, ему останется только отыскать точное место и вытащить Ключ, это все задачи выполнимые. Преследовать вас не будут — такая информация достойна любого артефакта, но на всякий случай я сам выберу такие, с которыми вас будет трудно взять.
Чарли стряхнула его руку:
— Ты воспользовался моим доверием! Мне не нужны никакие артефакты!
— Твое доверие здесь ни при чем. Информацию о Ключе выдал сам Игрок. Глупо с его стороны, согласен, но он еще маленький. Чарли! — Он словно пытался до нее докричаться. — Не психуй? Пожалуйста. Поговорим потом, завтра. Здесь не оставайтесь, уезжайте куда-нибудь: не исключено нападение, вы сейчас слишком слабы.
— Предлагаешь нам провести ночь в городе? — Чарли зло усмехнулась. — С вампирами?
— В городе, пожалуй, не стоит. — Леха воспринял ее слова вполне серьезно. — Переночуйте где-нибудь в лесу, в машине.
— А у нас все машины скрали! И флаер! — доложил Ник.
— Тогда… По грунтовке направо железнодорожная ветка. Уезжайте, все равно куда!
— А там и поезда ходят?
Леха кивнул:
— Ходят. Если все-таки попадете в город, ничего не бойтесь, там вас не укусят. Старайтесь только держаться вместе. Я вас в любом случае найду.
Он пошел к двери. Чарли направилась за ним с мыслью о том, что все равно куда он мог бы их и подбросить: сам же он на чем-то прибыл? Но, выйдя, она не увидела ни Лехи, ни его транспортного средства — только пустую дорогу, убегающую за ворота.

Глава 6

Участок 117

Злое белое колено
Пытается меня достать,
Колом колено колет вены,
Пытаясь тайну разгадать,
Зачем я…

— Кто это были? — спросил Ник, раскручивая за хвост дохлого зверька.
— Крысы. Ой! Ники, зачем ты взял?! Брось немедленно!!
Они сидели на маленькой станции, настолько живописной, что железнодорожной станцией это можно было назвать с большой натяжкой: мраморная площадка с четырьмя скамейками, перерезанная надвое рельсовой полосой. Прямо над их скамьей висела крупная надпись «РАСПАДЫ», в точности такая же красовалась через линию напротив. Кругом шумел лес.
— Я таких зверей еще не видел! — сообщил Ник, наблюдая за полетом крысы, закинутой им только что через рельсы на противоположную сторону.
— Знаешь, я тоже… Только в кино и на картинках. — Чарли переводила дух: они шли сюда быстрым шагом, почти бегом, не захватив с собой ни единой сумки, вообще ничего — ни вещей, ни провизии. — Но ты их знатно поджарил! Слушай, Ники, как ты это делаешь? Ты же чуть весь дом не спалил! Бедный профессор! Проснется — его же удар хватит! — Чарли засмеялась — не то чтобы весело, скорее нервно.
— Во как я их! — Ник прямо раздулся от гордости.
Чарли задумалась:
— Странно. Откуда в доме взялось столько крыс?
— За Ключом пришли, — вяло предположил Ник. И оживился: — Здорово, что мы его выкинули, да?
Чарли совсем впала в задумчивость:
— Почему крысы? Почему не люди? Чего уж проще: окружили бы дом, приказали бы нам выходить по одному с поднятыми руками…
— А это чтобы тебя напугать! — хихикнул Ник.
Чарли несильно ткнула его локтем в бок: ну, визжала, мало ли что бывает — жизнь-то какая нервная! Тут она кстати вспомнила, что как раз перед появлением крыс собиралась устроить Нику взбучку.
— Слушай, Ники! Зачем ты всегда влезаешь в разговоры старших? Да еще выбалтываешь наши секреты? Теперь из-за тебя они найдут наш Ключ и достанут его из болота! Мы его, по-твоему, для этого выкинули? Так вот, на будущее учти: если ты что-то знаешь про взрослые дела, то не распускай язык, понял? Особенно при посторонних!
— А почему ты с ним обнималась, если он посторонний? Я знаю, если бы я не сказал, то ты тоже бы от меня уехала! С ним! Ты его даже целовала, а меня еще — ни разу!..
— Никуда бы я не уехала, — буркнула Чарли и отвернулась.
Леху она не целовала — это была неправда, которую домыслил Ник, но обличать его во лжи у нее не повернулся язык: умеют же дети после нагоняя выдать что-то такое, что впору самой извиняться. Она и впрямь почувствовала себя виноватой: Ник маленький, остался один, без родителей в страшном, враждебном мире… Надо будет как-нибудь его чмокнуть. Разумеется, не теперь, после взбучки. Ник тоже отвернулся, насупившись. Никакого толка из внушения, ясное дело, не вышло.
Посидели молча. Ник вскочил и принялся бегать по площадке, футболя камешек. Наблюдая за ним, Чарли вспоминала разговор с Лехой. Игроки — тоже люди? И они не сидят неведомо где за мониторами, нажимая на кнопки, как ей представлялось, а принимают участие в Игре? Сенсацией дня была его уверенность в том, что Ник — один из Игроков. Нелепее, кажется, ничего не придумаешь. Впрочем, ничего удивительного: у людей от Игры попросту едет крыша, они уже готовы увидеть пришельца в маленьком ребенке. Еще Чарли вспомнила, что до сих пор ничего не знает о Нике: откуда он, как сумел выжить в одиночестве, кто его родители и куда они подевались? Все как-то недосуг было расспросить. Сейчас, кажется, самое время.
Ник споткнулся, упал, вернулся, прихрамывай, и сел подальше от Чарли, на самый край скамьи. Похоже, он на нее дулся. Решив сделать первый шаг к примирению, Чарли попросила:
— Ники, расскажи О себе… Пожалуйста.
Вместо ответа Ник заявил мрачно:
— Я заболел.
У Чарли екнуло сердце.
— Чем?.. — Она даже не подумала, что если он чувствует себя плохо, то вряд ли сможет сказать ей название болезни.
Но Ник ответил:
— Геморроем.
Хочешь плачь, а хочешь смейся.
— С чего ты взял?..
Ник потер то место сзади, на которое упал:
— Болит.
— Ну, это… До свадьбы заживет.
— До свадьбы, до свадьбы.. — проворчал Ник. — А как я на поезд сяду?
— Но ты ведь сейчас сидишь? А что касается поезда, то мне кажется, что он вряд ли…
Чарли не успела договорить, что поезд, по ее мнению, вряд ли приедет, как с дороги послышался стук колес, сопровождаемый довольно мелодичным дребезжанием. Они обернулись: по рельсам к станции приближалось, лихо гремя и позвякивая, громоздкое металлическое сооружение, что-то вроде вагона-беседки грязно-рыжего цвета с раскладной электродугой на крыше. Невзирая на явную древность и отсутствие за рулем водителя, сооружение двигалось на удивление бодренько, но около станции сбавило ход. Если бы Чарли доводилось когда-нибудь видеть старинный трамвай, она пришла бы к выводу, что ветка эта вовсе не железнодорожная, а трамвайная, скорее всего дань земной моде на ретро третьего колыбельного периода, именуемого еще «предстартовым». Впрочем, что касается последней земной моды, Чарли еще из космоса обратила внимание на ее нестандартность и своеобразие.
Вагончик так и не остановился. Чарли на ходу подсадила Ника на заднюю подножку, потом сама схватилась за поручень — шершавый, чуть тронутый ржавчиной, входя в вагон, она машинально потерла руку о штаны. Внутри самодвижущаяся беседка была уставлена чудными ребристыми скамейками ("Несладко придется Нику с его «геморроем!»), и в нем обретался один пассажир, что удивило Чарли гораздо более отсутствия водителя (эка невидаль — программное управление). Пассажир, а вернее, пассажирка — хрупкая девушка с прямыми светлыми волосами в сером комбинезоне — сидела на задней скамье, при их появлении она слегка поежилась и сдвинулась ближе к окну. Ник уселся от нее через два сиденья, Чарли села рядом с ним. Довольно долгое время ехали молча. Чарли изредка косилась назад, как правило, после очередной станции — не сошла ли попутчица? И каждый раз встречалась с ее печальным взглядом. Надо же, ровесница. Интересно, откуда она? Куда едет? Почему одна? Наконец Чарли решилась: оставила Ника и подсела к незнакомке. Та сидела, отвернувшись к окну.
— Извини, я хотела спросить… — Чарли каждой клеточкой ощутила неловкость и неуместность своего порыва: она и в самом деле плохо представляла, о чем же хотела спросить, и наконец выдавила: — Можно узнать, куда ты едешь?..
Девушка, не оборачиваясь, вздохнула тяжко и произнесла с неизбывной тоской в голосе:
— В город.
Какой-никакой, а разговор завязался. Чарли вспомнила знакомство с Крисом, назвавшим сразу свое имя и сумевшим с первых слов вызвать симпатию у ребенка и расположить к себе большую часть компании. Отсюда мораль: чтобы вызвать доверие собеседника, стоит для начала назваться.
— Я — Чарли, а там сидит Ник. Мы странствуем… Ты тоже путешествуешь или к кому-то едешь?
Девушка опять вздохнула с надрывом и ответила тихо:
— Домой… — И она неожиданно расплакалась, уткнувшись Чарли в плечо. Сквозь рыдания доносилось: — Я не хочу им зла… Я просто хочу домой… Домой, понимаешь!.. Мне больше некуда идти… Просто некуда!.. А они… Они меня… — Она захлебнулась в рыданиях.
Чарли гладила ее по голове, утешая:
— Не надо… Да плюнь ты на них…
Представления на самом деле не имея, на кого незнакомой попутчице надо плюнуть, но в полной уверенности, что надо, просто необходимо плюнуть отравленной слюной!
Наконец та немного успокоилась и сказала, еще хлюпая носом:
— Извини… Ты — Чарли, да?.. А я — Светик. — Она так и сказала «Светик», так что непонятно было — имя это или прозвище.
Трамвай тряхнуло на рельсовом стыке, он звякнул разухабисто, девчонки подскочили на жесткой лавке. Чарли засмеялась, надеясь взбодрить Светика. Светик вымученно улыбнулась.
Ник высунулся в окно — там, оказывается, пробегал поселок. Вагон сбавил ход — подоспела станция, — и в салон ввалилось с десяток новых пассажиров — мужчин разного возраста, возбужденных и шумных. Напрасно профессор Кукол считал, что все население Дербянского округа поголовно перекусано его собратьями. Едва усевшись всей компанией перед двумя девушками, они принялись к ним приставать, задавая всяческие непристойные вопросы, рассказывая попутно про то, как лихо они разобрались с вампирами в родном поселке Меркурьевке и в его окрестностях. Один из новых пассажиров подсел к Нику и о чем-то его спрашивал, а тот отмалчивался, глядя в окошко. Чарли прошла вперед, села перед ними, приветливо улыбнулась мужчине:
— Это мой братишка. Мальчику нужна помощь. Его сегодня укусили. Я просто с ума схожу! У вас есть дети?.. Понимате, малыш бледнеет, чахнет прямо на глазах… — Ник втянул щеки и сполз на сиденье. — Мне кажется, на него плохо влияет солнечный свет… — Последние слова она лепетала уже в удаляющуюся спину. Ник тем временем показывал ей зубы, изображая страшный вампирий оскал. Чарли со скорбным вздохом пересела к нему.
За окнами тем временем катастрофически темнело. Судя по обилию индустриальных подробностей за окнами, трамвай приближался к городу. В компании послышались воинственные речи, как они им всем зададут в городе, потом оттянутся, погуляют всласть, и прочее, и прочее, в том числе и предложения симпатичным девушкам разделить компанию с будущими победителями и гонителями вампиров. Трамвай миновал окраину, когда Светик встала и прошла к двери. Махнула рукой, спустилась на подножку, спрыгнула и растворилась в сгущающихся сумерках.
Трамвай несся дальше — по предместьям, по темным городским улицам. Разговоры в салоне постепенно смолкли, всеобщее молчание нарушалось только стуком колес да мелодичным позвякиванием. Внезапно вагончик остановился. Пассажиры поднялись с мест, оглядываясь: остановка, стрелка, конец пути?.. Раз встали, то пора сходить?.. Но сходить никто не торопился: впереди поперек путей стояли три темные фигуры, до самых глаз закутанные в черные плащи. Темно и тихо было в вагоне. И очень страшно. Впереди на рельсах стояли вампиры, в этом никто не сомневался. Чарли вспомнила, что попутчики — горячие меркурьевские парни — вроде бы собирались разметать всех городских упырей в пух и прах. Но в решающий момент почему-то замешкались. Сейчас отойдут, ринутся в бой, и завяжется на путях жестокая сеча. А что делать ей с маленьким Ником? Затаиться в вагоне? Или выскользнуть под шумок и бежать по темным улицам куда глаза глядят?.. Да, чуть не забыла: при ней же верный хлитс! Драться с вампирами Чарли не собиралась, но сама мысль ее успокоила. Оглядев еще раз улицу в поисках путей к бегству, то есть к отступлению, она заметила появление новых темных фигур: они теперь окружали трамвай, но пока стояли от него на некотором расстоянии. Наконец один из тех троих, что выстроились поперек пути, произнес глухо в полной тишине где оглушительным казался каждый шорох:
— Живые, выводите! Не бойтесь. Вас здесь никто не укусит.
«Должно быть, здешняя крылатая фраза», — подумала Чарли.
У одного из лживых не выдержали нервы, в полумраке Чарли узнала того самого, что подсаживался к Нику. С невнятным то ли криком, то ли рыком он устремился вперед по проходу, отбрасывая с пути товарищей и натыкаясь на лавки, ворвался в водительскую кабину, что-то там сделал, и трамвай рванул с места, словно бык, выпущенный на корриду. Все находившиеся в вагоне, бухнулись на скамьи от рыка, некоторые, не удержавшись, полетели на пол. Фигуры впереди шарахнулись в стороны, как черные птицы. Кто-то отпрянул недостаточно поспешно: удар, приглушенный крик, темное тело катится справа по асфальту, ранее окружавшие кидаются вперед — поздно! Трамвай мчится как очумелый, трясясь и дребезжа, по широкой улице, вокруг зажигаются огни витрин, вспыхивают неоновые вывески, на тротуарах появляются человеческие фигуры, замирают, проносятся мимо. Чарли пригнулась к сиденью, обхватив Ника. Мысли прыгали и дребезжали: «Выйти надо было из этого чертова гроба с музыкой на колесиках! И начистить вампирам зубы!.. Нет, лучше выскочить заранее, вместе со Светиком. А еще лучше — вообще никогда в него не садиться!» Ник из под руки трепыхался, пытаясь вырваться, чтобы принять посильное участие в «корриде». Чарли продолжала из последних сил его удерживать, как вдруг вагон тряхануло особенно резко, он в последний раз звякнул отчаянно и со страшным скрежетом, не прекращая движения, начал заваливаться — как раз на ту сторону, с которой они сидели. Пассажиры полетели кувырком, Чарли, оторванная от Ника, тоже полетела, ударилась обо что-то плечом больно-пребольно, потом боком, затем удар в бедро чего-то мягкого, но тяжелого, тупой тычок чего-то жесткого сзади под ребра. Она скорчилась, закрыв голову руками и так пребывала до тех пор, пока вагон окончательно не замер и в нем не воцарилась тишина — поистине мертвая. Хотя Чарли на протяжении всей катастрофы оставалась в полном сознании, но сознание это сжалось в плотный шерстяной клубочек. Когда клубочек начал понемногу разжиматься, на поверхность первым делом выпросталась мысль: «Цела!» И сразу за ней вторая: «А Ник?..» Чарли подняла голову, огляделась: тьма. И бардак. Бардак во тьме. Поблизости что-то зашевелилось, оттуда послышались сдавленные звуки непечатного содержания, с другой стороны раздалось тонкое жалобное «ох».
— Ник! — позвала Чарли, подбираясь ползком к той бесформенной груде, из которой продолжали доноситься «охи». И еще раз, уже на грани отчаяния: — Ники!!! Где ты?!
Внезапно откуда-то донесся голос Ника:
— Чарли! Чарли! Давай сюда, скорей! Здесь можно вылезти!
Чарли сначала ужасно обрадовалась и почти сразу разозлилась: тела пострадавших, лежавшие до этого в неподвижности как попало вперемешку с лавочками, после призыва зашевелились и стали издавать по отношению друг к другу вполне членораздельные, хотя и не вполне дружелюбные, звукосочетания: им также явно не терпелось выбраться на волю из бардака и тьмы. Чарли, утешаясь радостной мыслью, что Ник жив, здоров и весел, полезла на его голос по чьим-то ногам, рукам и туловищам, провоцируя то и дело среди печальных руин взрывы замысловатых речевых оборотов, что тоже радовало: не все невинные жизни унесла авария, далеко не все. В конце концов Чарли достигла хвостовой части вагона, где преодолела последнее. препятствие — вставшую боком скамью, выбралась наружу через покореженное окно, встала на ноги и огляделась. Вот и все, что она успела сделать перед тем, как ее обхватила поперек туловища крепкая рука, а другая рука в кожаной перчатке прикрыла ей всю нижнюю половину лица, где, как известно, находится рот. Ник стоял напротив, также схваченный, с зажатым перчаткой ртом — его держал человек в форме, должно быть, полицейский, с лицом, закрытым до половины черной маской.
Трамвай лежал у самого тротуара — похоже, он слетел на полном ходу с рельсов, вокруг стояло несколько флаеров угольно-черного цвета — патрульных?.. — и люди в масках, а чуть поодаль толпился народ — обычные на первый взгляд зеваки, но после второго, более внимательного взгляда Чарли старалась больше на них не смотреть: такими пристальными были их глаза, так нервно вздрагивали руки, так жадно раздувались ноздри и шеи так и тянулись в сторону «живых». Пожалуй, было даже к лучшему, что пострадавших в автокатастрофе сразу хватала полиция, иначе их неминуемо разорвали бы на молекулы, в полном соответствии с предсказаниями Кукола. Другое тревожило Чарли: здешняя полиция, насколько она понимала, должна была полностью состоять из вампиров. От растерзания спасли — это хорошо. Теперь, может быть, повезут в участок. А там?.. Сорвут слуги закона свои намордники, отстегнут колпачки с табельных клыков, и…
Из трамвая тем временем выбрался помятый мужчина средних лет. Этот был также моментально схвачен, затрепыхался было, но как-то внезапно утих и даже расслабился. Глядя поверх закрывающей рот перчатки на внезапно обмякшее тело мужчины средних лет, Чарли поздравила себя с тем, что «при задержании» не стала оказывать сопротивления. Дальше все шло красиво и отработанно, как по нотам: пострадавшие лезли один за другим, их хватали, слишком нервозных мгновенно успокаивали, однако не торопились оттаскивать тела с места трагедии и запихивать в машины, а оставляли тут же, поддерживая и выстраивая полукругом. Операция производилась быстро, четко, в полном молчании. Искренне посочувствовав очередной жертве полицейского произвола, Чарли переключила внимание на ближайший из флаеров, окруживших место аварии.
Машина вряд ли была полицейской: длинная обтекаемая капля, матово-черная, словно не имеющая ни дверей, ни окон, стильная и наверняка безумно дорогая тачка. Здесь не хватало Ларри, который мигом определил бы не только название машины, но и ее точную цену. Еще не все пострадавшие покинули опрокинутый трамвай, когда каплю пересекли две поперечные трещины, салон открылся, и оттуда на улицу ступил гражданин: весь в черном, без маски, с очень бледным лицом. И без того взволнованные зрители, толпившиеся поодаль, пришли в еще большее возбуждение; вообще-то они тоже выглядели достаточно бледными, но какими-то серо-бледными, а у этого лицо было таким белым, что казалось светящимся. Подойдя стремительным шагом человека, у которого времени в обрез, он остановился перед упавшим вагончиком, откуда в данный момент выбирался с кряхтением очередной пассажир — похоже было на то, что бедняга застрял. Окружающие замерли, не сводя глаз с новой персоны, словно в оцепенении или под гипнозом. Чарли, не имевшая ни малейшего представления о том, кто перед ними, впервые увидела воочию ореол силы — не просто физической, а куда более могущественной, — той истинной силы, что неотделима от реальной власти.
Не удостоив застрявшего даже беглым взглядом, человек пробежал глазами по пленникам и ткнул пальцем в сторону Чарли — не то чтобы небрежно, а словно наскоро. Все. После чего, так и не произнеся ни слова, развернулся и быстро пошел назад к своей машине. Чарли потащили следом за ним, продолжая зачем-то зажимать рот. Она хотела обернуться, крикнуть — все бесполезно, ее почти несли, перехватив за талию, жесткая перчатка царапала губы и нос, было невозможно вздохнуть, попыталась тормозить ногами, брыкаться — без толку, ноги едва касались носками асфальта, удары не достигали цели. Ее уводили от Ника. Она не могла этого допустить и имела при этом возможность освободиться практически мгновенно, но не хотела использовать хлитс сейчас, когда человек — или вампир — был к ней так близко. Да, он ее тащил, но не угрожал при этом ее жизни, по крайней мере пока. Она хорошо помнила полицейского с отрубленной рукой — единственного из людей, кого она изуродовала, сама того не желая, просто призвав хлитс на помощь в похожей ситуации, в таком же стремлении вырваться из чужих рук на свободу. Она решила подождать ровно до тех пор, пока ее отпустят, а тогда уже браться за хлитс и действовать, как подскажет случай.
Однако случай, как ему порой бывает свойственно, распланировал все по-своему: уличная толпа пришла к тому времени в неописуемое волнение, страсти накалились, глаза горели, местами посверкивали клыки. Пока Чарли тащили, кто-то из первых рядов не выдержал и бросился вперед в попытке прорваться к живым сквозь не слишком-то сомкнутые ряды охраны. Его тут же перехватили, но его примеру последовали многие. Чарли как раз запихивали в машину, когда у места аварии вспыхнула потасовка. Она уже собиралась выхватить хлитс и, наведя страху на окружающих, проложить себе дорогу к Нику, как вдруг за спиной у ее охранника что-то полыхнуло веселым синим пламенем. Он обернулся, в этот момент маленькое тело проскользнуло мимо и сигануло в машину под ноги Чарли. В следующий миг салон закрылся, флаер резко взял с места, сразу оставив закипающий сыр-бор где-то позади и далеко внизу.
Чарли первым делом помогла усесться Нику, чье внезапное появление стало для нее большим подарком: вряд ли стоило надеяться, что прокладывание к нему дороги с помощью хлитса в такой сумятице обойдется без жертв. Усадив Ника, она с независимым видом оглядела салон, напоминавший продолговатую уютную комнатку с приглушенным светом. Напротив в удобных креслах расположились двое, именно напротив, то есть лицами к пассажирам, или, скорее, к пленникам. Мужчина, чей возраст Чарли затруднилась бы определить из-за его чрезмерной бледности, быть может, скрадывавшей морщины, разве что по волосам: в коротких темных прядях поблескивала седина, но седина ведь не обязательно свидетельствует о возрасте. И женщина — белокурая, в легком струящемся платье, изящная чуть не до прозрачности, вся эталон пластичной аристократической узости, граничащей с совершенством. Ее глаза — большие и очень светлые, словно бы немного размытые, были устремлены на Чарли. Потом она повернулась к спутнику и заговорила чуть нараспев, с заметным раздражением:
— Зачем ты ее взял, Дим? Что с нее толку? Гугу живые девки сейчас не нужны, Валентин просил у тебя мужчину, а я…
Бледный господин оборвал капризную красавицу одним коротким словом:
— Заткнись!
И она умолкла, горделиво отвернувшись к окну. А он продолжил, обращаясь уже к ним, а точнее, к Нику, потому что глядел, не отрываясь, именно на него:
— Мальчишка. Вот уж не думал. Впервые вижу такую оригинальную партию. — Он, в отличие от дамы, с самого начала в упор смотрел на Ника, на Чарли же только изредка взглядывал. — А ты хват. Нашел, значит, себе подружку? Дурачок. Я же на нее тебя поймал. Как на живца. Заметная барышня. Такие просто так поодиночке не ходят. — Ник молчал, как партизан, сжав губы в нитку. Мужчина был серьезен, словно и впрямь на допросе партизана. — А если я у тебя ее заберу? Как, отдашь? Или, может, продашь?..
Утонченная дама при этих словах состроила презрительную мину. Ник же от них взорвался, словно динамит от запала:
— Не отдам! — Он схватил Чарли за руку, как будто ее у него уже отнимали. — Она моя! Навсегда! А ты целуйся со своей вредной спирохетой!
Собеседник взглянул искоса на соседку. Та задышала часто-часто, глядя с ненавистью на дерзкого мальчишку своими размазанными глазами, но так и не произнесла ни слова — то ли онемела от переизбытка чувств, но скорее, как показалось Чарли, заставила себя смолчать титаническим усилием воли, повинуясь недавнему приказу. Чарли удивило, как это красавица сдержалась, чтобы не показать клыков. Глаза мужчины, до этого совершенно непроницаемые, стали вдруг глубже и выразительнее, будто налились чернотой.
— Твоя подружка и так принадлежит мне. И ты тоже принадлежишь мне, Вадиму Лядову! Понимаешь, что это значит? Еще нет? Это значит, что вы — вне Игры! Конец приключениям, начинается грубая реальная жизнь! Вы больше не партия. Привыкайте к мысли, что вы — просто живой товар. Ясно?
Чарли, ошеломленная всеми этими властными заявлениями, не сразу заметила, что посередине салона вырос маленький плоский столик. Лядов хлопнул по нему ладонью:
— Артефакты!
Флаер мягко качнулся и застыл. Чарли бросила взгляд в окно, поглядела на столик, на бледного человека напротив, и левый уголок ее рта пополз вверх, образуя кривую ухмылку. Лядов открыто ухмыльнулся в ответ. Чарли подивилась грандиозной самоуверенности человека, сидящего перед двумя вооруженными людьми и уверенного, что нескольких повелительных фраз достаточно, чтобы они сложили перед ним оружие, подняли лапки и добровольно стали, как он выразился, «живым товаром». А ведь ее он, пожалуй, вовсе не принимает в расчет: у нее какие-то игровые атрибуты, она, по логике, должна была бы их применить, когда ее хватали, тащили и запихивали в машину. Его приказ относился только к Нику, который в критический момент на глазах у всех устроил иллюминацию. На мальчика властный тон взрослого мужчины должен был подействовать как приказ свыше, но Лядов сделал неправильный шаг, пригрозив, что отнимет у него Чарли. Она еще решала, как бы поэффектнее удалиться — разрезав машину пополам или, помахивая хлитсом, повелеть Лядову ее открыть, когда Ник с отчаянным криком «Лови!» закидал мужчину пиротехническим атрибутом, хранившимся в большом количестве на дне его карманов. Первую мелкую вещицу Лядов действительно поймал — безо всякого для себя ущерба — в правую руку, тут же вскинул левую ладонью вперед, и остальная мелочь, запущенная в его направлении, посыпалась на стол, встретив невидимую преграду. Ник, уже видя свой провал, кинул что-то в красавицу-"спирохету", но и этот снарядик отрикошетило на стол, без малого не в общую кучку. Ник вздохнул, сложил руки на коленках, как примерный мальчик, покосился виновато на Чарли: ну, мол, извини, не получилось.
Лядов раскрыл правую ладонь — на ней лежала пластмассовая пробка. Кинул ее к остальному, поднял удивленные глаза.
— Это что?.. — Похоже, с такими «артефактами» он сталкивался впервые.
— Мои вещи, — ответил Ник нехотя.
— Все? — В голосе Лядова слышались недоверие и насмешка.
— Не все! — сказал Ник и высыпал на стол еще две пригоршни всякой всячины.
— Не валяй дурака, малыш! — В мягком, ласковом голосе сквозила угроза. — Лучше будет, если ты отдашь все сам.
— А что тебе надо?
— То, чем ты подпалил задницу копу. Ник насупленно порылся в карманах и добавил к кучке еще одну пробку, пару пуговиц и камешек. Лядов взял камешек, повертел, поднял глаза на Ника:
— Этим?.. — Ник кивнул. — Что ж… Проверим. — Лядов положил камешек к другому мелкому хламу и движением ладони смел все со стола. Вещицы при этом не посыпались на пол, а попросту исчезли. Чарли так и не поняла: прошли они таким образом проверку, были ли на нее отправлены либо их просто до поры убрали с глаз. С нее пока ничего не требовали, сама же она больше не спешила высовываться: поведение Лядова и продемонстрированные им возможности свидетельствовали, что он вполне способен отобрать у нее хлитс — их единственный шанс на спасение, как она думала теперь.
После всего только что увиденного, сумбурные события этого дня наконец-то сложились в ее голове в более или менее логическую картину, куда укладывались исчезновение Криса, внезапный отъезд Лобстера и даже, хотя и с некоторой натяжкой, бегство Ларри. Картину примерно такую: Игроки, если верить Лехе, уподобились простым людям, кто-то из них путешествует по Земле, поделенной на игровые зоны, приобретая друзей, борясь с врагами, колошматя монстров и добывая в нелегкой борьбе разные артефакты. А кто-то сидит на одном поле, раскинув невидимые сети, и ждет. Стоит ниточке затрепыхаться, как он подтягивает к себе добычу и вытягивает из нее соки, то есть попросту грабит: Хранители, другие Игроки, служебные объекты — он не брезгует ничем, в надежде, что среди комарья и мух попадется рано или поздно пчелка-буратина с золотым ключиком. А ведь так оно и было бы, паук дождался бы своего звездного часа, ему, возможно, суждено было даже стать победителем, не выброси они заблаговременно Ключ в болото. Может быть, Лядов и Лидер — одно лицо?.. Да, правда, Лидер их вычислил, но мог ведь и потерять после крысиного пожара на профессорской даче? И теперь не подозревает, кто попал к нему в сети?.. Пусть у них и нет Ключа, но зато, как правильно заметил Леха, они обладают информацией. Как же удачно вышло, что она не пустила в ход хлитс: пчела остается пчелой до тех пор, пока у нее есть жало. Особенно хорошо, что это жало тайное.
Тем временем флаер открылся; он стоял на крыше, в центре большой посадочной площадки, покрытой дефицитнейшим гризелом — органическим веществом, вырабатывающим ярко-зеленый свет, очень хорошо видимый в темноте, при этом абсолютно ничего не освещающий. С одной стороны площадки возвышалась небольшая пристройка, стилизованная под китайский домик-пагоду с треугольной крышей и с полупрозрачными стенами, подсвеченными изнутри. По другую сторону помещалась зловещего вида непроницаемая глыба кубической формы, похожая на огромный неполированный куб черного мрамора.
Перед машиной уже выстроилась охрана — человек пять в черном, только что нацепившие «намордники», висевшие перед тем у них на груди. Лядов, вышедший первым, не озаботился подать руку своей даме, как будто нечаянно про нее забыв. Впрочем, сделав пару шагов, остановился и обернулся в ожидании, глядя на нее очень пристально.
Само по себе здание было не больно-то высоким, но именно это и впечатляло: аренда за содержание подобного «коттеджа» в индустриальной части города равнялась плате за небоскреб, занимающий аналогичный участок земной площади. Небоскребы, кстати, громоздились со всех сторон, взлетая ввысь каскадами застывших огней, расходившихся далеко вверху цветами, шарами и звездами, соединяясь светящимися перемычками, что весьма впечатляло. Флаеры самых разных форм и размеров кружили между ними, как пчелы, мухи и другие насекомые, а где-то в небе меж пылающих исполинов тускло проглядывало вампирское солнце, сиречь луна, совершенно задавленная пышной городской иллюминацией; город просыпался навстречу новому рабочему дню, а точнее, новой рабочей ночи.
Не успели Чарли с Ником выйти из машины, как оказались под конвоем двух «масок». Пора было разрабатывать план побега, а затем, если приспичит, и осуществлять. Лядов и охрана стоят близко и довольно кучно: всего несколько взмахов… Они вряд ли успеют что-нибудь понять. И, наверное, ничего не почувствуют… Некому будет чувствовать: хлитс — оружие милосердное. Если рубить сразу напополам… От одной мысли Чарли замутило. Или срезать головы, как маковки… Она еще ничего не делала, а ей уже стало по-настоящему дурно. Нет-нет, только не головы… А если так: охранника — в заложники, хлитс к горлу, и — в машину… Хотя вряд ли Лядов пожалеет охранника. Натравит остальных, и опять не миновать расчлененки. Жаль, самому Лядову не очень-то приставишь хлитс к горлу — защитное поле, черт знает какой, чуть ли не магической природы. Награбил артефактов, гад, паучина, и ходит теперь во всеоружии. А если его спутнице?.. Прыгнуть вперед и — лезвие к шее!.. Неужто не пожалеет боевую кровососущую подругу?..
Остановившись пока на этом варианте, Чарли обратила наконец внимание на некоторые странности в поведении окружающих: во-первых, прилетев сюда явно с какой-то целью, они до сих пор никуда не двигались, а стояли на месте, в нескольких шагах от флаера. Охранники замерли, как истуканы, жили только глаза, глядевшие с характерным для вампиров поедающим выражением — на сей раз не на «живых», а на начальство. Начальство же тем временем, ничуть не смущаясь этих более чем нескромных взглядов, жадно целовало свою подругу в ту самую шею, которой Чарли уже практически сосватала свой клинок. Целовал?.. Дама обмякла, откинув назад голову, по шее из-под губ мужчины текла кровь — на грудь и на светлое платье. Теперь стало ясно, почему девушка в гневе не скалила клыков — потому что у нее их не было. Она была живая! Потому и не осмеливалась возражать Лядову — она поистине ходила по самому краю каждую секунду. Как же он ее не укусил-то до сих пор? Почему сдерживался? Неужели любовь?.. Непохоже что-то. Хотя присосался душевно, видно, что долго терпел. И не вытерпел. Довела-таки. А может, это он ее довел — поживи-ка бок о бок с вампиром в постоянном страхе быть укушенной! В конце концов не выдержишь и сама его искусаешь в нервном припадке. У меня, у стервы, что-то сдали нервы…
Нервишки действительно пошаливали: Чарли послышались странные звуки, похожие на дружный скрип зубов охранников. Хоровой такой скрип — всеми пятью челюстями. Хотя вряд ли подобные звуки могли просочиться из-под «намордников». Но страх уже провел шершавыми коготками у нее между лопаток, заставил опасливо оглядеться и родил в голове гениальную мысль: «А не сделать ли нам ноги?» Все вокруг были увлечены своими занятиями: босс — поздним завтраком, остальные — подглядыванием за начальством, — и вполне могли не обратить внимания на исчезновение пленных. Взяв Ника за локоть, она сделала первый осторожный шажок назад. В это время Лядов разжал объятия; несчастная непременно упала бы, как кукла, не подхвати ее сразу несколько рук. Чарли с Ником сделали второй шаг — машина была теперь совсем рядом, прямо позади них.
— Остальное ваше, — уронил Лядов сипло, небрежно кивая на свою бесчувственную даму и отирая белоснежным платочком окровавленный рот. Лицо его слегка порозовело. Охранники, сорвав маски с лиц, кинулись на жертву, словно псы к полной миске после слова «можно». Затрещала легкая ткань, узкое тело почти полностью скрылось под приникшими к нему черными фигурами. Они буквально рыскали по ней, разрывая одежду и покусывая — пока легко, можно даже сказать нежно, просто слизывая с легких царапин первую кровь. Те двое, которым назначено было стеречь пленных, забыв о своих обязанностях, стали медленно приближаться к пирующим.
— Когда оклемается, отдадите ее Гугу, он давно просил. Если сначала не разорвете.
— А если Гуг откажется?.. — глухо спросили из-под маски. Похоже, с надеждой. Да и неудивительно — красота ее действительно была необычной. Редкой.
— Тогда просто выкиньте ее на улицу, пускай убирается восвояси.
Последние слова Лядов говорил, глядя расширенными, упоенными кровью глазами на Чарли, уже сидящую в его машине, на его хозяйском месте и отчаянно шарящую руками по сиденью, подлокотникам и ближайшим стенкам. Ник находился за ней, на месте былой хозяйской подруги, ныне ставшей блюдом для слуг, и тоже шарил.
— Вы двое! — счастливым командным голосом позвал Лядов. Чарли с Ником, занятые лихорадочными поисками, даже не обернулись. Зато пара конвойных замерли на самых подступах к вожделенному телу, успев уже снять маски. Лица их были искажены: губы подрагивали, обнажая клыки, глаза неотрывно следили за пирующими товарищами. — На меня глядеть!! — рявкнул Лядов. — Намордники на рыла!!
И они подчинились, к удивлению Чарли, оторванной резким криком от поисков панели управления либо какой-нибудь кнопки, способной хотя бы закрыть двери. Она прекрасно помнила, мало того, вспоминала в последнее время почти ежеминутно откровение профессора Кукола о том, что при виде крови вампиры теряют над собой контроль, что это сильнее их. Значит, было у них за душой что-то сильнее «зова крови». Наверное, страх потерять работу.

Предыдущая страница 9 Следующая страница


Азартные игры высшего порядка 10

— Пленных в клетку! Девчонку через полчаса ко мне в зал! — распоряжался Лядов сухо. То, что девчонка может каждую секунду взвиться в воздух и улететь на его любимом флаере, его, кажется, волновало мало. — И чтоб ни царапинки на товаре! Ни-где! Найду… — Он поглядел пристально на обоих подчиненных и медлительно нехорошо улыбнулся. Очень нехорошо. Хоть лица охранников были наполовину скрыты, похоже было, что у них в масках резко понизилось содержание кислорода. К тому же у бедняг пропал аппетит: они больше не косились на желанное блюдо, с урчанием дегустируемое в двух шагах товарищами. Лядов пообещал ласково, почти что мурлыча: — А я найду. Вы меня знаете.
Чарли принялась помогать себе в поисках кнопки ногами, колотя ими в пол и в обивку: перспектива стать товаром ей совсем не улыбалась, а еще меньше ей хотелось стать объектом для поисков царапин. Лучше уж тогда товаром. Хотя царапин на ней после странствий по болотам и лесам была раскидана чертова уйма: далеко искать не надо. Ник с воодушевлением поддерживал ее в пинании салона. Шикарнейший флаер, одна кнопочка от которого стоила, наверное, целое состояние (потому, наверное, и спрятали), трясся и раскачивался, как жаба при случке, только что не квакал. Лядов поглядел озабоченно в сторону машины и резко переменил тему, вернувшись к милому сердцам подчиненных командному тону:
— Живую девку — любую — одеть и ко мне, сейчас же! Не вздумайте привести эту! — он ткнул в сторону беснующейся в машине Чарли: — Эту — через полчаса! — И добавил напоследок, словно что-то вспомнив: — Вам двоим — трое суток на концентратах! Каждому! — После чего развернулся и пошел все тем же широким шагом делового человека к домику-пагоде, где и растворился за светящимися дверьми.
Охранники, вытащив без особого труда из машины Чарли и Ника, поволокли их в другую сторону, к мрачной кубической глыбе. Чарли не спешила использовать хлитс, страх ее немного развеялся: в случае чего она может пригрозить охранникам, что пожалуется на них в Центральный Вампирский Комитет и лично товарищу Лядову (какая-то древняя номенклатурная пурга, позаимствованная на одном дремучем файле по истории Земли еще в прошлой жизни. Но как звучит!!!), в критической ситуации будет стращать напрямую — увольнением с работы, и мысли потекли в другом направлении, прямо противоположном бегству. Бежать, когда судьба подвела ее вплотную к одному из настоящих Игроков? Да она просто рехнулась, а точнее, завязла, заигралась, как несмышленое дитя, как Ник, сопротивлявшийся охранникам отчаянно, но, к счастью, совершенно непродуктивно. Чарли не хотела признаться себе, что присутствие Лядова держит ее в постоянном напряжении, вызывая в ней отчаянный внутренний страх, соединивший в себе ее детский ужас перед чем-то неведомо-зловещим и робость перед чересчур властными взрослыми людьми. Едва босс скрылся, она вздохнула свободнее и как-то моментально сообразила, что за бурей личных впечатлений она, кажется, перепутала цели — собственную с главной, даже с архиглавной, как говорил кто-то из последних земных фараонов. Чего ей бояться, когда у нее под рукой всегда верное, безотказное оружие? Так почему бы ей пока не остаться — смотреть, слушать, искать новых сторонников — любых, но по возможности сильных. Таких, как Леха. И в нужный момент нанести удар. Необязательно хлитсом. Как, чем и кому именно предстоит наносить решающий удар, пока неясно. Ясно только, что необходимо ударить. И так, чтобы наверняка, без промаха.
Когда Чарли вытащили из машины и она как следует разглядела то, что творилось шагах в пяти от нее на ярко-зеленом гризеле, ее решение затаиться и вести подрывную деятельность, ведущее в идеале к спасению мира и человечества, едва не приказало долго жить, и даже появилось сомнение — стоит ли это решение того, чтобы ради него молча перешагивать через чужую беду, когда имеешь все возможности помочь, даже спасти?.. Три черных тела почти полностью закрывали распростертую на зеленом женщину — двое присосались к запястьям, один, тот, что впился в шею, залез на нее сверху и вполне характерно двигался. Чарли с ужасом поняла, что одним питием крови тут не обходится. Если мгновение назад она еще пыталась утешить себя тем, что девица все равно не умрет, а поскольку была стервой, то не слишком потеряет в вампирском обличье, то теперь дело приняло совсем иную окраску. Все! К черту все! Пусть человечество спасает кто-то другой. Никакая цель не оправдывает таких… средств.
Чарли сжала левый кулак, и тут же в него скользнуло гибкое лезвие, нагретое теплом ее тела, ставшее ей родным. Ее защитник. Ее и всех, кто окажется рядом и будет нуждаться в защите и в спасении. Пускай даже наперекор благу человечества.
В это мгновение девица едва слышно блаженно простонала:
— Да… Да… Еще!.. — И, кажется, попыталась закинуть ноги на паука, впившегося в ее шею, но у нее на это не хватило сил. Руки тоже были заняты.
Чарли отвернулась, медленно разжимая уже опустевший кулак. Рука дрожала. Это ерунда. Сейчас пройдет. Лишь бы охранник ничего не заметил. А он, похоже, не заметил — газует вперед, прямиком к черной глыбе, волоча ее за локоть той самой левой руки и изо всех сил стараясь не оглядываться. Завидует, болезный. Ничего, не завидуй, на всех хватит, и тебе наверняка тоже останется. Не крови, так всего остального. Ох, там же Ник позади!.. Увидит ведь это, как не увидеть!..
Она резко обернулась и через мгновение перевела облегченно дух: второй тащил Ника под мышкой, перекрыв ему кислород перчаткой, которой хватило на все лицо, и угрюмо игнорируя его отчаянные дерганья. Дело тут было, конечно, не в заботе о нравственности подрастающего поколения, а скорее в том, что Ник с самого начала попытался пустить в ход зубы, как настоящий вампир. Чарли жутко захотелось чмокнуть его наконец-то в щеку. Нельзя, никак нельзя ему здесь оставаться! Вот только куда же он без нее?.. Пропадет. А с ней — тем более пропадет. Ладно, появится Леха и что-нибудь придумает. Хорошо, ребенок ничего не видел. Вряд ли, конечно, он понял бы до конца, что происходит, но само зрелище грубого надругательства, кровавой оргии над хрупким женским телом и главное — ощущение своего бессилия помочь наверняка запечатлелись бы в его памяти надолго, если не на всю жизнь. А для самой Чарли это оказалось просто жестоким испытанием. И уроком. Ведь она только что была на волосок от убийства — не только тех троих, что пили одновременно кровь женщины, по очереди с ней совокупляясь, а сначала того, кто утаскивал саму Чарли с места событий и до сих пор тащит, то есть практически непричастного лица. Невиновного. В тот момент она зарубила бы его — на раздумья просто не было времени. Утешительно, конечно, что в компании, которая там позади чавкает и похрюкивает, царит всепоглощающий оргазм: жертва и палачи, можно сказать, нашли друг друга в этом жестоком и полном разочарований мире. А еще утешительней, что все это так вовремя прояснилось. Просто уникальный случай! Какая-то порнографическая сказка про Белоснежку и трех поросят, неожиданно для всех закончившаяся хеппи-эндом. Как правило, такие сказки заканчиваются совсем иначе, и уж кому, как не ей, это знать: саму отмывали коньяком от крови скотов. А если бы Ларри тогда ее не спас? Тоже, допустим, ради какой-то великой цели? Как же это — ради великой цели всеобщего спасения и не спас? А вот ведь как бывает, оказывается. Хорошо, что у него ее не было. То есть была, конечно, цель, но попроще — спасти ее. Он и спас. Полив при этом с ног до головы кровью. «А как иначе?.. — подумала Чарли. — Выходит, что никак. И чем грандиознее цель, тем больше крови будет пролито. За нее. Против нее. И просто по ходу дела. Чем же тогда благородная цель отличается от низкой?.. Видимо, одним — конечным результатом». В это Чарли верила свято. А с остальным придется смириться. Привыкнуть. И… научиться. Самой. Убивать.

Глава 7

Участок 117

Дать тебе силу,
Дать тебе власть,
Целовать тебя в шею,
Целовать тебя всласть!..

Они прошли сквозь твердую на вид черную стену, словно сквозь мираж; да это и был мираж, а точнее, маскировочное поле — иллюзия, и ничего больше. А под ним… То, что оказалось скрыто под маскировочным полем, Чарли тоже поначалу приняла за иллюзию: она уже готова была ожидать чего угодно от этого мира, перекроенного под грандиозный развлекательный аттракцион, вплоть до такого сюрреализма, как иллюзия, скрывающая иллюзию. Второй иллюзией являлась огромная клетка, этакий вольер с двойной решеткой: наружной — редкой, с толстыми прутьями и внутренней — крупноячеистой металлической сетью. Подобные вольеры используют для содержания диких зверей. Здесь за решеткой сидели люди — женщины и мужчины, на первый взгляд обычные, по крайней мере без намордников. И не просто так сидели, а вокруг костра — вот уж чего точно не разводили дикие звери в своих вольерах. В реальности происходящего Чарли убедилась, когда охранники, открыв дверь, бросили ее саму и Ника за решетку. Спасибо, что не в костер. Охранник, тащивший Чарли, схватил за руку одну из женщин — ту, что сидела ближе всех, худую блондинку в рваной джинсе — и потащил на выход.
Дальше произошло странное: другие женщины, одетые очень по-разному — от такого же рванья до модных кричащих туалетов, — вскочили и бросились следом с криками: «Сейчас не ее очередь!», «Другие тоже хотят!». Охранник, не оборачиваясь, захлопнул за собой решетку. Девицы разошлись по своим местам, ворча и переругиваясь между собой («Паразит, волчара, обещал же, что я следующая!..», «Тебе обещал, а мне глазки строил!», «Глазки?! Да я тут уже неделю копчусь!», «Вот и коптилась бы поближе к выходу!»). Чарли пихнули в бок:
— Эй, ты! Иди-ка за костер, подальше! А то приводят тут всяких! А ты сиди!..
«Куда я попала!..» — подумала Чарли, беря за руку Ника и оглядываясь.
— Чарли! — раздался по ту сторону костра знакомый голос.
И второй, еще более знакомый, произнес горестно:
— Ох, ребятушки!..
За костром только что поднялись на ноги две фигуры — высокая, широкоплечая и низкая, сутуловатая.
— Лобстер!! — заорал Ник и, вырвав у Чарли руку, кинулся вокруг костра к старому приятелю.
Чарли пошла за ним, ловя на себе любопытные взгляды мужчин и неприязненные — женщин. Не достигнув Лобстера, Ник резко остановился от него в двух шагах и спросил тоном строгого обвинителя, готового, однако, выслушать и принять на веру любые оправдания: — Ты почему нас бросил?
Лобстер только руками всплеснул:
— Да не бросал я! Машина эта проклятая меня увезла! Доставила, встала посреди города и не отпирается. — Ник, сочтя оправдание приемлемым, бросился вперед и повис у Лобстера на шее. Тот смущенно продолжал: — Под вечер-то я ее, дуру, откупорил, выбрался, да уж поздно было, упыри проснулись.
Чарли глядела на него с беспокойством, подозрительно. Едва кивнув Крису, отстранила Ника подальше от Лобстера. Спросила:
— Лобстер! Ты как?.. — И огляделась. На них смотрели: увлекательное, должно быть, зрелище — встреча узников в вампирском застенке. Поколебавшись, она закончила: — В порядке?..
Лобстер вздохнул тяжко-тяжко и, поникнув, махнул неопределенно рукой:
— Держусь пока.
— Лекарство с тобой?
Лобстер немного ожил:
— Коньяк-то? — И похлопал себя по оттопыренной поле пиджака. — А как же!
Чарли глядела на него с насмешливой укоризной. Лобстер опять сник.
— Ах, ты про это… — И хлопнул равнодушно по другой поле, тоже оттопыренной. Проворчал тихо, пряча расстроенные глаза: — Может, не возьмет меня еще. Проспиртованный я…
Чарли с сомнением покачала головой: расслабят старика такие мысли, упустит он момент, потеряет контроль и сам опомниться не успеет, как обнаружит в своих зубах чью-нибудь шею.
— Возьмет, Лобстер. Ох, возьмет! — И добавила, чтобы не падал духом: — Но ты не поддавайся! — Она теперь знала, что вампиры при случае вполне могут держать себя в руках.
Вдруг Ник, топтавшийся возле Чарли с озабоченным видом, заявил решительно во всеуслышание:
— Я писать хочу! А еще…
— Тихо! — поспешил оборвать его Крис. — Вон там, в углу, видишь «шкаф» с сердечком?..
— А еще я хочу есть! — закончил Ник и побежал к «шкафу».
В народе послышались смешки.
Чтобы не привлекать больше внимания, они втроем уселись подальше от огня, на кучу соломы: солома здесь была навалена по периметру вдоль стен.
— Опасно, — туманно высказалась Чарли, усаживаясь. И пояснила в ответ на вопросительный взгляд Криса: — Солома в такой близости от огня… Загореться же может.
— А-а… Так это же не настоящий огонь. Фантомная батарея — так, фигня вроде лампочки.
Чарли вздохнула с надрывом — надо же, не настоящий. А ей, наивной, даже запах костра почудился. Ну да ладно, это все романтические сантименты. Через полчаса, он сказал?.. Она-то уйдет, а вот как быть с ними?..
— Лобстер! Ты не проверял, коньяк на вампиров не действует? — справилась она.
Лобстер без энтузиазма взялся за «коньячную» полу:
— Я вроде бы еще на даче проверил… На профессоре.
— Ясно, не идет. Крис, где твоя слега?
— Забрали, — помрачнел Крис.
— Это как же?.. — Картина, как кто-то забирает у воинственного Криса паралитическую слегу, не укладывалась у Чарли в голове.
— А вот так. Руками.
Чарли попыталась представить. Это оказалось несложно, но только при условии, что слега у Криса была самая обыкновенная.
— Голыми руками? — на всякий случай уточнила она.
Крис взглянул на нее, как на врага народа, отвернулся и ответил:
— Голыми.
— А у меня сегодня тоже все отобрали, — поделился своим горем вернувшийся Ник, плюхаясь между ними на солому. До Чарли наконец дошло, кто мог обезоружить Криса «голыми руками».
— Лядов?
— Не знаю, он не представился.
— Да он, он самый, — подтвердил Лобстер совсем уже замогильным голосом. — В этой тюрьме про него только и разговоров — Лядов то, Лядов се… Хозяин. У меня сначала тоже хотел коньяк отобрать, нюхнул, посмеялся, да и отдал.
— А ты, я гляжу, успела уже здесь обзавестись знакомствами, — проворчал Крис.
— Угу. И, если ты заметил, влиятельными.
— Может, расскажешь?
— Потом. У нас мало времени. — Чарли и впрямь было не до рассказов: она-то рассчитывала, что вызволять отсюда придется только Ника. Теперь на ее голову свалились еще двое взрослых безоружных мужчин. И их, как ни крути, тоже предстояло выручать из беды. — Значит, из оружия у нас только хлитс…
— У тебя есть оружие?! — Крис чуть не вскочил, Чарли с трудом удержала его за руку.
— Тихо!
— Так что же мы сидим? — продолжал он тише, но не менее возбужденно. — Ты должна перерубить решетку, твой хлитс с этим справится в два счета! Надо уходить, пока еще есть возможность!
— Куда? Прыгать с крыши?
— Зачем прыгать? Здесь наверняка есть лифт, в крайнем случае спустимся по лестнице.
— Ну да, изрубив всех на своем пути. Она не ожидала понимания от Криса: где ей понять с его привычкой к парализатору! Ну, ткнул, ну, вырубил человека. Не смертельно. Тем не менее Крис, кажется, понял. Поиграл скулами. Спросил полуутвердительно, сузив глаза:
— Не сможешь?..
Неприятный озноб прокатился от шеи к рукам, разлившись онемением в пальцах. Она сможет. Придется смочь. Не теперь еще, но на то ей и дано такое оружие — чтобы рубить людей. Насмерть. Не всех — только злых, тупых и подлых. Как та троица.
Чарли передернула плечами.
— Хорошо, мы спустимся вниз на лифте, а дальше? Улицы полны вампиров, и все они будут наши. Предлагаешь мне замесить весь город?
Крис молчал, повесив нос. Чарли его понимала: нелегко мужчине оказаться безоружным и беспомощным среди врагов, да еще с сознанием, что задача его спасения возложена на хрупкие девичьи плечи. Чарли вздохнула — что ж, какие есть. И сказала:
— Меня скоро должны увести. Я там осмотрюсь, разведаю, что творится, и что-нибудь придумаю. Вы пока побудьте здесь — по-моему, вам тут ничто не угрожает.
— Самое безопасное место во всем городе, — съязвил Крис. — Знаешь, почему они устроили продуваемую тюрьму на крыше? Живым необходим свежий воздух: кровь насыщается кислородом. Нам повезло, что на улице лето.
Лобстер поежился:
— Как же они тут зимой-то будут, а?..
— Застрянем тут до зимы, узнаешь, — Крис не скрывал своего оптимистического настроя.
— Вообще-то я рассчитываю вернуться пораньше. Еще до утра, — обрадовала их Чарли. И добавила в утешение Крису: — В любом случае днем тебе ничто не помешает осуществить твой план: разрубить решетку и выйти отсюда безо всякого кровопролития.
Крис взглянул на нее, чуть приоткрыв рот, — он забыл привести свой гениальный план в соответствие с распорядком дня вампиров. Чарли, хмыкнув, нажала кончиками пальцев ему под подбородком. Зубы клацнули. Крис принялся развивать мысль:
— Тебя непременно должны увести? Ты не можешь остаться?..
— Чтобы просидеть здесь до утра, а потом удрать из города?
— Вот именно.
Хранитель, выбросивший свой Ключ. Неужели он забыл, что заставило его так поступить? Или считает, что сделанного уже достаточно? И теперь остается только убегать и прятаться, спасаясь от Игры?
— Ко мне вчера приходил Посредник. И придет завтра. Ника почему-то считают Игроком. За ним идет охота, и он уже выдал информацию о Ключе. Ключ достанут из болота — это теперь только вопрос времени. Не исключено, что Лядов — тот самый Игрок, которому достанется Ключ. Вот тебе краткий отчет. Поэтому я хочу, чтобы меня увели. Понятия не имею, что надо делать и смогу ли я что-нибудь сделать, но я попробую. А ты, если хочешь, можешь считать себя вне Игры — ускользай, прячься, найди себе какой-нибудь теплый угол… На зиму. Я помогу тебе бежать из города.
Крис сидел, опустив глаза, с окаменевшим лицом. Наконец процедил сквозь зубы:
— Не мне. Надо спасать отсюда мальчика. И старика.
Чарли закусила губу. Жестоко. На что способен Хранитель без Ключа, лишенный оружия? Из крупной фигуры он превратился в пешку и имеет полное право выйти из Игры, потому что стал простым человеком, который может очень немногое. Это ей, несущей на руке верную смерть, легко рваться в бой и говорить красивые речи. А человек теперь из-за нее останется здесь, среди вампиров, на верную гибель. И ведь что самое главное — никакими уговорами его уже отсюда не прогонишь.
— Эх, молодец парень! — сказал Лобстер. — Только меня-то тебе уже не спасти. Сам виноват — не уберегся. Куда ж мне бежать? Мне теперь тут с вами самое место. А вот насчет мальчонки, это ты прав — пропадет он здесь. — Старик взглянул на Чарли: — Как думаешь?
Она в ответ угрюмо кивнула:
— Я поговорю с Посредником. Он…
Тут Ник подал голос — авторитетно и с апломбом, явно стараясь держаться в духе беседы наравне со старшими:
— Я-то как раз не пропаду! Да я себе этих… артефаксов где угодно столько соберу!.. Хватит, чтобы им весь город спалить!
— Так уж и весь? — недоверчиво прищурился Лобстер. — А не жалко?
Ник ненадолго задумался. Наконец признался:
— Жалко немножко. А что делать, раз они такие?..
— Вы что, все решили остаться?.. Они в ответ дружно кивнули. Первые кандидаты в жертвы за великую идею. Твои друзья. Самые близкие люди. Все правильно: самые близкие всегда бывают первыми, потому что они близко. Куда как лучше было бы жертвовать чужими. Или не лучше. Проще.
Чарли усмехнулась кривовато:
— Спасать, значит, некого?
— Как это некого? — удивился, даже обиделся Ник. — Вон сколько народа! — Он повернул голову в сторону костра. Там как раз вновь наметилось оживление, в основном среди особ женского пола. Причина ажиотажа выяснилась быстро: у решетки вновь появился охранник, за ним возник еще один. Первый зашел в клетку, встал посредине, уперев руки в бока. И сразу к нему со всех сторон бросились женщины, словно к звезде экрана, только что не налетели, требуя автографов, а просто окружили на расстоянии в шаг. Охранник невозмутимо оглядывался, игнорируя женский хоровод вокруг своей особы: это был момент его триумфа, и он максимально его растягивал. Когда «фанатки» дошли до кондиции, готовые уже чуть ли не срывать с себя платья, он шагнул вперед, разомкнув руками их строй, и ткнул пальцем в направлении Чарли, почти идеально копируя жест своего хозяина. Все взоры обратились на четверку, скромно сидящую на отшибе; Крис с Лобстером ощутили одновременно желание пригнуться, словно под перекрестным обстрелом. Чарли, вздохнув, поднялась с соломы, ободряюще подмигнула на прощание Нику и проследовала к выходу, высоко задрав нос. Перед ней расступались, вслед ей неслось сдавленное шипение.
Ее провели через посадочную площадку мимо хозяйского флаера, по-прежнему открытого: сам Лядов забыл, видимо, что секрет закрытия личного авто хранился им в глубокой тайне от подчиненных. Гризел вокруг сиял девственной зеленой чистотой — ни следа недавней вампирской оргии, ни даже пятнышка крови, капнувшей с клыков: успели уже все вылизать, не исключено, что и в буквальном смысле. Посреди городского сияния и шума на зеленом газончике перед маленьким китайским домиком стоял открытый флаер: поистине мирная сентиментальная картинка. Только почему-то хочется треснуть по ней изо всех сил чем-нибудь тяжелым, чтобы разбилась вдребезги.
Зайдя в «пагоду», они спустились по маленькой лесенке, ведущей к лифту: прав оказался Крис, по крайней мере один-то лифт в доме имелся — просторный, весь в красных цветочках (по мнению Чарли, здесь были бы больше уместны черепа и кости). Поехали на второй этаж. Остановились. Едва лифт начал открываться, в него хлынула мягкая волна музыки. Чарли подтолкнули в спину, и она вступила в большой зал, уставленный редкими столиками. За столиками сидели господа в смокингах и разодетые дамы. Стены и потолок играли радужными переливами, создавая ощущение сказочного полета; с одной стороны зала возвышалась небольшая полукруглая сцена с настоящим оркестром, напротив кружилась пара; с другой располагался бар с настоящим барменом. В центре стоял высокий прозрачный цилиндр, внутри него сидела девица — совершенно голая, рыжая и мрачная. Она показалась Чарли знакомой, хотя на расстоянии трудно было утверждать это наверняка.
Охранники в черных масках остались в лифте, к Чарли шагнул сбоку человек в белом костюме, похожий на стоматолога из-за прикрывающей лицо белой маски («Выбирайте любой цвет, главное — чтобы соответствовал прикиду!»). Ухватив «гостью» стальными пальцами за. локоть, он повлек ее в зал.
Проходя мимо «стакана», Чарли споткнулась и «случайно» ударила локтем в стекло. Разбиться оно, конечно, не разбилось, но девица внутри подскочила, и, совершенно игнорируя Чарли, принялась метаться, кидаясь на прозрачные стенки с поистине звериным отчаянием. Тут Чарли окончательно ее узнала: это была одна из тех троих «разноцветных», что увезли Ларри, — рыжая, самая из них деловая, с которой он вел переговоры.
«Стоматолог» ухватил Чарли покрепче, чтобы больше не падала, и повел дальше. Она все оглядывалась. Рыжая продолжала штурмовать изнутри стенки «стакана». Она тоже была здесь пленницей. И этих не миновала чаша сия. Значит, где-то здесь же находился в плену Ларри. Чарли невольно огляделась: что бы там ни было, а его она просто обязана была спасти: долг, как говорится, платежом красен. Однако если Ларри и был здесь, то не в этом зале. И не на крыше. Так где же?..
Между тем провожатый подвел ее к одному из столиков: легкие закуски, пузатые бутылки, высокие фужеры, налитые голубой жидкостью (неужели то самое «тонизирующее»?), и алая роза, торчащая посредине в узкой вазочке. Вокруг натюрморта располагались два господина и дама. Одного Чарли узнала еще издали — это был Лядов. Дама оказалась той самой блондиночкой, чей внеплановый увод вызвал такой переполох в клетке, только совершенно неузнаваемой: прическа, макияж и изысканный открытый туалет превратили маленькую оборванку в настоящую шикарную леди, державшуюся, правда, несколько скованно. Что касается их соседа, то молодой, без сомнения, человек производил впечатление, удручающее до неизгладимости: бледно-зеленая кожа настолько рельефно обтягивала лицевые кости, что казалось, под ней можно было посчитать все зубы, клыки отчетливо выпирали под пергаментного вида верхней губой. Глаза с серыми белками и серой радужкой выглядели двумя продолговатыми лужами, скопившимися на дне глубоко запавших глазниц, череп покрывали клочковатые пучки волос, довершали сногсшибательный портрет костлявые, покрытые мелкими темными пятнами кисти рук, торчащие из белоснежных манжет парадного костюма, в который эта мумия была упакована. Это, без сомнения, был один из изначальных вампиров, вставших из могил и перекусавших потом все, что движется (не исключая, кажется, и муниципальный транспорт). Всего-навсего покойник. Глядевший на нее мутными глазами. То есть не на нее, а сквозь.
Ощутив, что по спине забродили мурашки, Чарли рассердилась. Что она, мертвецов, что ли, не видела ходячих? Не только видела, но и била, еще как била! От таких благостных мыслей она почувствовала себя куда лучше и уверенней. Лядов тем временем распекал «стоматолога»:
— Почему не переодели?
Взглянув на свой поношенный прикид, вопиюще диссонирующий с окружающей роскошью, Чарли насмешливо поглядела на конвойного: в самом деле, почему? Тот только виновато разводил руками — он-то и в самом деле был здесь ни при чем, это сам Лядов в спешке забыл отдать приказ об ее переодевании, но, естественно, уже об этом запамятовал. Как бы там ни было, а исправлять положение было уже поздно, и уж кому-кому, а самой Чарли было очень даже по душе, что ее забыли привести в «товарный вид».
Лядов, добив взглядом охранника, сдвинул ногой пустой стул:
— Садись.
Чарли так и подмывало усесться с горделивым величием, чинно поддернув невидимые юбки. Вместо этого она плюхнулась на белоснежный стул с резной спинкой, как завсегдатай в кабаке не слишком высокого пошиба на потертый табурет, цапнула со стола ближайшую толстопузую бутылку и смачно приложилась к горлышку. Чего уж тут миндальничать, не переодели в принцессу, оставили Золушкой, получайте теперь соответствующие манеры. Жидкость в бутылке оказалась препротивнейшей, к тому же вязкой: первый глоток Чарли сделала махом, второй по инерции, третий с неимоверным усилием, чтобы выдержать сцену, после чего бухнула бутылку на стол, утерла рот запястьем и наконец произнесла:
— Что за гадость вы тут лакаете?!
«Мумия», бесстрастно наблюдавший за ее выступлением, спросил у Лядова:
— Ты этим меня хотел удивить?
— Что, не удивил? — Лядов улыбался.
— Попробуй предложить ее Гугу. У него в притоне она вызовет большой ажиотаж.
— Чтобы ее купить, Гугу придется заложить свой притон и распродать всех девочек. Но я сомневаюсь, что ему этого хватит.
«Труп» рассмеялся, поразив Чарли бело-розовым клыкастым оскалом, неестественно сочным в сером пергаментном антураже.
— А мне для приобретения этого сокровища ты, видимо, предложишь продать фамильные драгоценности?
— Драгоценности прибереги себе на черный день. — Лядов был сдержанно-насмешлив. — Меня интересует твое имение.
Покойник приподнял брови и еще раз оглядел Чарли — придирчиво и жадно, как голодный покупатель рассматривает ветчину на витрине. Ей показалось сначала, что по коже ползают слизни. Потом эти слизни проползли по шее, заползли в глаза, и почему-то сразу стало очень приятно и как-то томно. Ужасно захотелось, чтобы он приблизился, чтобы прикоснулся, попробовал ее на вкус этими восхитительными белыми клыками, упился бы ею всласть, до дна, она же такая вкусная, нежная, горячая…
— Конфеточка. Сладенькая, — сказал этот самый милый и желанный на свете мужчина хриплым полушепотом, медленно подаваясь вперед. Она расслабилась в ожидании, часто дыша сквозь приоткрытые губы, чуть откинула голову: «Ну, давай же! Ну пожалуйста!..»
— Майкл! — резко произнес Лядов. Желанный длинно сглотнул, отвел глаза. Чарли заморгала, стряхивая с ресниц остатки наваждения. Прошло не сразу. Ничего себе работают изначальные!.. Срочно и намертво зарубить себе на носу: никогда не смотреть мертвецам в глаза! Она покосилась с опаской: перед ней вновь сидел покойник с запыленными глазами и добродушно улыбался Лядову — а как еще можно описать столь полнометражный оскал на в высшей степени «несвежей» физиономии?..
— Пожалуй, я у тебя ее возьму, — отрывисто сказал Майкл, клацнул зубами, как волк после зевка, и наконец их спрятал. Чарли поняла, что это была отнюдь не милая улыбка, а что-то вроде челюстных судорог.
Лядов кивнул, гнусно ухмыляясь:
— С изюминкой девочка, а? Вполне стоит твоего родового имения.
Майкл скривил рот:
— Сорок пять тысяч акров за обыкновенную живую шлюшку?
Чарли впилась ногтями в ладони, чтобы не сорваться и не учинить в заведении дебош с приготовлением рагу из мебели с заплесневелыми мясными добавками. Она пришла сюда наблюдать и имеет пока право только безразлично отметить: торговля идет по всем правилам — продавец нахваливает, чтобы повысить цену, покупатель поругивает, чтобы ее понизить.
— Сорок пять тысяч акров и небесный особняк, — уточнил Лядов.
— Погоди, сейчас попробую угадать. — Покойник уставился на Чарли, задрав брови и приложив палец к углу рта. Происходящее его явно забавляло. Чарли поспешно перевела взгляд на девушку напротив: та пребывала в оцепенении, сидела прямо, не двигаясь и почти не мигая. — У нее зеленая кровь! — радостно заявил Майкл. — Нет?.. Знаю! Это пропавшая дочка Зилы-Рокфеллера! А может быть, самого блаженной памяти императора Рида?
— Обижаешь. Что теперь возьмешь с императорских дочек? Не больше, чем с простых шлюх.
— Ну как же! — Майкл от души веселился. — А тайна местонахождения правительственной казны и сокровищ короны?
— Эту тайну я тебе раскрою без всяких дочек. Если что и хранилось на Земле, то в Швейцарии, швейцарцы все давно разграбили и теперь ходят по своему швейцарскому квадрату обвешанные императорскими сокровищами. А что касается дочки Зилы, то зачем бы мне предлагать ее тебе? Куда выгоднее было бы самому растрясти папашу.
— Потому что тебе приглянулось мое имение, — сказал Майкл с улыбкой.
— Нет. То есть имение, конечно, приглянулось. Но в остальном ты ошибся. Хотя за цвет крови не поручусь — не проверял.
— Тогда сдаюсь, — Майкл развел руками. — Признаться, не догадываюсь, ради каких еще достоинств этой юной леди я должен жертвовать своим имением.
«Прогресс!» — подумала Чарли. «Юная леди» была, несомненно, шагом вперед по сравнению с «шлюшкой».
— Она Партнер, — сказал Лядов.
Чарли навострила уши.

Предыдущая страница 10 Следующая страница


11 Мария Симонова

— Что? — Майкл чуть наклонился, словно недослышал.
Лядов повторил медленно и раздельно, специально для тугоухих:
— Она — Партнер.
Майкл перевел взгляд на Чарли — теперь он глядел на нее совсем, совсем иначе. Цвет его лица начал медленно меняться — из болотно-зеленого он стал бледно-синим. Он нервно осушил свой бокал, поставил и произнес жестко:
— Я нахожу твою сегодняшнюю шутку не очень удачной.
— Ты меня хорошо знаешь, Майкл. И давно. Разве я имею привычку шутить, когда речь идет о продаже?
Майкл натянуто усмехнулся:
— Значит, ты утверждаешь, что захватил Партнера. — Лядов кивнул. — В то время, как нам всем известно, что это невозможно.
Лядов самодовольно развел руками:
— До сих пор мы действительно так думали. Но сегодня выяснилось, что мы заблуждались.
— Как же тебе удалось ее разоружить?
Лядов беззвучно засмеялся:
— Это безоружный Партнер.
— Так не бывает.
— Как видишь, бывает.
«Выходит, меня не так-то просто разоружить! Это мы учтем!» — подумала Чарли.
Майкл нарочито неторопливо достал сигареты, закурил, глядя на собеседника из-под приспущенных век:
— Не вижу смысла в безоружном Партнере.
— Ты, безусловно, не видишь. Будь ты Игроком, ты бы, конечно, вооружил своего Партнера до бровей. А я, пожалуй, предпочел бы обойтись без Партнера («Ты бы его выгодно продал», — подумала Чарли). Каждый имеет право на свою игру. И на свои маленькие причуды.
«Обидно как-то», — подумала Чарли. По всему выходило, что она — существо редкостное и невероятно могущественное. В то же время они торговались у нее на глазах, ничуть ее не боясь и даже не стесняясь. Неужели Лядов решился на это, полагая ее безоружной?.. Погубит паука его беспечность!
— Игрока ты, конечно, тоже взял, — сказал Майкл. — И, разумеется, без особого труда при таком-то Партнере. Хочешь оставить его себе?
Чарли поняла, что он уже верил в то, что для нее самой было открытием, пока непонятным и к тому же весьма спорным. Во-первых — чей она Партнер? И какая ей с этого выгода? А ведь должна быть выгода, и немалая, раз за нее назначают такую цену. Сколько же тогда стоит Игрок?.. Как это ни смешно, но эти двое, кажется, тоже держали за Игрока малыша Ника.
Лядов беззаботно пожал плечами:
— Не ты ли весьма убедительно доказывал, что Игрок — самая слабая фигура?
— Я никогда не называл Игроков фигурами. Игрок — не фигура. Игрок это Игрок. Поначалу они действительно были слабы и неопытны, как дети (Лядов едва заметно усмехнулся). Вернее, как начинающие. Шагу не могли ступить без Партнера. Но, как выяснилось, они быстро учатся.
Майкл рассеянно огляделся. Чарли только теперь заметила, что музыка в зале приобрела несколько безумный оттенок, металась и вьюжилась, с десяток пар танцевали что-то сумасшедшее, гибкое и дьявольски прекрасное. По радужному потолку неслись тени, подобные растрепанным облакам. В музыкальную тему вплетался порой странный неритмичный звук — словно где-то вдалеке в землю неравномерно вколачивали сваи. Рыжая девушка в «стакане» металась, как приговоренная к сожжению ведьма.
Лядов глотнул из своего бокала.
— До сих пор твоей несбыточной мечтой было заполучить Партнера. Помнится, ты обмолвился как-то, что за него тебе не жаль было бы и целого состояния. Я достал Партнера. И назначил цену, вполне умеренную по сравнению с размерами твоего состояния.
К Лядову подошел «стоматолог» — может, тот же самый, а может, и нет, из-за маски было не разобрать — и, наклонившись, стал что-то тихо говорить. Музыка смолкла, и Чарли разобрала:
— Она опять в городе. Пока никого не трогает. Бродит по улицам.
— Слышу, — поморщился Лядов, отпуская лакея движением руки. — Так ты ее берешь?
— Ситуация изменилась, — сообщил Майкл. — Она вообще очень быстро меняется. Во-первых, тебе придется доказать мне, что это невинное дитя, — кивок в сторону Чарли, — Партнер.
«Какая-то странная эволюция, — думала Чарли. — От „шлюшки“ через „юную леди“ к „невинному дитя“. Молодею прямо на глазах! Осталось только родиться в обратную сторону, стать „плодом“, а там, глядишь, и вовсе пропасть с лица Земли. Ну уж это вам фиг, господа кровососы!»
— Если сумеешь предъявить доказательства, я ее возьму, — продолжал Майкл. — Но только вместе с Игроком. Так сказать, в комплекте.
На улице вновь стали заколачивать сваи, теперь как будто бы гораздо ближе. В зале грянула музыка, и странные звуки потерялись в барабанном ритме.
Лядов потер переносицу.
— Хорошо. Твое имение и, скажем… сто тысяч за Игрока.
«Сто тысяч чего? — подумала Чарли. — Акров?..»
— Десять.
— Пятьдесят.
Майкл подумал и сказал:
— Пятнадцать тысяч рублей за Игрока. И ни копейкой больше.
Чарли мысленно уронила челюсть. Ничего себе! А Игроки-то нынче не в цене!.. Кстати, интересно, как Лядов собирается доказывать ее «партнерство»? Самой не мешало бы в нем убедиться.
В зале стал медленно меркнуть свет, все повставали с мест, у соседки напротив испуганно открылся рот. Оба собеседника, прервавшись, повернули головы. Чарли тоже обернулась и мигом вскочила: Рыжая стояла, сжавшись, в центре «стакана» и кричала беззвучно, а вокруг нее там внутри плясали по стенкам языки пламени, пока низенькие, но с каждым мгновением поднимавшиеся все выше. Если бы огонь был фантомным, вряд ли это вызвало бы столь повышенный интерес публики, и уж, конечно, Рыжая не кричала бы так отчаянно, хотя и беззвучно. Взахлеб играла музыка, взвиваясь вместе с огнем, — мятежная, пьяная.
Чарли не размышляла, ее опалило изнутри такое же жаркое пламя, взметнулось прямо из сердца — жаром в лицо, огнем в ладони. Она вскинула левую руку; узкая радужная плеть метнулась через зал, рассекая воздух надвое, ударила в «стакан», и он разбился, точнее, лопнул с оглушительным звоном, осыпав горячими осколками зал и зрителей. Некоторые из них упали, остальные заметались в панике. Музыка смолкла. Позади у Чарли загремело, она обернулась: Лядов и Майкл вскочили, отбросив стулья.
— Я говорил тебе, что это Партнер! — ликующе заорал Лядов. — Держите ее!
— Идиот! — сказал Майкл, пятясь и доставая из-за отворота смокинга лазерник. Чарли слегка повела рукой — половина лазерника со стуком упала на пол. Майкл, ничуть при этом не пострадавший, отбросил с проклятием то, что у него осталось. В следующий момент кто-то схватил Чарли сзади за локти, рука в тонкой перчатке закрыла лицо. Она рыкнула глухо, встряхнулась, и все, что ее хватало, расслабилось и попадало куда-то вниз. Ни на что не глядя, она развернулась и побежала. Хлитс, умница, сделав свое дело, временно убрался.
На месте «стакана» полыхал огненный столб, что-то горело на сцене и местами в зале. Справа хлопнул пистолетный выстрел. Сзади донеслось остервенелое:
— Не стрелять!! Брать живой!!
И еще более остервенелое:
— Идиот!! Стреляйте, убейте ее, убейте!! Однако стрелять по ней больше не стали — лядовский приказ, как видно, пересилил, но и «брать живой» ее никто не торопился, напротив, от нее шарахались: своя шкура была дорога каждому. На полдороге она едва не споткнулась о Рыжую: та успела-таки выскочить из пламени и лежала возле огненного столба, вся в крови и в осколках. Наклонившись, Чарли тронула ее за плечо:
— Вставай! Бежим!
Рыжая простонала, открывая глаза, и попыталась подняться. Чарли ей помогала, поглядывая по сторонам: темные фигуры замерли, пригнувшись, за столиками, некоторые так и вовсе залегли, кто-то в белом ползал на карачках, гремя стульями.
— Стреляйте! Слизняки, трусы!! — завизжали сзади. Одна из фигур неподалеку за столиком подняла руку с револьвером. Поддерживая правой рукой Рыжую, Чарли сделала свободной левой короткий жест, словно отмахиваясь: оружие у «фигуры» упало, заодно рухнул перерезанный надвое столик.
— Я вам постреляю! Руки отрежу! — пообещала Чарли страшным голосом и для острастки подрезала ножки ближним столикам. Треск, звон, визг, крики, кто-то падает, кто-то отползает. «Погром в крысятнике», — подумала Чарли, перемещаясь вместе с постанывающей Рыжей по направлению к лифту. Зал вокруг притих, только испуганно погромыхивал стульями — кровососущий народ уже полностью залег под мебель и окапывался. Это мелкое крысиное шебуршание перекрыли все те же мощные громоподобные удары, донесшиеся снаружи, — «сваи» забивали уже где-то совсем поблизости. Чарли старалась не задумываться о природе этих зловещих звуков, Лядов позади помалкивал, не подавал больше голоса и Майкл. Путь к лифту был свободен, а это главное.
Лифт открылся, когда они находились от него шагах в десяти, и из него, как пауки из гнезда, повалили охранники в черном и с оружием. Не иначе как «группа захвата». Они оказались с «преступницами» нос к носу и, не вполне понимая еще сути происходящего, кинулись на них — не пристало теряться здоровым мужикам перед двумя девчонками, одна из которых явно раненая и к тому же голая.
— Стреляйте!! — зверски заорали сзади.
Майкл, будь он неладен. Чарли, зажмурясь, выбросила вперед левую руку; это не люди — гниль, отбросы, паучье… Там, за темной преградой сомкнутых век, раздались истошные крики и звуки выстрелов, одновременно под ногами почему-то затрясся пол — крупно, рывками. Внутри ярко вспыхнуло: «Ковчег», авария, Леха… Все повторяется? Или?.. Щелк! И вернется прежняя жизнь?.. Только открой глаза?..
Открыв глаза, она первым делом инстинктивно ухватилась за Рыжую, но та упала сразу как подкошенная. Чарли свалилась поперек нее, обратив, кстати, внимание, что вокруг не осталось никого на ногах: группа захвата полегла полностью, то ли погибнув от хлитса, а может, просто не устояв; здание тряслось, словно коробка с жучками, попавшая в руки любопытного великанчика. В зале что-то падало и рушилось, ко всему еще горело. «Землетрясение, что ли?» — подумала Чарли, пытаясь встать хотя бы на карачки, но не выходило: помимо тряски мешала еще и Рыжая, лежащая под ней, безвольная и почему-то скользкая. Пол тоже был скользким. Через мгновение Чарли поняла, что это кровь, а Рыжая мертва — левая грудь изуродована пулей.
Внезапно тряска прекратилась, и Чарли, оскальзываясь, встала на ноги, пошла к лифту, перешагивая через валявшиеся поперек дороги черные тела. Оказалось, что она их всех уложила. С закрытыми глазами. Некоторые стонали и пытались двигаться, куда-то ползти. У самого лифта лежала рука с автоматом, отрезанная по плечо. Тело ее обладателя находилось в двух шагах — лицом вниз, в луже крови и ногами в лифте, заклинивая дверь. Взявшись за эти ноги, Чарли не без труда выкинула их из лифта — ноги были тяжелые, само тело изогнулось под неестественным углом. Но ее это не тронуло — ни дурноты, ни позывов к рвоте, лишь слепая, душная пустота в груди: вы этого хотели, это вам — за все, за всех… Нажимая на верхнюю кнопку "4", кинула взгляд в зал: мерзко, смрадно, местами горит, вампиры затаились, прижухли, словно их нет, и высунуться не решаются. Где-то там среди разора Лядов с Майклом — хозяева жизни, вершители судеб — ютятся под столом, прикрывшись стульями. Взгляд скользнул ближе: кровь и неподвижные тела, среди которых одно — белое, обнаженное с разметанной огненной гривой. И с дыркой в груди. Отомщенное. Но разве от этого легче?.. Двери лифта захлопнулись, навсегда отрезая пройденную страницу: «Не думай, забудь, сыграно, сцена закрыта, занавес!» Сыграно, правда, скверно, очков по нулям, есть новая информация, но пока неясно, какой с нее толк. Про Ларри, кстати, тоже ничего не удалось узнать.
Чарли вдруг повело вбок и швырнуло об стену лифта, затем о другую: здание опять заходило ходуном, вдвойне неприятно оказалось быть запертой при этом в тесной коробке, которая может застрять, оборваться и рухнуть, похоронив тебя в самом просторном из гробов. Лифт, подергавшись, и впрямь застрял, свет мигнул и стал тусклее вдвое. Чарли упала на пол. Сотрясения прекратились так же внезапно, как начались. Она поднялась, опираясь двумя руками о стену, нажала несколько раз на кнопку "4", потом на все другие кнопки — лифт стоял как врытый, двери не открывались. Надо было выбираться своими силами. Чарли подняла голову к потолку: сплошной, без намека на какие-либо люки. Опустила вниз — тем более ничего похожего.
Значит, предстоит прорубать себе выход — не в полу, конечно, это для самоубийц, а в потолке или, скажем, в двери. Что кромсать — потолок или дверь?.. Потолок уродовать опасно — там наверху, как-никак, трос, на котором все держится. "Значит, дверь, — решила Чарли. В большой двустворчатой двери ей предстояло вырезать себе маленькую аварийную дверочку.
Она стала прикидывать, в каком месте двери лучше произвести вскрытие, как вдруг у нее возникло ощущение пристального взгляда в затылок — довольно странный эффект для замкнутого пространства лифта, где ты заперт в единственном числе. Оглянулась и вздрогнула, встретившись взглядом со своим отражением в зеркале: незнакомое мрачное лицо, волосы приподняты, словно готовясь в очередной раз встать дыбом, красный след на щеке, бурые пятна на одежде — все кровь, чужая кровь. И пристальный, выжидающий взгляд из Зазеркалья. Не отражение ли только что буравило ей взглядом спину?.. Больше-то вроде некому. Бред, конечно. А что, вокруг не бред?..
Она медленно подошла к зеркалу. Неотрывно глядя в глаза отражению, протянула левую ладонь к стеклу, отражение, совсем чужое, но по-старому послушное, протянуло навстречу правую — обе ладони одинаково запачканы кровью, в каждую проскользнуло по-змеиному окончание хлитса. Руки сошлись по разные стороны стекла, хлитс шевельнулся, едва ощутимо сжимая кольца и словно бы нагреваясь. Глаза отражения потянули в себя, словно колодцы — там в радужках стояла в собственном мире, вглядываясь в иной, еще одна Чарли, а в ее глазах была еще одна, и так до бесконечности, одна в другой, как матрешки, и она была во всех, а они все были в ней, вплоть до той последней — темной, размытой, ничего уже не отражающей Чарли, которая сама была всем и ничем — изначальной темнотой, всеведущей изнанкой, окликнувшей ее из глубин Зазеркалья.
И она отпустила себя туда, за грань, это оказалось вовсе несложно — послать себя, как стрелу с натянутой тетивы, и мчаться вперед, все быстрее и быстрее по бесконечному лабиринту собственных глаз, из себя в себя, словно бы оставаясь при этом на месте и продолжая глядеть в зеркало, лишь отражение в зеркале то светлеет, то темнеет, как будто меняется освещение, потом и сам лифт по ту сторону стекла начал меняться: стены постепенно разошлись, и вот это уже огромный лифт, да какой там лифт — комната с высокими потолками, с окнами и с мебелью, все это не перестает неуловимо двигаться, стены плывут, теряют и вновь обретают очертания; за стеклом теперь улица, отраженная в зеркальной витрине, и девушка-двойник стоит напротив, прижав ладонь к стеклу и вглядываясь в отражение — иначе одетая, с чистым, не запачканным кровью лицом, но в остальном почти не изменившаяся, даже отросшая прядь на лбу также норовит попасть в глаза. Она как будто та же, только пространство позади нее стало текучим и измысливает для себя все новые формы. Вскоре Чарли-двойник уже в просторном зале, полном разодетых людей, и наряд на ней приличествует месту, а рядом стоит красивая, очень знакомая ей пара. Мама, отец?.. Но черты их лиц размыты, не в фокусе, взглянуть на них никак не удается, они исчезают, на их месте появляется мужчина в черном, с очень бледным лицом — и остается. Надолго. Задние планы перетекают один в другой: аэропорты, улицы, вокзалы, прихожие, рестораны, спальни, дворцы; грандиозные, страшные, грубые, изредка прекрасные, а он все стоит — рядом и немного позади, почти не меняя позы, сохраняя даже, в отличие от нее, цвет одежды — черный, в то время как она красуется то в рубище, то в нестерпимом блеске; постепенно, однако, оба прочно утверждаются в черном, в то время как обстановка вокруг начинает приобретать мрачноватый оттенок в грязно-серых тонах. Лишь лицо рядом остается бумажно-белым, черты ускользают… На сердце веет тоской.
Они вновь в лифте, но не в том, что был вначале, увы, совсем не в том: темнота, гнусь и разложение, сказала бы она, если бы не некоторые сомнения в том, что лифты могут разлагаться. Но этот лифт именно разлагался: бледные, вспухшие стены в сине-багровых пятнах, струпья, истекающие бурым гноем, в котором копошатся черви. Лифт был мертв. А они внутри него были почему-то еще живы. Чарли охватил дремучий безысходный ужас. Она очень хотела вернуться назад, в милый, даже по-своему домашний вампирский лифт с красными цветочками, но не могла оторваться от своего двойника, от ее глаз — коридора, затягивающего все дальше, в безотражение — к границам рассудка, за грань хаоса. Лифт прогнивал изнутри, обваливаясь кусками, готовясь впустить в себя то, что находилось снаружи, нет, скорее наоборот — в неизмеримой глубине, на самом дне сущего. Чарли вовсе не радовала перспектива увидеть то, что находится за гранью, она уже предчувствовала, что это во сто раз хуже любого вообразимого кошмара. Лишь мысль о том, что она здесь не одна, немного грела душу, несмотря на то что своей бледностью ее странный спутник очень смахивал на Лядова.
Лифт разваливался. Не в силах ни обернуться, ни отвести взгляда, она схватила соседа за рукав — пускай это даже был Лядов, даже он теплее и ближе, чем то, что сейчас сюда ворвется. Как вдруг ее рвануло за ту самую руку, что была приложена ладонью к стеклу, — да так мощно, будто руку сейчас вырвет с корнем. На миг она ощутила себя змеей, протянутой из начала в конец длиннющего пассажирского поезда, этой змее кто-то наступил на хвост, волочащийся позади последнего вагона, отчего ее с бешеной скоростью, чуть не одномоментно продернуло через весь состав, выдернуло из него и швырнуло оземь, ах нет, пардон, не оземь, а на пол небольшой лифтовой кабины в цветочках. Чарли упала, ударившись всем телом, а рядом, едва ли не на нее, рухнул кто-то в черном — не иначе как ее загадочный бледнолицый попутчик?.. Прежде чем его рассматривать, она огляделась: знакомые стены и двери в розочках едва не вызвали на ее глазах слезы радости, зеркало отражало мирную картинку прилежно и в деталях. Чарли сбросила с себя руку мужчины, непонятным образом проникшего в застрявший лифт, — должно быть, сумел как-то приоткрыть двери и оттолкнул ее от зеркала, не из Зазеркалья же она его, в самом деле, вытащила? Оттолкнул, сам упал и разлегся лицом вниз. Устал, что ли?..
— Лядов? — Она взяла его за плечо, стараясь перевернуть.
Он зашевелился, приподнялся на локтях, потряс головой, перевернулся, сел. Лицо было удивленное и немного сердитое:
— Сама ты…
— Ой, Леха! Как ты меня нашел?..
— Я тебя пока еще не нашел. Это ты меня выдернула, — сказал он сердито и огляделся. — В лифте, что ли, застряла?
— Откуда выдернула?.. — Чарли посмотрела на зеркало. — Оттуда?..
Он, не отвечая, встал. Спросил, помогая ей подняться:
— В первый раз получилось? А Ник где? Потеряла? Ищи. Помогать не буду, не по правилам. Хочешь, вытащу тебя отсюда? Хотя и это не по правилам…
Чарли молча глядела ему в глаза: такой весь с виду правильный, а глаза наглые, лихие — совсем неправильные глаза. Значит, можно все-таки нарушить правила? Ради нее?
— А что еще не по правилам? Это?.. — Она обняла его. Провела ладонями по спине. — Это?.. — Прижалась, коснувшись на мгновение губ. — Это по правилам?.. — Он стоял, не шевелясь и не отвечая, — весь жесткий, напряженный, словно каменный. Чарли отстранилась, улыбаясь. — А как насчет этого? — И залепила ему пощечину. В то же мгновение дом содрогнулся. Чарли упала на Леху, он не удержался, в результате они вновь оказались на полу. Свет мигнул, включился на полную, и лифт неожиданно поехал. Чарли барахталась на Лехе — хотела вскочить, но он крепко ее обхватил.
— Чарли! Чар!.. Чего ты хочешь?
— Поломать Игру! — сказала она отчаянно и чуть не заплакала.
— Ага… Погоди минутку. — Отпустил ее, сел и произнес громко: — Тайм аут!
Лифт остановился и должен был открыться, но вместо этого весь подернулся горизонтальной рябью — как изображение на экране, когда идут помехи. Не стало ни стен, ни пола, ни потолка, Чарли с Лехой словно зависли в сидячем положении, в то время как окружающий их визуальный мир вошел в полосу помех.
—Ты… Выключил Игру?
Чарли старалась выглядеть спокойной — кажется, получалось не очень. Он на мгновение смутился. Качнул головой:
— Я выключил нас. Временно. Обнулил.
— Как обнулил?..
Она растерянно поглядела на свои руки — они были настоящими, видимыми.
— Ну, я это так называю. Взял немного времени вне Игры. Отдельного времени. Понимаешь?..
— Как это «взял»? Откуда?..
— А как ты сейчас меня выдернула? Можешь объяснить?
— Из зеркала…
Он насмешливо присвистнул.
Чарли вспыхнула:
— Я тебя спасла в Зазеркалье от… Вытащила в последний момент! Не веришь? Тогда объясни, как ты здесь оказался?
— Я знаю только, что в неразрешимой ситуации ты можешь призвать Посредника. Это тебе дано по условиям. Мне, как ты понимаешь, тоже кое-что дано. Нам повезло, мы с тобой не пешки, мы ключевые фигуры с такими возможностями, о каких не каждый смеет и мечтать. От нас, уж поверь, в Игре многое зависит. Но чего нам не дано — так это остановить Игру. Ни остановить, ни поломать. Да и зачем?..
— Чтобы вернуть наш мир, — сказала она.
Леха глядел на нее с интересом.
— Ты уверена, что этого хочешь? Или просто соскучилась? Если по родителям — так их все равно уже не вернешь. По спокойной жизни? Утром на занятия, вечером с занятий, болтливые подруги, танцы по выходным. Потом пойдет работа. Пусть даже тебе достанется творческая, все равно рутина, каждый день одно и то же. Улетай жить хоть на альфу Центавра — там все то же самое. Владеть таким оружием, как хлитс, рубиться с мертвецами, получить Ключ Времени и выкинуть его в болото — широкий жест, знай наших! Сидеть за одним столом с отцами вампирской мафии, один из которых — собственноручно выкопавшийся из могилы труп, быть выставленной на продажу за бешеные деньги и самой всех обставить, уйти в Зазеркалье и вернуться оттуда живой, с Посредником в лапах — такое тебе привидится разве что во сне, да и то по большому блату. А наяву… — Он улыбнулся: — Наяву ты и на драконе-то, наверное, ни разу в жизни не прокатишься.
— Откуда ты знаешь о продаже?
— Лядов связался со мной пять минут назад, пока ты громила его заведение. Мол, проникла обманным путем, скрыла факт наличия оружия. Чуть ли не дисквалификации твоей требовал. Но в первую очередь — лишения тебя оружия и передачи его ему, как пострадавшей стороне. — Чарли презрительно скривила губы. Леха продолжил: — Но все было честно. Он даже знал, кто ты есть.
— А кто я есть?
— Ты — Партнер.
— И что это значит?
— Ты уже должна была сама во всем разобраться. Просто тебе достался слабый Игрок.
— А Лядов — сильный Игрок? — Чарли затаила дыхание. Угадала или нет? Леха усмехнулся:
— Лядов не Игрок. Знаешь, в земных играх есть такое понятие — босс. Он — что-то в этом роде. Главный в уровне, которого надо победить или обставить. Что ты и сделала. Скажем, почти сделала.
— А если бы он не знал, кто я, меня бы что, дисквалифицировали?
Леха пожал плечами:
— Это Игра. Причем практически без правил. Существуют только условия и цель, он это знает и сам этим пользуется на полную катушку. Просто он не привык проигрывать. Тем более девчонке. Которая, оказывается, мечтает пустить под откос всю Игру. А сама ни разу в жизни не каталась на драконе.
Чарли досадливо поморщилась: и дались ему эти драконы! Она действительно не собиралась кататься на них ни наяву и ни во сне. Вообще все, что он говорил, было не то и не так, совсем не в этом было дело. Тут Леха сказал неожиданно:
— Ладно, дело не в этом. У нас мало времени. Ты хочешь все вернуть. Так? Поломав Игру. Допустим, тебе это удалось. Тогда-то, по-твоему, оно все и вернется? Гарантируешь? А может быть, пойдет прахом? Ну-ка, скажи, что тебе все равно?.. — Чарли промолчала. — Ты представляешь хоть примерно, чем все это держится? — Она молчала. — Я тоже нет. Но ты не бойся. Нарисованному персонажу не поломать программы.
— Я не нарисована, — сказала она.
Он взял ее за плечи. Крепко. И в этот момент вновь до боли напомнил отца — этим жестом, общим выражением — жестким, почти болезненным от ее непонимания.
— Слушай, Чарли… Чар… К черту Игру. Тебе ее не взять. Хочешь начистоту? Я боюсь за тебя. Знаешь, что значит встать на пути паровоза? Им все равно и даже на руку. Игра станет более азартной. Может быть, затянется. Ты — достаточно сильная фигура, чтобы это обеспечить. Но тебя, тебя же перемелет в клочья!.. Я этого не хочу. Слушай. И не смей возражать. Все будет нормально. Игра закончится, кто-то в ней рано или поздно выиграет. И ты вернешься в свой мир. Все будет по-прежнему, я тебе обещаю. Не исключено даже, что воскреснут твои родители, все может быть. Только будь хорошей девочкой. Просто играй. Хочешь — ляг на дно. Хочешь — оттягивайся за всю масть. Но не пытайся ломать Игру.
— Почему? — спросила Чарли. Как самая обыкновенная дура, и она сама это понимала.
— Потому что я тебя люблю, — сказал он.
Она не решалась поверить в услышанное — чего не скажешь под влиянием момента? Такой крутой парень! Меня любит!.. Спокойно. Меньше фанатизма. Еще меньше. И закрой рот. Не забывай, что ты не менее крута. Наконец она сказала:
— Если любишь, обещай, что не будешь мешать.
— Обещаю мешать, — сказал он.
— Во имя Игры? Или ради спасения человечества?
— Игре ты вреда не причинишь. Спасать человечество я не берусь. А вот тебя из-под паровоза выхвачу. Уж постараюсь.
Не поможет. Нет, хуже: будет мешать. Предполагаемый союзник — сильный союзник — внезапно превращается во врага, и все благодаря — кто бы мог подумать? — его к ней симпатии. Такого поворота она не ожидала. Как теперь поступить, чтобы изменить ситуацию в свою пользу? Сделать так, чтобы он ее возненавидел? Передумал бы спасать и предоставил своей судьбе. Возможно, стоит попробовать.
Вокруг немного потемнело: рябь пошла широкая, с черными прожилками. Леха, глянув по сторонам, сообщил:
— Время на исходе. Ты меня уже целовала. Теперь моя очередь. — Он притянул ее за шею и поцеловал в угол рта.
Сердце прыгнуло, забилось больно: «Сейчас, давай!» Она толкнула его обеими руками в грудь, но он держал, не отпуская. Тогда она ударила его по лицу — раз, другой, стала лупить.
— Пусти! Я тебя не люблю, ясно! С тебя все началось! Тебе это нравится, вся эта кровь, подлость, ты тут как рыба в воде! Может, ты все это и придумал?!
Он отпустил, вытер кровь, закапавшую из носа.
— Неужели я тебе так нравлюсь? Вообще-то я догадывался…
— Не смей больше появляться! — Чарли задыхалась, кровь ударила в лицо. — Не желаю тебя видеть! Никогда!
— Завтра, — сказал он. — Нет, уже сегодня. Днем. Я тебя найду.
— Не утруждайся. Сделай милость, считай, что я умерла!
— Идет. Я буду считать это заказом на «живую воду».
Чарли вспомнила, что он должен принести выкуп от Лидера за информацию о Ключе, и хотела объяснить, куда он может отправляться вместе с Лидером и с заказом, но тут окружающая рябь нервно замигала. Леха развел руками: мол, хотелось бы мне вас выслушать, душа моя, да не судьба.
Рябь прошла, а вместе с ней исчезла и кабина лифта: картина вокруг сменилась, словно кто-то переключил программу — не составляло труда догадаться, кто именно: его возможности были поистине впечатляющими, но ее они теперь скорее удручали — вот дурочка, надеялась, что он от всего этого откажется, что будет действовать заодно с ней.
Как же, с такой-то всемогущей ролью! Посредник! Почти Игрок! Почти. Почти?..
Сейчас они сидели рядышком посреди крыши, на той самой зеленой посадочной площадке. А вокруг творилось такое!.. По крыше был разбросан народ — большинство в лежачем положении, но некоторые сидели, а единицы, самые смелые, даже осмеливались делать перебежки. Вместо шикарного лядовского флаера поблизости валялась гора металлолома, измятого, как большой конфетный фантик. Там, где раньше стояла надстроечка в виде пагоды, из дыры в крыше торчали обломки: домик, похоже, был сначала раздавлен, а затем старательно утрамбован в отверстие, над которым ранее возвышался. Что касается маскировочного куба, накрывавшего клетку, то на его месте остался только «шкафчик» с сердечком, непонятно как уцелевший после стольких сотрясений, в то время как ни о клетке, ни тем более о маскировке и помина не было. Виновником погрома являлся громадный звероящер, привалившийся к дому, обнявший его, как любимую бабушку, передними лапами, не такими уж, кстати, и коротенькими, вопреки общим представлениям о передних конечностях звероящеров. Дом был ему аккурат по грудь, так что голова чудовища слегка склонилась над строением. Над грандиозной сценой, как осы над ульем, кружили флаеры, но сесть не решались, что и понятно, а только досаждали рептилии своей назойливостью.
— Не бойся, — сказал Леха, поднимаясь на ноги. — Она не убивает людей.
— Она?.. — Чарли подняла глаза, вгляделась: звероящер замер, склонив огромную вытянутую морду, только поводил туда-сюда коричневым зрачком, печальным, как у лошади. По морде, что ли, он пол определил?..
Леха стоял как ни в чем не бывало, оглядываясь. Но между прочим ответил через плечо:
— Долгая история. Знаю.
Чарли предпочла бы забиться в какую-нибудь щель и переждать, пока эта грандиозная «она» не уберется восвояси, но поскольку щелей поблизости видно не было, а если бы и нашлись, то наверняка уже кем-то занятые, она тоже встала: где-то на этой крыше находился Ник, и надо было его искать. Она тоже огляделась и, мужественно презрев звероящера, решив пока его не замечать, позвала Ника. Зов получился слабый, дрожащий, он потонул в окружающем шуме. Леха покосился с выжиданием, насмешливо. Тогда она набрала воздуха и стала орать, надрываясь — оказалось, что это здорово заглушает страх.
— Ники!!! Ты где?!! Вылезай!!! Не бойся!!! Не кусается!!! — Теперь она горланила на совесть — все, кто находился на крыше, испуганно оглянулись. Вспомнив других членов команды, она проорала еще от души: — Лобстер!!! Кри-и-ис!!!
Она кричала бы и кричала, но Леха тронул ее за руку: три знакомые фигуры уже бежали со стороны разрушенного домика, оглядываясь и пригибаясь, как при обстреле. Услышали! Еще бы! Но и звероящер, то есть, если верить Лехе, звероящерица, а еще точнее драконица, судя по всему, ее услышала, потому что тоже «обернулась» с явной заинтересованностью, нагнув боком голову, вызывая каждым своим движением мелкие сотрясения здания под ногами, задами, коленками и пузами обитателей крыши — в зависимости от положения каждого. Бежавшая только что троица оказалась на пузах. Чарли с Лехой устояли на ногах, хоть и не без труда, оба задрали вверх головы. Неплохо все-таки иметь под боком надежную опору в виде мужчины, пускай и маленького против такой горы мяса, зато смелого, мало того, почти всемогущего. Это бодрит.
Дракон разглядывал их одним глазом: в самой глубине темного глазного яблока зажглась золотая искра, что свидетельствовало, похоже, о пробудившемся интересе к двуногим букашкам, обретающимся на крыше облюбованного им строения; не исключено, что до этого он их вообще не замечал. Леха помахал рукой и крикнул, не так чтобы очень громко:
— Привет, Сусличек! Узнала?
Дракон, естественно, не ответил на приветствие, однако обращенный вниз глаз медленно, словно бы утвердительно моргнул. В любое другое время Чарли сочла бы это совпадением, но когда имеешь дело с Лехой… Короче, не приходилось сомневаться, что дракон отозвался на Сусличка. Но предел удивления был достигнут, и даже стало зашкаливать, когда с одного из флаеров, кружащих около драконьей морды, раздался усиленный громкоговорителем голос:
— Малышка, почему ты опять здесь?
Драконица резко подняла голову и стала оглядываться. Здание вновь затряслось, так что Чарли сочла за лучшее присесть, Леха остался стоять, придерживаясь за ее плечо. Над крышей вновь разнесся голос, теперь он стал немного строже, хоть и не утратил ласковых интонаций:
— Отпусти, пожалуйста, дом! Ты же не хочешь его разрушить? — Драконица после этих слов еще крепче обняла дом. Здание шатнулось, Леха чуть не свалился с ног и присел от греха рядом с Чарли. Голос продолжал в упрашивающем тоне: — Светик, детка, ну перестань, мы же обо всем с тобой договорились! — Дракон, он же Сусличек, он же Светик, малышка и детка, затряс огромной башкой. Чарли с Лехой окончательно повалились, ей при этом показалось, что дом наконец не выдержал и начинает рушиться, но он все еще стоял: на редкость прочное попалось сооружение! «Лучше бы они заткнулись!» — подумала Чарли. Было очевидно, что ласковые уговоры только расстраивают звероящера. Но голос вновь зазвучал, еще более мягко: — Хорошо-хорошо, дорогая, стой пока так, раз тебе хочется. Я сейчас разберусь со своими делами, и тогда мы с тобой поговорим. Да? Только будь умницей, стой смирно, не мешай папе.
— Па… папе?.. — Чарли оторопело посмотрела на Леху.
В это время дракон заревел, отцепился от здания и попробовал поймать лапой один из флаеров: он определенно не желал быть «хорошей девочкой», из тех, что слушаются папу. Движения его, несмотря на величину, были быстрыми, так что флаер едва успел увернуться вверх, завис на мгновение, и от него в дракона полетела длинная палка, вроде копья, показавшаяся Чарли очень знакомой. Палка попала дракону в ключицу и, отскочив, упала на крышу. Звероящер так и замер — с поднятой лапой, не шевелясь и даже не дыша, словно гигантская статуя дракона, отдающего неизвестно кому салют.

Предыдущая страница 11 Следующая страница


Азартные игры высшего порядка 12

Если поначалу Чарли не была уверена, то теперь догадалась точно, кому принадлежала раньше эта палка, Крис находился в другой стороне, иначе наверняка не преминул бы поднять свою слегу. Чарли хотела сбегать подобрать ее, да Леха, видно, угадав ее намерения, схватил за руку:
— Стой здесь! Сейчас начнется.
Под ложечкой неприятно засосало: что еще начнется?.. Как будто этого мало! Она огляделась — вокруг и впрямь затевалось что-то новенькое: флаеры разлетались, освобождая близлежащее воздушное пространство. И не только близлежащее: все, что двигалось по воздуху в пределах досягаемости глаз, спешно улетало, садилось или причаливало в небоскребах. Лишь один флаер — тот самый, с «папой» на борту — не спешил очистить воздух: взмыв повыше, он завис над домом, прямо над посадочной площадкой, в центре которой по-прежнему находились Чарли с Лехой, не успевшие еще встать на ноги, то есть в полулежачем положении. Дракон больше не шевелился, бедняга — ему же остановили время. На болоте Крис говорил что-то о сутках.
— Зови своих! — велел Леха. — Пусть бегут сюда, к нам, быстрее!
С таким же успехом он мог бы позвать их и сам, но, наверное, сомневался, что его послушаются. Кругом воцарилось затишье, странное для городских улиц, оттого особенно зловещее. В этой тишине «свои» услышали Леху и поднялись на ноги, озираясь: что-то происходило вокруг, что-то мелькало со всех сторон меж домами; свет окон подернулся как будто бы зернистой пылью, воздух наполнился шорохом, словно ветер трепал страницы тысячи книг. Вот только никаких книг здесь не было, да и ветра не ощущалось. Тем не менее шорох нарастал.
Чарли, вскочив, закричала:
— Сюда!!! Скорей!!!
Они обернулись все вместе и побежали к ней. Остальной народ, чуя опасность, тоже зашевелился, каждый пытался куда-нибудь забиться, кто-то рвался в «шкаф» с сердечком, но тот, похоже, был занят давно и прочно. Звуки суматохи вскоре потерялись в шорохе кожистых крыльев — именно крыльев и именно кожистых, как убедилась Чарли, когда первая летучая мышь кинулась ей в лицо.
Чарли, к счастью, успела заслониться рукой и, уже срывая с себя маленькое крылатое создание, почувствовала боль от укуса.
— Хлитс, Чарли! — крикнул Леха, прислоняясь к ней спиной — он отбивался руками от пары летучих тварей.
Хлитс явился моментально, стоило мысленно его призвать, и тут же началось избиение мелкой нечисти со шлепками, писком и кровавыми ошметками, разлетающимися во все стороны. Угловатые обрубки забарабанили по крыше. Чарли удивилась мельком, что не сразу вспомнила про хлитс: должно быть, он до сих пор ассоциировался в ее сознании исключительно с обороной от людей.
Ник, Лобстер и Крис были уже рядом — подбежали, пригнувшись и отмахиваясь на ходу от мышей, пикировавших на них сверху. Это были «первые ласточки» из тучи, сгущавшейся над многострадальным домом, собиравшейся, казалось, отовсюду, заслонявшей собой постепенно весь город.
— Давайте сюда, ближе! — велел Леха, хватая Ника за одежду и подтягивая его к себе. — Чар, подними руку! Запусти хлитс по кругу! Помнишь, как я тебе показывал?
— А твое оружие?.. — Она вскинула руку, крутанула кистью, и хлитс пошел, завертелся сам. Она удивилась, что Леха ей не ответил. — У тебя есть что-нибудь?
И спиной почувствовала, как он пожал плечами.
— Кабы было!.. — В голосе слышалась искренняя злость. — Посреднику, видишь ли, не положено иметь при себе оружия! Разве что для передачи. Единственное, что меня всерьез не устраивает в этой должности!
Хлитс тем временем демонстрировал в реальности то, о чем Чарли читала когда-то в детских сказках, полагая это одним из романтических заскоков фантазии предков: что-то про ливень, который отбивали, крутя над головой саблю и оставаясь при этом сухими. Хлитс вращался самостоятельно с немыслимой скоростью, образуя вокруг едва видимую, тем не менее непреодолимую преграду: за ее пределами происходила настоящая бойня, что-то вроде массового самоубийства мышей о вентилятор, в центр же очерченного круга не падало ни крылышка, ни ушка, ни даже шерстинки. У Чарли заболела рука — как раз рабочая левая — в месте укуса. Хлитс не причинял ей боли или жжения, но давал нагрузку, от которой рука уже начинала уставать.
— Подумаешь, не положено, — сказала она Лехе, с тревогой наблюдая непрерывный мышиный натиск, в котором не намечалось просвета. — Раздобудь себе лазерник или пистолет. Или это для тебя уже не оружие?..
— Пробовал. Не получается. Руки жжет. — Она недоверчиво покосилась через плечо. — Серьезно! Жжет, словно огнем. Берешь пушку, а она будто только что из печки.
— Печка, — повторила Чарли. Кажется, что-то вроде мини-печки разгоралось у нее в поднятой руке, но не в ладони, где вращалось оружие, а в месте укуса. Однако она не жаловалась. Из принципа. Он же сказал, что не будет помогать. Не мешает пока — и на том спасибо.
Лобстер, жавшийся к ней справа, энергично ерзал лопатками. Чарли глянула, чего ему не стоит-ся смирно: он, оказывается, только что закатал рукав и теперь пытался разглядеть свежую ранку за левым локтем — Чарли-то ее сразу увидела.
— Опять укусили?..
— Да вот. Эти паразиты, только что…
— А меня тоже одна куснула! — радостно доложил с той стороны Ник. — В кулак! Хотела в нос, а я ей как двину кулаком самой в нос!
Чарли повернулась направо — к Крису:
— Ты-то хоть цел?..
— Не совсем, — он красноречиво потрогал рукой шею сзади — там алела ранка.
Все. Все покусаны, завтра все дружно вступаем в вампирские ряды. Или мышиный укус не в счет?.. Чарли, скрипнув зубами, обратилась через плечо к Лехе:
— Если тебе это интересно, то меня тоже укусили. В левую руку. Она уже немеет и, по-моему, сейчас не выдержит.
— Не паникуй, — сказал он. — Мне все руки покусали.
Она решила, что теперь самое время не выдержать:
— Так сделай что-нибудь!
Леха молчал. Мышиный ливень не прекращался, гризел за пределами мертвой зоны стал черным от изуродованных телец, по границе запретного круга росла гора останков, напоминающая жерло вулканчика. И конца этому не предвиделось: город по-прежнему не просматривался за порхающей тучей, и даже дракон, к счастью, неподвижный, едва среди нее проглядывал. И еще: в тех местах, где лежали люди, шевелились теперь темные бугры, сплошь покрытые копошащимися тварями.
— Ладно, — услышала Чарли и приободрилась, рассчитывая на немедленное окончание кошмара. Леха, помолчав немного, заговорил с тем, кого поблизости не наблюдалось, словно спятил или разговаривал по телефону: — Вадим! Это Алекс. Я здесь. У тебя под носом. Где-где, разуй глаза! Рядом с Партнером. Да, спиной к ней… А ты как думаешь?.. Как всегда.. Не бухти, ты срываешь мне важные переговоры. Короче, ты мешаешь моей дипломатической миссии. Так что отводи свои войска. — И после непродолжительного молчания, заполненного, должно быть, выкладками оппонента: — Не нарывайся, Лядов. Ты уже раз имел дело с Лидером? Хочешь еще?.. Да, переговоры от его имени… Точно… Именно с этой. И он в них кровно заинтересован… Вряд ли… Не договоримся. Брось. Не ищи неприятностей на свою задницу. Просто посторонись, и он тебя не тронет… Нет. Точно не скажу. Но до рассвета прозаседаем. Да, слушай, мы прокатимся на твоей девочке, не возражаешь?.. Ну не на крыше же!.. С ней разберусь. Уйдет… Дерзай, это уже твои проблемы… Ладно, командуй своим бэтманам отбой! А то тут Партнер на меня уже падает.
На последних словах он развернулся и обхватил Чарли за талию: к концу разговора она всей спиной навалилась на него, своей поднятой руки она уже не ощущала, словно ей в плечо воткнули что-то чужеродное, вибрирующее и болезненное, вроде бормашины, и она непременно должна была удерживать это в поднятом состоянии. Лобстер и Крис тоже поддержали Чарли с двух сторон, Ник, как-то проскользнув меж ними, обхватил ее ноги.
— Чарли, я тебя держу!
Они и не заметили, как исчезло их своеобразное «защитное поле»: хлитс пропал, вернулся на насиженное место, потому что защиты хозяйке больше не требовалось. Атака завершилась внезапно, словно по сигналу, неслышному людям, зато очень хорошо слышному летучим мышам. Их силуэты еще чертили со всех сторон воздух, но мыши не нападали, а разлетались беспорядочно по улицам, машинам и небоскребам. Это вовсе не походило на организованное отступление по приказу, скорее напоминало паническое бегство, бедняги и в самом деле могли быть счастливы, что далеко не всем из них пришлось отведать мясорубки. Флаер висел на том же месте, а что до звероящерицы, она так и стояла, только, как показалось Чарли, немного приоткрыла пасть. Конечно, это только казалось, но в принципе ей было от чего разинуть пасть: «папа» со своей армией, совместно с человечками на крыше, только что устроили перед ней недурное представление.
— Руку уже можно опустить, — сказал Леха Чарли на ухо.
Она уронила руку.
— Ох… Что-то мне нехорошо… — Она старалась не смотреть туда, где лежали люди, то есть уже не люди, а неподвижные красные месива.
— Держись. Скоро будет еще хуже, — обрадовал Леха, продолжая на всякий случай ее поддерживать. Ник отпустил ее ноги и занялся изучением мышиных останков, пиная их носком ботинка. На дракона он демонстративно не обращал внимания: слишком уж тот оказался смирным, а в случае чего Чарли и его изрубит в капусту. Крис с Лобстером отступили на шаг, оба — старый и молодой — с таким видом, словно вдруг ощутили себя тут лишними.
— Вот, ребята… Это Леха… — сказала Чарли, освобождая талию от его объятия.
Они поглядели на Леху. Переглянулись молча. Сквозила в их поведении изрядная доля мужской ревности: нашла, мол, себе крутого, а мы теперь на что?.. Чтобы разрядить обстановку, Чарли добавила: — Мой старый друг…
— И мы так скоро сможем! Да, Чар? — спросил Ник, поднимаясь с корточек.
— Что сможем?.. — она покосилась на Леху. Неплохо бы, конечно, разговаривать с людьми на расстоянии безо всякого телефона, но с чего Ник взял, что и они это скоро смогут?..
— Превращаться в мышей и летать! — Ник помахал руками с растопыренными пальцами.
— Этого еще не хватало… — устало сказала Чарли. Ей ужасно хотелось сесть, а еще лучше — лечь. И заснуть.
— Но нас же укусили! Мыши! — Для убедительности Ник всем по очереди сунул под нос свой укушенный кулак. Даже Лехе.
К его недоумению, Леха не обратил на кулак никакого внимания: он оглядывал крышу — пристально, с тревогой. Обернулся к Чарли:
— Ты уже в порядке?
Она кинула беглый взгляд вокруг — сплошной ковер изломанных крылатых тел, кровавые бугры человечьих. Ее замутило.
— Нет, я не в порядке.
— Тогда пошли.
Она кивнула. И они пошли. Перешагнули через мышиную насыпь, и с хрустом, как по насту — сухому, костистому, с торчащими под разными углами перепончатыми крыльями.
— Касатик! Не торопись! — раздалось сзади. Они обернулись.
У смятого флаера сидела старуха. Живая и на первый взгляд невредимая. Она была не сразу заметна — покореженный жизнью силуэт на фоне исковерканного железа.
— Хэги! — сказал Леха, разворачиваясь и направляясь к старухе.
До нее было шагов двадцать по мертвому ковру, и они проделали эти двадцать шагов вслед за Лехой.
— И ты здесь! — сказал Леха, подходя к ней. — Черт возьми, Вадим уже и до тебя добрался! Какая удача!
— А я думала, ты поглазастее, красавчик! — сказала бабушка, ехидно улыбаясь. — Козочку вон молодую углядел, вызволяет, а старушка тут погибай!
— Бабусь, а почему ты живая? — непосредственно поинтересовался Ник. Остаться в стороне от разговора с такой словоохотливой бабкой он разумеется, не мог.
— А я заговоренная! — живо отозвалась та. — От всех зараз и от мышиных глаз! — Взглянув на Леху, она продолжила: — Хотела уж просить тебя пожалеть бабку, спасти и ее в виде исключения. Да вижу, что вам и так теперь без меня не обойтись. Придется спасать, хочешь не хочешь! — Посмеиваясь, она протянула Лехе руку.
— Верь — не верь, Хэги, я последние пять минут только о тебе и думаю! — признался он, бережно помогая старушке подняться. — Собирался вот сейчас везти людей в твою лабораторию…
Чарли с Крисом переглянулись — какая может быть лаборатория у бабушки? Хватает же человеку выдержки — или пофигизма? — отпускать шутки в такой обстановке! А может, это у него нервное?
— Вам, ребятки, теперь всем ко мне прямая дорога! — согласилась бабка, одаривая пронзительным взглядом стоявшего в сторонке Лобстера. Словно хирургическим скальпелем полоснула — всего на миг, и вновь перед ними милая старушка, насмешливо кивает на Лобстера: — Особенно вот ему.
Лобстер беспокойно коснулся рта, ощупал полу пиджака — не ту, заветную, с коньяком, а, как ни странно, противоположную. Тогда Чарли поняла, что старика и впрямь пора спасать. Только вот как?.. Внезапно сверху раздался все тот же «трубный глас», на сей раз без намека на ласку:
— Оставьте старуху! О ней договора не было!
Подмигнув Чарли, Леха сделал странную и смешную вещь: приложил к щеке кулак, так что большой палец упирался в ухо, а мизинец оказался напротив рта. Потом произнес, словно в трубку:
— Не ори, Лядов. Так давай договоримся! Скажем, старушку я у тебя забираю в качестве компенсации за причиненный ущерб — моральный и физический. Что?.. — Брови его насмешливо поползли вверх. Чарли с некоторым разочарованием пришла к выводу, что это у него и в самом деле обычный телефон: микрофончик вживлен в мизинец, наушник — в большой палец. Ничего сверхъестественного, она о таком слышала, хотя видела впервые. Леха тем временем продолжал: — Так мой ущерб, по-твоему, столько не стоит? Предлагаешь мне отрезать от нее одну треть?.. Все, прения закончены. Я определяю стоимость своего ущерба в одну целую старушку… Можешь подать кассационную жалобу. Как кому — в высшие инстанции!.. Где тебе их искать, это уже не мои проблемы. — Он опустил руку, очевидно, закончив разговор, и обернулся, улыбаясь, к старушке: — Хэги, могу тебя обрадовать: ты, оказывается, самый ценный из товаров, которые он намерен был выставить на продажу! — Он слегка поклонился Чарли: — Не считая, разумеется, вас, леди.
— А ты как думал! — старушка самодовольно ухмыльнулась, как человек, знающий себе цену. — Эти молодые курицы для них — просто атласные мешки с кровью, только и годны были, что на потеху да на убой, а это в наше время стоит недорого.
Покосившись на ближайшее кровавое тело, Чарли поежилась. Старуха это заметила.
— Не расстраивайся. Сейчас они мертвы, но это ненадолго. Правда, после воскрешения они окончательно потеряют в цене, но это тебя уж точно не должно волновать.
— Ладно, поехали отсюда. — Леха подхватил старушку под локоток, взял Чарли за предплечье и повлек обеих дам по направлению к дракону.
Лобстер с Крисом пошли следом, Ник, предвкушая новое развлечение, забежал вперед. Чарли уже догадалась, на чем, вернее, на ком Леха собирается ехать. Впрочем, ей было уже все равно. Даже человек, появившийся из сортира и кинувшийся им вдогонку с криками: «И меня! Меня возьмите!», не привлек ее особого внимания. Другие остановились, а она продолжала идти вперед, ступая по мышиным трупикам, стараясь не смотреть на мертвых людей. Перед глазами плыло: черное, красное, белое… Белое? Она резко остановилась: перед ней лежал верхний кусок торса с головой и одной рукой — отрезано наискось, очень аккуратно. Она попятилась, споткнулась обо что-то, оказалось — о голую ногу, отрезанную на середине бедра. Нога шевелилась — согнулась, потом разогнулась и вновь согнулась, словно пытаясь куда-то ползти. Леха догнал Чарли, схватил за руку:
— Не смотри. Закрой глаза! Я тебя донесу.
Она повела взглядом, и реальность стала ускользать: месиво, алое с белым, сплошное месиво из частей тел, огромная мясная витрина, и они — в самом ее центре. Она зажмурилась, но сознание успело зафиксировать, как все это начинает двигаться, дергаться, шарить в поисках утраченных частей. Тогда «белый свет» в ее мозгу окончательно померк.

Глава 8

Участок 117.
Возможно взаимодействие с Ключом Пространства.
Вероятен скачок на участок 5.

Ты хотел быть один, но это прошло,
Ты хотел быть один, но не смог быть один.
Твоя ноша легка, но немеет рука,
И ты встречаешь рассвет за игрой в дурака.

Чарли была на Монике. Так называлась «планета» — очередной новый мир, нуждавшийся в освоении. Она купалась в заливе, на берегу которого стоял их временный поселок — разноцветные коробочки, утопающие в пушистой зелени, пологий спуск по тропинке сквозь цветущий кустарник к песчаному пляжу. После ряда исследований и тщательных анализов отец изрек безусловную истину, избежавшую протокола: повезло им на сей раз с местом! Один материк, вытянутый по экватору, — ни хищников, ни паразитов, ни вредных бактерий, стабильно мягкий климат, изумительный воздух, сущий рай, потенциальный дорогостоящий курорт, временно предоставленный в полное распоряжение колонистов. Жаль, такие миры попадались нечасто. До сих пор вообще не попадались.
Чарли лежала на спине, глядя в бледно-голубое небо с белым мячиком солнца, и ее покачивало на ласковых янтарных волнах. Впрочем, иногда волны оказывались не такими уж и ласковыми: попадались колдобистые, словно изрытые горки, они жестко поддавали в спину, и тогда казалось, что по ней прохаживается стиральная доска. Еще одно мешало наслаждаться купанием, свободой, бездумной негой — жгучая боль в руке: словно соленая вода разъела кожу на предплечье и через эту брешь медленно просачивается в тело. Надо было поднять руку, посмотреть, что с ней, но оказалось, что у нее не хватает сил шевельнуться. Следовало срочно звать на помощь, но рот не открывался, горло не слушалось. Однако вместо страха или паники ее охватило слепое безысходное горе. И стало размеренно глодать. Вскоре пришла тоскливая мысль: «Неужели Лобстер после укуса ощущал постоянно такую же боль?..» Тут-то вспыхнули страх и паника: «Лобстер!.. Ник! Леха! Где же они? И где я?..» Ясно, что она была не на Монике, хотя очень хотела бы вернуться в то замечательное, незабываемое лето, в ласковое море, перевернуться сейчас на живот, поплыть к берегу, вылезти из воды и — бегом к дому, не одеваясь, срывая на бегу с кустов махровые влажные цветы, пахнущие свежим арбузом, чтобы ткнуть их в вазу на кухне, где мама — загорелая, улыбчивая, непривычно юная в белых шортах и в маечке — хлопочет над обедом… Но, увы — какая там Моника! Иллюзия, сладкий бред, из которого необходимо было скорее выкарабкиваться, потому что до того ли теперь, когда над ней самой и над всей командой нависла угроза в ближайшее же время стать кровососущими, сиречь вампирами! Не говоря уже о сиюминутной опасности вновь угодить в лапы к Лядову.
Несмотря на отчаянное желание покончить с бредом, она продолжала качаться на волнах. Только амплитуда качания несколько изменилась: волна пошла крупная, гладкая, без единой колдобинки, она возносила Чарли вверх, к равнодушному небу, чтобы бросить с гребня в перламутровый провал. И так раз за разом. Порой в поле зрения возникала полоска берега с зеленью, с домиками и с пляжем, там даже наблюдались люди. «Бред, все бред. Ой, плохо мне, ой, муторно!..» Она хотела закрыть глаза, но это оказалось невозможно по непонятной причине. В нос ударил резкий химический запах, и через мгновение ей стало ясно, почему она не может закрыть глаза: они и без того были закрыты. Теперь она наконец смогла их открыть и, судя по всем ощущениям, обрела связь с реальностью, пусть даже окружающая обстановка заставляла в этом усомниться: комната с низким белым потолком, похожая одновременно на больничную палату и на логово дремучего шарлатана: колбы, реторты, змеевики, связки сушеных трав и высушенных мелких телец, каббалистика на стенах, а под потолком — пара чучел, относившихся при жизни к породе мелких ящеричных монстров, и, наконец, гладкая постель, поверх которой она лежит в нижнем белье, увитая трубками, идущими от замысловатого аппарата, стоящего от нее по левую руку. Но это были незначительные детали, самое главное: помимо аппарата у постели Чарли стояли Ник, Крис и Хэги, все трое с выражениями на лицах людей, ждавших тебя сутки в космопорту и наконец дождавшихся. До чего же это было отрадное зрелище!
— Чарли! Я здесь! — сообщил Ник, словно боясь, что она его не заметит, и осторожно погладил ее по руке кончиками пальцев. У Чарли от нежности защемило сердце. Она кивнула ему ресницами, перевернула ладонь и сжала его руку — боль почти затихла, а может, просто отошла на второй план. Ник заулыбался:
— Ты будешь жить!
— Да уж конечно, — сказала Хэги, пряча мензурку, которую держала в руке, и начиная аккуратно обирать с Чарли провода и трубочки.
— Что со мной было?..
— Переутомление с тобой было, миленькая, переутомление. И стресс… На фоне вирусной атаки. Но теперь все позади, после небольшого курса лечения у бабушки Хэги…
— Она нас всех вылечила, — вздохнул Ник. — Никогда уже не будем мышами, не сможем летать…
— Насчет летать не знаю, а вот пить чужую кровь вы уже точно не будете! — веско ответила старушка, намазывая чем-то место укуса на руке Чарли и залепляя его пластырем. — Ну вот и все. Вставать уже можно, но лучше еще немного полежи.
— Я лучше встану… — Чарли приподнялась, оглядываясь в поисках своей одежды.
Крис положил ей в руки аккуратно сложенную стопку, явно успевшую побывать в чистящем агрегате. Она рывком села, скинув ноги с кровати. Помещение закачалось, как каюта корабля в шторм. Совладав с головокружением, Чарли стала одеваться.
Хэги отошла к соседнему ложу, накрытому стеклянным колпаком. Глянув туда, Чарли замерла, до половины натянув джинсы: там под колпаком лежал Лобстер — неподвижный, с закрытыми глазами, умудряясь даже во сне сохранять несчастное выражение лица.
— Он на заре заснул, — тихо сказал Крис. — Едва успели сюда до восхода. Торопились уберечь его от прямых солнечных лучей.
— Куда «сюда»?.. — Она нырнула в кофточку, спеша окончательно одеться, чтобы подойти к старому приятелю.
— К Хэги. На ее корабль.
Из ворота кофты вынырнуло удивленное лицо.
— Мы что, в море?..
Крис хмыкнул. Ник оживленно подскочил к ее коленям:
— Да нет же! Это космический корабль! Настоящий! Большой! — Он показал руками, какой большой у Хэги корабль. Решив, что с кораблем уже все ясно, он принялся рассказывать, торопясь и сбиваясь: — Мы летели на драконе! Потом сели в лесу и все свалились, потому что дракон исчез! Зато появилась Светик! И еще у нас теперь есть Джон-сан! Мы пошли в корабль, а вы с Лобстером плыли по воздуху! У меня опять куча африкантов! — Ему не терпелось потрясти ее последними новостями, и, чтобы опередить Криса, он постарался выложить их в предельно сжатые сроки. Голова Чарли окончательно пошла кругом. Выходит, обещанное Лехой катание на драконе состоялось и даже с ее участием, беда только в том, что никто не удосужился ее вовремя растолкать. Дракона проехали, теперь на очереди что — космический корабль? Повторяемся, Лешенька, — не иначе как кризис жанра.
— Значит, мы в космосе?..
— С утра собирались, но что-то стартер барахлит, — улыбнулся Крис и сжалился: — Успокойся. Хэги просто живет в космическом корабле. Кстати, в довольно старом. Это ее дом.
Чарли вопросительно поглядела на старуху: та хлопотала над Лобстером в многозначительном молчании. Чарли осторожно встала — каюта поплыла, но Крис с Ником обеспечили ей с двух сторон «группу поддержки». Втроем они и подошли к Лобстеру. Хэги как раз откинула с него стеклянный колпак и осторожно снимала датчики — с шеи и с головы.
— А с рук! Ты с рук забыла! — шепотом завопил Ник, беспорядочно дергая за трубочки, подсоединенные к рукам Лобстера. Хэги отстранила его жестом хозяйки, у которой с торта воруют розочки.
— Какой еще «срук»?.. — Деловито заглянув под кровать, она подняла укоризненный взгляд на Ника.
Тот прыснул и, зажав рот руками, сел на корточки. Крис захохотал почти беззвучно, раскачиваясь вперед-назад. Старушка только ухмылялась, качая головой. Чарли тоже разобрал смех — неожиданный для нее самой и совершенно неудержимый: ну не кощунство ли, стыд и позор — помирать со смеху над постелью старого друга? Но Хэги ведь только что сняла с него колпак и, конечно, не стала бы шутить, если бы положение больного оставалось серьезным! На сердце стало легче, проблемы отступили — недалеко, правда, лишь на шаг, где и стояли, в раздражении ожидая первой же паузы, когда можно будет кинуться всем скопом, навалиться и задавить развеселившуюся команду тяжкими мешками насущных тревог и забот. Хэги, учуявшая приближение этого момента, сделала все, чтобы его смягчить.
— Ну будет, будет, — сказала она, не давая им окончательно, до дна высмеяться. — Он пусть тут еще полечится часок-другой, а мы пойдем пока чайку выпьем. — Подталкивая их, еще пересмеивающихся, в сторону двери, она заговорщицки подмигнула Чарли: — А может, и чего покрепче, за выздоровленьице! — И вытащила до половины из нагрудного кармашка ребристую синюю склянку, чем несказанно удивила Чарли.
«Вот так и становятся алкоголиками!» — прозвучал в голове давно позабытый суровый голос Веры-Супер, одинокой пятидесятилетней девы, преподавательницы Основ Благополучия Жизни, или ОБЖ, конкретно на Пеке и по галактике в целом. В.-С. была натура принципиальная, непреклонная и тугая, как натянутая тетива лука, целящего тебе прямо в лоб, — такие, как правило, обожают учить других созданию образцовой семьи и карьеры, и они почему-то считаются непревзойденными специалистами по воспитанию детей. «Да я бы ее к Нику на пушечный выстрел не подпустила! Подсунуть бы ей Леху, уж он бы ей показал „Основы Благополучия“! И весь преподавательский коллектив заодно бы укатал!» — ностальгически вздыхала Чарли, пока они ехали вчетвером наверх в чистеньком тесноватом лифте. Вышли и попали в кухню-столовую, как сразу определила Чарли наметанным глазом бывалого космического путешественника: длинный стол, вытянувшийся вдоль стены-агрегата со множеством окошечек, краников и кнопочек для самых различных заказов и кулинарных операций; старье, конечно, но далеко не самое худшее: на кораблях, перевозящих колонистов в новые миры, ей приходилось порой сталкиваться с кухонными реликтами, уступавшими первенство по древности производства разве что тюбикам: четыре операции, одно податочное окно и два крана для напитков!
За столом сидели девушка и парень, настолько с виду разные, что непонятно было, как они могли оказаться рядом, как если бы из лирической пасторали вырезали картинку с героиней и подклеили ее к неотразимому плейбою в глянцевый журнал. Конечно, ничего в этом не было удивительного по нынешним временам, полным контрастов, просто при виде двух молодых людей разного пола, сидящих рядышком, невольно объединяешь их в пару. При виде вошедших девушка отложила кусочек хлеба, который мяла в руках, парень стукнул по столу высоким изумрудным бокалом с соломинкой: было очевидно, что появление компании избавило этих двоих то ли от неловкого разговора, то ли от натянутого молчания.
— Заскучали, гляжу? — Хэги недостатком проницательности не страдала. Недостатком остроумия, впрочем, тоже. — Я-то все удивлялась, чего это старушки у твоего батюшки пошли на вес золота? А теперь вижу: вам, молодым, без меня, старой, и поговорить-то не о чем!
Парень поднялся — высокий, плечистый, авантажный. С таким не стыдно пройтись вечером по клубам, показать девчонкам, чтоб завидовали. «Ничего себе, какие тут у бабушки кадры загорают!» Не успела Чарли это подумать, как помещение вздрогнуло, и все, кто стоял на ногах, оказались на полу. Бокал упал со стола прямо в руки севшему мимо стула владельцу. «Это что-то фатальное!» — обреченно вздохнула Чарли, уже привыкшая к подобным хулиганским выходкам со стороны разного рода помещений. Одной рукой она обхватила Ника, другой ухватилась за припаянную к полу ножку стола, однако больше толчков не последовало. Рядом, кряхтя, поднималась на ноги Хэги.
— Пойду-ка я взгляну, что там творится с моей хибарой. — Она проковыляла к лифту и скрылась, прежде чем кто-то из гостей успел за нею увязаться. Молодежь только вставала с пола — Чарли оказалась прямо напротив девушки, по-прежнему преспокойненько сидевшей на стуле. Парень вырос с ней рядом.
— А мы тут пригубили, за знакомство… — Он поставил бокал, поглядел на Чарли, и простая открытая улыбка озарила его лицо. — То есть это я пригубил.
Чарли так же открыто ухмыльнулась в ответ: «Еще один алкоголик!»
— Это Джон-сан! — сказал Ник так весомо, что и президенту впору было бы загордиться.
Однако Джон-сан не загордился, напротив, отрицательно покачал головой:
— Зовите меня Юра.
— Юра-сан?.. — Чарли язвила, стараясь скрыть свое восхищение его великолепным экстерьером.
— Просто Юра. Джон Джонсон — это мой творческий псевдоним.
— Чарли, — представилась Чарли. Можно было бы добавить Партнер, только она сомневалась, можно ли считать это своим творческим псевдонимом.
— Я знаю. — И ответил на ее удивленный взгляд: — Мы вместе были в плену, но вряд ли ты меня помнишь: когда я к вам присоединился, ты как раз потеряла сознание…
— Ну почему же… — Она припомнила, что видела его сидящим у костра в клетке. Что же касается того момента, когда он к ним присоединился, сознание не желало к нему возвращаться. Ей пришлось сделать над собой усилие, чтобы четко восстановить в памяти последнюю картинку: крыша, заваленная шевелящимися обрубками тел… Неужели не бред?.. Тогда придется признать, что она стала виновницей гибели несчетного количества людей. Так это или нет, лучше выяснить сразу, чтобы знать точно и не мучиться потом всю жизнь угрызениями совести. — Я помню. Мертвые мыши… — Она опустила голову, с трудом подбирая слова. — Они были людьми?..
— Не о том ты, доченька, сейчас переживаешь. — Хэги, только что вышедшая из лифта, как раз огибала стол. — Нелюди они, а не люди, и лечиться не хотят, ты их порубила и мучаешься, думаешь, что им уж и конец пришел? Ты от расстройства — хлоп в обморок, а они собрались обратно из кусочков, да, и по домам разошлись, пока утро их на крыше не застукало.
— Когда мы на драконе взлетали, они драться начали! — сказал Ник. — Из-за рук и ног! Их же по всей крыше раскидало, не поймешь, где чья!
Юра-сан деликатно покашлял:
— Кто-то обещал нам великолепный обед.
— Великолепный не обещала, — сказала Хэги, принимаясь орудовать возле кухонного аппарата — стучать по кнопкам и зверски щелкать центральным тумблером, словно капитан, готовящий корабль к старту.
— Так вы писатель? — спросила Чарли у Юры, иронически косясь на Криса. Тот хмыкнул, отворачиваясь — видали, мол, мы таких писателей.
Юра-сан ответил скромно:
— Немного.
— А это Светик. — Ник показал через стол пальцем на молчаливую девушку, мешая собеседникам развивать скучную, с его точки зрения, тему.
Чарли взглянула на девушку, та в ответ вымученно улыбнулась:
— Мы знакомы.
Чарли тоже сразу ее узнала. Просто не решалась первой заводить разговор, тем более задавать прямые вопросы, уж больно много совпадений было связано с ее именем: Светик, детка, малышка и этот, как его… Ах да, Сусличек. Кстати, Сусличек, если ей не изменяет память, был «на короткой ноге» с Лехой. И если все это не совпадения, то Светик могла знать, где он теперь?.. «Спрашивать о нем, когда уже очевидно, что он в очередной раз ее бросил, больную, в беспамятстве, усвистел по делам, даже не простившись? Ни за что!» — подумала Чарли. И спросила:
— А где Леха?..
— Его здесь нет. — Светик, похоже, смутилась, и Чарли неожиданно для себя почувствовала укол ревности. — Но он обещал появиться, обязательно… Как только разберется с делами.
— Не горюйте, девоньки, явится ваш красавчик! — не преминула вступить в разговор Хэги, принимавшая в этот момент из аппарата одно за другим пластиковые корытца, до краев полные круто замешанной снедью, вроде рагу, и выставлявшая их на стол. И закончила под оптимистичный звон вилок, обрушившихся в ложкоприемник: — Если, конечно, не решил стать вампиром.
Обе «девоньки», вспыхнув, обменялись взглядами. Светик потупилась. Чарли мрачно придвинула к себе лоток с едой. «Понятно, все теперь понятно! Да пожелай я сейчас, и явился бы как миленький сию же секунду, забросив все дела! А толку? Мы, хоть и Партнеры, а все же обычные, простые девушки, это теперь не в моде, теперь в моде, чтобы днем — девушка, а ночью — дракон! В постели с драконом — вот это да, вот это круто! Особенно если учесть, что ее папаша — главный вампирский босс! Почему бы и самому тогда действительно не стать вампиром?» Ковыряя вилкой в рагу, Чарли исподтишка разглядывала Светика: «Такая вся из себя тихая, скромница-жеманница, и не скажешь, что нынче ночью чуть батюшкин дом с землей не сровняла. Сусличек. Это ж надо додуматься!» Хмыкнула и, подцепив на вилку что-то из лотка, прямо взглянула на Светика:
— Разреши нескромный вопрос? — Светик вскинула глаза, как показалось Чарли, немного испуганно. «Ничего, переживешь, нам на крыше пострашнее было, когда ты ее трясла». — Знаешь такой закон «о сохранении вещества»? — Светик молча хлопала глазами — то ли ожидала продолжения вопроса, а скорее всего просто не понимала, о чем речь. Чарли продолжила, старательно держась дружеского тона: — Из маленького кусочка глины не вылепишь слона в натуральную величину, никак, если только не добавишь еще гору глины. То есть вещества. А ты, когда перекидываешься в дракона, откуда берешь эту гору? Ну, вещества, материи, мяса — из чего у тебя слеплен твой зверь? И куда ее потом деваешь?..
— Резонный вопрос! — заметил Юра-сан, отвлекаясь от рагу. Чарли его поддержка вовсе не обрадовала: резонный, да, но зачем встревать, когда девушки выясняют отношения? Может быть, ей тоже хочется добраться до этой горы вещества, чтобы перекинуться во что-нибудь солидное! В какого-нибудь суперсуслика! Летающего! (Ой какой бред, впору Нику… ой докатилась!..)
— Я… не знаю. — Светик поникла плечами, словно эта самая гора навалилась на них всею своей тяжестью.

Предыдущая страница 12 Следующая страница


13 Мария Симонова

— Ну будет, нашли о чем толковать! — Хэги покончила наконец с сервировкой и стояла рядом со Светиком, доставая что-то из карманов. — Нате-ка вот вам! — Она сунула им в руки по синей склянке. — Да не пейте пока, сейчас все вместе опрокинем, за удачу! — С этими словами старушка принялась шарить по своей одежде, доставая синие склянки — из складочек, из каких-то кармашков, которых у нее оказалось несчетное количество — не меньше пяти по крайней мере, поскольку склянками она наделила всех, кому уже точно перевалило за десять, не исключая, разумеется, и себя.
— А мне! — возмутился Ник, подскакивая на стуле, едва не уронив свой лоток с рагу. Примерно так же он вел себя на болоте, когда взрослые распивали при нем коньяк, и тогда очень скоро пожалел об этом, но урок, как видно, не пошел впрок. Ник тоже вспомнил свою коньячную эпопею, потому что заявил с апломбом: — Я уже коньяк пил! Чарли, скажи ей! — И потянулся к старушкиной порции.
Она быстро отдернула руку:
— И шустер же пострел! Это только взрослым, для храбрости. — Чарли насторожилась: все беды свалились на нее после того, как ей предложили выпить то же самое, с той же присказкой — «для храбрости». Хэги продолжала: — А ты у нас и так храбрый!
— Я не… — Ник умолк, сообразив, что его заманили в коварную ловушку. Признаться в том, что он не храбрый, у него просто не поворачивался язык. Он, конечно, хотел сказать другое, что он как все, но старушка его опередила.
— Поэтому тебе вот! — Она нажала кнопку, на аппарате откинулось окошечко, откуда торжественно, под бравурную музычку выдвинулась подставка с бокалом и замерла неподалеку от мальчишечьего носа. В бокале плескалась светящаяся жидкость ярко-фиолетового цвета и торчала соломинка. Ник мрачно поглядел на бокал — обманули, да? Перевел взгляд на взрослых, застывших в ожидании со склянками в руках — все равно не дадут, дохлое дело, — и, отвернувшись, взял себе бокал с подставки. Хэги оглядела гостей: — А теперь, гостюшки, давайте выпьем… За удачный полет!
Поднесла склянку к губам и запрокинула седую голову. Мужчины выпили, пригубила и Светик, лишь Ник, уже сунувший нос в бокал, удивленно вскинул глаза. Что же до Чарли, то она уронила склянку, так что часть содержимого выплеснулась ей на джинсы. Склянка звякнула об пол, Чарли, наклонившись, ее подняла — там оставалось чуть меньше половины. Выпрямилась и увидела, что все смотрят на нее, возможно, они не восприняли тост Хэги всерьез, отнеся его к разряду свойственных ей шуток. Но Чарли с некоторых пор не верила в подобного рода совпадения.
— Так куда мы летим? — якобы рассеянно спросила она.
— А куда мы можем лететь? — Крис, усмехнувшись, обратился к старушке: — Хэги, вы достойны премии за остроумие. Но все же, капитан, объясните девушке, что мы, как пассажиры, при всем желании не могли бы пропустить старт вашего космического корабля с поверхности «планеты».
Прежде чем ответить, та удрученно вздохнула:
— А мы его и не пропустили.
Крис натянуто рассмеялся, ухмыльнулся и Юра-сан — конечно, они ей не верили. И все-таки нервничали.
— Значит, это был старт? А теперь мы, стало быть, набираем ускорение для выхода из атмосферы?
Хэги пожала плечами:
— Верьте или нет, но моя хибара только что оторвалась от земли и поднимается над ней все выше, не особенно при этом спеша. Сама не понимаю, как это происходит, потому что двигатели не работают, а мое корыто ведет себя вроде мешка, наполненного водородом.
По мере того как она говорила, лица слушателей отразили гамму чувств: озабоченность и недоверие — у мужчин, восторженное удивление — у Ника, и, наконец, полную растерянность — у Светика. Только Чарли выглядела более или менее невозмутимой: она-то не сомневалась, что старушка не шутит, и всплеск эмоций по этому поводу уже пережила — в тот момент, когда выронила склянку.
— На экраны может быть выведена учебная программа, — не очень уверенно предположил Юра-сан. Крису идея явно понравилась.
— Вы производили какие-то действия с пультом управления?
— После старта я рискнула запереть дом на все запоры, — ответила старушка и, видя их недоумение, объяснила: — Я умею отдавать приказ о полной герметизации: в теперешних условиях умение наглухо закрыть все окна и двери порой спасает жизнь.
Чарли заметила, что Ник нетерпеливо ерзает на стуле, и ощутила полную с ним солидарность: что толку пытать старушку, когда совершенно ясно, что с ними творится что-то, ей абсолютно неподвластное? И с этим уже пора разобраться.
— Как вы смотрите на то, чтобы нам всем сейчас пойти и посмотреть, что с нами происходит? — сказала она, допивая и ставя на стол свою склянку.
Возражать никто не стал: что и говорить, идея была весьма своевременной.
Рубка оказалась сферообразным помещением «плавающего» типа с тремя основными креслами и двумя дополнительными, так что мест на всех вошедших не хватило бы, да и не все из них поспешили садиться: плюхнулись только Ник и старушка, да еще Светик опустилась бессильно в крайнее кресло, закрыв руками лицо. Остальные стоя глядели на экран, где царило голубое небо с облаками, медленно уходящими вниз, вместе с удаляющейся Землей. Корабль, без сомнения, взлетал — величаво и неспешно, словно дирижабль, как очень правильно подметила старушка; видимый на экране клочок земного горизонта вспучивался пирамидой, все более заостряясь. У Чарли, наблюдавшей уже раз это явление, только в обратную сторону, перехватило дыхание. Ей показалось, что Земля тоже испытывает боль, и неизмеримо большую, чем испытывает песчинка Чарли при виде ее сломанного горизонта.
Мужчины чесали в затылках, изучая пульт управления. Ник потянул вверх руки и водрузил на голову шлем, висевший над спинкой центрального кресла. Глаза его расширились, когда Крис щелкнул одним из тумблеров — скорее всего наугад.
— Двигатели на консервации! — тут же объявил Ник. Возможно, играя, но информация походила на подлинную. Крис еще раз щелкнул — видимо, для проверки.
— Горючее слито! — сообщил Ник. Тут и Юра-сан, не удержавшись, тоже чем-то щелкнул — где наша не пропадала! Да и чем мы рискуем, раз система все равно в нерабочем состоянии?
— Время полета — шестнадцать минут четыре секунды. Экипажу предлагается срочная эвакуация, — продекламировал Ник, посидел и вопросительно покосился на Чарли: ну же, мол, щелкни же тоже чем-нибудь!
Вместо этого Чарли спросила:
— На парашютах, что ли, эвакуация?
Хэги, сидевшая во втором пилотском кресле, с тяжелым вздохом нагнулась вперед и что-то нажала.
Ник встрепенулся:
— Спасательные модули в количестве трех на борту в отсутствии. Антигравитационных скафандров в наличии нет!
— Так на борту или в отсутствии?.. — попытался пошутить Юра-сан, но вместо смеха в рубке раздался тихий стон.
Стонала Светик — раскачиваясь из стороны в сторону, уткнув лицо в ладони.
— Боже мой, как же я?.. Куда же?.. Что я буду делать?.. Я же… Мне… Мне нельзя улетать с Земли!.. Нельзя быть здесь, когда… это начнется!
Воспользовавшись общей растерянностью от ее неожиданного горестного монолога. Ник, дотянувшись, начал сам щелкать тумблерами и выдавать подряд что-то вроде:
— Плазменный ускоритель неисправен! Шестой фильтр требует прочистки! Блок ручной регулировки снят! — и так далее в том же роде.
Хэги схватила его за руку:
— Ты мне так, голуба, корабль ненароком разгерметизируешь! — Пожалуй, это был единственный серьезный вред, который можно было нанести кораблю в его нынешнем состоянии. Даже не кораблю, а его команде. — Сиди смирно, пока шлем не отобрали! — сказала старушка и обратилась к Светику: — Ни к чему тебе, краса, печалиться. Как знать, может, мы не так уж долго пролетаем.
Светик отняла руки от заплаканного лица.
— А если долго?..
— А грузовой трюм у нас на что? Как почуешь неладное, сразу давай мне знать, я тебя вмиг определю в удобное помещение — там еще, кроме тебя, стадо Змеев Горынычев поместится!
Со Змеями Горынычами старушка дала маху: при упоминании легендарных многоголовых звероящеров Светик уткнулась в ладони и разрыдалась еще пуще. Мужчины растерялись при виде ее горючих слез, Чарли же это показательное выступление начало всерьез раздражать: вопрос о помещении для дракона решен, сам «дракон» безутешно рыдает, все этим страшно озадачены, а перед ними, между прочим, стоит еще масса нерешенных проблем.
— Эй, народ! — позвала Чарли, усаживаясь в третье пилотское кресло. «Народ», находящийся под впечатлением девичьих страданий, никак не откликнулся на ее призыв. Чарли окончательно разозлилась: — Нас несет черт знает куда, скорее всего в космос, горючего нет, двигатель неисправен, запасы кислорода на исходе! — Все обернулись к ней. Она говорила, глядя прямо перед собой, обращаясь как бы в разреженную синеву неба на экране: — Я предлагаю всем поразмыслить на эту тему! — Самой ей по предложенной теме было сказать абсолютно нечего, остальным, кажется, тоже. Но, по крайней мере, они начали думать. Даже Ник притих — не иначе как задумался. В рубке воцарилась тишина, нарушаемая изредка всхлипываниями Светика.
Небо на экранах становилось все прозрачнее: через него уже дышал космос.
— Надо выяснить, какие системы в корабле исправны, и попробовать ими воспользоваться. — Идея принадлежала Юре-сану.
Ник, придя от нее в полный восторг, тут же потянулся к пульту, но Крис его перехватил:
— Погоди, не лезь! Как бы хуже не стало…
Тогда заговорила Хэги:
— Нечего там выяснять, я вам и так скажу, что у меня исправно: жизнеобеспечение и медблок — это чем я пользовалась; из остального, куда ни ткни, неполадки либо консервация. Только навигатор у нас в порядке, герметичность, опять же, на уровне, да система наведения еще действует; как про них доклад, так сердце радуется! Оттого и запомнила.
— Наведения чего? — спросила Чарли. — Чистоты, что ли?
— Лазерных пушек! — предположил Крис.
Чарли подняла брови:
— Это что, военный корабль?
— Метеоритная блокада! — Крис вопросительно обернулся к старушке.
Та кивнула:
— На консервации.
— Так, может… расконсервируем?.. — предложил Юра-сан, плотоядно потирая руки.
— Так, милый, поди ее расконсервируй! Кабы я могла, так давно бы уже… — Взглянув на Юру, она смолкла на мгновение и вдруг предложила: — Может, ты попробуешь?
— Отчего же! Можно! — согласился он, оглядывая рубку. — Ага! — Увидел, что искал, и сел в свободное кресло, снабженное подставочкой с терминалом, защелкал клавишами, бормоча: — Так-так-так, и что же тут у нас… У-у-у-у-у!.. Ясненько… Ясненько… Сурово… Так-с… Ах вот как!.. Ну ладно… Колоться будем?.. Да что ты говоришь?.. — Словом, когда человек погрузился в работу, сразу стало видно, что личность он действительно творческая, мало того, профессионал. Интересно бывает понаблюдать со стороны за настоящим компьютерным профи, это завораживает, но…
Чарли обернулась к Крису:
— Лазеры — это, конечно, круто. Только чем они сейчас помогут?..
— А ты что предлагаешь? Надо же что-то делать!
— Я не специалист, но…
Со стороны Хэги раздался кудахчущий смешок.
— Ты и впрямь думаешь, что существуют специалисты по взлетам на старом корабле с неработающим двигателем? Они и на новом-то без горючего не горазды летать! — Вздохнув, старушка посерьезнела. — Вот что я вам скажу, а вы подумайте: мое корыто — как консервная банка, которую подцепили и тянут со дна наверх.
— Кто подцепил? Зачем? — Крис глядел на старушку, как на оракула.
Она только развела руками:
— Откуда ж мне знать? Но думаю, что не я им нужна. И не мое корыто. Разве что избавляют Землю от лишнего балласта.
Чарли похолодела.
— Нас убрали из Игры, — произнесла она мертвым голосом. — Мы им мешаем, все портим, и нас просто выкинули с «планеты».
— Таким трудоемким путем? — усомнился Крис. — Да проще было раздавить этот корабль там же, на месте! И нас вместе с ним! Если вы правы, то «рыбаку» мы нужны живыми.
— Поживем — увидим, — оптимистически заметила старушка.
— Поживем, пока кислород не кончится, — мрачно заметила Чарли.
— Ты, кажется, хотела что-то предложить? — Хэги не унывала и упорно мешала унывать другим. — А я, старая дура, тебя перебила?
— Вы сказали, что с навигацией у нас порядок. Мы могли бы получить сведения о том, куда летим?
— Никуда конкретно. В космос, — подал голос Юра-сан, не отрываясь от монитора. — Я уже справлялся.
Чарли кивнула — мол, так я и думала, что нас выставили с Земли умирать в космос — — и повесила нос: они уж было ее убедили.
— Но прямо на нашем пути находится космическое тело, — спокойно продолжал Юра. Все резко к нему обернулись, он добавил: — Сравнительно небольшое — около трех километров общей площади.
— Совсем маленькое! — мурлыкнула старушка.
— Метеорит?.. — Чарли глядела на Юру-сана с тайной надеждой на отрицательный ответ.
— Может быть, — изрек Юра, весь погруженный в монитор. — Но искусственного происхождения.
— Далеко? — Голос у Криса неожиданно сел.
— Пять с половиной кэмэ. Ищите на экране.
Все, кроме самого Юры, дружно поглядели на экран; за разговором они как-то позабыли туда смотреть. Экран теперь заливала чернота, где звезды соседствовали с Солнцем, и их, то есть звезды, было хорошо видно, поскольку светофильтры приглушали на несколько порядков яркость доминирующего светила. А еще оказалось неплохо видно длинное ребристое «космическое тело» прямо по курсу, скорее всего это был корабль, но могла быть и станция: по крайней мере, форма его была необычна — как для земных кораблей, так и для станций. Поверхность «тела» пестрила множеством мелких огоньков, единственный крупный огонек сиял наподобие звезды, в центре корпуса — яркий, как прожектор, малинового цвета.
— Вот и наш рыбачок, — сказала старушка радостно, только что не потирая руки. Исключительный случай — рыбка обрадовалась при виде рыбака, захватившего ее в сети! Однако Чарли с удивлением отметила, что разделяет ее состояние, да и как не разделять: какие бы неприятности ни ждали их на чужом корабле, вряд ли они окажутся хуже, чем смерть от удушья в собственном. Даже если это… Глаза Чарли расширились, она обернулась к Крису.
— Не иначе как это и есть виновники всех наших бед, — сказал Крис.
— Они?..
Крис только сжал челюсти. Зато подал голос Юра-сан:
— Они, они. С вероятностью девяносто пять процентов.
Никто не называл «их» конкретно, каждому и без того было ясно, о ком речь. Все казалось теперь очевидным: принадлежность корабля землянам можно было исключить полностью — не доросли еще до таких технологий, а вероятность прибытия к Земле еще одной могущественной цивилизации, способной поднимать с поверхности «планеты», как магнитом, многотонные грузы, вряд ли тянула даже на те оставшиеся пять процентов.
— Но есть и хорошие новости, — продолжил Юра-сан. — На борту обнаружены резервные емкости с горючим: на полет в иные миры не хватит, зато на посадку — с избытком. Двигатели расконсервированы, продувка шестого фильтра осуществляется. Дальше, что касается запасов кислорода: как выяснилось, «на исходе» означает еще как минимум на двое суток полета. Кроме того, я могу вас поздравить: на борту имеются лазерные пушки в количестве трех, и они только что приведены в полную боевую готовность.
Все взглянули на чужой корабль с одной мыслью: а не расстрелять ли нам его к чертовой бабушке? Корабль уже значительно вырос в размерах и продолжал расти, малиновое окошко в центре напоминало то ли горящий глаз, уставившийся пристально на земной кораблик, то ли рот, распахнутый в ожидании.
— Кажется, у нас появился выбор, — сказал Крис. — Дожидаться, пока нас затянет в этот гроб, или попробовать сопротивляться.
Чарли покосилась на Ника: что-то он давно притих, что на него было совсем не похоже. Дело объяснялось просто: мальчишка спал без задних ног — в шлеме, откинувшись на спинку капитанского кресла, как если бы его сморило дома за экраном компьютера; умаялся бедолага, наскучили ленивые пришельцы, зависшие в мертвой точке посреди экрана. А ведь кое-кто всерьез считает его Игроком. Обхохочешься! Глаза Чарли переместились от Ника к ручке с гашеткой, расположенной у ее собственного правого локтя. Мечтала ведь добраться до хозяев, и вот добилась — сами ее к себе волокут, как котенка на поводке. На разборки, что ли? Значит, получилось? Насолила им, как и хотела, спутала карты? Только зачем им после этого ее к себе тащить? Правильно Крис сказал — стукнули бы прямо на месте: была проблема — и нет. Чтобы узнать зачем, надо, не дергаясь, слетать в гости. Не иначе как за наградой. А уж за ее-то подвиги награда будет…
Чарли взялась за рукоять:
— Будем стрелять?..
— Сдается мне, ребятки, — вздохнула старушка, — что ничего ему от вашей стрельбы не сделается. А вот что нас он испепелит в одно мгновение, нечего и сомневаться.
— Просто разворачиваемся и уходим к Земле. — Крис обернулся к Юре: — Справишься с управлением?
— И ребенок бы справился. — Юра кивнул на спящего Ника.
— Переложить его? — Крис шагнул к Нику.
Юра махнул рукой:
— Пусть спит. Я отсюда. Шлем только сними с него, а то разбудит.
Через мгновение пульт вспыхнул, замигал, запестрел разноцветными огоньками. Корабль еще не начинал разворота, но ощутилась в нем пробуждающаяся мощь, как биение пульса и хруст суставов в теле только что проснувшегося, потягивающегося человека. Хэги, беспокойно ворочаясь в своем кресле, проворчала:
— Так они нас и отпустили!.. — И тревожно завертела головой: похоже, что пуще ужасов неволи у инопланетян она страшилась, как бы родное корыто не развалилось от грядущих перегрузок.
— Почему не попробовать? — усмехнулся Крис и сказал Юре: — Врубай маневровые, в наши планы не входит идти на таран.
Юра поднял голову, перевел взгляд с Криса на экран и произнес похоронным голосом:
— Уже врубил.
— …Какой поворот?
— Левый.
— Давай правый.
— Уже. Правый я дал сразу. Вижу, что не идет, и дал левый. Основной двигатель не запускал — может, он и потянет, поскольку по ходу следования, но пробовать нет смысла, сам сказал — получится лобовой таран. С нашей стороны лобовой.
— Вот и попробовали, — философски резюмировала старушка, как бы подводя черту под всеми трепыханиями «рыбок», запертых в ее «консервной банке». Возразить против этого было нечего, и в рубке воцарилась тишина.
Теперь при взгляде на вражеский корабль вспоминался закон всемирного тяготения, он вырос уже до таких размеров, что казалось, они на него падают — прямиком в малиновый глаз.
Чарли подумала о Лехе: единственный человек, который, наверное, мог бы сейчас им помочь, остался где-то на Земле. По идее, она могла бы его вызвать, если бы только до конца уяснила себе, как это делается. Она огляделась — увы и ах, но зеркал в рубке не было. Леха, правда, намекал, что кнопка заключена в ней самой, надо только уметь ее нажать, а зеркало на самом деле необязательно; Чарли наскоро покопалась в себе, ничего конкретного не нащупала, зато обнаружила, что по величине внутреннего напряжения напоминает трансформаторную будку, для полного сходства не хватает только двери с надписью «Не влезай, убьет».
Позади раздался неопределенный шум, радостный возглас Светика, потом знакомый голос произнес:
— Ничего себе у вас дела! Это я вовремя зашел!
Сердце скакнуло: надо же — смогла! Вызвала! Чарли обернулась и опешила: да, все правильно, через рубку шел Леха — веселый, возбужденный, в расстегнутой рубашке и с мокрыми волосами, словно недавно из душа. Шел он медленно: передвигаться быстро ему мешала Светик, висевшая у него на шее. Отвернувшись, Чарли сделала глубокий вдох. Какая трогательная сцена! Вот как надо действовать с мужиками, учись! Почему только она так не умеет — налететь, повиснуть, заявить свое право?.. Сзади доносился голос Лехи, утешающий Светика:
— Да здесь я, здесь, все будет нормально.
А мы-то про нее совсем забыли, оставили без внимания одну, в уголку, проливать драконовы слезы. Ну конечно же, он ее спасет, бедняжку, кто бы сомневался: от страшного космоса, злых инопланетян и главное — от нас, таких грубых и неженственных.
Леха подошел наконец, наскоро пожал руку Крису и встал справа от Чарли, осторожно отстранив все еще цепляющегося Светика. Сказал:
— Что, гад, делает! Обо всем же с ним договорились. — И бросил, не поворачивая головы: — Чар! Открывай огонь!
Конечно, с нами можно без церемоний и нежных сцен: мы тут на подхвате при пушке.
Чарли уронила в сторону:
— А поздороваться не надо?
Он повернулся к ней, столкнулись глазами — серый огонь на серый лед.
— Ну здравствуй. Как поживаешь? Не соскучилась без меня?
— Нет.
— Со мной тем более не соскучишься.
— Ребята, кончайте, — в голосе Криса скворчала злость. — Он нас притягивает!
— Он нас уже битый час притягивает, — беспечно сказала Чарли.
Леха, оглядевшись, подмигнул старушке:
— Экипаж! Слушай мою команду! Как насчет того, чтобы немножко пострелять по неподвижной мишени?
— По неподвижной — это как раз для меня, — засмеялась Хэги, зараженная, как и все, его азартом. — Только будет ли толк?
— Он же нас сожжет в два счета! — повторил Юра-сан ее недавнее пророчество.
— Не сожжет, не для того он вас сюда приволок.
— А для чего, можно узнать? — холодно поинтересовалась Чарли.
— После расскажу. А пока, кто при оружии — открывай огонь. Цельтесь по возможности в края шлюза.
Теперь уже было ясно видно, что малиновый глаз не что иное, как распахнутый шлюз, куда их, без сомнения, имели намерение пришвартовать.
— Центральную пушку беру на себя, — предупредил Юра-сан поползновение Криса взять в свои руки рукоять среднего кресла: пострелять хотелось каждому, даже старушка оказалась не прочь, жаль, что пушек на борту имелось только три.
Пошевелив своей рукоятью, Чарли поймала взглядом белый крестик, плавающий перед ней на экране, и навела его на цель — участок корпуса у самого шлюза, где угадывался едва приметный выступ. Пока она целилась, по гигантскому телу корабля зачиркали беспорядочные вспышки: Хэги и Юра-сан азартно пристреливались. Вражеский корабль, как и предсказывал Леха, не отвечал на агрессию, зато продолжал притягивать их к себе все ближе, надеясь в конце концов заглотить, как удав проглатывает загипнотизированного кролика; финал все равно был предопределен и к тому времени, как Чарли нажала на гашетку, казался неизбежным. Вспышка у границы шлюза — ее удачный выстрел в корне изменил фатальное для маленького «кролика» положение дел: малиновое сияние в шлюзе замигало, агонизируя, и стало меркнуть. Чарли, а вместе с ней весь экипаж, не исключая старушку, издали вопль торжества, еще не зная наверняка, покончено ли на этом с принудительной транспортировкой: корабль Хэги все еще продолжал лететь в темное, как провал, отверстие шлюза. Лехин возглас вселил в них надежду:
— Отлично сработано, ребята! Теперь уходим!
Юра среагировал мгновенно: по команде с его терминала корабль начал разворот, громада чужака поплыла влево, освобождая экран. Им уже почти верилось, что теперь ничто не помешает отказаться от сомнительной чести стать пленниками чужого корабля.
— А что, если мы сейчас… — начал Юра-сан, и в этот момент в рубке воцарилась кромешная тьма: внезапно вырубился пульт — весь, до последней лампочки, и погас свет. Одновременно корабль резко прекратил разворот.
Радость избавления оказалась недолгой: их опять держали. Никуда пока не влекли, не затаскивали, но прочно держали на месте. После первых секунд гробовой тишины в рубке раздался голос Юры, уныло закончивший начатую мысль:
— …Врубим плазменный ускоритель…
Другой знакомый голос ответил с горечью:
— Ничего мы теперь не врубим. Значит, он уже и это заимел. С-скотина!..
— Кто? — спросила Чарли, оборачиваясь и стараясь разглядеть в темноте лицо Лехи. — Скажи наконец, кто эта скотина и чего она там, помимо нас, поимела? Очень хочется узнать.
Следующий голос — возмущенный — принадлежал Крису.

Предыдущая страница 13 Следующая страница


Азартные игры высшего порядка 14

— Ну нас-то она пока еще не поимела!
— Кому-кому, а мне на этот счет беспокоиться нечего, — вклинился насмешливый старческий тенорок.
Затем Крис продолжил:
— Столько энергозатрат, и все ради того, чтобы стащить с Земли старый космический корабль и упрятать его к себе в брюхо! У нас имелись кое-какие предположения, но твоя правда, Чар, — теперь неплохо бы узнать точно, кому это мы так понадобились, что не жаль никаких средств ради нашего захвата? И зачем?..
— Это Лидер, — сказал Леха.
Чарли с трудом подавила нервный смешок: он, наверное, шутит? И здесь Лидер?
— Я думала, что Лидер находится на Земле.
— Представь себе, я тоже так думал. Но ему вовсе необязательно постоянно там находиться. Пойми, Лидер — король Игры, он ближе всех к победе, владеет самыми могущественными артефактами. Ему осталось только собрать Ключи.
— Ключи?.. — Чарли была искренне удивлена: до сих пор она считала, что Ключ в Игре имеется всего один — тот самый, что они похоронили в болоте. — И сколько же их, если не секрет?..
— Три. Помимо вашего Ключа Времени, имеются еще Ключ Пространства и третий, пока не найденный — Ключ Сущего.
— Так второй Ключ найден?
— Он у Лидера.
— А на поиски третьего Ключа он отправился в космос?..
— Все очень просто: существует ряд секторов, где люди искренне уверены, что на них была совершена космическая экспансия, они воюют с инопланетянами, захватывают тарелки, пластают пленных монстров и копируют их технологии. Лидер тоже играет в эти игры: он во все понемногу играет. И ищет.
— Так люди выходят в космос? Летают вокруг Земли?
— Сражения происходят на Земле и в космосе, но в пределах сектора — на то существуют отражающие границы. Но только не для Лидера. Так что перед нами, я полагаю, флагманский корабль инопланетян, захваченный Лидером в очередной решающей битве.
Это был не тот корабль, с которым на Землю пришла Игра. Сия громада тоже была всего лишь ее порождением. Но зерно истины в их предположениях все же имелось: корабль нес в себе одного из Игроков.
— Вот и твои оставшиеся пять процентов, — сказал Крис Юре с иронической горечью.
Но Юру-сана занимали совсем иные проблемы:
— Выходит, что люди в состоянии покинуть Землю? Улететь с нее ну хотя бы… на Марс?
— Да хоть на Гамму Лебедя, если только это родина «их» пришельцев! Заснул на Земле в криогене, проснулся на Гамме, разбомбил там гнездо агрессора, лег опять в криоген, проснулся снова на Земле, уже в своем секторе, спасителем и освободителем человечества до следующего этапа — нашествия еще более крутых поганцев с какого-нибудь Альфа де Барана!..
Чарли слушала невнимательно, только даваясь диву, как в такую минуту можно отвлекаться на разную ерунду, вроде лебедей и баранов (а еще упрекают женщин в легкомыслии!), и нетерпеливо дожидалась перерыва в потоке Лехиного красноречия, чтобы вставить свое слово; перебивать Посредника она не решалась, ведь только он мог подсказать, какую тактику избрать в переговорах с Лидером, раз уж вырваться от него они были уже не в силах. Похоже, Лидер до сих пор уверен, что Ключ Времени у них, иначе чем объяснить его упорство? Тогда и все его экстраординарные действия по похищению с Земли корабля с командой теряют смысл. Только она хотела заговорить об этом, как корабль тряхнуло. На пульте зажглось несколько сигнальных лампочек, чуть разогнав темноту. Однако корабль оставался мертвым и безучастным. Они опять, вопреки своей воле, приближались к Лидеру, а может быть, это он надвигался на них — скованных, бессильных, лишенных возможности к сопротивлению. Чарли больше не было нужды напоминать команде об их критическом положении — за нее это сделал сам противник, между тем как ее внезапно озарила чертовски удачная, с ее точки идея — использовать Леху по его прямому назначению, то есть в качестве посредника.
— Ты ведь имеешь возможность телепортироваться? — обратилась она к Лехе, не столько спрашивая, сколько констатируя факт, которому сама уже не раз была свидетельницей. — Почему бы тебе тогда не отправиться прямо сейчас к Лидеру и сообщить ему, что того, что ему нужно, у нас давно нет!
— Мой Ключ! — наконец догадался Крис. — Так вот что ему надо!
— Это невозможно отрицать, — согласился Леха. — Но есть маленькая неувязочка: Лидеру уже известно, где находится Ключ Времени. Ваша сделка состоялась, и доказательством тому — вот…
Глаза уже пообвыклись с темнотой в рубке, и Чарли увидела, как Леха ставит на панель перед пультом какие-то предметы, доставая их один за другим из карманов брюк, при этом количество и величина предметов сильно не соответствовали общепринятому представлению о вместительности брючных карманов. Сами предметы казались знакомыми. Чарли, дотянувшись, взяла один предмет, покрутила перед лицом, Леха схватил ее за запястье. Удивленно подняв на него взгляд, она поставила предмет, взяла другой:
— Что это?..
— Артефакты, полученные мною сегодня утром за информацию о Ключе. Они ваши.
— Это артефакты?.. — У нее в руке был средних размеров баллончик-спрей. Крис между тем взял тот предмет, что она положила, — небольшие песочные часы в резной деревянной оправе.
— Они самые. Не советую производить с ними резких движений, что-то на них нажимать или сдвигать.
— Почему это? — Чарли была разочарована: она ожидала чего-то необыкновенного, загадочного, единственный виденный ею до сих пор артефакт — Ключ Времени — вполне отвечал этим требованиям, в отличие от вещей, принесенных Лехой.
— Чтобы не привести их нечаянно в рабочее состояние. Ты ведь не хотела бы прямо сейчас обратиться, ну, скажем… в стрекозу?
— Во что?.. — Чарли подозрительно глядела на баллончик, на всякий случай отодвинув его от себя на расстояние вытянутой руки.
— Это я так, к примеру. Вообще-то у него три уровня преобразования: «человек — другой человек», «человек — зверь» и «человек — неодушевленный предмет». Там на корпусе три цветных сенсора, все зависит от того, на каком из них при опрыскивании держать большой палец.
— А как же обратно?.. В себя?
— Действие спрея кончается через полчаса.
Крис спросил:
— Что может помочь нам сейчас? Может, это? — показал он песочные часы, которые держал в руках.
— Хроностопор, — сказал Леха. — Ты заметил, что песок в них перекрыт? В центре, на перемычке, есть рычажок стопора, стоит его открыть, и… Как тебе объяснить… Это как в производстве мультиков, когда очередной эпизодик снят, но прежде, чем снимать следующий, оператор отправляется перекусить: все куклы и декорации застыли, жить и двигаться продолжает лишь одна — та, что запустила песочные часики. Она способна действовать в промежутке между мгновениями, до тех пор, пока бежит песок.
— И Лидер мог отдать нам такие вещи?.. — засомневалась Чарли.
— Он расплатился ими за Ключ. Я говорил тебе, что любая цена за него будет слишком низкой.
— Теперь понятно, чего он к нам прицепился: хочет вернуть свои самые ценные артефакты! — сообразил Юра-сан.
— Не исключено.
— Но это же нечестно! — Чарли была возмущена.
— Почему? — удивился Леха. — Он их искал, дрался за них, приобретал хитростью, некоторые отбирал силой, так почему бы ему не попытаться завладеть ими снова? Это его право. А вы вправе защищаться, используя против него то, что он вам дал.
Движение корабля замедлилось, наверное, они подошли к чужаку почти вплотную и теперь их осторожно перемещали, видимо, в плоскости швартовки.
— Рассказывай дальше, — потребовала Чарли, ставя баллон и осторожно двумя пальцами беря с панели следующую вещь — маленькую серебряную ложку, на вид вполне обычную. — Это что?
— Ложка, — ответил Леха.
Чарли по голосу почувствовала, что он улыбается — нечего сказать, выбрал удачное время для шуток! Но предпочла не задираться — себе дороже, время-то идет. Он продолжил: — Возможно, самое ценное ваше приобретение: она приносит удачу. Знаешь поговорку «родиться с серебряной ложкой во рту»?
— Выходит, чтобы она начала работать?..
— Вот именно — надо взять ее в рот, зажать зубами и держать. Один недостаток — «везунчик» становится на время своего везения немым.
— А может, и достоинство, — хмыкнул Крис, на ощупь толкнув локтем старушку.
Та в ответ проворчала:
— Я уж и так последние пять минут слова не промолвила! А ты и обрадовался, хочешь навсегда заткнуть мне рот этой ложкой!
— Да, это будет нелегко. Зато нам улыбнется удача!
— И не мечтай! Это удовольствие не для старческих зубов, тут есть кандидатуры помоложе, — и она указала на спящего Ника: ни явление Лехи, ни разговоры взрослых, ни даже их азартные выкрики во время битвы не смогли нарушить крепкий детский сон.
— А что, сунуть ему в рот ложку — он же у нас вроде как за капитана! — загорелся Юра-сан. — Глядишь, повезет, и вывернемся!
— Тогда лучше тебе, ты ведь у нас на управлении, — сказал Крис.
Корабль тем временем уже затягивало в шлюз — медленно и аккуратно, кто-то так мастерски пилотировал корабль Хэги со стороны, как если бы у них в рубке за пультом сидел настоящий ас.
— Вот ты ее и бери, раз ты у нас командуешь! — Спор о ложке продолжался.
— Вот именно, что командую!
Чарли взялась за голову:
— Давайте-ка вы двое на минутку заткнетесь! Леха, говори дальше! Что мы еще имеем? — Сунув предмет спора в нагрудный кармашек, она взяла пояс из соединенных металлических звеньев, кроме него, из неназванных вещей оставались еще красная вязаная шапочка-менингитка и темные очки.
— Осталась классика: пояс неуязвимости, шапка-невидимка, она же лилипутка, и ясновидящие очки. С поясом, я думаю, все ясно, шапка уменьшает объект, на который надета, раз в сто, а то и больше, а очки мои, просто я их случайно выложил, до кучи. — С этими словами он забрал очки, которые Чарли проводила внимательным взглядом.
— Что значит ясновидящие?
— Это значит, что в них все ясно видно. — Помолчал и добавил: — При любой погоде.
Вопросы оставались, однако сейчас уже было не до них: корабль качнулся в последний раз и застыл — их пришвартовали.
— Надеюсь, мы сейчас не будем выяснять, на кого все это немедленно напялить, — сказала Чарли, кладя на колени пояс. — Куда бы нам пока это убрать?.. — Тут она вздрогнула, почувствовав прикосновение к своей шее. Леха. Это он стоял рядом, а теперь, пользуясь темнотой, распустил руки. «Черт возьми, нашел время! И это после обниманий со Светиком!» Чарли сделала резкое движение, уклоняясь от неуместной ласки.
— Элементарно! — воскликнул во мраке Юра-сан. — Пояс наденем на тебя, очки на Леху, раз они его, ложку мальчишке в рот, часы старушке, пусть носит, дезодорант Крису…
— А на тебя шапку-лилипутку, — закончил Крис зловеще.
— Вы точно спятили, — тихо сказала Чарли, невольно улыбнувшись. Мужчины, похоже, старались для нее: их шутки и впрямь немного бодрили.
— Ты поясок-то и в самом деле надень, не в карман же его прятать, все какая-то польза от него будет, — послышался старушкин голос. — Светик, детка, где ты там? Не заснула? Можешь прикусить ложку, если хочешь, а остальное по карманам как-нибудь распихаем.
О Светике, сидевшей всю дорогу молча, успели позабыть, кажется, все, кроме Хэги. И Чарли, разумеется. В самом деле, лучшей кандидатуры для ложки было не найти, однако с той стороны, где сидела Светик, донесся в ответ только неопределенный вздох.
Чарли нащупала на коленях пояс, обернула вокруг талии, попыталась на ощупь застегнуть. В это мгновение включился свет. Больше ничего не происходило, экраны оставались темными, как грифельные доски.
— Странно, что двигатели не заработали, — произнесла Чарли спустя несколько секунд тишины при свете.
— Двигатель не электрическая лампочка, — отозвался Юра-сан. — После подключения ему требуется отдать ряд команд и отменить еще возражения компьютера по поводу невозможности старта корабля, находящегося в закрытом помещении.
— Электрическая лампочка, бесспорно, двигатель прогресса, — сказал Крис. — Но меня интересует другое — что теперь требуется от нас?
— Ясное дело, что! — усмехнулся Юра-сан. — Выходить по одному с поднятыми руками!
— А что, если не выйдем? — Чарли вопросительно покосилась на Леху. Он пожал плечами:
— Можете сидеть здесь, как в осажденной крепости, пока не кончится воздух. Не похоже, чтобы нас собирались брать штурмом.
Ей и самой не улыбалась перспектива оставаться в корабле. Просто не хотелось сдаваться, как выразился Юра, «выходить с поднятыми руками», как будто их уже сломали, только затащив в этот корабль. Но Леха, как всегда, был прав: выйти отсюда им все равно рано или поздно придется. Так лучше рано. Чарли, вздохнув, поднялась:
— Пора будить ребенка.
Ник упорно не просыпался. Он открывал глаза, один раз даже сел и огляделся, блаженно улыбаясь, потом вновь откинулся и засопел еще слаще. Крис, подошедший помочь, махнул рукой и предложил взять его на руки. По ходу дела разобрали артефакты, почти в полном соответствии с Юриным предложением: Чарли красовалась в поясе, Крис взял маскировочный спрей, с успехом уместившийся в кармане его широких штанов, песочные часы канули в черных складках бабушкиной юбки, а сам Юра, как ему и пророчили, обзавелся шапкой-лилипуткой, сунув ее за брючный ремень. Серебряная «ложка удачи» так и осталась в кармане у Чарли: Ник спал, а Светик что-то не выказала желания отправляться на переговоры с ложкой во рту. Леха сказал Юре:
— Думаю, что воздух в шлюз уже подкачан, но ты все-таки проверь, прежде чем разгерметезироваться. — Пока Юра щелкал клавишами, Леха о чем-то пошептался с Хэги и вдруг объявил: — Не хотел вас огорчать, ребята, но мне придется остаться.
— Так ты… не с нами? — Чарли отказывалась верить, словно он пообещал ей: «Я тебе помогу, ты можешь на меня опереться», — и вдруг отступает, она опирается и падает в пустоту.
Леха улыбался как ни в чем не бывало: забавное, как видно, со стороны зрелище — человек, лишившийся опоры.
— Ты забыла, что у меня в крови бродит вирусная инфекция? Вы ведь все уже вылечились? Вот и мне надо полечиться, и чем скорее, тем лучше. — С этими словами он достал из кармана брюк бутылку, наполненную знакомой красной жидкостью, демонстративно откупорил и приложился к горлышку, после чего еще раз широко улыбнулся.
Теперь Чарли заметила, что клыки у него вроде как подросли, по крайней мере выдаются чуть больше, чем полагается для нормального человеческого оскала. Но вполне могло быть, что это ей только показалось с испугу.
— Что, так заметно? — спросил он, пристально глядя на Чарли.
Она не ответила, на ее лице и без того было написано слишком многое. Впрочем, как и на его, Чарли невольно вспомнила гипнотический взгляд Майкла — живого мертвеца, что торговался за нее с Лядовым — и опустила глаза.
— Да, ты лучше подлечись… Мы справимся, не волнуйся. Постараемся справиться.
Он кивнул, ухмыляясь:
— Вам в любом случае пришлось бы справиться. У меня, можешь себе представить, бездна дел. Дела Лидера, безусловно прежде всего, но сейчас он меня не звал. А остальным теперь придется подождать.
Она хотела возразить, что они-то его звали, но из его слов весьма недвусмысленно выходило, что и они попадают под категорию «остальных», которым «придется подождать». Если бы она попробовала оценить ситуацию хладнокровно, со стороны, то пришла бы к выводу, что он на нее за что-то злится, и даже сообразила бы за что, но где уж там! Чарли вздернула подбородок:
— Желаю скорого выздоровления! — Обернулась к старушке, глаза — как серое зимнее небо: — Хэги! Полагаю, что вам тоже придется остаться: больным ведь необходим уход.
Та только махнула рукой, вздохнув горестно:
— Идите уж. Я догоню.
Чарли слабо верилось в то, что старушка сможет их догнать, пока ведь оставалось неизвестным, что ждет их за пределами ее маленькой «крепости». Но возражать она не стала, Леха только что доказал ей: в Игре, как и в жизни, можно рассчитывать лишь на себя, поэтому каждый здесь волен действовать по своему усмотрению, на свой собственный страх и риск. Она вопросительно взглянула на Юру — тот кивнул, поднимаясь из-за монитора. Итак, выход из корабля открыт, возможно, что для кого-то он уже стал входом — должны же их захватывать, вязать, куда-то тащить?..
Юра-сан сообщил, невольно ответив на ее мысли:
— На борту никаких гостей.
«Нет, значит, будут, — подумала Чарли. — Или их ожидают снаружи?..»
Крис, уже стоявший рядом, с ребенком на руках, спросил тихо:
— Может, и его здесь оставить? А старушка присмотрит.
Чарли заколебалась: будет ли Ник здесь в большей безопасности, чем рядом с ней? Кто может за это поручиться? Как лучше его уберечь? Разве что… Она сняла с себя металлический пояс и осторожно надела его на Ника — у нее имелся свой собственный «защитный пояс» — наручный, застегнула — удивительно, что ему, как и ей, пояс пришелся впору, точь-в-точь, жаль, удивляться было некогда. Чарли потянула из кармана и ложку, но Крис, глядевший на нее в упор, сказал:
— Оставь. Удача нам понадобится больше, чем ему. Не забывай, что у Хэги еще есть часы.
— Закройте корабль, когда мы выйдем, — сказала Чарли старушке.
Та кивнула на дверь:
— Иди уж, не указывай! Я уж тут как-нибудь… Разберусь!
Чарли развернулась и пошла к дверям, так и не взглянув больше на Леху: все, распрощались! Однако он, как и остальные, направился за нею следом: их путь лежал в медблок, так что всем было какое-то время по дороге. Расстались в лифте; вместе с Лехой и Хэги лифт на уровне «лаборатории» покинули: Светик, которая вольна была в своих передвижениях, Крис с мальчиком на руках, а также Юра-сан, туманно намекнувший, что ему «надо»; словом, к открытым дверям, а точнее, к сквозному, как арка, проему «парадного» шлюза Чарли прибыла в полном одиночестве. Ничто, конечно, не мешало ей выйти вместе со всеми в медблоке и подождать их там, возможно, что ее отказ был воспринят ими как глупое показное упрямство. Но она-то просто воспользовалась случаем, чтобы закрепить для себя урок, раз за разом, наотмашь, как пощечина, преподносимый ей жизнью: «Каждый волен в своих поступках, никто не обязан жертвовать ради другого собственными интересами, поэтому заруби наконец на своем прелестном носу правила волка-одиночки: тебе никто не нужен, тебя никому не приручить, ты одна, ты дикая и ты сама по себе».
К выходу, плотно забитому тьмой, она не пошла, а остановилась у границы шлюза, в желтоватом полумраке «прихожей», так, чтобы ее не было видно снаружи, и прислонилась спиной к стене. Ей было не по себе, мрак и глухая тишина, царящие за границами корабля, казались зловещими, собственно, такими они и были; ей, по правде говоря, стало бы сейчас гораздо легче, если бы оттуда кто-нибудь подал голос и предъявил какие-то требования, например приказал бы выходить «по одному с поднятыми руками». Тогда по крайней мере все встало бы на свои места. Сейчас же во всем происходящем чувствовалось странное нарушение правил — негласных, издревле наработанных человечеством в самых разных областях деятельности — от рыболовства до вымогательства крупных денежных сумм: вычислил, поймал, затащил, ну и?.. Вымогай уже, что ли! Не томи! Впрочем, Лидер был одним из Игроков, стало быть, не человеком, так что одному дьяволу было ведомо, что у него теперь на уме и чего можно от него ждать дальше. Но готовиться надо к худшему.
Чтобы отвлечься от мыслей, которые, куда ни плюнь, оказывались мрачными, Чарли занялась вдумчивым разглядыванием окружающего: в стене напротив располагались ниши для скафандров, набитые старушкиным барахлом и обувью: маскировочный плащ, газовая шуба, кеды-легкоступы, светящиеся грязевики — в общем, было чем порадовать глаз.
Внезапно веселенький старушкин гардероб загородило Лехой, он словно только что стоял рядом или вышел из стены справа, сразу развернулся и оказался прямо перед Чарли, лицом к лицу, как раз на расстоянии вытянутых рук, которыми он уперся в стену за ее плечами.
— Эй, Чар! Не меня ждешь?
Это Леха. Пора привыкнуть. Только зачем он встал так… Близко?
Она шумно перевела дух, возведя очи горе, и довольно ощутимо ткнула его кулаком в грудь. Втайне она была рада его появлению, хотя сердце продолжало еще бултыхаться где-то в животе, взывая оттуда к возмездию. Мешало смятение от его близости. С этим надо было как-то бороться.
— Зараза! Смерти ты моей хочешь, да? Я же чуть не умерла, стоя! И повалить меня некому! — По ходу дела она еще несколько раз его ткнула. Он только скалил зубы в усмешке.
Да нет. Показалось. Нормальные человеческие клыки. Острые просто.
— Я тебя повалю. — Это прозвучало обещанием чего-то гораздо большего. Улыбка с его губ пропала, теперь он просто молча на нее смотрел. Просто смотрел. Смотрел так, что мысли все где-то потерялись, по телу загуляли мурашки, а чувства завились в груди тугим жгутом. С этим надо было бороться. Срочно!
Чарли опустила ресницы. Сразу стало легче. Тогда она начала ловить мысли.
— Так ты передумал?..
— Смотря насчет чего.
Она на него не глядела.
— Насчет лечения в стационаре у Хэги.
— Насчет этого — нет.
Он по-прежнему подпирал руками стену по обе стороны от нее и, похоже, не собирался менять своего положения. Ее это здорово тревожило.
— Зачем тогда ты здесь? Где остальные?
— Я пришел тебя предупредить, что они немного задержатся.
Чарли вскинула глаза, теперь она была сердита, не без оснований полагая, что именно Леха нашел способ всех задержать.
— Твоя работа?
— Это все Хэги. Профилактика вирусных и грибковых заболеваний — дело всей ее жизни… По-моему, это надолго.
— Ясно. Вы с ней заодно.
— За одно, — согласился он с небольшой поправкой. — За то, чтобы мы с тобой немного побыли наедине. Или ты против?..
Чарли хотела сказать, что да, она против, но его глаза ей помешали. И еще его руки. Его твердые плечи. Шея, которую она обнимала. Тело, прижавшее ее к стене. Его губы… Она же была против… Чего?.. Тут у Чарли, как она сама определила чуть позже, по отрывочным образам, слишком шальным, чтобы пытаться собрать из них цельную картину, слегка сорвало крышу. На нее хлынуло нечто неконтролируемое, чего она не могла предвидеть, просто не подозревала наличие в себе подобной растормаживающей стихии. Леха целовал ее у стены, возле открытого шлюза, в помещении, куда в любой момент мог нагрянуть враг, а ей казалось, что она умрет, если только он остановится, отпустит. Конечно, он ее в конце концов отпустил. Прошептал в ухо:
— Все… Больше нельзя… — И отступил, медленно опуская руки. Она, разумеется, не умерла. И даже не пошатнулась: выручила стенка.
— Что, время вышло? — Дыхание уже выравнивалось, Чарли быстро приходила в себя.
— Почти. И потом не забывай, что я пока еще инфицирован.
Чарли, мигом отрезвев, чуть не задохнулась от возмущения:
— Ты что себе вообразил? Что я собиралась тут с тобой?..
Прищурившись, он вновь шагнул к ней почти вплотную, спросил без улыбки:
— Нет?..
Горячая волна обожгла живот, прошла через грудь, предательски кинулась в щеки. Он вновь ее обнимал — под кофтой, где было только гладкое отзывчивое тело… Руки сами невесомо вспорхнули ему на плечи. И захлестнуло желанием — на сей раз куда жестче и откровенней. Леха, оказывается, был прав: начни он прямо сейчас ее раздевать, она бы только торопливо ему помогала. Где-то в глубине души, где плавал и почти уже тонул крохотный островочек здравого смысла, Чарли была поражена, она не считала себя до такой степени податливой, способной потерять голову от близости мужчины, от его взгляда, прикосновения, запаха. Это походило на гипноз. Ей вновь вспомнился Майкл, его серая рожа, мутные глаза, это помогло, Чарли попыталась отстранить Леху от своей уже обнаженной груди. Удалось, но не сразу и не окончательно: он все равно крепко ее держал, то есть саму Чарли крепко, а ее грудь он сжимал очень нежно.
— У тебя… вампирские замашки, — выдохнула она.
— Разве?.. — Он склонил голову и посмотрел на ее грудь. Чарли одернула кофту — напрасно, он ее опять задрал, придержал Чарли за локти, потерся щекой об одну ее грудь, о другую — его прикосновения обжигали, казалось, у него открылся жар, она ощущала его легкий озноб, свой, впрочем, тоже. Он осторожно взял губами розовый сосок, но почти сразу его отпустил, поднял глаза на Чарли, криво с видимым усилием усмехнулся: — Укусов, по-моему, нет.
Она сказала ему «да» — одними глазами. Он понял. Склонился к шее, приник, защекотал ресницами, губами, горячим дыханием. Он не кусал. Но уже завел ее так, что она сама этого хотела: лучше б укусил — может, схлынуло бы. Или наоборот — пошло бы вразгон, до конца!.. Оказывается, она себя совсем не знала. Саму себя! А думала, что неплохо знает Леху — как человека, вечно озабоченного игровыми проблемами. Возможно, ей открылась другая грань его неординарной натуры, но больше походило на то, что в его ошарашивающей наглости виноват вампирский вирус.
— Тебе пора лечиться.
Тут он отпустил ее и засмеялся, откинув голову. «Не показалось. Прорастают клыки-то…»
— А ты знаешь, почему вампиры категорически отказываются от лечения, хотя лечение у Хэги быстро и безболезненно? И Хэги — не единственный лекарь на их территории. Мне кажется, теперь я их понимаю.
Он отвернулся и резко шагнул к стене направо от Чарли.
— Я тоже, — произнесла она уже в пустоту, опять не успев уловить момента его исчезновения. И договорила, машинально гладя грудь и шею: — Понимаю…
Смерив изучающим взглядом стену и не найдя в ней ни малейших признаков двери, в которую он мог удалиться, Чарли перевела дух и огляделась; полутемное помещение со сквозным выходом в чужой корабль, так давившее поначалу ей на психику, показалось теперь родным и уютным, почти как собственная спальня. Должно быть, «прихожая» была потрясена и тронута до глубины души своей альковной ролью, если только признать, что у помещения может иметься душа.

Предыдущая страница 14 Следующая страница


15 Мария Симонова

С Лехой все было ясно: диагноз — вампиризм в начальной стадии. Но с ней-то что творится? Страшно вспомнить о содеянном!.. До сих пор в животе бабочки летают, а в остальном теле такая тягучая блажь, что впору дугой выгибаться… От вируса ее уже вылечили, может, остаточные явления?..
Она опустилась на корточки возле стены и уставилась в потолок. Леха, похоже, не хочет лечиться. Но ведь остался здесь, у Хэги, значит, с намерением вылечиться и стать прежним — деловым, закрытым. Уже не решится прижать ее к стене так, чтобы зашлось дыхание. Задрать кофту, потереться о грудь… «Ты дикая, и ты сама по себе». Не повалит, не доведет до конца… «Тебя никому не приручить». Разве что она сама его на себя завалит: обхватит плечи, запустит пальцы в вороные волосы и завалит… «Тебе никто не нужен». Язычками пламени трепещут отголоски страсти, лижут тело, бередят душу. Нельзя им подчиняться. Надо думать о команде, о грозящей опасности, о деле. А не о том, как тебя зажимали у стены в проходном отсеке, словно школьницу в темном подъезде — целовали, мучили, желали. А где еще-то? Ну где?!
Конец ее мучениям положило явление попутчиков, изрядно припозднившихся, продезинфицированных, наверное, всеми известными науке способами. Крис, Юра-сан и с ними, как ни странно, Светик: Чарли-то полагала, что Светик останется, чтобы дежурить, не смыкая глаз, у Лехиной постели. И потом, на случай ее преображения в дракона на корабле у Хэги всегда поблизости грузовой трюм, в то время как на чужаке они неизвестно еще где могут в этот момент оказаться, не исключено, что и в тюремной камере. Не иначе как Леха все-таки решил остаться вампиром и телепортировался на корабль к Лидеру — не зря же Светик туда направляется?..
— Ну слава богу, ты здесь! — Юра-сан первым приветствовал Чарли, поднимающуюся с пола им навстречу. — Мы уже тебя не чаяли увидеть!
— Черт возьми! Одна, перед открытым шлюзом! — воскликнул Крис и заглянул в шлюз. — Ты в порядке? Как там? Тихо? Никто не появлялся?
Она улыбнулась:
— Будем считать, что я несла караульную службу, пока вы проходили диспансеризацию. Докладываю: я в порядке, там тихо, а если бы кто-нибудь сюда полез, то не в порядке был бы он.
Крис развел руками:
— Старуха просто ополоумела! Заперла нас в своей «лаборатории», для профилактики, видите ли, всяческих заболеваний, шпиговала проводами, пичкала какой-то дрянью и упорно повторяла, что с тобой все в порядке. Когда ее гадость полилась у нас из ушей, у нее совсем снесло башню — стала опрыскивать нас из распылителя, как рассаду, при этом пела, приплясывала, стучала по барокамере и чертила какие-то чертовы каббалистические знаки на стенах: это, говорит, особый ритуал якобы древнего колдовства, призывает, мол, на наши головы могущественных духов-покровителей. Чертова старушка! Будь она мужиком, я бы из него самого сделал духа!
Говоря это, Крис подошел к одному из бабушкиных «разделов» с одеждой — они были высокие, под потолок — и выудил оттуда сбоку длинный деревянный шест — не что иное, как свою старую боевую спутницу — паралитическую слегу. Чарли помнила, что слега упала на крышу после того, как ею парализовали Сусличка. Разве Крис мог бросить ее там валяться без присмотра?
— Зря я ее тут оставил, — сказал Крис, привычно, как копейщик копье, оглядывая и пробуя в руках свое оружие. — Я бы из этой полоумной бабки танцующую статую сделал!
Вот это был бы финт — танцующая статуя полоумной бабки! Изрядно же доняла его Хэги своим представлением!
— А кто бы нас тогда из медблока выпустил? — ехидно поинтересовался Юра-сан.
— А Леха на что? Он любую дверь преодолеет.
Похоже, что и Крис начинал ценить Лехины таланты.
— Он-то преодолеет… А вот мы… Разве что в шапочке-лилипутке, через замочную скважину.
Ну конечно, у них же есть уменьшающая шапка — вот почему Светик отважилась с ними идти! Кстати, при упоминании о Лехе лицо Светика, и без того безрадостное, совсем скисло, нос поник, и это не ускользнуло от внимания Чарли.
— Как там Леха? Лечится? — невинно полюбопытствовала она. Что же он и там успел такого отчебучить, что Светик вот-вот опять ударится в слезы?
— Леха давно уже в барокамере, — сообщил Крис.
«В барокамере ли?» — подумала Чарли и недоверчиво усмехнулась:
— В той самой?..
— Вот именно!
— Но как бы он вас выпустил, если он в барокамере?
— Да он нас, по сути, и спас! Мы думали, он там давно уснул, бабка бушует, как вдруг барокамера открывается, и является Леха — глаза как угли, лицо белое, чисто скатерть: кончайте, говорит, концерт для барабана с оркестром, а то уснуть невозможно. Светик к нему — не лучше ли, дескать, милый, самочувствие, а он на нее как рявкнет — убирайтесь, мол, вы к чертовой матери, пока я вас всех не перекусал!
Чарли хмыкнула: нельзя сказать, чтобы ее очень огорчило грубое обращение Лехи со Светиком.
— Он не виноват, — пролепетала Светик. — Это все из-за вируса, я знаю — папа от него тоже стал таким…
Ну вот, начались воспоминания про папу, сейчас слезы рекой польются. А им, между прочим, пора бы уже двигаться. Этот разговор в преддверии неизвестности походил на крохотную передышку между боями: одна битва закончена, сейчас начнется новая; выдохнул облегченно, перебросился парой слов с друзьями и опять поглубже вдохнул, собирая силы для нового броска в неизвестность.
— Все, ребята! Кончай перекур, погружайся! — С этими словами Чарли, обойдя Светика, направилась к шлюзу.
Первое испытание поджидало их уже на пороге: перед ними, куда ни глянь, простирался мрак, из-под ног вниз стала раскладываться лестница, но не было видно, существует ли для нее там, внизу, какой-нибудь упор. Темноту проколол узкий белый луч — у Юры оказался фонарик, позаимствованный скорее всего у Хэги. Луч пометался туда-сюда по окрестностям, из того, что он высвечивал, сложилась примерно такая картина: корабль, судя по всему, был плотно обхвачен стальными швартовочными зажимами, тем и держался, лестница повисла в пустоте, самая близкая плоскость находилась прямо перед ними, в виде стены. И ни одного живого существа, по которому можно было бы определить, где в помещении находится пол: гравитационное покрытие их корабля могло не соответствовать по направлению гравитации в шлюзе, так что пол мог с одинаковой вероятностью находиться внизу, наверху или прямо перед ними. С таким же .успехом там могла быть и невесомость. Чарли, увы, всего этого совершенно не учла.
— Спустимся по лестнице, а там будем прыгать, — сказала она, уже делая шаг вперед, на первую ступеньку.
— Стой! — Крис схватил ее за плечо. Но было поздно: даже не коснувшись ногой ступени, Чарли упала вперед — на стену. Крис успел захватить рубашку на ее плече, при рывке уперся ногами в порог и какое-то время держал Чарли под прямым углом к себе, словно ее уносило ветром. Рубашка врезалась ей в тело, причинив сильную боль, но Крис почти сразу ее отпустил, даже не сделав попытки втянуть обратно: все равно ведь придется туда прыгать, главное, что теперь она должна была упасть на ноги, не рискуя сломать себе шею. Так логически рассудил Крис, об этом успела подумать Чарли; она приготовилась к быстрому падению с ударом в конце, собралась спружинить, перенеся по-кошачьи часть веса на руки. Но она падала и падала, а удара в ступни все не было. Да и само падение оказалось не слишком стремительным, она поняла это, когда обратила внимание на полки: оказалось, что она падает в колодце, стены которого сплошь состоят из полок и полочек, уставленных всякой всячиной — коробочками, статуэтками, сахарницами, перечницами и солонками, горками посуды, столовыми приборами на подставках и банками с вареньем. В руках у нее оказалась большая корзина, и Чарли поняла: она должна хватать на лету с полок предметы и кидать их в корзину, потому что ее задача состоит в том, чтобы к концу полета набрать в корзину рекордный вес. Она заработала свободной рукой, стараясь не только хватать, но и по возможности сгребать добро с полок, не обращая внимания на то, что часть предметов сыпалась при этом мимо корзины и улетали вниз с гораздо большей скоростью, чем падала она. Вскоре она уже наловчилась ловить все в корзину и поняла, что лучше выбирать полки побольше, не тратя времени на маленькие, еще она сообразила, что статуэтки брать не надо — они тяжелые и, падая в корзину, бьют посуду, тем самым убавляя ей очки. Ее совершенно не смущало, что корзина не тяжелеет, и не оттягивает ей руку, и, кроме того, не переполняется, сколько в нее ни кинь: все это было естественно, таковы были правила, установленные ради облегчения основной задачи — набрать как можно больше предметов, чей виртуальный вес будет равноценен количеству набранных в конце очков. Всего один раз она задержалась, пропустив даже несколько роскошных полок, набитых посудой — когда в ее руке оказалась банка с вареньем: абрикосовое, любимое, с желтыми, как янтарь, медовыми дольками, манящими из-за прозрачной стенки. Сглотнув слюну, Чарли аккуратно поставила банку в заднюю часть корзины и вновь принялась за дело: она успела бросить взгляд вниз и заметить, что дно колодца приближается, поэтому трудилась с удвоенной энергией, ураганом сметая с полок все подряд, вместе со статуэтками. Упав наконец на дно в ворох сухой листвы и быстро из нее выбравшись, Чарли поняла, что находится в большой пещере.
Центральную часть этой пещеры занимали огромные старинные весы-противовесы, одна чаша была свободна, на другой же стояла корзина — в точности такая, как у нее, но с рекордным весом, который она должна была переплюнуть! Подбежав к весам, она без труда подняла свою корзину над головой и водрузила ее на пустую чашу. Чаша поползла вниз — ниже, ниже, медленнее, медленнее… Ну же! Еще чуть-чуть! На центральной стреле что-то звонко дзинькнуло — неужели победа? Но чаша еще не опустилась, она колеблется! Чарли подошла посмотреть; круглая блестящая деталь в центре обернулась улыбающейся физиономией, сказала: «Недобор» — и сменилась изображением вращающейся ложки. Как обидно! Для перевеса ей не хватило такой ерунды — всего лишь ложка, какая-то маленькая ложечка, и ей достался бы главный приз! Где же ее взять?.. Она вспомнила, сколько предметов попадало мимо, бросилась к вороху листвы и принялась с остервенением ее раскидывать — ничего! Она побежала назад, схватилась за края своей чаши, пытаясь притянуть ее вниз — бесполезно! Что же делать, такой мизерный недовес! Да, у нее ведь есть карманы, может быть, что-нибудь найдется в карманах… Ах! Чарли не поверила своему счастью: у нее в кармане оказалась ложка! Ложечка! Вот это называется удача! Она уже хотела забросить ложку в корзину, как вдруг перед глазами, заслонив белый свет, всплыл пленительный образ: желтая банка, солнечная, сладкая баночка с абрикосовым вареньем — там, в корзине, с краешку… «Ложку доложить мы всегда успеем», — подумала Чарли и попыталась стащить корзину с весов, но это оказалось куда сложнее, чем поставить: проклятая корзина, попав на весы, оказалась настолько тяжелой, что не сдвигалась с места ни на миллиметр.
— Ну хорошо же, — процедила Чарли, сунула ложку в карман, и, поплевав на ладони, сама взобралась в чашу и склонилась над корзиной. Та оказалась навалена с верхом, банки нигде видно не было. Чарли попыталась сначала разгребать предметы, поняла, что это бесполезно, и принялась выставлять их на весы рядом с корзиной, ее чаша медленно поползла вверх, но Чарли это не слишком обеспокоило: вот отыщется ценная банка, тогда можно будет все сложить назад. Что-то падало на пол — ерунда, потом все подберем и закинем обратно. Конечно, варенье тоже чего-то весит, но она ведь не собирается съедать все! Только одну ложечку! Ну, может быть, две. И обязательно с дольками. Йес!!! Вот оно! Чарли удовлетворенно вздохнула, глядя на банку с широкой предвкушающей улыбкой, свинтила крышку, достала из кармашка свою ложку — теперь она знала, что именно для таких случаев она ее с собой и носит! И трех секунд не прошло, как ложка, полная варенья и долек, оказалась у Чарли во рту; ложку она, разумеется, хотела сразу изо рта вынуть, а варенье оставить, но это простое завершающее действие ей произвести не удалось: Чарли стояла на самом краю чаши, беря ложку в рот, она слегка запрокинула голову, пошатнулась, испугавшись потерять равновесие, развернулась и села прямо в корзину. После этого чаша весов, где она восседала верхом на корзине, поехала вниз и остановилась, коснувшись пола. Из центра весов раздался поздравительный марш. «Победа!!! Выигрыш!!!» — хотела закричать Чарли, для этого надо было все-таки вытащить ложку изо рта, чего ей, как ни странно, уже совершенно расхотелось делать: так хорошо, полетно и весело было ощущать себя с этой ложкой в зубах!
На потолке зажглась красная надпись: «ПРИЗОВАЯ ИГРА!», после чего Чарли пребольно стукнулась задницей о чашу весов, потому что корзина из-под нее куда-то пропала. Исчезла и пещера вместе с весами, и банка с вареньем пропала из рук, осталась только ложка во рту вместе с потрясающим вкусом абрикосов. Тарелка, на которой сидела Чарли, тоже осталась, но это была уже не совсем та тарелка: она расплылась, стала широкой и плоской, как диск, и весь этот диск был утыкан копьями — просто лес копий, растущих правильными рядами вокруг сидящей в центре тарелки Чарли. У нее создалось впечатление, что она летает, в окружающем пространстве помимо нее летали какие-то потешные аппаратики уморительных форм — неописуемые «штучки-дрючки». «Призовая игра!» — возликовала Чарли, вскакивая на ноги с намерением схватиться за ближайшее копье, чтобы запульнуть им в одну из «штучек». И тут она увидела Криса: он стоял в центре такой же «летающей тарелки», только «лысой» — все свои копья он уже истратил, последнее оставшееся было у него в руках, и как раз в этот момент он им старательно во что-то метил.
— К-ис!!! И ты жзесь!!! — заорала Чарли сквозь ложку, подпрыгивая и махая руками, чтобы обратить на себя его внимание.
Крис обернулся:
— Чар, ты! Лети скорей сюда!
— Как я к теве поветю? — крикнула она, в то же время замечая, что уже начинает к нему приближаться. Крис тем временем отвернулся, вновь прицелился, бросил копье, пронаблюдал за его полетом и стукнул себя кулаком по бедру — кажется, промазал. Тогда он огляделся, удостоверился, что копий у него больше нет, и стал шарить по карманам.
— Гляди-ка, тебя и ложкой не заткнуть! — сказал он Чарли, когда она к нему подлетела.
Чарли только кивнула с гордостью, дав себе зарок постараться произносить как можно меньше слов; ей даже не пришло в голову, что можно просто вытащить ложку изо рта, настолько она с ней сроднилась.
— Ты только посмотри! — сказал Крис, указывая вперед. Чарли посмотрела и ахнула: вот это была Штука! Сложнейший агрегатик с разными колесиками, трубками, лопастями и поршнями, а за хвостовым оперением развевался красный флажок с золотой надписью: «ГЛАВНЫЙ ПРИЗ!». — Я уже все боеприпасы истратил, и тут его увидел! — Он критически посмотрел на баллончик, который только что достал из кармана: — Вот это только и осталось, но боюсь, этим его не собьешь. Одолжи копье!
— Нет п-об-ем! — сказала Чарли, выдирая из своего «блюдца» копье. — А ты в моей команге?
Они одновременно посмотрели на свои «блюдца»: у Чарли блюдце было синее, у Криса — желтое в зеленый горошек. Они явно были в разных командах.
— Ну тогва иввини, — сказала Чарли и, почти не целясь, запустила свое копье в «ГЛАВНЫЙ ПРИЗ»: целиться было некогда, потому что уже пристрелявшийся Крис мог ее опередить, запульнув в «приз» своим баллончиком. И все равно попала — прямо в центр этой чудо-механики, отчего мини-система распалась в воздухе на сотни мелких запчастей, и все они посыпались вниз. Тарелки с Чарли и Крисом перевернулись кверху дном, и они тоже «посыпались», каждый, в отличие от механизма, в полном составе.
«Посадка» оказалось не совсем комфортабельной, но терпимой — Чарли села с разлету в жесткое кресло с высокой спинкой. Огляделась: она сидела за столом на возвышении, в большом зале с длинными окнами, забранными в фигурные решетки. По свободному пространству перед столом расхаживал с деловым видом человечек в черной хламиде и в потешной шапке с кисточкой. Справа за решетчатой перегородкой балконного типа сидел, опустив голову, Юра-сан. Все это напоминало судебное разбирательство, у противоположной стены восседали рядком люди в черном, не иначе как присяжные. Остальной зал был полон какими-то размытыми личностями, на их фоне выделялась лишь одна — накрашенная сексапильная блондинка, сидевшая за столом неподалеку от Юры. Криса нигде не было видно. «Где же мой главный приз? — обеспокоилась Чарли. — Уж не ему ли по ошибке достался?» Но спросить об этом вслух в зале суда она не решилась.
— Итак, учитывая все вышеизложенное, а также добровольное признание обвиняемым своей вины, я настаиваю… — произнес человечек, замер на месте и резко обернулся к Чарли: — Нет, я требую! Возмещения ущерба пострадавшей стороне в виде полной конфискации имущества подсудимого! Я кончил!
Зал взорвался аплодисментами. Человечек, сдержанно раскланявшись, уселся рядом с блондинкой. Та закивала, сделав несчастное лицо.
— Три фирменных коктейля, восемь сандвичей с ветчиной и четырнадцать соленых орешков! — пожаловалась она, промакивая глаза платочком.
Юра-сан, не поднимая глаз, достал из кармана фонарик, вытащил шапку из-за ремня и положил все это на загородку перед собой. Присяжные, пошептавшись, передали Чарли бумажку, на которой она прочла: «Поддерживаем вас единогласно!» Теперь все глядели на Чарли, она сообразила, что от нее ожидают вынесения приговора — она же сидела в судейском кресле! Что там полагается говорить судье?.. Она прокашлялась:
— Пошовещавшись, вышокий шуд поштано-вил… — скосила глаза на ложку, торчавшую изо рта, и решила, что пристойнее все-таки будет ее вытащить, хотя бы на время вынесения приговора. — Кхм! Итак! Учитывая смягчающие обстоятельства, а также чистосердечное раскаяние подсудимого и явку с повинной, обвиняемый приговаривается к условной конфискации имущества сроком на пять лет!
— Пусть сначала возместит мне убытки! Восемь коктейлей! Четырнадцать сандвичей с ветчиной и с орешками! — заголосила блондинка, ломая руки.
Зал разволновался, присяжные зароптали.
— Я не хотел! — сказал Юра, поднимаясь, взял в руки шапку и фонарик и протянул их блондинке: — Вот, возьмите все, я согласен!
Чарли грозно стукнула ложкой по столу и объявила:
— Решение суда окончательно! Обжалованию не подлежит!
Блондинка, сжав кулаки, с душераздирающим воплем кинулась к Юре.
— Я заявляю протест! — выкрикнул прокурор, гневно ткнув указующим перстом в Чарли.
Тут двери зала распахнулись, в них ввалился представительный джентльмен весьма крупных габаритов и покатился по проходу с ревом:
— Заседание недействительно! Самозванец в судейском кресле!
В зале началась потасовка.
— Судебное заседание закрыто! Все свободны! Подсудимого прошу следовать за мной! — прокричала Чарли и, сунув ложку в рот, сиганула через стол. В этот миг зал завертелся, все в нем полетело кувырком, и сама Чарли тоже куда-то полетела.
Очнулась она, сидя на полу широкого коридора. Рядом сидел Юра-сан, глядя с удивлением на свои руки, сжимавшие фонарик и шапку. Он в недоумении перевел взгляд на Чарли, достающую ложку изо рта:
— Это что такое было?..
— Можешь гордиться, — сказала она, растерянно разглядывая ложку. — Ты выиграл процесс… Они поднялись с пола.
— Это какой-то глюк, здесь наркота в воздухе! — Юра дрожащими руками распихивал по карманам свои сокровища. — Представляешь, я во все это верил! Они несли такую ахинею! А я верил, раскаивался, как дурак, чуть им шапку не отдал!
— Да уж, — сказала Чарли, вспоминая со стыдом, как сама чуть не лишилась ложки. И о Крисе, бросившем свою слегу. Кстати, где Крис? И где, собственно говоря, находятся они сами? То есть теперь она понимала, что они в чужом корабле — память и здравый смысл уже к ней вернулись. Оставалось неясным, что они делают в этом пустом коридоре, как сюда попали и в какую сторону им теперь двигаться.
Чарли заметила зеленую стрелку, вспыхнувшую на полу под ногами, и беспомощно оглянулась на Юру-сана:
— Юр, ты что-нибудь понимаешь?..
— Думаю, да: мы должны идти туда, — и он махнул рукой в том направлении, куда указывала стрелка.
Они двинулись по коридору, Чарли попросила:
— Расскажи, что было после того, как я, ну… Свалилась на эту стенку?
— Ты в ней исчезла, пролетела насквозь. Мы решили, что это ловушка — маскировочное прикрытие в виде стены, а под ним тебя уже хватают и вяжут. И мы сиганули за тобой, почти сразу — Крис первый, за ним я. Насчет Светика не знаю, она там еще топталась на краешке, могла и не решиться… — Стрелка привела их в огромный пустой зал и пересекла его по центру. Следуя за ней через зал, Юра продолжал рассказ: — Я сквозь стенку просвистел, бухнулся прямо за столик в кабаке, ко мне сразу — шасть официантка, а у меня такая креза пошла — полная амнезия, никакого понятия, откуда я, где нахожусь и зачем туда свалился. Назаказывал ей всего, поел-выпил, а расплачиваться нечем, тут на меня эта бледная мегера налетела со счетом, а с ней еще три лба, скрутили меня и сразу суд, тут началось: показания свидетелей, адвокат от меня прилюдно отказывается и толкает обвинительную речь, прочит мне смертную казнь, я уже чуть не рыдаю, а со мной весь зал, прокурор меня отмазывает — обойдется, мол, на первый раз конфискацией, ну дальше ты знаешь…
— А судья-то куда у вас делся? — спросила Чарли, вспомнив толстяка, ввалившегося с разоблачением в конце заседания.
— Судья после речи адвоката заявил, что ему с этим делом все ясно, велел заседать без него, мол, подгребет к концу процесса и скажет свое веское слово.
— Бред какой-то.
— Вот и я говорю, что бред, — согласился Юра-сан. — Весь вопрос в том, как ты-то там оказалась? В моем бреду?
— Если бы только в твоем. У меня еще и свой был. И из Крисова бреда мне перепало. — Она стала рассказывать Юре о колодце, весах, Ложке и банке с вареньем, о том, как встретилась с Крисом и подбила его законный «ГЛАВНЫЙ ПРИЗ». Они продолжали тем временем идти по стрелке минуя залы, коридоры и лестницы, не встречая по дороге ни единой живой души. Порой Чарли казалось что она слышит отдаленные крики и звуки перестрелки, Юра тоже прислушивался, но это могло быть игрой воображения — после такого сюрприза как совместные галлюцинации, они пока еще не решались полностью доверять собственным ощущениям.
Когда Чарли закончила рассказ на том, как она свалилась в судейское кресло и увидела Юру сидящего на скамье подсудимых, «ну а дальше ты знаешь», Юра заметил:
— Что бы это ни было — мнемовоздействие или наркота, а может, то и другое или что-то третье, ясно одно: у нас пытались выманить артефакты. Спасла нас только эта ложка, а пуще твоя любовь к абрикосовому варенью. Они остановились на пороге огромного зала — самого большого из тех, что они прошли. Стрелка исчезла. Они стояли у входа — дверей здесь не было, как и дверных проемов, коридор выходил в зал, наподобие открытого тоннеля. Этот зал отличался еще и тем, что пол его был прозрачен — создавалось впечатление, что он вовсе лишен пола, им было от чего замереть на пороге — казалось, что следующий шаг грозит падением в бездну. И над этой бездной парил человек. На самом деле он, конечно, не парил, а сидел в самом центре зала, прямо на невидимом полу, и глядел вниз, на кристаллическую «планету».
При входе их одолело головокружение. Осторожно, маленькими шажками, но с каждым шагом все уверенней они стали приближаться к человеку в центре. Вскоре Чарли показалось, что она его узнает, а когда он поднял голову, привлеченный звуком шагов, оказалось, что это Крис. Его верной слеги, как и предвидела Чарли, поблизости не наблюдалось — значит, в самом деле выкинул, баллончик с маскировочным спреем должен был остаться при нем, его он, кажется, бросить не успел — благодаря ей, между прочим.
— А, вот и вы, — безрадостно произнес Крис, когда она и Юра опустились рядом с ним на невидимый пол. Чарли поняла, что Крис с момента их совместного падения с тарелок узнал нечто большее, нежели известно на данный момент им: была в его тоне некая спокойная усталость знания. Однако он молчал, и тогда она сама спросила:
— Ты видел Лидера?
— Нет, — отозвался Крис. — Но я понял, зачем мы ему понадобились.
— Это и мы поняли. — Чарли разочарованно "ми вздохнула. — Он пытается вернуть свои артефакты.
— Это не главное. Смотрите туда, — он указал вниз. — Сейчас вы тоже все поймете.
Они опустили головы: огромный участок площади «планеты» — верхняя грань одного из кубов — казалось, застыл под кораблем. Чарли напряженно вглядывалась, надеясь увидеть внизу то, что видел Крис. Вскоре действительно возникло ощущение, похожее на испытанное ею когда-то, — в резиденции профессора Кукола при взгляде на карту, разложенную Ларри на столе: легкий туман перед глазами — взгляд словно пронизывает облака, и земная поверхность приближается, становится видимой до мелких деталей… Впрочем, деталями она не изобиловала: прямо под ними скользило застывшее зеленоватое пространство с бурыми пятнами топей — картина, знакомая до ощущения сырости в ногах и зуда от давно позабытых комариных укусов.
— Болота?..
— Да, болота. Как ты, наверное, уже догадалась — те самые.
— Он что, надеется, что мы узнаем место? — Она усмехалась, все еще не понимая. — Покажем ему с высоты трясину, в которую забросили Ключ?
— Я его почувствую, — просто сказал Крис. Вот когда Чарли не на шутку встревожилась, но постаралась не подавать виду.
— Во-первых, еще не факт, что ты почувствуешь его на таком расстоянии…
— Я и сам не уверен, но Лидер знает, что делает, иначе не потащил бы нас в космос.
— Даже если ты почувствуешь, то не обязан ему об этом сообщать.
— Неужели ты еще не поняла? Он же доказал, что может завладеть нашим сознанием, когда заставил про все забыть, заморочил, как малолеток, глупыми играми. Стоит мне ощутить связь, и он об этом узнает.
— Ну, допустим, узнает. И что дальше? Его же еще надо достать, — сказала Чарли не очень уверенно.
— Думаешь, для Лидера это великая проблема? Если уж он поднимает с Земли космические корабли…
Чарли живо представила себе картину: из центра трясин поднимается Ключ, вместе со столбом грязи, с гнилой водой и лягушками, и устремляется через атмосферу в космическое пространство. И они вполне могут увидеть это феерическое зрелище своими глазами, надо только посидеть и дождаться, когда Крис что-то почувствует.
— А какого черта мы тогда здесь сидим? Ключ ему ищем, чтобы преподнести на блюдечке?
— Он взял нас в оборот. У нас нет выбора.
— Ты же Хранитель, ты принял решение! Он не может тебя заставить!
— Для него я просто миноискатель: это, если ты не знаешь, такой прибор, который реагирует на железо. Его не надо заставлять, он просто так устроен.
— Не смотри тогда вниз, давай вообще уйдем из этого зала!
— Куда уйдем? Мы же на его корабле! Он даже не счел нужным приставлять к нам охрану, потому что нам отсюда все равно никуда не уйти!
— А мы пойдем к нему! Найдем и потребуем прямого разговора! Ты скажешь, что отказываешься добывать для него Ключ, информацию он получил, пускай теперь сам достает, как хочет!
— Не сомневайтесь, я так и сделаю. Они обернулись, голос принадлежал человеку лет сорока, стоявшему в двух шагах от них в классической позе хозяина — расставив ноги, сложив руки на груди. Без сомнения, это был Лидер. И он их подслушивал. А теперь решил, что услышал достаточно, и соизволил наконец объявиться. Ничего с виду особенного — средний рост, серый костюм, не запоминающееся, среднее лицо — все среднее.
Чарли не верила своим глазам: от представителя ненавистной расы, мало того — лучшего ее Игрока она ждала большего. Она машинально хотела встать, но это выглядело бы как знак уважения, поэтому она осталась сидеть, хотя сидя она вынуждена была глядеть на него снизу вверх.
Убедившись, что завладел всеобщим вниманием, Лидер весьма приветливо улыбнулся компании и продолжил:
— Я его сам достану, как только уважаемый Хранитель укажет мне место.
Крис произнес глухо:
— Я хозяин Ключа и не намерен вам его отдавать, даже если вы его достанете.
Продолжая улыбаться, Лидер покачал головой:
— Вы потеряли все права на Ключ с тех пор, как сами от него отказались. И выбора у вас действительно нет — вы даже не смогли бы выйти из этого зала, чтобы меня найти. Пришлось, как видите, к вам наведаться. — Он был само благодушие — считал, должно быть, и не без основания, что Ключ Времени уже у него в кармане.
— А что ты сделаешь с нами, когда получишь Ключ? — Юра-сан поднялся с пола. — Учти, что убить нас будет не так-то просто!
Тогда Лидер засмеялся.
— Убивать детей и женщин? Я что, похож на изверга? Убить вас очень легко, и я имел все возможности это сделать, тем паче что никто из вас, кроме бывшего Хранителя, мне не нужен, а мои артефакты еще пригодились бы. Но так и быть, играйтесь пока. Я объявляю мир. Хранитель останется в этом зале, удобства вон в том углу, пищей обеспечу. Остальные свободны, только примите к сведению, что территория корабля является зоной партизанской войны — уцелевших землян с недобитыми пришельцами. — С этими словами он развернулся, сделал несколько шагов и по-дирижерски развел в сторону руки, и пространство перед ним разошлось, словно разрез на юбке, однако вместо ноги там мелькнула комната, похожая на кабинет. Лидер шагнул в комнату, и разрез сомкнулся за его спиной.
Чарли, не проронившая ни слова во время разговора с Лидером, встала с пола. Юра-сан с удивлением наблюдал, как она, взяв в рот ложку, вертится на месте, глядя себе под ноги, словно щенок, который ищется. На невидимом полу у ее ног зажглась синяя стрелка.
— Ешть! — Чарли подняла голову и вытащила ложку изо рта. — Ребята, у меня есть план. Крис бросил на нее скептический взгляд:
— План чего? Бегства? Или, может, захвата? Вместа ответа она протянула к нему руку:
— Спрей.
Крис без возражений полез в карман, отдал ей баллончик — похоже, он уже ни во что не верил. Чарли кивком показала Юре в направлении, указанном стрелкой, — на жерло одного из коридоров, выходящих в зал.
— Ты побудь здесь, а мы пойдем прогуляемся, — сказала она Крису. — Нам же разрешили поиграться! — И она огляделась, как бы призывая в свидетели того, кто разрешил.
Из зала они вышли беспрепятственно, вновь коридоры, помещения самого необычного дизайна, путаные переходы, квадратные площадки, залитые розовым, — как выяснилось, телепортеры. По дороге Юра-сан завел разговор, пытаясь выяснить, что у нее на уме, но Чарли только качала головой: во рту у нее вновь была ложка. Один раз где-то поблизости, чуть ли не за углом, послышались выстрелы, но стрелка свернула в другую сторону; когда они телепортировались во второй раз, то у самой границы площадки наткнулись на окровавленную гору мяса — чей-то изуродованный труп, разобрать, кто это был при жизни — человек или пришелец, не представлялось возможным, да они и не горели желанием в этом разбираться. Вскоре стрелка привела их к небольшому круглому бассейну с великолепным фонтаном, перевалила через низенький бордюр и соскользнула в воду.
— Это что, голограмма? — спросил Юра, задирая голову: фонтан напоминал раскидистую пальму, просвеченную сверкающими радугами, но брызги на лицо не падали. Чарли, ступив на бордюр, смотрела вниз на воду.
— Не знаю. Но нам туда. — И прыгнула. Вода в фонтане и впрямь была иллюзорной.
Чарли и охнуть не успела, как пролетела ее насквозь, ничуть не намокнув. Падение на сей раз оказалось сравнительно коротким, а приземление — жестким: ударившись ступнями в пол, она, не удержавшись, упала; через пару секунд сверху прилетел Юра-сан и пружинисто приземлился рядом.
Они оказались в помещении подвального типа, повсюду свисали разного рода коммуникации, толстые колонны перевитых кабелей спускались с потолка, уходя в пол.
— Давай отойдем с этого места, а то, не ровен час, кто-нибудь в бассейн свалится на наши головы! — К Юриной радости, Чарли наконец вытащила изо рта ложку.
— Я примерно догадываюсь, где мы, — сказал он, когда они отошли. — Только не говори мне, что ты решила добраться до главной кабельной развязки, чтобы перекрыть Лидеру кислород.
— Я не…
Она не успела договорить: у ближайшего витого «столба» шевельнулось что-то пузатое и бесформенное, нежно-голубого цвета. Юра так резко оттолкнул Чарли в сторону, что она упала, а когда вскочила на ноги, глазам ее предстала уморительная картина: Юра-сан, сидящий верхом на существе, больше всего напоминающем большущую «жабу», но с неимоверно длинными передними лапами, эти лапы Юра-сан завязывал жабе на спине не иначе как в морской узел. Покончив с передними, он переключился на задние и завязал их примерно таким же манером. «Жаба» под ним слабо трепыхалась, мычала и возмущенно покудахтывала.
— Они что у нее, резиновые?.. — спросила Чарли, не зная, ужасаться ей или смеяться.
— Понятия не имею. Но похоже на то, — ответил Юра-сан, вставая с обездвиженного противника и отряхивая ладони. — Так ты мне наконец расскажешь, что мы здесь делаем?
— Пока что очищаем корабль Лидера от паразитов: похоже, что это инопланетная корабельная «крыса». — Они рассмеялись: голубая «крыса» шевелилась и удрученно булькала, делая безуспешные попытки самостоятельно развязаться.
Юра-сан сказал:
— И все-таки?..
— Начнем с того, что мы здесь в безопасности: по всему кораблю наверняка натыканы сенсоры, камеры, микрофоны, но это там, — она ткнула пальцем вверх. — А здесь Лидер нас не видит и не слышит: считай, что мы от него спрятались.
— Ты уверена?.. — Юра-сан внимательно огляделся.
Чарли улыбнулась:
— Помнишь «путеводную стрелку»? Это целеуказатель. Когда мы с тобой в первый раз очутились в коридоре, я подумала о Крисе — где он может быть? Тогда появилась стрелка и привела нас к нему.
— Но это могло быть и совпадением, — заметил Юра-сан.
— Я тоже сначала так думала. Поэтому даже ложку в рот взяла наудачу — там, в зале, когда стала думать о безопасном месте на корабле — об укрытии, понимаешь? От посторонних глаз и ушей. — Чарли засмеялась. — Честно говоря, я опасалась, что она приведет нас в дамский туалет.
— Для этого жлоба нет ничего святого! — сказал Крис. — Ваш сортир наверняка набит следящей аппаратурой!
— И это нам очень даже на руку, — серьезно сказала Чарли, доставая из кармана баллончик и показывая его Юре. — Теперь мы можем замаскироваться и выйти совсем в другом месте, он и знать не будет, что это мы — мало ли кто у него по кораблю шляется. А мы получим полную свободу передвижения!
Юра взглянул на нее с интересом:
— Так, допустим: получили мы свободу. И что дальше?
— А дальше мы начнем свою игру. Лидер сейчас пытается протянуть лапы к нашему Ключу Времени, почему бы нам, пока он занят, не попробовать завладеть Ключом Пространства? Если верить Лехе, этот КП находится у Лидера, значит, скорее всего — где-то на корабле. Нас Лидер не воспринимает всерьез, мы для него не страшнее тех партизан, которые тут у него рыскают. Он считает себя неуязвимым. А мы…
— Погоди, — Юра-сан улыбался. — Во-первых, не обижайся и объясни мне, темному, чего вам всем так дались эти Ключи? Их что, полагается куда-то вставить?
— Не знаю. Там видно будет. — У Чарли сейчас не было времени объяснять Юре свою позицию по этому вопросу, и она сказала: — Пока их необходимо собрать. Это — цель Игры.
Юра тер небритый подбородок, на глазах становясь все серьезнее. Стоило Чарли договорить, как он спросил:
— А ты уверена, что Лидер со своим КП сейчас находится на корабле?..

Предыдущая страница 15 Следующая страница


Азартные игры высшего порядка 16

Чарли нахмурилась: действительно, что стоит Лидеру, покинув временно корабль, отправиться по делам на Землю? Но…
— Уверена. Ключ Времени почти у него в руках, Крис в любую минуту может его найти. И потом — у нас его артефакты, и он не упустит случая получить их обратно.
Крис поднял палец:
— Вот! А теперь слушай внимательно седого ветерана-гамера (Гамер — игрун, (компьют. жарг., от англ. game — игра).): Лидер, конечно, считает себя неуязвимым, тут ты права. Но он понял, что и мы не так просты — когда не смог взять у нас хитростью артефакты. Обломался, понимаешь? Попал на достойного противника. И теперь, смотри, что он делает: выпускает нас с ними на свой корабль «поиграться», заранее зная, что мы не будем тут партизанить, гоняться за инопланетниками, как другие, мы скорее всего, пользуясь своей свободой и его могущественными артефактами, отправимся добывать его КП.
— Он подготовил нам ловушку! — догадалась Чарли.
— Нет, погоди, тут дело поинтереснее. Ведь он не простой Игрок, он — Лидер, и, значит, не просто азартен, а азартнее всех нас, вместе взятых! Плюс к тому умен, хладнокровен и расчетлив. Ну и хитер, конечно, этого не отнять.
— Не знала, что азарт сочетается с хладнокровием, — буркнула Чарли.
— Редкое сочетание, — согласился Юра-сан. — Потому он и Лидер — один на всю Игру. А сейчас, когда он сидит без дела, пока Крис ищет для него KB, почему бы ему не кинуть кости по маленькой? Вот он и кинул — вернее, запустил — нас в свой корабль, и мы уже пропали из его поля зрения — Игра началась! Наша ставка — артефакты, его — Ключ.
— Ничего себе — по маленькой!..
— А это уже для нашего азарта, чтобы нас, лохов, расшевелить, вроде как в лотерее — ставь копейку, выиграешь миллион! А кто его хоть раз выигрывал?
— Мы однажды выиграли, — помрачнела Чарли. — Поэтому я и здесь.
Юра удивленно задрал брови, отчего его фотогеничный лоб пошел гармошкой.
— То-то я и думаю — что ж нам так везет? У кого из нас рука счастливая? — И, видя ее расстройство, положил дружески руку ей на плечо. — Ладно, дай бог, повезет и дальше. Теперь слушай мои соображения по нашей диспозиции: Лидер нас временно потерял и теперь ждет не дождется, когда мы объявимся, в надежде сразу нас засечь. И обязательно засечет…
— Мы же замаскируемся! — Чарли предъявила баллончик под самый Юрин нос. — Забыл?
— Маскируйся не маскируйся — без толку: были на экране две красные точки, исчезли на время, глядь — в другом месте появились две синие, ясное дело — они же, только перекрасились универсальным распылителем. Но, помимо распылителя, у нас еще имеется вот это. — Юра-сан достал и продемонстрировал шапку-лилипутку.
Чарли сказала:
— Тот, кто ее наденет, не появится на экране.
— Правильно соображаете. На экране возникнет только одна синяя точка. Но! Пропало-то две! Где же вторая? Ясное дело — она сидит у первой в кармане, надев универсальную шапку.
— Он догадается, — кивнула Чарли.
— Само собой! Все наши артефакты ему известны, тем паче что они все — бывшие его. Поэтому для изображения второй синей точки нам необходим кто-то третий. — Они одновременно перевели взгляд на перевязанную «по рукам и ногам» голубую «жабокрысу»; та, словно почуяв неладное, хрюкнула и затрепетала. — Даже цветом соответствует, — сказал Юра-сан.
— Значит, я маскирую тебя, сама надеваю шапку, становлюсь маленькой, ты сажаешь меня в карман, потом берешь этого зверя, и?..
Юра-сан, оглядевшись, наклонился к ее уху и что-то тихо зашептал. Ее глаза округлились, рот приоткрылся. Закончив, Юра поглядел в лицо Чарли, достал торчащую у нее из нагрудного кармана ложку, положил ей в открывшийся рот и закрыл его, слегка нажав пальцами под подбородком.

Глава 9

Участок 5.
Взаимодействие с Ключом Пространства.

Здесь кто-то виноват, кто-то рад,
Кто-то зол, кто-то счастлив, кто-то просто слаб.
Театр — мой мост,
Я слышу смех звезд.

Крис сидел над Землей, склонив голову, глядя вниз на «планету», но давно уже ее не видя. Ничего у них не вышло, да не могло выйти, сейчас он понимал это отчетливей, чем когда-либо: Игру невозможно остановить, как невозможно уничтожить Ключ. Их стараниями Игра лишь приобрела большую остроту. Нечего было опасаться, что их убьют, подвергнув выбраковке, они и такие нужны Игре: создавая дополнительные препятствия, они повышают ей уровень сложности, добавляют азарта. Он вспомнил горячую речь Чарли у него в домике на том самом болоте, что, кажется, уже часами проплывает внизу: «С нами нельзя играть!» Это было ее предложение — действовать вопреки логике, именно ее слова подействовали на них тогда, воодушевили, заставили сделать то, что сделано. Ты ошиблась, девочка, — с нами можно и нужно играть, тем более что все это — наши собственные игры: фантазии, ужасы и страсти, наша жажда борьбы, риска, боли, крови, победы, сумасшедшей любви, жажда азарта, копившаяся тысячелетиями и затопившая наконец реальный мир в многогранном объеме.
Поток его мыслей был прерван внезапно странным человеком, усевшимся, нет — буквально упавшим, с ним рядом. Огромный бородатый мужик в длинной полотняной рубахе и таких же штанах, из которых торчали босые ноги, сидел с ним бок о бок, почесывая пятку. Крис слегка подвинулся, как легендарный Василий Иванович на рельсе в одном древнем анекдоте, гораздо более бородатом, чем этот неожиданный сосед. Крис настолько погрузился в размышления, что не услышал его приближения — а ведь мужик пришел не налегке, он был обременен добычей: огромной пузатой «жабой» голубого цвета, которую он волок за задние лапы, завязанные узлом. Передние лапы несчастного животного были нейтрализованы таким же чудным образом.
— Вот! — произнес мужик басовито, подумал немного и добавил: — Поймал!
Очевидно, это был один из уцелевших «партизан», о которых упоминал Лидер — тех, что охотились на корабле за «недобитыми» пришельцами. Удивительно, но Крису вдруг захотелось общения с этим дремучим представителем человеческой расы, неведомо как сохранившимся в столь первобытном виде и непонятно какими путями забредшим на космический корабль пришельцев. Или он уже тут так одичал?..
— Это кто у вас? — поинтересовался Крис доброжелательно.
— А черт его знает! — ответил мужик равнодушно. — Какой-то инопланетный изверг нестандартной физиологии.
У Криса брови поползли на лоб.
— И что вы с ним будете делать?..
— Съем! — Мужик загоготал, потом, увидя брезгливую усмешку на лице соседа, махнул рукой: — Да шучу я. Этакую пакость и французы бы жрать не стали, потому как есть отрава, для человеческого пищеварения не пригодная. Я этот экспонат нашему капитану несу, — все ж таки новый экземпляр, редкостный, наверное, может, выпотрошит ее, набьет опилками и поставит у себя в кабинете для благоустройства и красоты помещения — вишь, цвет у нее какой нежный, так и играет! — Шлепнув увесисто свою добычу по пупырчатому боку, отчего она заклекотала и впрямь пошла радужными переливами, мужик продолжил: — Так я чего у тебя хотел спросить: в какой стороне капитан живет, не подскажешь ли, часом? Сколько уже кровь проливаю в этой тарелке супостатовой за земное отечество, все этажи облазил, а в ихней архитектурной планиде так и не разобрался.
— Думаю, там, — Крис махнул рукой на тот коридор, куда ушли Чарли с Юрой: он склонен был предполагать, что они направились именно к капитану, то есть, конечно, к Лидеру, хоть и не ожидал от их затеи каких-то положительных результатов. — Но я не уверен, — добавил он на всякий случай.
— И на том спасибо. А ты-то сам кто будешь, если не секрет, конечно? — спросил словоохотливый мужик.
— Вообще-то я писатель. — Крис невесело усмехнулся и добавил: — Бывший.
У мужика после этих слов неожиданно отвисла челюсть, со стороны это выглядело так, будто она не выдержала под тяжестью бороды. Он собирался было что-то сказать, но тут собеседники обнаружили, что к ним еще кто-то приближается. Оказалось, не просто случайный прохожий из местных обитателей, а личность, очень хорошо Крису знакомая: по невидимому полу ковыляла старушка, похожая в своей черной одежде на некий призрак, летящий над Землей, прихрамывая и немного кособочась в полете. «Подлетев», она спросила первым делом:
— Ты чего это тут сидишь? Где остальных потерял? — и, тяжело дыша, опустилась на пол напротив Криса.
Слегка ошарашенный ее явлением, а также постановкой вопроса, он ответил:
— Они пошли прогуляться… — Потом, немного опомнившись, сам забросал ее вопросами: — А вы почему здесь? Что с больными? С ребенком?
— Больной у меня остался только один, и ему мой присмотр не нужен. А остальные двое сейчас поедят и меня догонят, — легкомысленно ответила старушка, с пристальным интересом разглядывая незнакомого мужика и его добычу. — А это с тобой кто? Не иначе как здешний?
— Это местный партизан. Несет пленного врага на допрос к капитану, — отрекомендовал Крис незнакомца.
Мужик с достоинством разгладил бороду и продолжил прерванный разговор:
— Так ты, говоришь, писатель? — Теперь он говорил менее басовито. — А как величаешься? Я книжки страсть как люблю, перечел их уйму, может, и твои читал? — Крис с улыбкой назвался. Мужик подпрыгнул, хлопнув себя в восторге по коленкам: — Читал! Ей-богу читал! — Крис недоверчиво ухмыльнулся. Мужик насупился угрожающе: — Не веришь? А вот хочешь, сейчас твой роман перескажу в лицах?
Тут к беседе неожиданно активно подключилась старушка.
— А что, партизан, — с лукавым прищуром сказала она. — Прорекламируй-ка молодого автора потенциальным читателям!
— Ладно, — густым басом согласился мужик, ложась на бок и устраиваясь поудобнее, как бы готовясь к длинному нелегкому повествованию. И, выдержав раздумчивую паузу, начал вдруг с места в карьер, словно о давно наболевшем: — Ты, мил друг писатель, не обижайся, но я скажу начистоту: не нравятся мне твои герои! — Крис с усмешкой покачал головой. Мужик продолжал: — А знаешь почему? Из-за полного несоответствия с живыми людьми! Бабы у тебя все очень уж универсальные, а мужики наоборот — сплошная размазня, аж читать противно. Вот эта твоя, как ее, что на горных разработках вкалывает, — Ильба! — Крис удивленно вскинул брови. Мужик довольно кивнул: — Она у тебя и физик, и техник, и компьютерщик, и знаток боевых искусств и оружия, и капитан космического корабля! При этом не супербабец, а хрупкая молоденькая девушка. Окстись, парень, ты же не фантастику пишешь!
Крис к концу этой речи имел совершенно ошарашенный вид. Старушка, вытянув шею, повернула к оратору ухо, демонстрируя искренний интерес потенциальных читательских масс к произведениям Криса.
— Теперь возьмем твоего мужика…
— Да нет, зачем же…
— Нет уж, возьмем!
Крис вздохнул обреченно: крутого же козла он запустил, сам того не ведая, в собственный, дорогой его сердцу огород! Крис покосился на «жабу» — бедняга ворочалась и вздыхала, словно бы сочувственно: ей тоже пришлось худо от этого настырного мужика.
— Твоя супергерла к нему и так и эдак. Пробирается всеми правдами и неправдами к нему в койку, а он желает ей «спокойной ночи» и засыпает сладко у нее под боком, чисто младенчик. Что и говорить, нестандартный сюжетный ход! Но каково-то девушке! — обращается вдохновенный мужик за поддержкой к старушке. Та энергично кивает: факт, по-свински обошелся Крис с такой замечательной девушкой, рыдала, наверное, бедняжка всю ночь, а потом навеки от него отреклась. Хэги, будь она девушкой, так непременно отреклась бы. Но как поступит супергерла?.. — Она не сдается! — бодро сообщает мужик. — И после долгих мытарств берет его измором! Герой повержен в трепет своим неожиданным мужским триумфом, так что даже не решается сказать пару теплых слов подруге — кстати, горячо, но тайно им любимой — и вообще лишен дара речи до конца повествования…
— Надо почитать, — заметила старушка, взглядывая на Криса с чисто женским, без малого материнским сочувствием.
— Любовная линия не главная, она побочная в моих романах, — сдержанно произнес Крис, начиная тихо закипать.
— Не спеши, мы же твое произведение в деталях разбираем. Просто именно эта твоя побочная линия больше всего задела меня за живое. Вот я с нее и начал.
— А не пошли бы вы… На поиски капитана? А то лягушка ваша редкая вон, того и гляди, издохнет.
— А шут с ней, — отмахнулся мужик. — Чем не пожертвуешь для поддержания интеллектуальной беседы! Теперь не каждый день с образованным человеком встретишься!
Продолжения этой беседы Крис бы не выдержал. И он сорвался:
— Да кто вы такой, чтобы судить о моих романах?! Не нравится, так и нечего читать, а подобная дилетантская критика меня еще в той жизни достала!
— Неужто не узнал меня? А ну-ка глянь повнимательней! — Мужик приосанился, гордо расправив плечи, огладил еще раз бороду, пошевелил демонстративно пальцами ног и, видя, что его таки не узнают, объявил: — Я — Лев Толстой!
Крис вытаращил глаза, губы его медленно расползлись в улыбку.
— Лев? — И он захохотал, откинув голову. — Толстой? — Он завалился на спину, не в силах остановиться.
Мужик еще раз себя оглядел, покрутил голыми пятками и поднял вопросительный взгляд на старушку:
— Что, не похож?.. — Он повернулся к ней в профиль. — А так?
— Ты, сынок, больше на лешего похож, чем на толстого льва, — честно призналась бабушка.
Мужик тоже засмеялся — заливисто, по-молодому. Глядя на них, и старушка не удержалась, разразилась тонким смехом. Развеселившаяся троица забыла глядеть по сторонам, а между тем к компании присоединились новые гости, вернее, опять же старые знакомые: Лобстер, вновь живой, здоровый и полный сил, однако явно чем-то озабоченный (не иначе как отсутствием «горючего»), и с ним всхлипывающий Ник. Заметив их, Крис перестал наконец смеяться, смолкли и остальные — какой может быть смех при виде плачущего ребенка? На Нике не было пояса, оставленного ему Чарли, так что Крис примерно догадался, отчего слезы: обидели младенца, заморочили увлекательными играми, забрали обманом пояс — как тут не заплакать?
— Ты чего ревешь? — участливо спросил его Лев Толстой. — Аль обидел кто?
— У меня Чарли… пояс забрала… и… убежала-а-а.
— А вот глянь-ка сюда! — Лев Толстой шлепнул по своей «лягушке». — Какая красавица, а? Прямо царевна! — Ник, хлюпнув носом, презрительно отвернулся. Мужик не оставлял попыток его утешить: — Ты на колер, на колер посмотри! Хочешь погладить?
— Да не плачь ты, не Чарли это была, а так, одна галлюцинация, — сказал Крис.
— Ча-арли… Она сказала… что ей некогда… что у нее важ-ное д-дело-о…
Лев Толстой пнул в сердцах свою «лягушку» пяткой и взялся в немом отчаянии за голову. С «лягушкой» же после его пинка стало твориться нечто странное и удивительное: она затряслась, будто студень, лапы сами собой развязались и всосались в голубую массу, которая потянулась вверх, меняя цвет и переплавляясь в новую форму. Из всей компании одного лишь Льва Толстого оставили равнодушным «жабьи» метаморфозы: он сидел, подперев рукой щеку, и, вздыхая, наблюдал превращение своей «лягушки» во что-то, пока еще непонятное, но не иначе как в царевну. Зато Ник и думать забыл про рыдания, во все глаза глядя на чудо: в кои-то веки взрослые не обманули!
Голубая субстанция стала серой и вытянулась вверх, достигнув человеческого роста, однако вместо царевны в формирующихся очертаниях стало прорисовываться нечто явно противоположного пола: перед компанией стоял не кто иной, как Лидер, и улыбался почти так же, как в первое свое прибытие, — почти, потому что нынешняя его улыбка была несколько натянутой.
— Поздравляю, — произнес он, обращаясь к Льву Толстому. — Вам удалось меня провести, но не воображайте, что это победа. Просто один — ноль в вашу пользу.
— Два — ноль, — поправил его Лев Толстой изменившимся молодым голосом и пояснил: — Первый раунд мы выиграли в зале суда.
— Она, конечно, уже в моем кабинете, — сказал Лидер, не находя нужным вступать в полемику с Толстым по поводу счета.
— А ты думал, что она сидит в моем кармане?
— Замечательно разыграно, — признал Лидер, усмехаясь. — Даже жаль, что все это напрасно — ведь Ключа в кабинете нет.
— А где ж он есть? Не подскажешь ли, часом? — Лев Толстой издевался, прикидываясь дурачком, а может, просто пытался еще оттянуть время.
— Даже если подскажу, вам это не поможет.
— Неужто такое надежное место?
— Главное, что вам надлежит знать об этом месте, — что ничья рука, кроме моей, не в силах туда дотянуться. — Лидер развернулся, делая руками тот самый жест, раздвигающий пространственную занавесь… И замер, не успев шагнуть в уже открывшийся перед ним проем. Замер не только Лидер, но и Лев Толстой, Крис, мальчик, Земля, лежащая у них далеко под ногами, и облака над ней, и все, что двигалось по ее поверхности, живое и неживое, замерли звезды, остановили свое вращение галактики. Замерло Время. Главный Оператор застопорил пленку и пошел перекусить, вряд ли подозревая, что на оставленной им съемочной площадке среди вселенской неподвижности продолжает шевелиться единственное существо. Маленькая старушка, держащая в руках песочные часики, с трудом поднялась с пола.
— Все приходится делать самой… — проворчала она, подходя к Лидеру, и, неловко нырнув под его застывшую руку, ступила в открытую им пространственную прореху.
Большой, тем не менее весьма уютный кабинет Лидера оказался, во-первых, в страшнейшем беспорядке; во-вторых, открытым, а вернее, вскрытым — часть массивной стальной двери была аккуратно вырезана и валялась на полу; в-третьих, кабинет украшала оригинальная скульптура в стиле «реализм»: девушка с ложкой во рту. Вид у скульптуры был встревоженный — она округлила глаза, словно при виде опасности, правая рука приподнялась по направлению к столу, где лежала вязаная шапочка. Хэги, пожалуй, назвала бы композицию «С поличным»: для полного сходства с воришкой, застигнутым врасплох, не хватало одной маленькой детали. Подойдя к столу, Хэги взяла шапку и натянула ее девушке на голову. Заправила выбившуюся челку — последний штрих — и отступила на два шага, полюбоваться — вот теперь в самый раз! Она уже повернулась, чтобы вылезти через хозяйский «черный ход» обратно в зал, как вдруг оттуда ей навстречу шагнул Лидер и сбил ее с ног. Часы вылетели у старушки из рук, но с этим Лидер опоздал: все равно их действие уже кончилось, время двинулось — Главный Оператор вернулся с обеда.
Для Чарли все произошедшее выглядело следующим образом: она стояла посреди кабинета, только что тщательно ею обшаренного (шкафы и даже ящики стола оказались незапертыми), в размышлении, где же может быть спрятан сейф с Ключом, как вдруг стена напротив разошлась, в ней образовалось длинное отверстие. Сразу вслед за тем с Чарли случилось нечто, больше всего похожее на удар дубиной по голове: все перед глазами резко скакнуло, куда-то уносясь и расширяясь, она вроде бы падала, причем с головокружительной скоростью, в то же время продолжая держаться на ногах. Ощущение длилось не больше мгновения, а когда закончилось, Чарли обнаружила себя стоящей в совершенно незнакомой местности — на каком-то потрескавшемся колдобистом поле. Далеко впереди обрушивалось со страшным грохотом нечто черное, исполинское, и отколовшийся кусок летел с далеких небес прямо в Чарли. Она хотела побежать, но мир шатнулся, почва ушла из-под ног и встала в вертикальное положение, ударив ее плашмя, однако не слишком больно. Рядом оземь стукнулось что-то массивное, Чарли, все еще лежа, обернулась — это, конечно, был тот самый отколовшийся кусок. Несмотря на огромные размеры — с одноместный космический корабль, не меньше, — «осколок» имел правильную форму и вообще-то очень смахивал на здоровенные песочные часы. «Песочные часы! Не может быть!..» Она подняла к голове руки — на ней была шапка! Еще не отдавая себе отчета, как, почему и с чьей помощью все произошло, осознав лишь главное — она успела «исчезнуть» перед самым появлением Лидера, она на полу в его кабинете, а рядом валяется артефакт, — Чарли вскочила и бросилась к часам: благо что они упали от нее в нескольких шагах, не иначе как здесь не обошлось без содействия ложки — благодарение Небу! — тоже, как и одежда, подвергшейся уменьшающему воздействию шапки. Со стороны упавшей горы надвигалась колоссальная серая фигура, пока она приближалась, Чарли взобралась на одну из толстенных резных стоек, находящихся сейчас в горизонтальном положении, и легла на нее животом, обхватив руками и ногами. Фигура склонилась, загородив собою мир, часы сграбастала великанская лапа, остро воняющая потом, и резко вознесла вверх. Вцепившись изо всех сил в стойку, Чарли зажмурилась, но в глазах все еще стояли глубокие полукруглые борозды на подушечке пальца, повисшего прямо перед ее лицом. Она опасалась, что слетит, однако ее вес был сейчас не больше мушиного, и она без труда держалась на покатой поверхности, ухватившись за удобные резные выемки. Все-таки ей необходимо было видеть, куда Лидер уберет артефакт, поэтому она заставила себя открыть глаза. Оказалось, что пальца перед ней уже нет, не было и руки, и сам необъятных размеров Лидер куда-то исчез вместе со своим еще более необъятным кабинетом. Песочные часы с прицепившейся к ним Чарли висели в желтоватом пространстве, где не было ни пола, ни потолка, ни верха, ни низа. Кроме часов, здесь плавало множество крупномасштабных предметов — от обычных и узнаваемых, таких, как перчатка, ножницы или компас, до вещей весьма странного и необычного вида, чье предназначение оставалось за гранью ее понимания. Чарли поняла, что находится в хранилище артефактов, и окончательно в этом уверилась, когда в висящем неподалеку длиннющем бревне, толщиной, наверное, с дуб, признала паралитическую слегу Криса. «Не пора ли мне снять шапку?» — подумала Чарли: было очевидно, что места здесь хватит, чтобы вместить ее в полный рост. Для начала она попыталась, опустив ноги, опереться ими о часовую стойку; в этот момент часы с чем-то столкнулись, Чарли, не удержавшись, отцепилась от них и полетела куда-то вниз, уже на лету видя, что падает на ровную квадратную площадку. Упав на нее почти безболезненно, она сразу поднялась, убедилась, что площадь не уплывает у нее из-под ног, а вполне сносно ее держит, и, обследовав место падения, пришла к выводу, что попала на верхнюю часть какого-то ящика, судя по всему — металлического. Ей не пришлось долго ломать голову, чтобы сообразить, что скорее всего находится в этом ящике. Она попала туда, куда стремилась, и нашла здесь то, что хотела, однако пока еще не имела представления о том, как ей отсюда выбираться. Первым делом ей, видимо, следовало вернуть себе нормальные размеры, что она и сделала, не слишком тревожась о последствиях: раз здесь преспокойно умещалась слега Криса, которая была длиннее ее чуть не вдвое, то и она, надо думать, уместится.
Стремительное увеличение не вызвало у нее такого шока, как уменьшение — тогда это случилось внезапно и слишком неожиданно. Теперь она даже получила удовольствие: весь процесс состоял в том, что предметы, визуально съеживаясь — как бы удаляясь, на самом деле приближались и стукались об нее, а металлическая площадь улетела куда-то вниз, при этом резко уменьшившись и пропав из виду, и все это — буквально в мгновение ока.
Поняв, что процесс завершен и плавающие вокруг вещи соответствуют нормальным размерам, Чарли убрала шапку в карман и сразу потянулась вниз — за ящиком. Он оказался там, где она и ожидала его найти — прямо у нее под ногами, и все-таки, взяв его рукой, она, помимо облегчения, ощутила и некоторое сомнение — неужели, не может быть, да полно, то ли это, что она искала?.. Ящик оказался в точности такой, как тот, первый, канувший в болоте. Ей пришлось взять себя в руки и справиться с дыханием, прежде чем губы уронили повелительное:
— Ключ!
Потом они приоткрылись, внезапно пересыхая.
Да, это был Ключ. Второй Ключ, который ей довелось увидеть в Игре и держать в руках. Он отличался от первого конфигурацией и сочетаниями цветов, но, как сказал когда-то Крис, достаточно было одного взгляда, чтобы понять, почувствовать и безоговорочно поверить в его важность, его исключительность и в его могущество…
Очень бережно Чарли взяла Ключ с его бархатного ложа, подумав немного, аккуратно оттопырила ворот рубашки и опустила его себе за шиворот;
Ключ был величиной с яблоко и не слишком выделялся на талии, в то же время не рискуя выпасть. Потом она прикосновением пальцев сдвинула створки крышки и отбросила в сторону пустой ящик: если удастся уйти незамеченной, ящик на какое-то время введет Лидера в заблуждение — наверняка ведь он не каждый день его открывает.
Настало время подумать об уходе, тут Чарли очень рассчитывала на свою ложку: сама она понятия не имела о том, как выбираться из места, не имеющего ни стен, ни дверей, ни запоров, но удача, по идее, должна была сопутствовать ей в любом начинании. Вся беда в том, что она не представляла, с чего тут можно было бы начать. Она попыталась развернуться в пространстве, под локоть попала слега Криса, и рука сама за нее ухватилась. «Взять — не взять?» — подумала Чарли и, поразмыслив, решила не брать, поскольку все еще надеялась скрыться незамеченной; Лидер, обнаружив исчезновение слеги, поймет, что в его заветном хранилище кто-то побывал и, разумеется, одной слегой не обошелся. Тогда он откроет ящик, увидит, что Ключ исчез, и…
В это мгновение что-то схватило ее за ногу и резко дернуло, отчего Чарли внезапно оказалась за пределами хранилища и, запоздало отшвырнув слегу, упала, ударившись боком о разверстое пространство с видом на квадрат земной поверхности, наполовину покрытый ночной тенью. Не сразу она сообразила, что находится на полу в том самом зале, где Крис работал «миноискателем». Однако он уже был рядом, а с ним и Ник и Юра-сан, все еще в образе бородатого мужика, и — вот радость-то! — старина Лобстер тоже был здесь! Юра-сан склонился к ней, помогая сесть.
— Ну ты даешь, старуха! Просто высший пилотаж! Как ты его сделала!
— Кого?.. — достав ложку изо рта, она непонимающе огляделась. Юра посторонился, и ее глазам предстал Лидер, стоящий в неподвижности, выбросив вперед руку.
— Он тут пришел в ярость от нашей теневой деятельности и принял решение нас обездвижить. Всех, кроме Криса, поскольку он тут, можно сказать, на рабочем месте. Так и сказал и еще поиздевался насчет Крисова парализатора — мол, испробует на нас свое новое приобретение. Махнул рукой, и тут — oп! — выдергивает откуда-то тебя за ногу, а ты его — хрясь на лету слегой! Ты у него что, в рукаве сидела?
— Нет, я…
— Ребята, это ненадолго, — перебил их Крис, кивая на Лидера. — У него была какая-то защита: слега в щепки, хоть и достала его, но, боюсь, что сила воздействия была погашена в несколько раз. Надо его как-то изолировать, пока не ожил.
— А как ты его изолируешь? — Лев Толстой, он же Юра-сан, махнул рукой: — Драпать отсюда надо, вот что я вам скажу! И фиг с ним, с Ключом!
— Ключ у меня, — скромно сообщила Чарли. Все к ней обернулись. Юра-сан, схватив себя за бороду, издал горлом восхищенный звук, что-то вроде:
— Хак!
Ник запрыгал вокруг нее:
— Где? Покажи! Ну покажи!
— Так что ж мы здесь стоим? — возмутился Юра-сан, выдергивая аж два клока из бороды. — На модули и ходу!
— Ни к чему нам эти модули, — тихо и с достоинством произнес Лобстер, косясь на незнакомого бородача, которому он, кажется, не вполне доверял. И закончил, немного смущенный общим вниманием: — Я прямо тут «прямлаз» нашел.
Чарли схватила его за руку:
— Лобстер! Где?
Он махнул рукой:
— Там вон, в уголку, возле сортира.
— Лобстер, ты золото! — Чарли от души чмокнула его в щеку.
— А куда он нас приведет? — Крис все еще не хотел верить в чудо. — На другой такой же корабль? А может, в открытый космос?
— Все может быть, — сказала Чарли весело и огляделась; тут ее веселость как, рукой сняло. — А где старушка?.. И Светик?.. Ребята, кто видел Светика?..
— Бабка куда-то пропала, когда Лидер побежал в свой кабинет тебя ловить, — доложил Юра-сан. — Только что сидела напротив, я обернулся, а ее уже нет.
— Она испарилась! Я сам видел! — поспешил сообщить Ник.
— Часы, — сказала сама себе Чарли, вспомнив обрушившуюся черную гору в кабинете у Лидера, от которой они «откололись». Ну конечно, это была Хэги, она все и устроила — с помощью часов опередила Лидера, надела на нее шапку. Чарли вскинула голову. — Хэги в кабинете. Надо за ней идти.
— Не успеем. — Крис многозначительно поглядел на Лидера: тот походил на гипсовое изваяние в одежде, не способное шевельнуться, ни даже моргнуть, но Крису, конечно, было видней: ведь он был знатоком своего оружия, а на этом деле он его окончательно лишился.
— Успеем, — тихо сказала Чарли, направляясь к беспомощному Лидеру. — Все мы успеем…
Это надо было сделать быстро, не думая, ведь она этого хотела, это было ее целью — уничтожить Игроков. Пускай по одному. Пусть лучший из них будет первым. И станет настоящим Лидером. Во всем.
Она остановилась напротив него. Игроков надо убивать. Это и есть решение всех проблем. Не пытаться играть против логики, а отыскивать и убивать Игроков. Не выбрасывать Ключи, а использовать их как приманку. Только тогда они поймут, что с нами нельзя играть. Потому что с нами игры плохи.
— Спящего нечестно… — сказал позади мальчишеский голос.
— Так разбудите его кто-нибудь!
— Не надо, Чар, — сказал кто-то, встав рядом, и положил ей руку на плечо. Леха, конечно. Явился зачем-то, когда его никто не звал. — Вот, посмотри-ка. — И он протянул ей к самым глазам темные очки. Не надел, но она и так увидела, просто вдруг осознала, как очевидный факт: Лидер был человеком. Таким же, как они все: просто человеком, затянутым в Игру и сумевшим выйти в «дамки». И жесткие тиски долга разжались, отпуская. Она поняла главное — ей не обязательно его убивать. Вся теоретическая база давала трещину, понятное становилось спорным, выходило, что и Ник действительно мог быть Игроком, так же как она — Партнером, просто так уж сложилось. Почва уходила из-под ног. Но это все были пустяки по сравнению с охватившим душу облегчением — ЕЙ НЕ НАДО ЕГО УБИВАТЬ. Достаточно будет просто его обыграть, а они почти уже это сделали: маленькая партия со слабым Игроком выиграла этот этап, обставив самого Лидера, и уже стоит на выходе. Ничего не поделаешь, двоих им придется бросить здесь: риск по их спасению неоправдан — слишком велика цена добычи, а потеря членов команды неизбежна в Игре.
Чарли оглянулась, рассчитывая попросить у Лехи помощи или совета, но Лехи рядом не было. Его вообще не было в зале. Очевидно, самое главное в профессии Посредника — вовремя самоустраниться. Она развернулась к притихшей команде, но сказать ничего не успела: откуда-то из недр корабля донесся грохот, а потом длинный страдальческий рев. Можно было бы подумать, что это местные партизаны нашли и загарпунили очередного инопланетного монстра, однако Чарли была на этот счет иного мнения.
— Светик… — произнесла она, глядя вниз: «планету» покрывала ночная тень, Земля загородила от корабля Солнце, и таинственные законы перевоплощения должны были взять верх над естеством Светика.
— Эх, была не была!.. — Юра-сан махнул отчаянно рукой, как бы кидая оземь шапку. — Остаюсь! — И ответил на их удивленные взгляды: — Надо девчонок выручать. Лилипутку только мне оставь. — Он подмигнул Чарли: — Мы еще посмотрим, кто из нас круче. Ключ мы у него забрали зараз, так, может, я скоро и весь корабль у него отвоюю.
Чарли молча протянула ему шапку, а заодно и спрей, он взял только шапку со словами:
— Давай поровну.
— Если поровну, тогда так… — Она сняла с себя пояс и сама надела его на Юру. Он не возражал. Чарли взглянула на прощание в его азартные глаза и повернулась к Лидеру, подняв спрей: — А ну-ка…
Перевоплощение происходило быстро: очертания фигуры Лидера размылись и вновь скомпоновались уже во что-то новое и весьма экзотическое: посреди зала на том месте, где только что стоял человек с протянутой рукой, возвышалась кадка с невысоким коренастым кустиком, увенчанным ананасом.
— Хочу ананас! — заявил Ник.
Проигнорировав его требование, Чарли глянула на Юру:
— Как тебе?
— Круто, — признал Юра. — Но я предпочел бы елку. Нарядную.
— В следующий раз учту. — И она развернулась, чтобы идти.
— Удачи.
— Аналогично.
«Прямлаз» разверзся на сей раз прямо в полу перед ними: жерло провала зеленело под ногами, уходя вниз, к Земле, но отнюдь ее не достигая, а обрываясь всего через сотню метров, словно бы в открытый космос. Ник склонился над самым краем отвесной трубы:
— Ух ты!!!

Предыдущая страница 16 Следующая страница


17 Мария Симонова

Крис подхватил его на руки, тоже глянул вниз, произнес отчаянно:
— Ну, пошли! — и прыгнул.
Лобстер поглядел на Чарли, она ему кивнула, он показал ей глазами вниз — мол, давай, ты первая.
— Чар! — раздался сзади голос Юры, она оглянулась через плечо — Юра-сан уже в своем нормальном облике стоял неподалеку, наблюдая за их «уходом». Он крикнул: — У тебя это серьезно, с Посредником?
И как только догадался? Уж он-то скорее мог подумать на Светика.
— Серьезнее не бывает, — ответила она, сделав ему на прощание «ручкой». И прыгнула.

Глава 10

Участок 304.
Вероятно взаимодействие с Ключом Сущего.

Прощайте, бабушки, ваш расчет верен!
Прощайте, бабушки, ваш взгляд гасит пламя!
Прощайте, бабушки, вы всегда у двери,
Но кто вам сказал, что вы вправе править нами?

Что и говорить, преодолевать «прямлаз» в полете оказалось куда проще и быстрее, чем даже в машине. Самое большее, что напрягало при его преодолении, — это даже не опасность погони, а невозможность предугадать хотя бы примерно, в какое место он тебя вынесет. В прошлый раз это оказалось тихое и уютное кладбище, покинутое даже мертвецами. Теперь же…
Сиреневая дымка сыграла, на их счастье, роль амортизатора: иначе трудно было бы остаться в живых, пролетев отвесно стометровку. Достигнув конца «трубы», Чарли словно бы влетела в слой ваты и потом уже выпала в яркий свет дня — будто заново родилась в мир, ударившись при этом пятой точкой о ровные влажные доски, поскольку никто не поспешил «принять» ее на руки. Как и всякий новорожденный, оглядевшись, она тут же обнаружила, что попала в ад. В этом аду ярко светило солнце, плескалось море и ветер хлопал парусами, а доски оказались палубой корабля, по которому носились пестро одетые люди с холодным оружием в руках и резали, кололи и рубили этим оружием друг друга.
Чарли не успела еще прийти в себя и сориентироваться после нового «рождения», как ей под ноги прикатилась голова, в плечо ей ударилась чья-то отрубленная рука, а рядом звякнула сабля, только что из этой руки выпавшая. Стоило ей вскочить, как на нее кто-то налетел, она машинально его оттолкнула, тип обернулся — красный платок над перекошенной физиономией, окровавленная сабля, занесенная для удара… Хлитс уже скользнул в ее ладонь, когда сверху прямо на голову головореза мешком свалился Лобстер — по крайней мере, его можно было поздравить с мягкой посадкой. Пока он ворочался, поднимаясь с неподвижного тела — то ли он его оглушил, но скорее всего сломал шею, — Чарли успела разоружить еще одного, кажется, срезав у него при этом несколько пальцев, одновременно она увидела поблизости Ника и Криса. Крис уже отбивался подобранной шпагой сразу от двух нападавших, Ник на ее глазах поджег зачем-то угол у переднего паруса. Кинув затем взгляд по сторонам, Чарли наконец окончательно сориентировалась: они были на баке, то есть в носовой части корабля, сцепленного в абордаже с другим кораблем, и им еще повезло, что они оказались здесь, потому что основная резня разворачивалась на том корабле, что был пришвартован с ними борт о борт: там не видно было палубы — сплошная кровавая каша из дерущихся тел, дикие вопли, стоны и сверкание оружия.
Чарли высказалась по поводу происходящего коротко:
— Ну попали!.. — И обернулась к старику: — Лобстер, выручай!
— Что я могу? — откликнулся Лобстер, отстегивая в то же время дрожащими руками с пояса у лежащего пирата флягу. И прежде чем приложиться к ней, сам же ответил со вздохом: — Ничего!
— Попробуй-ка найти здесь «прямлаз»!
— Да мы же только что…
Заглушив Лобстера, на корме раздался взрыв такой силы, что содрогнулись оба корабля, люди попадали с ног, многие полетели за борт. Задняя мачта начала с треском обрушиваться. Чарли упала рядом с Лобстером, приподнявшись, отыскала глазами Ника — он вцепился в поручни у борта. Крис куда-то пропал. Вскочив, она побежала к мальчику, кругом сыпались горящие снасти, позади, пригнувшись, поспевал Лобстер.
Ник оказался в порядке, только перевозбужден и немного расстроен тем, что Крис, чего Чарли и опасалась, свалился за борт. Теперь он плавал там внизу, и надо было скинуть ему веревочную лестницу или просто веревку, которых кругом было предостаточно. Но тут прогремел новый взрыв. Никто из них не успел понять, что это взорвалось и на каком из кораблей, потому что вся троица, глядевшая как раз сверху на Криса, после взрыва дружно к нему присоединилась, то есть полетела кувырком вниз и тоже оказалась в воде за бортом. Как тут же выяснилось, двое из них не умели плавать, а именно Ник и, как ни странно, Лобстер, коренной обитатель моста, перекинутого через океан. Его спасением занялся Крис, Чарли взяла на себя поддержку Ника, не забыв проверить, на месте ли Ключ, испытывая при этом панический страх от пребывания в воде — так живо всплыло в памяти ее первое водное приключение и «очаровашки-санитары», блюдущие чистоту океанских вод.
Разумеется, вся компания мечтала попасть обратно на палубу, в то время как со всех сторон в воду прыгали пираты, добровольно покидающие корабль. Он и в самом деле кренился, но пока еще держался — в основном за счет пришвартованного врага, — поэтому их поспешность казалась странной. Происходящее стало более понятным, когда воздух над плавающими людьми прошило очередями, а их головы осыпало дождем щепок, выбитых пулями из бортов, — кто-то расстреливал старинные корабли из оружия более поздних эпох. Им стоило оглянуться, чтобы понять, кто это осмелился так вопиюще нарушить правила морской битвы на равных: к сцепившимся в смертельной схватке парусным кораблям подходила большая железная посудина, тоже далеко не современная, ощерившаяся разными видами огнестрельного оружия, по большей части зенитного, имеющая наверняка и торпедные аппараты. Кажется, это называлось крейсером, и при желании ему ничего не стоило одним залпом разнести оба корабля в мелкую щепу. Однако с ликвидацией пиратских судов он явно не торопился, а занимался тем, что, подходя все ближе, расстреливал палубы пулеметными очередями, кося и распугивая дерущихся на них людей, заставляя уцелевших кидаться в воду. Было яснее ясного, что он неспроста ввязался в чужую баталию и, прежде чем потопить, собирается их ограбить.
Крейсер быстро подошел вплотную, подминая тонущих людей, — хорошо, что Чарли с компанией упали с бака и успели отгрести под носовую часть притонувшего корабля. Тут до самой воды свешивались ванты, и они попытались было взобраться по ним на палубу, но оставили попытки, когда сверху раздались выстрелы. Зато Нику с Лобстером было теперь за что держаться. Они устроили на воде небольшой совет с повесткой дня — как им быть дальше. Скоро выяснилось, что никто ничего конкретного предложить не может, кроме Чарли, у которой возникло сразу две оригинальные мысли: вырезать с помощью хлитса в корпусе крейсера небольшую дыру выше ватерлинии и забраться туда либо проделать ту же дыру, но большую, и ниже, чтобы его потопить. При втором варианте пираты с железного корабля перебрались бы на единственный уцелевший парусный и все равно уплыли бы, так что пришлось бы их еще раз утопить и остаться одним на воде в открытом море. Поэтому утвердили первый план, хотя и он был не сахар, но все лучше, чем перспектива всеобщего потопления.
Стальная стена, которую Чарли предстояло резать, поднималась из воды совсем рядом, всего в паре метров от них; прежде, чем приступить к работе, Чарли скользнула взглядом по верхнему краю корпуса, проверяя, нет ли наверху наблюдателей. Несколько человек с оружием как раз поднимались гуськом по скинутому с крейсера трапу. Вниз они не глядели. Первый приостановился и обернулся назад, отдавая какие-то распоряжения. Чарли не поверила своим глазам: если только они ей не лгали, это был Ларри Шанс.
— Ларри! — закричала она, запрокинув вверх голову — совсем как тогда, под мостом, когда она, отчаявшаяся, обессиленная, звала на помощь людей, толпившихся наверху у парапета. Он вздрогнул, пробежал глазами по искалеченному кораблю. — Ларри, эй! Мы здесь! — Чтобы привлечь его внимание, она выпростала из воды руку и стала махать ею над головой. Ларри наконец увидел — наклонился, опершись на поручень, и глядел вниз с определенно радостным выражением, в котором сквозили еще удивление и некоторое превосходство. Не исключено, что и у него в памяти промелькнуло в этот момент: он наверху, а она внизу, в воде, и вновь требуется его помощь, чтобы поднять ее наверх. Показав на них, он что-то сказал своему сопровождению, и они все быстро поднялись на борт.
— Щас уплывет, — проговорил Ник, стуча зубами. — Он уже нас один раз бросил.
— Бросил?.. — Крис переводил вопросительный взгляд с Чарли на Лобстера: он, оказывается, до сих пор был не в курсе подробностей их расставания с Ларри. Лобстер как раз оторвался от фляги и вместо ответа протянул ее Крису.
— Я ему уплыву, — пригрозила Чарли, с тревогой глядя вверх. Теперь и она думала, что, может, лучше было бы его не окликать, а, как они и планировали, проделать тихой сапой дырку в борту; от Ларри после его предательства можно было ожидать чего угодно, вплоть до расстрела их, беззащитных, прямо в воде.
Однако очень скоро сверху прилетело сиденье на веревке, живо напомнившее Чарли ту самую «тарзанку», только более удобное. Первым усадили Ника, и его быстро подняли — наверняка лебедкой. В процессе поднятия на головы оставшимся не переставала литься вода, стекающая с едущего наверх Ника. Во вторую очередь мужчины хотели усадить Чарли, но она воспротивилась.
— Я после. — И объяснила: — Боюсь, как бы он вас тут не оставил.
— Он может, — кивнул Лобстер и уехал следующим, не забыв забрать у Криса флягу и порадовав их и без того мокрые головы новым водопадом. За ним наверх отправился Крис, в свою очередь бурно обтекая по дороге. Пока Чарли ожидала возвращения «подъемника», в который раз с беспокойством ощупывая под рубашкой Ключ — известно ведь, что вода любит уносить сокровища, — к ней попытался подплыть один из пиратов, она уже подумывала пугнуть его хлитсом, но не успела: пловец был остановлен автоматной очередью сверху — поперек пути развернулся и поплыл назад, отгребая за корабль — от греха подальше. «Хорошо, что нет акул», — опять подумала Чарли, беспокоясь уже не столько за себя, сколько за людей, не успевших пока забраться обратно на свои корабли. Хотя вполне возможно, что там они вновь займутся истреблением друг друга — будут делить корабль, который у них остался теперь один на всех: второй вот-вот потонет. Еще Чарли пожалела, что не подумала про хлитс в свое время, когда на нее зарились снизу акулы: рубануть бы тогда наотмашь по тупым мордам!..
Наконец ей подали «подъемное кресло», и она совершила быстрое путешествие наверх, не обошедшееся без приключений: во время ее подъема крейсер тронулся, так что с полпути ее покачало и даже слегка побило о борт.
Она не знала, о чем будет говорить с Ларри, да и не думала об этом. Прошли те времена, когда он волновал ее как мужчина и был просто необходим в качестве опоры, защитника и друга, что-то смыслящего в этой странной земной жизни, от которой ее тогда брала оторопь. Теперь ее интересовал только его корабль, и даже не сам корабль, а возможность унести с него ноги, отыскав на его борту «прямлаз». Потом уже предстояло решать, как поступить с Ключом. Одно она знала точно — выбрасывать его она уже не будет, и, быть может, стоит с помощью Криса отыскать и достать тот, что они выбросили раньше. Словом, ей было о чем поразмыслить, и она совсем не думала о Ларри. А зря: быть может, задумайся Чарли о его характере и мотивах, и она бы догадалась, какой прием ожидает ее у него на корабле. Что-то тревожное шевельнулось в душе, когда сверху к ней протянулись руки, чтобы втащить ее на палубу — должно быть, дань воспоминаниям?.. Она ступила на борт, отыскивая взглядом среди окруживших ее людей Криса, Ника, Лобстера…
Сзади что-то обрушилось ей на голову, погасив мир.
Первое, что она увидела, открыв глаза, было лицо Лобстера, витающее над ней с радостным выражением — оттого, видимо, радостным, что она очнулась, о чем он тут же сообщил куда-то в сторону. Чарли приподнялась, желая оглядеться, — движение отозвалось в голове тупой болью. Подняв руку ко лбу, она обнаружила на нем мокрую тряпку и машинально ее сняла. Сообщение Лобстера о ее выздоровлении предназначалось, оказывается, Нику с Крисом, они тоже были тут — сидели за столом, глядя приветливо на нее, очнувшуюся, и это уже радовало. Само помещение оказалось довольно просторным, скорее всего запертым, в одной стене светились три круглых иллюминатора, кроме того, здесь имелись стол, стулья и аж два дивана, на одном из которых она только что лежала, а теперь уже сидела. Чарли не знала, что произошло, но догадывалась: из последних событий она хорошо помнила их общее пребывание в воде, встречу с Ларри и уже смутно — свое поднятие на борт. На всякий случай она ощупала со всех сторон рубашку — Ключа, конечно, не было. Холодея, прикоснулась к левому запястью и перевела облегченно дух — хлитс на месте, а с ним «железные решетки нам не клетка и каменные стены — не тюрьма». Ни спрея, ни ложки в карманах не обнаружилось — то ли и их забрали, то ли унесла волна. Голова по-прежнему раскалывалась, до затылка оказалось больно дотронуться, приложив к нему мокрую тряпку, Чарли спросила:
— Вас тоже так ласково?.. Или одну меня?
Крис угрюмо покачал головой:
— Нас только схватили, обыскали, потом приволокли сюда. Знает, гад, на что каждый из нас способен.
— Как-никак, бывший наш начальник, — вздохнул Лобстер, свинчивая крышку с фляги: его-то сокровище никто не отобрал. Только хотел глотнуть, да остановился в раздумье. В это мгновение открылась дверь, и в комнату вошел Ларри.
— Что, уже очнулась?
Вслед за ним вошел бритый парень и, закрыв за собой дверь, встал у косяка.
Едва глянув на вошедших, Лобстер протянул Чарли флягу:
— На-ка вот, подкрепись — на тебя как раз осталось.
— Спасибо. — Чарли оценила по достоинству этот его дружеский жест, а точнее, большую дружескую жертву. На Ларри она не глядела. Никто на него не глядел, даже Ник. Ларри встал у стола напротив Чарли, постоял некоторое время молча, глядя на нее в упор. Так и не дождавшись от нее ответного взгляда, сказал:
— А ты меня удивила. Умеешь ты удивлять.
«Где уж нам. Это ты Лехи не видел», — подумала она, протягивая Лобстеру пустую флягу.
— Ты раздобыла еще один Ключ. Вот уж чего не ожидал.
Она наконец подняла на него глаза:
— А чем ты ожидал поживиться у меня в карманах? Мелочью?
Он поиграл скулами.
— Я ожидал найти у тебя в карманах Ключ. Но не этот.
— А какой? От квартиры, где деньги лежат? — Она усмехнулась. — Или от тачки?
— Он был у тебя в сумке, под подкладкой. Я сам его туда положил той ночью.
Крис медленно поднял голову:
— Не может быть. Я бы почувствовал.
Лобстер тяжко вздохнул. До Чарли стало медленно доходить. Ее глаза расширились.
— Ты спер Ключ?.. И спрятал в мою сумку?.. — Она засмеялась тихо, еще не веря. — Поэтому ты тогда за ней и вернулся?..
— Я засомневался. И я оказался прав. Игроком может стать каждый, надо только суметь выбиться. Потом важно собрать свою партию. И я сумел.
— С нами у тебя это, конечно, не получилось бы.
— Старый алкаш, пацаненок, писатель и девчонка в Партнерах? И это — партия?..
— Совсем хиленькая партия, — сказала она спокойно. — Сумевшая достать еще один Ключ, который ты украл — так же, как и первый. — Она говорила горячей с каждым словом. — Вот и все, на что ты способен, ты и твоя партия — воровать и грабить, всю жизнь тайком, бегая от закона, только здесь вы наконец развернулись. Это, наверное, специальный уровень для воров, тут все ваше — чужие клады, сокровища и трюмы, набитые чужим добром!
Ларри глядел на нее молча, только ходили желваки на скулах. Потом сказал:
— Я вот все думал, как снять с тебя браслет?.. А если тебя убить?.. Как думаешь, снимется?
— А ты попробуй.
Он мог ее убить, она в этом не сомневалась.
— Думаешь, что ты неуязвима?
— Ну почему же? Удар по голове, выстрел в спину.
— Есть и другие способы.
— Тебе виднее, ты специалист.
Ларри обернулся к парню у двери:
— Алекс! Покажи ей!
Парень шагнул вперед, слегка тряхнув кистью правой руки. Радужная змея, выскользнув из его рукава, коснулась пола и вдруг взвилась, замелькала вокруг него, и он словно взвился вместе с ней, заиграл, заметался в сложном рисковом танце — с пригибаниями, поворотами, подпрыгиваниями и поочередными выбросами в разные стороны рук и ног. Чарли наблюдала за ним с интересом — впервые она видела другого человека с хлитсом — не «передаточное звено», каким был когда-то Леха, а, что называется, «себе подобного».
— Это мой Партнер, — сообщил Ларри со сдержанной гордостью. — Ты-то наверняка всегда думала, что ты одна такая? — Чарли, надо сказать, до сих пор вообще об этом не задумывалась. Ларри знаком остановил Алекса, произнес, глядя, как он возвращается к двери: — Он бы тебя без труда сделал.
— Так за чем же дело стало?..
Взглянув на ее независимую позу, он усмехнулся криво:
— Затем, что мертвый лев будет для меня так же бесполезен, как живой.
— Не так уж бесполезен, раз смог сделать то, чего не можете ни ты, ни он, — Чарли кивнула на Алекса.
— Я тебя тоже удивлю, — сказал Ларри.
— Чем? Золотом и брильянтами? Не стоит.
— Детка, давай не будем ссориться. Мы же с тобой… — Он охватил ее всю одним взглядом. — Помнишь?.. — И поглядел в глаза так, что она вспомнила: десятки грязных лап, рвущих с нее одежду… Машину «доктора Ларри»… Сухую кровь на своей коже… Прохладный коньяк, струящийся по обнаженному телу, на мосту, где позади пропасть, а впереди мрак и отчаяние, как бесконечные километры черных льдов… И единственного на весь мир человека, готового отдать ей свое тепло… Все вспомнила. И Ларри это понял.
— Я тебя не хотел запугивать, — сказал он. — Взял Алекса на всякий случай, чтобы вы не дергались, когда увидите вот это… — Он протянул руку и достал из ниоткуда металлический ящик — словно из воздуха поймал. Подобные фокусы были для Чарли не в новинку — это умели делать Леха и Лядов, что-то в этом роде проделал Лидер с ней самой, вытащив за ногу из своего «хранилища»; Ларри действительно стал крут. Но не это сейчас взволновало всю компанию: ящик, поставленный им на стол, был хорошо им знаком — внутри такого же ящика находился их первый Ключ, в таком же Чарли нашла второй. Но первый ящик — как теперь выяснялось, пустой — они бросили в болото, второй — также пустой — остался в «хранилище» у Лидера. Значило ли это, что… Чарли не решилась делать предположения до тех пор, пока створки не разошлись после произнесенного Ларри заветного слова:
— Ключ!
Этот ящик не пустовал. И Ключ, который Ларри из него достал, не был ни Ключом Времени, ни Ключом Пространства. Он мог быть только третьим, тем самым, пока не найденным, как считал Леха, — Ключом Сущего. Между тем на другой ладони у Ларри уже лежал Ключ Пространства, виденный до сих пор из компании одной только Чарли. Теперь его смогли наконец лицезреть и остальные.
Итак, в лице Ларри Шанса перед ними стоял без пяти минут победитель, которому для окончательной победы осталось сделать последний шаг — найти, где находятся скважины для трех Ключей. Ведь Ключ Времени, якобы утонувший в болоте, на самом деле тоже достался Ларри. Достался ли?.. Что он там говорил о другом Ключе, который он надеялся отыскать у нее в карманах?..
Ларри обвел молчаливую компанию пронизывающим взглядом: вновь они оказались вместе, в том же составе, как в ту ночь на болотах, когда были еще одной командой, принявшей решение так или иначе поломать Игру. И Игра вновь свела их, словно в насмешку или в пику, издеваясь, соблазняя и дразня бунтарей ускользающим шансом стать в ней победителями.
— Я положил Ключ в ее сумку, — повторил Ларри. — Но потом его там не оказалось. Не думаю, чтобы он мог выпасть где-то по дороге… — Ларри побуравил пристальным взглядом поочередно каждого. Чарли поняла, к чему он клонит: кто-то из команды взял Ключ из сумки, и этот кто-то — здесь, и он единственный знает, где теперь находится Ключ.
— Я сумел получить второй Ключ, знал, что первый у вас, и думал, что третий еще предстоит искать, — продолжил Ларри. — И шансы найти его были почти равны нулю. Но теперь… Помните, мы хотели покончить с Игрой, вернуть все на свои места, неужели вам до сих пор неясно, что единственный реальный шанс остановить Игру — это выиграть ее? Не заставить ее зависнуть, а стать в ней победителями и отхватить главный приз! Сейчас нам осталось только пойти и взять последний Ключ. Пойти и взять! — Переводя испытующий взгляд с одного на другого, он произнес с силой: — Ну же!!!
— Ключ Времени лежит в болоте, — сказал Крис. — Я в этом уверен — я выкинул его собственными руками, и мне не надо было открывать крышку, чтобы убедиться, что он там.
— Значит, мне все приснилось? Я взял Ключ, спрятал его в сумку — и сделал все это во сне?
— Я только не понимаю, зачем ты это выдумал. — Крис был мрачен и насмешлив. — Затеял с нами какую-то очередную игру?
Чарли не разделяла мнения Криса: как ни крути, с какой стороны ни глянь — ну не было смысла для Ларри в подобной лжи. Она посмотрела на Лобстера — тот с укоризной глядел на Ника: мальчишка ерзал на стуле, отводя глаза. Эти двое, без сомнения, что-то знали. Ларри и Крис проследили за взглядом Чарли — уж больно он был многозначителен, — в результате все вместе воззрились на мальчишку. Поняв, что взрослые его каким-то образом раскусили и ему не уйти от ответа, Ник выпалил:
— Я хочу писать! — и вскочил со стула, но Крис его поймал и усадил на место.
— Рассказывай, Ники, — сказала Чарли. — Той ночью ты тоже захотел писать, да? Ты увидел, как Ларри взял Ключ, и?..
— Я его перепрятал, — нехотя сознался Ник.
— Куда?
Ник покусал губы:
— Под подушку. — И вскинулся: — Только утром его там все равно уже не было!
Взрослые переглянулись: если Ник не врал, значит Ключ в ту ночь был перепрятан в третий раз — опять же кем-то из них. Чарли точно знала, что это не она, не Ник и не Ларри, Крис уже высказал свое мнение, оставался только Лобстер. Она уперла в него проницательный взгляд. Остальные, кажется, методом дедукции пришли к тому же выводу, потому что все теперь глядели на Лобстера.
Он тяжело вздохнул и стал рассказывать:
— Я по тому же делу ночью проснулся. Хотел встать, гляжу — мальчишка в сумке копается, вытащил чего-то и — шасть в свою кровать. Удивился я, чего он мог там взять — я-то знаю, что там ничего, кроме дамских шмоток, нету. Подождал, пока он задышал ровно, встал тихонько, сунул руку к нему под подушку, чувствую — что-то есть, достаю — вот те раз! Ключ! Ну, думаю, попал в компанию! — Он виновато посмотрел на Чарли: — Ты уж не серчай, я ведь на тебя тогда подумал — что взяла потихоньку и к себе в сумку спрятала, а после уж к нему и паренек подкрался… В общем, решил я, что мне за карманами не мешает получше присматривать…
Насколько Чарли было известно, ничего ценнее коньяка у Лобстера в карманах никогда не имелось. Хорошего же он был все это время мнения о ней с Ником!
— Это неважно, Лобстер, — отмахнулась она. — Скажи лучше, куда ты-то его дел?..
— Само собой — положил на место.
— Обратно в ящик?
Лобстер кивнул:
— А Крис его назавтра выкинул — все по-честному, как вы и решили.
— Лучше бы ты его к себе в карман положил, — Ларри стукнул кулаком в ладонь. — Понимаешь ты, честный, что если бы не твоя честность, мы вот сейчас, в эту минуту, могли бы стать победителями, завершить Игру!
— А иди ты знаешь куда?.. — И — простая душа — Лобстер, не стесняясь ребенка, послал Ларри в задницу.
— Ребята, не будем ссориться, — сказала Чарли, пряча улыбку. — Надо решать, что делать дальше. Крис, мы сможем вытащить Ключ из трясины?
— Кое-какие идеи есть, — ответил Крис. — Но сначала надо туда вернуться, найти место…
— Лобстер, а ты как считаешь, есть надежда выйти на эти болота через «прямлаз»?
— Гарантии не даю, — сказал Лобстер, разведя руками. — Кабы это от меня зависело…
— Неисповедимы пути «прямлаза», — улыбнулся Крис.
Чарли поглядела на Ларри, отправляющего в это мгновение взмахом рук Ключи в небытие, а вернее, в свое индивидуальное «хранилище».
— Эй, Шанс! Ты у нас теперь крутой, почти как Лидер. Даже еще круче — Лидер один, потому что гордый, а у тебя и Партнер есть, и проводник наверняка свой имеется…
— Наша задача сейчас — вернуться на болота, — объявил Ларри, поняв, к чему она клонит. — Такая точная переброска мне пока еще не под силу.
— Я вижу один выход, — сказал Крис. — Прыгать наугад, до тех пор, пока не попадем, куда надо.
— Выходит, что это под силу только Лидеру… («И Лехе, конечно», — подумала Чарли. Хоть Леха и предупреждал, что не имеет права им помогать, однако помогал же понемногу, так что и этот вариант нельзя было сбрасывать со счетов.) — И Лидер будет нас искать — ведь мы увели у него Ключ.
— И обязательно найдет, — вставил Крис.
— А что, если нам его подождать и попробовать договориться? У нас на руках все козыри, у него — одни артефакты…
— С помощью которых ему ничего не стоит пустить нас на дно.
— Вместе с Ключами?.. Не думаю. Мы предложим ему сотрудничество, пообещаем участие в доле… — Она вопросительно взглянула на Ларри.
— Десять процентов, как проводнику, — согласился он. Подумал и добавил: — И то много будет.
— Ха-ха! — Крис откинул голову в притворном смехе. — Вы что, всерьез думаете, что Лидера устроят ваши десять процентов?
— А куда он денется? — ухмыльнулся Ларри.
— Да отдадим ему хоть все девяносто! — горячо воскликнула Чарли. — Что нам с ним делить, выигрыш? Какой? Шкуру неубитого медведя? Всем нам важен результат, главное — это окончание Игры!
— Ну уж нет! — Ларри покрутил головой. — От своего законного выигрыша, какой бы он ни был, я отказываться не намерен.
— Так и быть, можешь с ним поторговаться, это по твоей части. Только вот что: если Лидер потребует предъявить ему Ключи — не вздумай, ни при каких обстоятельствах — свистнет в мгновение ока!
— Не учи папу Карло Буратин стругать.
— Значит, решено — остаемся на твоем корабле и ждем Лидера, — подытожила Чарли. — И вот еще что, — она смотрела на Ларри. — С Лидером у нас могут возникнуть проблемы самого неожиданного плана. Так что не отдал бы ты пока мне мои вещички?
— Мой навар с этой операции был Ключ, — сказал Ларри. — Остальное, уж извини, является собственностью команды. Если они согласятся что-то тебе отдать, в чем я сомневаюсь… — Он осекся… К столу подошел Алекс и поставил перед Чарли спрей. Она подняла на Алекса удивленный взгляд, он в ответ только молча улыбнулся: Партнер с Партнером всегда договорится. «Интересно, он взял его как артефакт или как средство от пота?» — подумала Чарли, не решившись спросить его еще и о ложке — похоже, что ложка досталась кому-то другому: какой-нибудь пират будет рубать ею варенье, не подозревая о своей удачливой доле.
Теперь им оставалось ждать. В том, что Лидер на них выйдет, можно было не сомневаться. Только бы ему не пришло в голову поднимать крейсер в космическое пространство! Делать в ожидании было нечего, в передвижениях их теперь никто не ограничивал, и они вышли всей компанией на палубу. Спускался вечер, море было нежно-бирюзовым, спокойным. Чарли остановилась у борта, глядя вниз, на убегающую волну. Ларри подошел и встал рядом, облокотившись о борт, почти касаясь ее плечом. Помолчав немного, предложил:
— Пошли сейчас ко мне.
Она не ответила, даже не взглянула на него.
— Что, боишься пропустить Лидера? — Ларри не унимался: подвинулся ближе, обнял ее за талию. — А ты не бойся — меня позовут. Да заявись он хоть прямо сейчас — подождет, не рассыплется. Ключи-то у меня.
Она наконец к нему обернулась:
— Где ты раздобыл Ключ Сущего?
Усмехнувшись, Ларри ответил туманно:
— Клады, сокровища, трюмы, набитые добром. Кажется, история относилась к числу тех, о которых он предпочел бы не распространяться.
— Шанс, а помнишь рыжую девушку? Одну из тех, с которыми ты уехал?
Он кашлянул с досадой, спросил, отводя глаза:
— Ну?
— Как получилось, что она оказалась одна у вампиров?

Предыдущая страница 17 Следующая страница


Азартные игры высшего порядка 18

Он вздохнул, убирая руку.
— Мы попали в ловушку на подъезде к городу. Там на дороге яма была, а сверху маскировочка — шоссе и шоссе. Только что ехали и уже куда-то падаем — глубоко, стены ровные. Упали, вышли из машины, поглядели вверх, а небо в клеточку: там сверху еще решеточка задвинулась. У девчонок было пулевое оружие и парочка артефактов — все фигня. Так и просидели до вечера, а когда наверху стемнело, чувствуем — пол под нами дрогнул, и начинаем мы подниматься наверх. Сели в машину, ждем, чтобы рвануть, а она крышей в решетку уперлась и сминается — еле выскочили и думали, что всех нас на кубики этой решеточкой порежет. Но нет, отъезжает решетка, на нас накидывают сети, тащат, кругом народ в намордниках. Мы стреляем, им хоть бы что — ясно, кровоглоты, таких только осиной. Я сеть бритвой подрезал, кого мог раскидал, гляжу, Инга, блондинка, вырвалась и убегает, я за ней, она вопит на бегу: «Прямлаз!» Я думал — спятила со страху, но впереди «труба» вспыхивает — эта Инга вроде нашего Лобстера оказалась, тоже специалист по «прямлазам». Мы без оглядки в «трубу», чешем по ней что есть мочи, думаем, что за нами погоня, но эти туда даже не сунулись. Другие две там так и остались. А Ингу эту все равно потом убили: влетели мы с ней в такой сектор — гонки на выживание… Не приходилось бывать?
— Рыжую тоже убили. — Чарли отвернулась. — Я не смогла ее спасти.
— Всех не спасешь, — уронил Ларри и закончил, вполне, надо думать, с мужской точки зрения логично: — Пошли ко мне в каюту.
Она глядела на него, удивленно прищурясь: он и не думал перед нею оправдываться, и это, наверное, было к лучшему. То, что он ее однажды спас, еще не означало, что он обязан был и дальше с ней возиться. Само собой, она продолжала оставаться перед ним в неоплатном долгу. Вот только долг этот она предпочитала оплатить каким-нибудь другим способом.
— Знаешь что, Ларри?.. Давай я тебя тоже спасу. При случае. А пока что… «Иди ты в задницу», — хотела сказать она, повторяя Лобстера, но в это мгновение позади что-то высветилось, словно там открылась дверь в ярко освещенную комнату. Они одновременно обернулись: над палубой, где на деликатном расстоянии от них гуляла вроссыпь остальная компания, возник пространственный разрыв: на миг Чарли показалось, что перед ней объемный рисунок на шелковой ткани, которую с той стороны вспороли ножом и растягивают края, увеличивая отверстие. Там действительно появилась человеческая фигура с разведенными в стороны руками. Человек ступил на палубу, опуская руки, и края разрыва соединились за его спиной — ткань пространства восстановилась, разглаживаясь.
Чарли пошла к нему навстречу, испытывая облегчение от того, что на сей раз он, как они и надеялись, явился сам. Она опасалась с его стороны новых фокусов, наподобие похищения. Он стоял, оглядываясь: разумеется, это был Лидер.
— Запаздываете. Мы уже заждались, — сказала Чарли, останавливаясь напротив. На самом деле она не надеялась увидеть его так скоро: поди отыщи на огромной «планете» маленькую группу людей, к тому же не стоящую на месте, а бороздящую океанские просторы на крейсере.
— Я рассчитывал увидеться с вами гораздо раньше, но… — Углы его губ слегка растянулись в улыбке. — Мелкие бытовые проблемы.
Чарли сразу догадалась, какого рода проблемы имеет в виду Лидер: Юра-сан, конечно, не дал ему скучать.
— Я рад, что вы меня ждали, мои требования вам известны, так что не будем терять даром времени. — Лидер щелкнул пальцами. Рядом с ним вспыхнули три сверкающих золотых кокона, внутри каждого просматривалась застывшая фигура: молодого мужчины, старой женщины и небольших размеров рептилии, пояс у мужчины отсвечивал металлом, на голове у рептилии торчала красная шапочка. — В таком виде они сейчас находятся на моем корабле, — сообщил Лидер. Тогда Чарли поняла, что перед ними лишь голографические изображения и подумала: «Почему он не забрал у них артефакты? Ну у Светика еще понятно — чтоб не выросла, а пояс на Юре почему оставил?..» — У вас есть три минуты, — продолжал Лидер. — Через три минуты корабль с нашими друзьями разлетится на куски. Если, конечно, в течение этого времени в моих руках не окажется Ключ. Точнее… — Он посмотрел на часы. — Через две минуты и пятьдесят четыре секунды.
— Меня не интересует судьба твоего корабля и этих троих, — выступил вперед Ларри. — В моих руках два Ключа, и у меня к тебе деловое предложение.
— Два? — Лидер, похоже, был приятно удивлен. Ларри кивнул:
— И во времени я, как ты понял, не ограничен — можем торговаться хоть до утра.
— А что на это скажут твои приятели?
— Меня не интересует, что они скажут. Вперед выступил бритый парень. Взглянув на него, Лидер отшатнулся:
— Алекс?.. — Лицо его впервые выразило тревогу. — Предупреждаю, что любые виды оружия против меня бессильны!
Чарли догадалась, что Лидер блефует: его защиту она сама пробила недавно паралитическим оружием. Почему же он все-таки не снял с Юры пояс?..
— Алекс, у нас переговоры, — напомнил Ларри. — Личные счеты потом.
— Леха! — страшным голосом произнесла Чарли. Она так и не научилась его вызывать, но где же быть Посреднику, как не в той точке, где решается судьба Игры? Время шло, а она не знала, что делать.
— Я здесь, — раздалось за ее плечом. Она обернулась, уже открыв рот, чтобы просить его о помощи.
— Достань спрей, быстро, — не дав ей произнести ни слова, велел Леха и добавил, склонившись к ее уху: — В зверя.
Слава богу, спрей, в отличие от ложки, был при ней. Приложив дрожащий от волнения большой палец ко второму сенсору, она шагнула вперед, Лидер и остальные на время про нее забыли, а когда вспомнили, им стало не до переговоров: может быть, любые виды оружия и были бессильны против Лидера, но артефакт, из которого Чарли его опрыскивала, не являлся оружием — не более чем дезодорант «Лаванда». Трудно вести переговоры с громадным черным псом, при виде которого возникает одно желание — поскорее унести ноги; Ларри попятился, однако большинство присутствующих были настроены решительно и ноги уносить не торопились: зверь не успел еще до конца оформиться, как Алекс, стоявший от него справа, выбросил в его направлении руку, и переливчатый шнур, метнувшись, захлестнул шею животного как ошейник. Чарли произнесла наконец первые слова:
— Леш, что делать? У нас только две минуты! — В голосе сквозило отчаяние.
— Знаю, все слышал. Все в ваших руках. — Он повернулся к Ларри: — Ключи!
— С какой стати? — хмурясь, сказал Ларри.
— Тебе их не удержать. Когда станет известно, что ты ими владеешь — а вести в Игре разносятся быстро, — начнется травля, на тебя бросятся все: сотни Игроков, немногим слабее Лидера и гораздо сильнее тебя. Сейчас или никогда. Через две минуты вы получите третий Ключ.
— А где гарантии? — проворчал Ларри, поднимая руки — оба Ключа уже лежали на его ладонях.
— Гарантии сам знаешь где — в Сбербанке, — ответил Леха, беря у него Ключи. — Теперь полезай на Лидера. — Он обернулся к остальным: — Ребята, все быстро верхом на Лидера!
Народ во главе с Ником штурмовал зверя; Лидер стоял смирный, аки овечка, как и полагается псу в строгом ошейнике.
— Чар, а ты пока не торопись: встань справа, положи мне руку на плечо. — Она молча повиновалась, сердце оглушительно билось в груди, отсчитывая секунды. — Все забрались? Алекс, и ты давай! Чарли, теперь смотри! Только не убирай руку… Так… Нет… Ага, так!
Ключи в его руках со звонким щелчком соединились, и по этому щелчку, как по знаку дирижера во время концерта, смолкли все звуки: шум мотора крейсера, плеск волн и свист ветра; не стало и самого ветра — он не стих, а просто застыл в движении, как волны, крейсер и облака, черный пес и люди на нем. Мир опять остановился, на сей раз вместе со старушкой, запертой на чужом корабле, где ей грозила смертельная опасность, также остановившая свое ежесекундное приближение.
— Леха, что происходит?.. — спросила Чарли шепотом, оглушившим ее саму.
— Я соединил Пространство и Сущее для нового этапа, — ответил он таким же громовым шепотом. — Но без Времени. Понимаешь? Эффект примерно тот же, что от ваших песочных часов. Не убирай руку! — воскликнул он вдруг так громко, что Чарли даже присела — рука действительно только что начала соскальзывать с его плеча.
— Промежуток между мгновениями? — сказала она, ухватившись понадежнее.
— Нет, здесь, пожалуй, другое. Но для нас в данную минуту разница только в том, что мы в состоянии создать в этом промежутке цепочку жизни: я живу, потому что держу Ключи, ты — потому что держишься за меня, если бы кто-то держался за тебя, он бы тоже жил.
— Бабка за дедку, дедка за репку… А корабль? Ты стоишь на нем, он стоит на море, море лежит на суше и так далее…
— Корабль не живой.
— Откуда ты все это знаешь?.. — прошептала Чарли. У нее возникло большое желание поглядеть на Леху через его темные очки.
— Мне положено по штату. Теперь пошли, пора оживлять эту живописную скульптурную группу. Подойдя к огромному недвижимому псу, Леха первым делом на него облокотился. Зверь тут же вздохнул — глубоко и тяжко.
— Сначала на болота, ты знаешь, — сказал ему Леха. — А там уже следуя указаниям.
На спине пса началось шевеление: седоки оглядывались, дивясь на непривычное состояние окружающей среды.
— Чарли, смотри, где я! — закричал сверху Ник и смолк, пораженный собственной громкостью.
— За меня можешь больше не держаться, — сказал Леха, когда Чарли прикоснулась к зверю. — Главное теперь — держись за него.
Крис, протянув сверху руку, помог ей взобраться. «А что, если он сейчас отойдет и всех нас застопорит? — думала Чарли. — А если выронит Ключи?..»
— Осторожней, не вырони! — крикнула она Лехе, уже лезущему наверх, также с помощью Криса — залезть самостоятельно ему сейчас было бы трудновато.
Леха в ответ помахал ей слитыми воедино Ключами:
— Не могу уронить при всем желании — словно прилипли к пальцам! — Усевшись рядом с ней на жесткий шерстяной ковер, он хлопнул зверя по загривку: — Ну, поехали!
Алекс, усмехнувшись, шевельнул зажатым в руке «ошейником», пес вскинул голову и напрягся, словно собираясь завыть в тоске — Лидер расплачивался за свое пренебрежительное отношение к Партнерам и за желание загрести единолично лавры победителя.
— Мы полетим?.. — спросил Ник с опаской — у него уже был опыт свободного полета на драконе, о котором он с таким восторгом рассказывал, теперь, похоже, не вызывающий в нем энтузиазма.
— Я не знаю, — признался Леха. — Время ведь стоит, а мы движемся, только не во времени, а в чем-то более сложном. Именно тут может быть скрыто все непостижимое, ключи к тайным законам мироздания…
Зверь под ними медлил, легонько раскачиваясь взад-вперед, словно примериваясь, и вдруг прыгнул, далеко выбросив лапы — вперед и вверх. И тут же под ними из палубы крейсера, разорвав ее, как бумагу, выметнулось нечто — нерукотворная самовозводящаяся конструкция, формой близкая к конусу, плотная, замысловатой фактуры, ярко-красного цвета — и изогнулось дугой, непрерывно вырастая, как бы надстраивая самое себя и подставляясь псу под вытянутые лапы наподобие моста. Мир, внезапно развернувшись, превратился в плоскую картинку, пробитую посредине, — в глянцевый цирковой билет, нанизанный на резной бивень и улетающий по этому бивню, вертясь, все дальше и дальше вниз, в то время как пес скакал вперед сквозь туманную мерцающую бездну, и мощные мышцы размеренно ходили под седоками. Кругом что-то мелькало, двигалось, порой прикасалось, то щекоча, то толкаясь, то давя шершавым боком. Ник лег на живот, глядя вниз — на убегающий из-под собачьих лап, непрерывно растущий мост.
Рой фиолетовых искр на волнистых серебряных струнах проплыл мимо Чарли, она протянула руку, и струны стали музыкой, искры заскользили меж пальцами, рождая слова:

Безумьем полон этот свет,
Полна безумьем тьма,
Иного объясненья нет,
И я схожу с ума.

Она повернула к Лехе бледное лицо с распахнутыми глазами:
— Ты слышишь?.. Он кивнул:
— Не иначе как местная радиоволна.
— Очень в кассу, — неожиданно произнес Алекс. Это были первые слова, которые Чарли от него услышала. Она не опускала руку — поймала волну «за хвост», и песня продолжала звучать:

Безумны звезды и луна,
Безумны небеса
Плыву, безумию сполна
Доверив паруса.

Позади раздался всхлип. Они обернулись: Лобстер сидел посреди черной спины, опутанный по рукам и ногам голубой трубкой, и тихо плакал, не в силах даже вытереть с лица слезы. Конец трубки терялся у него во рту, другого конца видно не было. Ларри с Крисом кинулись его распутывать, даже Ник поднялся с пуза и стал помогать, Лобстер, всхлипывая, слабо сопротивлялся, но где уж ему было с ними справиться. Стоило им освободить его от пут, как трубка выскользнула у них из рук и, извиваясь по-змеиному, унеслась куда-то в пространство, затерявшись в неизвестном направлении — они даже не успели ее понюхать. Да в этом и не было нужды, достаточно было понюхать Лобстера.
— Что-то качественное, — авторитетно определил Крис.
— Змеевик! — с непередаваемым надрывом произнес Лобстер, простерев в пространство осиротевшие руки.

Любой безумен человек,
Что в этот мир вступил…

Звучала песня. А пес летел, размеренно выбрасывая лапы на вырастающий перед ним, опережая его на шаг, исполинский «палец». Далеко впереди уже крутился новый цветной билетик — пока еще не пробитый, и они мчались к нему, стремясь исправить это упущение. Он быстро увеличивался и скоро стал виден как на ладони — смешной и примитивный плоский мир, похожий на картину без рамки, в которую не хочется вновь погружаться, потому что никогда не найти в ней той воли, полноты и многомерности. Приближаясь, изображение на картине росло и как-то вдруг захватило все пространство, стало объемным: застывшее пасмурное небо над рубленым домиком, одиноко торчащим посреди однообразной равнины. Пес совершил прыжок в сторону за мгновение до того, как «палец» с оглушительным сухим треском пробил равнину и канул, словно растворился в проделанной дыре, очень напоминающей пробой от гигантского дырокола. Пес стоял рядом с этой дырой на поверхности болота, как на твердой площади — помнится, он и раньше обладал способностью не проваливаться в него, но похоже было, что в безвременье это стало свойством самого болота.
— Я примерно помню, как мы тогда шли. — Крис указал на свою старую обитель, видневшуюся невдалеке: — От дома — вон в том направлении…
— Погоди. Сначала оглядись здесь, прислушайся — короче, настройся. Сейчас все может быть гораздо проще… — Сам Леха, говоря это, с интересом разглядывал дыру — с их позиции было видно только, что в дыре пусто и черно. — Заглянуть бы туда поконкретней.
— А может быть… — начал Крис и переглянулся с Лехой.
— Давай! — Леха стукнул пса меж лопаток: — Лидер! Ныряем!
«Экс-Лидер», — внесла Чарли мысленную поправку, невольно затаивая дыхание: пес сиганул в дыру, уже на лету взвыв — переливчато и протяжно.
Это походило на бездну под плоским черным небом, в котором висит, ничего не освещая, тусклая луна. Потому что освещать ей было, собственно говоря, абсолютно нечего. Пес поначалу падал, потом стал куда-то двигаться, перебирая лапами, как в воде — они ощущали это по движению его лопаток. Сам зверь идеально сливался с окружающей чернотой.
— Кажется… я его вижу, — неуверенно произнес Крис, а потом крикнул так, что у всех заложило уши: — Вижу! Есть! Вон он!
Чарли огляделась внимательней и поняла, что он имеет в виду единственное размытое пятнышко в далеком далеке на плоскости неба, похожее на ту категорию звезд, что может увидеть не каждый человек, а только обладающий хорошим зрением.
— Алекс, видишь его? — Теперь Крис говорил тихим, взволнованным голосом. — Поворачивай туда!
Вскоре они уже неслись к звездочке — сначала в пространстве, поднимаясь все выше, потом пес перевернулся спиной вниз, коснулся всеми четырьмя лапами твердого небосвода и помчался «по небу». Они поняли, что местной «луне» не мешало бы все-таки светить поярче, когда на их пути стали попадаться мертвецы; под плоскостью болота не оказалось ничего похожего на лягушек, пиявок или растения; здесь были только мертвецы, развешанные на невидимых веревочках под самым «небом», словно рождественские сюрпризы, которые полагается сшибать с завязанными глазами, чем, собственно, им и пришлось заниматься, а повязки на глазах заменила полная темнота. Большинство «сюрпризов» досталось, естественно, псу; догадаться о приближении покойника удавалось, только когда он загораживал собою «цель». Сама «путеводная звездочка» становилась между тем все ярче и виднее, постепенно приобретая квадратные очертания. Чарли не верилось, что мертвецы — это последнее препятствие, к тому же пассивное, на их нелегком пути к победе.
И наконец они ее достигли. Ящик, как и «утопленники», висел под самым «потолком» словно бы на невидимой нити и напоминал плафон оригинальной формы, освещающий небольшой участок пространства вокруг себя. Пес, очевидно, хотел подхватить его в зубы — не исключено, что и проглотил бы, если бы Алекс его резко не осадил, а потом заставил перевернуться спиной к «небу» — так, что они смогли спокойно взять в руки драгоценную «коробочку»: это сделал Крис, и Чарли не поверилось, что это удалось ему так просто, что все препятствия уже пройдены, что жестокая борьба со всем миром и не менее жестокая — с собой близится к завершению.
Они сгрудились вокруг и в молчании наблюдали, как Хранитель достает из ящика Ключ Времени — нового неведомого Времени, которое им предстояло сейчас с его помощью запустить. Потому что время Игры кончилось.
Леха протянул вперед Ключи Пространства и Сущего, слитые в единую незавершенную композицию, чтобы Крис мог присоединить к ней последнюю деталь. Ларри схватил Леху за локоть:
— Э нет, мы так не договаривались. Это должен сделать я.
— Я тоже хочу! — выпалил Ник, вцепляясь Лехе в другой локоть.
— Давайте я их скомпоную, чтобы никому не было обидно, — миротворчески вмешался Лобстер.
— Сделаем это все вместе, — произнес Крис так величаво и с достоинством, будто на его месте стоял убеленный сединами муж — воистину Хранитель, и никто не усомнился в его праве решать, кого удостоить чести завершающего действия, тем более что он был настолько великодушен, что почтил этой честью всех.
Чарли, Лобстер Ник и Ларри, протянув вперед руки, коснулись Ключей. Алекс тоже до них дотронулся, продолжая одной рукой держатся за «ошейник», охватывающий шею Лидера, а вернее — Экс-Лидера, Экс-Короля Игры, который один остался в стороне от священнодействия, мало того — любое резкое движение грозило ему сейчас лишением головы. Не в силах помешать происходящему, он вновь завыл; низкий переливчатый вой казался бесконечным, но оборвался, словно обрубленный, как только раздался звонкий щелчок.
Ключи воссоединились. Едва успев это понять, Чарли потеряла сознание.

Глава 11

Выход. Перезагрузка.

Отныне время будет течь по прямой,
Шаг вверх, шаг вбок, и их мир за спиной,
Я сжег их мир, как ворох газет,
Остался только мокрый асфальт, но…

Чарли сидела за секретарским столиком в приемной с огромным окном во всю стену — несколько дней назад она получила работу секретаря в московском отделении Бюро Наземных Путешествий. В нормальном мире, к которому она до сих пор никак не могла привыкнуть, получение такого места расценивалось как необыкновенная удача.
Отсюда открывался великолепный вид на город: офис находился на одном из верхних этажей небоскреба. Только что Чарли поговорила с родителями: купив ей маленькую квартирку и убедившись, что дочь пристроена и вполне самостоятельна, они отправились путешествовать по стране на стареньком флаере, купленном в кредит, — «производить разведку на местности», как по былой старательской привычке выразился отец, нечего было и мечтать об открытии своего маленького дела в одной из крупнейших земных столиц, где все области деятельности были давно и прочно монополизированы. Отец позвонил — сообщить, что у них все в порядке, они, мол, едут, пока осматриваются, и узнать, как идут дела у нее. «Разумеется, замечательно!» — ответила она, чтобы его порадовать, к тому же, по его понятиям, ее теперешнее положение было пределом мечтаний молоденькой девушки: любая из ее ровесниц порхала бы от счастья. Ей же повседневная рутина казалась пресной, она только начала работать, а у нее уже создалось впечатление, будто ее закинули в стоячее болото, как Ключ, и это теперь будет длиться вечно. Ей страшно хотелось увидеть всех: чмокнуть наконец Ника, выпить с Лобстером его любимого коньяка, поговорить с Крисом, убедиться, что живы Юра-сан, старушка и Светик, хотелось спасти Ларри от какой-нибудь напасти — обещала ведь! — и конечно, повидать Леху: расспросить его обо всем, что так и осталось за гранью ее понимания. И просто повидать.
Сейчас в офисе был обед, служащие разошлись кто куда, и Чарли, оставшись одна, в который уже раз мучила компьютер, пытаясь подать запрос в общую информационную сеть об интересующих ее людях. Компьютер, как всегда, клинило: он у нее был старинного образца, с большим монитором вместо просмотровой рамки и постоянно зависал.
Пытаясь куда-то пробиться, она вся ушла в процесс истязания клавиатуры, когда кто-то постучался с той стороны в стекло, у которого она сидела, стук раздался чуть не у самого ее плеча, и Чарли, вздрогнув, повернула голову, по привычке сжимая пустую левую ладонь, за окном висел обшарпанный флаер — нечто вроде того, что купили на днях ее родители, только с виду еще древнее. На месте водителя сидел Леха и стучался, протянув руку через открытое боковое стекло.
После первых секунд полного остолбенения Чарли вскочила, не зная, как ей быть, как ей ему открыть?.. А его это, похоже, ничуть не заботило: убедившись, что его увидели, он развернулся в воздухе, просигналил ей рукой — мол, поберегись! — и влетел в помещение прямо сквозь стекло, под страшный звон и водопад осколков. Машина замерла на свободном пространстве перед ее столом. Из-за столешницы высовывалось радостное, хотя и слегка ошалевшее лицо Чарли с приоткрытым ртом. Леха выскочил из автобуса, хлопнув дверцей, подошел и как ни в чем не бывало уселся на край стола.
— Ну, как отдыхается?
— Ты что творишь? — Она окинула взглядом здоровенную дыру, проделанную в стекле. Спросила это с улыбкой, хотя и тревожной, однако совершенно неуместной для подобного черезвычайного происшествия. И добавила слегка озабоченно, словно не вполне веря своим словам: — Тебя же арестуют!
— Твоя адаптация идет полным ходом! — Он тоже глядел на нее улыбаясь, чуть прищурясь.
— А у тебя, как я вижу, с ней большие проблемы.
— Были, — сказал он. И продолжаются:
— И понял я, что променял Безумье на него ж… —
тихо пропел Леха последние слова песни, звучавшей в безвременье. И встрепенулся: — Кстати, об адаптации — как ты думаешь, успеем мы сесть в мой экипаж и смыться отсюда до того, как нагрянет полиция? Может, покатаемся? У тебя ко мне, наверное, масса вопросов?..
В это мгновение дверь приемной открылась ив нее вошел не кто иной, как Лидер. Едва глянув на двух молодых людей, флаер и прочее безобразие, их окружающее, он произнес на ходу:
— Прошу вас на пару минут задержаться. У меня к вам будет небольшое деловое предложение. — С этими словами он скрылся в дверях кабинета. Чарли оторопело глядела ему вслед: за столько дней она не обнаружила в этом мире никаких следов Игры, не встретила ни одного знакомого по Игре лица, не услышала ни одного имени, и вдруг на тебе — являются во плоти сразу двое, буквально один за другим.
— Откуда он здесь… взялся? Со своим предложением?..
— Да черт с ними обоими! — сказал Леха, поднимаясь. — Пошли! Не забывай, что у нас еще проблемы с полицией.
— У нас?.. — возмутилась Чарли, задерживаясь у стола.
— Вернее — они будут у тебя, если ты здесь останешься. И в полиции тебе уже точно никто не расскажет, откуда у инопланетного агрессора росли ноги, почему у него были такие длинные руки, такие зоркие глаза и такие острые зубы. — Он уже захлопывал дверцу, а Чарли делала то же с другой стороны, плюхнувшись на сиденье с ним рядом. — Но самое главное, что и я тебе этого не расскажу, — закончил Леха, трогая.
— Почему?..
Они вылетели сквозь дыру в стекле, еще ее увеличив, и понеслись, ныряя на большой высоте меж небоскребами.
— Потому что, веришь ли, я сам не знаю, откуда там что растет. Конечно, ломал над этим голову, чего только не предполагал: может быть Земля вошла в некую разумную зону космоса или на нее наткнулась организованная мыслящая энергия, пропадающая со скуки в космической пустоте. А может, такая энергия вызрела в ней самой — не без нашей помощи.
— Я уже начала думать, что мне все пригрезилось…
— Этакий затяжной крупномасштабный глюк, — усмехнулся Леха. — Со мной в главной роли. Неужто ты так мною бредишь? Что бы на это сказал старина Зигмунд по фамилии Фрейд?
— Но ты-то должен был все знать! — Чарли пропустила мимо ушей его шуточки. — Ты ведь получал информацию, где-то брал артефакты, был «передаточным звеном»!
— Все получалось само собой, как, например, с твоим хлитсом: просыпаюсь утром, а он на руке, и я совершенно точно знаю, что это такое, как называется, кому, где и когда я должен это передать и как мне телепортироваться на место встречи. Сначала мучился, терялся в догадках, потом понял — зачем? Может, «Оно» мне и это подсказало. Какая нам разница, что это и откуда, главное, что «Оно» выбрало нас и подарило нам то, чего мы хотели.
— Хотели?.. Ты уверен?
— Уверен. Уверен, и самое интересное, что мы с тобой сможем рассказать нашим детям — это история нашего знакомства. — Он обнял ее за плечи, поглядев в глаза. — Знаешь, как они будут нам завидовать? Мы сами себе будем завидовать!
— Леш, я вот о чем все время думаю, — тихо сказала Чарли. — Мы ведь выиграли. Я считала, что в Игре все должно быть по правилам — преодолей все препятствия и получишь Главный Приз — что-то большое, незабываемое, такое, чтобы сердце рвалось из груди — какая Игра, такой должен быть и приз. А нас просто вернули к обычной жизни.
— А разве ты не об этом мечтала? — сказал он, резко забирая вверх.
— Я мечтала освободить Землю от нашествия.
Но никакого нашествия не было. Я очнулась на «Ковчеге», в зале ожидания, мама мне сказала, что я потеряла сознание перед самой посадкой в транспортный корабль. То есть я там собирала вещи, выезжала, со всеми прощалась, но ничего не помню, словно я какое-то время в себе отсутствовала.
— Представляю, как ты была счастлива, увидев своих. Наверное, сердце рвалось из груди?..
— Так ты считаешь, что это и есть Главный Приз? Подарить мне то, что я и так имела?..
В кабине стало прохладно, но Чарли этого не замечала. За разговором она и в окна забыла глядеть, далеко внизу проплывал город, и с высоты уже можно было увидеть, что лежит этот город не на «планете», а на огромном самостоятельном куске земли с неровно сколотыми краями. Если вглядеться, то в окружающем воздушном океане со всех сторон можно было увидеть темные пятнышки — словно камни, зависшие в пространстве, а подключив воображение, нетрудно было себе представить, что это такие же земные глыбы — осколки разбитого мира, только во много раз уменьшенные расстоянием.
В верхнем этаже одного из небоскребов за разбитым стеклом стоял человек и глядел в небо, барабаня в задумчивости пальцами правой руки по клавиатуре старинного компьютера. На монитор он не смотрел, забыв, похоже, и о клавиатуре, и о мониторе, и о собственной руке. Между тем на экране напечаталась большая ярко-желтая надпись
«ПРИЗОВАЯ ИГРА!»
И зависла.
— Согласен, что это несправедливо, — сказал Леха, поднимая боковое стекло.

* * *

В тексте использованы стихи европейских поэтов, тексты песен Б.Г., Виктора Цоя, Тимоти Хиллсборо, групп «Алиса», «Наутилус Помпилиус», «Крематорий».

Предыдущая страница 18 Следующая страница


19 Мария Симонова

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 12)
  • Глава 9 (Страница 16)
  • Глава 10 (Страница 17)
  • Глава 11 (Страница 18)


Мария Симонова

Азартные игры высшего порядка

 Читать книгу

Аннотация

Когда роли распределены, сценарий прописан и выигрыш исчисляется кругленькой суммой, единственный способ освободиться от этого наваждения — либо поломать игру, либо выиграть, и тогда... на новом этапе устанавливать свои правила. Но перед этим еще надо понять, что все происходящее вокруг тебя — игра и ты против воли оказался ее участником. Так Чарли Новак не сомневалась в том, что ее космический корабль погиб на подлете к Земле, пока не увидела эту самую Землю, чуть не ударилась об одну из ее заточенных граней и не убедилась, что все происходящее — не плод ее больного воображения.

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Симонова - Биография

Мария Симонова

На основную страницу

Биография

Может ли увлечь жизнеописание, скомканное до размеров абзаца? Вряд ли. Не верю. А если вдаваться в подробности, то это уже получатся мемуары - штука увлекательная, особенно для автора, но априори неформат, к тому же подразумевает завершение творческого пути и подведение итогов.

Нет уж, увольте - мой путь, можно надеяться, только начат. Вот я и расскажу один эпизод из самого начала моей "фантастической" биографии - для меня важный и знаковый, момент как раз один из тех, для которых не предусмотрено пункта в анкетах.

Итак. Я впервые ехала в "Стожары" - книжный магазин в Москве, где раз в месяц собирались фантасты (увы, его уж нет). Я везла с собой толстую папку, перевязанную тесемочками - свою первую книгу.

Вышла из метро, огляделась. Там широкий проспект, к остановке напротив уже приближается нужный троллейбус, а по проспекту непрерывным потоком движутся автомобили. "Не успеть..." - понимаю я, когда рядом образуется парень - белокурый, статный, в светлом костюме спортивного покроя. Уже стемнело, может оттого он, весь такой белый, казался в ночи слегка светящимся. Или он мне просто понравился.

Без единого слова, без просьбы с моей стороны он произносит: "Я тебя переведу." И спокойно, не торопясь, идет вперед через дорогу, вытянув руку ладонью к транспорту. Машины останавливаются. Я следую за ним, немного шугаясь, прижав к груди пакет с заветной папкой.

Без спешки и ажиотажа забираюсь в троллейбус с мыслью: "Сейчас познакомимся. Не зря же он для меня так старался." Но его нет. Перевел девушку и скрылся, буквально испарился. А девушка успешно доезжает до места, где берут на прочтение ее книгу, затем неожиданно платят деньги и издают, потом безо всяких проблем издают следующую. Вот так - думайте, что хотите, а я свои мысли с вашего разрешения оставляю при себе.

Добавлю только, что впоследствии, не раз бывая в "Стожарах", я каждый раз искательно оглядывалась перед проспектом. И с легкой грустью отправлялась на переход.