Мария Семенова - Вавилонская башня

1 Мария Семенова

Похождения Риты, или Стыдобища, любезный читатель!

Дачный поселок Орехово — самое лучшее место на всем белом свете. Это факт. Документально подтвержденный, научно доказанный, не вызывающий споров и не подлежащий никакому сомнению. И в том числе осенью, когда, по мнению горожан, стоит «плохая» погода. Когда уехали сугубо летние дачники и то тут, то там слышится перестук молотков — это закрывают на зиму домики. Когда вершины здоровенных сосен тонут в густом мокром тумане — то ли дожде, слишком мелком для тривиального выпадения наземь и витающем этакой взвесью, то ли непосредственно в тучах, метущих нижним краем прямо по ореховским горкам...
Рита измеряла быстрыми шагами утоптанный песок Рубиновой улицы, а Чейз, жемчужно-седой от капелек влаги, унизавших каждую шерстинку, по обыкновению трусил впереди...
Да, да, читатель. Вы не ошиблись. Тот самый Чейз. И та самая Рита. Которую ясновидящая Наташа запеленговала «на кладбище»... По каковой причине она и оказалась зачислена вами в покойницы.
Ну как же: в темном ночном парке ее атакуют трое подонков из общества сатанистов, а на Ритиного довольно-таки грозного пса натравливают своего кобеля породы гвинейский мастифф, чемпиона по собачьим боям...

...Ее ударили кулаком, ударили грубо и беспощадно, так, что сразу отнялась половина лица и стало нечем дышать. Шуточки кончились: она услышала ругань и увидела лезвие ножа, мелькнувшее перед глазами.
«Чейз!..» — успела она все-таки крикнуть еще раз. Потом рот ей снова зажали.
Из кустов долетел пронзительный собачий вопль. Так, силясь вырваться из зубов победителя, кричит поверженный в жестоком бою. Визг оборвался, и Рита еще увидела, как на утоптанном пятачке возник третий носитель адской эмблемы, а за ним — вздыбленный в высоком прыжке — черный в свете далеких фонарей — силуэт могучего пса. Он показался Рите невероятно огромным.
Новый удар, и больше она не видела уже ничего...

Помните, читатель, как один из авторов этих строк столкнулся с вами нос к носу у Варшавского рынка?.. Да-да, тоже того самого, прозябающего в нехорошей тени сгоревшего «Гипертеха». Автор прогуливал там своего пса — естественно, беспородного кобелину по имени Чейз! — а вы покупали нечто очень вкусное для праздничного стола. Вы сперва несколько смутились при виде благородного чудовища, принюхавшегося к деликатесам в вашей сумке-тележке, но потом... Потом вы уподобились бессмертному Соломину из лучшей конан-дойлевской экранизации всех времен и народов. Помните, конечно:
«Но девушка, Холмс! Девушка! Что теперь с нею будет?..» (За точность не ручаемся, цитируем по памяти, но смысл именно таков.).
И каково же было ваше изумление, когда мы объяснили вам, что пес, вылетевший победителем из кустов, был именно Чейз, спешивший на выручку Рите! Как недоверчиво вы пригляделись к его реальному прототипу, пытаясь оценить боевые возможности пса! И только когда он ласково улыбнулся вам совершенно баскервильской улыбкой — вы призадумались, а не рановато ли было ставить крест на хозяйке подобного существа.
...Ах, стыдобища, любезный читатель! Да неужто вы усомнились? Неужто вправду сочли, будто импортный чемпион по боям что-то может против могучей российской дворняги, прошедшей суровую школу уличного выживания?
В общем, заявляем с полной ответственностью: чемпион попал как под танк. Ко всему прочему, Чейз прекрасно слышал отчаянные крики Риты, звавшей его на помощь, — и соответственно выдал четвероногому агрессору по самое первое число, какое только бывает. Еще и за то, что скудоумный гвинеец посмел отвлечь его от первейшей кобелиной обязанности по защите хозяйки! Когда же поверженный мастифф с воплями, примерно переводимыми на русский язык как «Дяденька, прости засранца!..», кинулся удирать в направлении исторической родины, — Чейз, ни секунды не медля, устремился оборонять Риту от двуногих мерзавцев.
Свирепым прыжком махнул он через густые кусты...
Один из троих держал Риту сзади за локти. Второй брызгал на нее из аэрозольного баллончика чем-то фосфоресцирующим и вонючим. Третий, стоявший всех ближе, пытался дозваться своего бойца-медалиста.
Чейз, не раздумывая, устремился в атаку...
Отвлечемся еще на минуточку, любезный читатель.
Случалось ли вам когда-нибудь заглядывать в пасть более-менее серьезной собаки? Право же, если подвернется возможность, воспользуйтесь ею и загляните. Впечатления гарантируются, причем очень неслабые. Даже если вашему вниманию подвергнется всего-навсего соседский пудель, существо душевное и безобидное. А уж если даст осмотреть свою пасть, к примеру, ротвейлер. Популярное заблуждение числит главным собачьим оружием клыки. Зря ли грозного пса мы не задумываясь называем «клыкастым»! Зря ли поэты бесконечно рифмуют «клыки» и «клинки»! И действительно, вот они торчат, четыре белых стилета. Но и раны от них — как от стилетов. Или как от гвоздей. Аккуратные, быстро заживающие (проверено автором на собственной шкуре...) узкие дырки. Зато дальше... там, в горячей и влажной черно-розовой глубине... ближе к углам челюстей, где выгодный рычаг позволяет развить чудовищное — около тонны — усилие... Там громоздятся зубцы, хребты, целые Гималаи орудий хищного промысла, да все таких профилей и углов, до которых наша инструментальная промышленность еще не скоро дойдет.
Эти-то орудия, в отличие от эффектных клыков, мозжат и дробят в мелкую кашу все, что на них попадает. Плоть так плоть, кости так кости... У них и название какое-то тяжелое и неторопливое: «моляры». И это название, уж поверьте, совсем не случайно выглядит филологической родней словам «молот» и «молоть»...
А теперь вообразите, любезный читатель, что описанное нами сокрушительное великолепие — клыки и все прочее — несется конкретно на вас. Не приведи Боже, конечно, но все-таки вы представьте, как оно летит, разгоняемое четырьмя пудами яростно работающих мышц. А чуть повыше жутко ощеренной белизны горят, точно два красных стоп-сигнала, маленькие, пристальные и оч-чень нехорошие глазки. А если помножить все это на жуткую силищу, позволяющую выдирать куски из грузовых шин, да на скорость реакции, которая среднему человеку даже отдаленно не снилась...
Вообразили? Хорошенько вообразили?
Значит, получили отдаленное представление о том, что довелось пережить троим сатанистам, надумавшим «проучить» героиню нашего повествования.
Опытный Чейз мигом оценил ситуацию. И, пролетев мимо остолбеневшего хозяина гвинейца, занялся наиболее, с его точки зрения, опасным. Тем, который бил Риту и брызгал на нее мерзостью из шипящей банки.
Парень начал смутно подозревать: что-то шло не по плану! — и хотел обернуться, но не успел. Рыжие фонари заслонила летящая тень, сверкнуло и разверзлось нечто вроде зубчатого медвежьего капкана. На почитателя Сатаны обрушилась стремительная тяжесть, вполне сравнимая с его собственной, и он полетел кувырком, а на руке, ударившей Риту и оттого более не достойной существовать, чуть пониже плеча сомкнулся тот самый «капкан», и...
Любитель аэрозольного боди-арта1 не успел осознать боли. Человек — все-таки не бойцовый кобель с его толстой шкурой и привычкой мужественно выносить покусы собратьев. Люди, особенно те, что любят увлеченно причинять боль другим, сами почему-то с трудом ее принимают... Хрустнула кость, и организм попросту отключился, сломленный физиологическим ужасом.
Чейз брезгливо выплюнул обмякшее тело и обернулся ко второму, ибо тот, который держал Риту и грозил ей ножом, был тоже опасен. Тут надо сказать, что все вышеописанное заняло ничтожные доли секунды: сатанист не успел не то что повредить Рите или оставить ее и кинуться удирать — даже переменить позу.
Чейз не счел нужным прыгать. Когда у человека в руке нож, лучше действовать низом. Распахнутые челюсти глубоко охватили правое колено противника...
...И сжались с той самой силой, которая у больших собак доходит до тонны...
Теперь понятно, читатель, ради чего мы чуть выше предприняли столь длинное лирическое отступление о собачьих зубах?
...Рита, полуоглушенная ударом в лицо, внезапно лишилась опоры и неловко осела наземь, вернее, прямо на инертное тело своего второго мучителя. По щеке ободряюще прошелся мокрый, теплый, очень знакомый язык — и почти сразу в лицо сыпанула взрытая когтями земля. Это Чейз отправился вынимать душу из третьего.
Хозяин мастиффа имел некоторый опыт в обращении с крупной сильной собакой. Он не стал удирать, понимая, что это все равно бесполезно. Со своим гвинейцем он привык решать все проблемы, действуя сапогами. Он и с Чейзом попробовал поступить так же. И с перепугу даже выдал удар, которому позавидовал бы иной каратист.
Только лучше бы он этого не делал... Чейз легко увернулся от мелькнувшей ноги, оказавшись за спиной супостата. В собачий ум не заглянешь, но некоторые предположения напрашиваются сами собой. «И чего ради я буду кусать эту глупую ногу? Сам мужик, знаю, как радикально с тобой разобраться...»
И страшная пасть разверзлась в третий раз, чтобы окончательно и бесповоротно сграбастать... всю как есть промежность владельца мастиффа, открытую злополучным ударом. Сзади и снизу вверх.
Вот когда раздались вопли грешника на сковородке. Третий сатанист орал поистине «за себя и за того парня», вернее, за всех троих сразу... Оно и понятно.
Его истошные крики подействовали на Риту, словно порция холодной воды. Как ни гудело от удара у нее в голове, сработал инстинкт выживания, свойственный всякой нормальной женщине. «Ну-ка, хватит на травке валяться! Живо вскакивай и действуй, да побыстрее!»
И Рита вскочила и даже попыталась бежать, но равновесия не удержала и снова упала на четвереньки. Опять поднялась и заковыляла навстречу вернувшемуся Чейзу. Схватила его за ошейник и стала пристегивать поводок (который, оказывается, все это время так и не выпускала из рук). Руки тряслись, карабин никак не попадал в стальное кольцо, но мысли работали на удивление четко. У Риты уцелел на поясе сотовый телефон; если по уму, следовало бы вызвать милицию и «Скорую помощь». В нормальном человеческом государстве стражи порядка вынесли бы ей торжественную благодарность, а Чейзу презентовали большой батон колбасы...
Но то — в нормальном человеческом государстве, где органы правосудия защищают мирных граждан от всяческих лиходеев. А не наоборот, как слишком часто бывает у нас.
Ах, любезный читатель!.. Вы, конечно, тоже помните дивную историю о жительнице Москвы, которая, отбиваясь от насильника, пырнула его в ногу ножом и умудрилась попасть в артерию. Отчего тот и помер. Так ведь был суд! И вынес обвинительный приговор! Кстати, уже после принятия нового закона о самообороне. Хорошо хоть, некоторым чудом срок назначили условный, а то ведь прокурор восьми лет колонии для женщины требовал, — видимо, за то, что посмела спастись2. Ну и денежный штраф в пользу семьи «убиенного» назначили весьма даже неслабый...
И тем самым доходчиво объяснили всем россиянкам: напоролась на сексуально озабоченного проходимца — смотри не вздумай сопротивляться. По первому требованию ложись под него да еще озаботься, чтобы ублюдку было комфортно. Не то тебя же по судам потом затаскает, компенсации будет требовать за ущерб.
А уж если у тебя есть собака... В одну квартиру влезли воры и в прихожей стали избивать хозяйку, вышедшую на шум. Тут распахнулась дверь комнаты — и появился большой и весьма рассерженный пес. Которым один жулик был загрызен на месте, а второй отправлен в больницу. И тоже был суд! Как, мол, это она посмела в собственном доме собственной собаке позволить от двоих разбойников себя защищать?.. И не надо ли эту собаку, загрызшую — ах, ах, ЧЕЛОВЕКА!!! — признать социально опасной и быстренько расстрелять?..
...Конечно, столь пространными категориями Рита в те минуты не мыслила. Наше очередное лирическое отступление всего лишь призвано пояснить закономерность ее рассуждений. А именно, Рита очень явственно вообразила Чейза под дулом милицейского пистолета. И, соответственно, себя на скамье подсудимых. Ведь по закону подлости у кого-нибудь из троих молодых подонков папа обязательно окажется влиятельным бизнесменом. Или депутатом. Или бандитом, — один хрен! Небось тут же выяснится, что троих мальчиков, выгуливавших безобидного щеночка, ни за что ни про что затравили жутким псом-людоедом...
И Рита намотала на руку поводок и со всех ног помчалась домой, понукая недоумевающего кобеля. Он-то полностью сознавал свою правоту и никак не мог взять в толк, отчего так встревожена хозяйка, отчего она всхлипывает и совсем не радуется победе.
Мысль о том, что, один раз сумев выследить и подкараулить ее, сатанисты легко сделают это снова, Рита додумывала уже на бегу...

Есть голливудский фильм о глобальном похолодании и о том, как внезапная метель завалила снегом пальмы Лос-Анджелеса. И в этом фильме есть такая сцена. С огромным трудом пробившись сквозь бурю, мимо замерзших вместе с водителями машин, герои... вваливаются в дом, пребывающий на полном самообеспечении. Там по-прежнему тихо, уютно, тепло, работает телевизор. Обитатели дома почти не обращают внимания на вселенский катаклизм, происходящий снаружи. Они смотрят на обледенелых, помороженных персонажей, точно на пришельцев из космоса...
Примерно таким «марсианином» почувствовала себя Рита, когда отперла ключом знакомую дверь и — грязная, зареванная, растерзанная — ввалилась в свою комнату в коммуналке... чтобы обнаружить там картину абсолютного уюта и домашнего мира. Пахло бабушкиными фирменными пирожками, а за накрытым для чая столом, кроме самой Ангелины Матвеевны, сидел полностью неожиданный и очень поздний — дело-то было хорошо за полночь! — гость.
Причем не кто иной, как милейший Олег Вячеславович, коллега-собачник, сосед по улице и шапочный знакомый, за внешность и осанку тайно именуемый Ритой «адмиралом в отставке». Не далее часа назад Рита с ним раскланивалась под деревьями. С ним и с его пуделюшкой, кудрявой маленькой Чари. Кто бы мог предположить в тот момент, что «адмирал» направлялся не на прогулку, а к ним с бабушкой в гости?
– Риточка, деточка, что случилось? — решительно спросила Ангелина Матвеевна. Шестьдесят лет назад, на фронте Отечественной войны, бабушка служила в разведке и теперь числилась ветераном ФСБ. А потому на экстренные ситуации жизни отвечала столь же экстренной мобилизацией, не имея вредоносной привычки чуть что ахать, хвататься за сердце и сползать по стене. Вот и теперь она поняла самое главное: любимая внучка была жива и на ногах, значит, ни с ней, ни с собакой ничего непоправимого не произошло.
Ну а все, что к категории непоправимого не относилось, в понимании Ангелины Матвеевны было не бедой, а так — мелкими неприятностями. Мелкими и вполне преходящими.
Олег Вячеславович, сперва встревоженно повернувшийся к Рите, ободряюще ей улыбнулся. Он держал в руке надкушенный пирожок.
И Рита — пополам со слезами и соплями — вывалила им все как было. Вывалила без утайки и ничуть не смущаясь присутствием малознакомого, в общем-то, гостя.
Когда она, утирая хлюпающий нос, завершила свою прискорбную повесть, Олег Вячеславович с военной (вот вам и «адмирал»!) четкостью задал ей несколько вопросов, уточняя время, место и некоторые подробности. Потом вытащил из кармана мобильничек и, пока Рита соображала, куда и зачем это он взялся звонить, набрал несколько цифр. Каких именно и сколько, Рита не уловила, но уж точно не милицейское «02».
– Доброй ночи, — поздоровался он с невидимым собеседником. — Сейчас мы с супругой были свидетелями происшествия в «Юбилейном» садике на Московском проспекте. На девушку, гулявшую с собакой, напали три каких-то подонка в майках с эмблемами сатанистов, да еще и натравили на нее бойцового пса... — И Олег Вячеславович почти один к одному изложил услышанное от Риты. Имела место лишь легкая редактура, призванная подтвердить ее полную невиновность. Продиктовав в завершение свой адрес и домашний телефон, Олег Вячеславович нажал кнопку отбоя.
– Итак, Риточка, — сказал он, — компетентные органы в курсе, и два свидетеля у вас есть. — Помолчал, улыбнулся и добавил: — А ведь я к вам, между прочим, за помощью шел...
Рита взирала на него в полном остолбенении. Это какую же помощь она, в ее-то пиковой ситуации, могла ему оказать?..
Он по-своему истолковал ее молчание.
– Риточка, вы только, ради всего святого, не подумайте, что я себя и супругу вашими свидетелями «назначил», чтобы вас в неловкое положение поставить! Ни Боже мой... Мы с моей Татьяной Павловной просто подумали: вы ведь писательница у нас, вам все равно, где компьютер включать... Одним словом, не могли бы вы с Чейзом нашу дачу некоторое время посторожить? А то у нас там жулики каждую осень пошаливают, и у супруги моей прямо сердце изболелось, вдруг влезут...

Удивительно ли, что на другое утро рассвет застал Ангелину Матвеевну, Риту и Чейза на перроне Финляндского вокзала, откуда идут электрички в дачный поселок Орехово и другие, менее значительные места. Бабушка с большой сумкой-тележкой прибыла на метро. Рита с рюкзаком и кобелиной на поводке — бодренько пешочком по Загородному и Литейному проспектам.
Уже на мосту через Неву Рите попалась навстречу пожилая тетка из тех, кого она про себя именовала «боеголовками» — за свойство фигуры равномерно расширяться от платка на голове до самого подола плаща. Брови у тетки были хмурые, взгляд недовольный, а линия рта вместе с морщинами по углам напоминала подкову. Тетка уставилась на Чейза, явно собираясь что-то сказать. Рита успела приготовиться к выслушиванию очередных гадостей насчет собак, которые слопали все мясо в стране, перекусали всех детей и закакали все газоны...
– Какой гла-адкий он у тебя, холеный, — совершенно неожиданно доброжелательно проговорила «боеголовка». — Что, песик, хорошо тебе у «мамы» живется? Слушаешься ее, не проказишь?..

Невзирая на ранний час, народу на перроне «Финбана» оказалось более чем достаточно. Как говаривал по аналогичному поводу покойный дедушка автора этих строк: «Я-то знаю, куда еду. Но вот все-то куда?..»
Дорога предстояла не такая уж близкая — по времени без малого два часа. Рита категорически не умела врываться в вагон, прокладывая себе дорогу локтями; они с бабушкой сподобились сидячих мест только благодаря Чейзу, вокруг которого, несмотря на поводок и намордник, как-то само собой возникало пустое пространство. Они даже некоторое время сидели в своем «купе» совершенно одни, но вскоре, когда стало ясно, что кобель смирный и ни на кого попусту не бросается, скамейки заполнились. Ближе всех устроился татуированный парень с внешностью классического «братка». Вероятно, имидж не позволял ему чего-либо бояться. Напротив разместилась полнотелая дама. Она держала на коленях плетеную переноску с голубоглазым котенком. Поначалу она очень опасалась за малыша, но Чейз настолько добродушно завилял хвостом, принюхиваясь к запаху из плетенки, что дама утратила настороженность и невольно улыбнулась в ответ.
– Все с дач скоро котов повезут, а вы на дачу собрались, — попробовала Рита завязать разговор.
Она чувствовала определенную неловкость: люди совались к ним на пустые места, но при виде Чейза быстренько ретировались.
– А мы круглый год за городом живем, — похвасталась дама. — Это мы к доктору ездили, регистрировались и прививочку ставили!
Котенок в переноске утвердительно пискнул.
Рите всегда нравилось смотреть на привычные городские пейзажи из окна поезда или электрички. Она и теперь этим занималась до самого Токсовского шоссе. Когда же по правому борту мелькнул знакомый силуэт церкви, Рита расстегнула рюкзак и вытащила то, с чем не сумела расстаться даже при последней решительной сортировке дачного багажа.
Это была увесистая пачка старых выпусков журнала «Друг», недавно купленных на собачьей выставке у продавщицы литературы — и еще не прочитанных. За время марш-броска через два длинных проспекта журналы немилосердно оттянули Рите все плечи. Тем не менее, она ни на минуту не пожалела, что взяла их с собой. Все, что содержало информацию о собаках, было для нее ценностью абсолютной!
Рита знала по предыдущему опыту, что сколько-нибудь серьезное чтение в электричке — дело проблематичное. Поэтому она решила для начала пролистнуть все журналы, читая одну какую-нибудь рубрику. Например, «Друг» в гостях». Здесь содержались интервью со всякими знаменитостями — естественно, сугубо московскими, — у которых жили собаки. Этот раздел показался невыспавшейся Рите достаточно легкомысленным и занятным... Как водится, первое впечатление оказалось весьма даже обманчивым.
– Ах она дауниха недоделанная!!! — громко, в лучших традициях Поганки-цветочницы, вырвалось у нее буквально через минуту. Рита, конечно, мгновенно прикусила язык, но было уже поздно. Полная дама шарахнулась, подхватив переноску: успевший задремать Чейз воинственно вскочил, высматривая врагов. Чувствуя на себе взгляды доброй половины вагона, Рита отчаянно покраснела и сочла нужным пояснить: — Извините... Просто тут в журнале... Не хочешь, а заорешь.
Из-за деревянной спинки сиденья обернулась ветхого вида старушка. Оценила глянцевый разворот «Друга» и осведомилась:
– О, это про собачек у вас? Может, вслух нам почитаете?
Закрыла Дарью Донцову и приготовилась слушать.
Рита обвела глазами лица пассажиров и не увидела осуждения, лишь сдержанное любопытство. Не зря, наверное, говорят, что домашние животные способствуют пониманию и сближению. Рита мысленно перевела дух и принялась читать. Сперва один журнал, потом еще и еще...
Судьбе было угодно, чтобы первой в череде знаменитостей оказалась Телеведущая. Она по четвергам вела на одном из центральных каналов передачу «Женское здоровье». Рита однажды по наущению бабушки решила, было посмотреть эту передачу, но ее терпения хватило ровно на десять секунд. Телеведущая улыбнулась безмозглой голливудской улыбкой сквозь «умные» золотые очки и провозгласила с восторгом, словно собираясь поделиться радостной тайной: «А теперь, дорогие женщины, поговорим... о раке груди!» Рите сразу захотелось ее удавить...
Теперь выяснилось, что Телеведущая держала американского кокера. Порядочного наглеца и непроходимого тупицу, которого она еще и не желала «портить» какой-либо дрессировкой. Зато кокер был выставочным героем-любовником. Две с половиной страницы журнальной площади были полностью посвящены описанию его несравненной красоты и «благородных» привычек, на самом деле говоривших о тенденции беситься с жиру и о домашнем тиранстве.
Краем глаза Рита ловила взгляды пассажиров, устремленные на Чейза. Народ сравнивал. Как раз когда она читала про то, как кокер под настроение прихватывал зубами хозяйку, не пуская ее в любимое кресло, да еще и порывался цапнуть журналистку. Чейз положил голову Рите на колено, просунул под руку морду и трогательно вздохнул.
– Девушка, — не выдержала дама с котенком. — Вы, может, намордничек-то с него снимете? Он же, сразу видно, безобидный у вас, что ему зря в наморднике маяться?
В очередном номере корреспондент «Друга» отправился в гости к «главному кавээнщику всей страны» еще советских времен, а теперь и России. Прежде этот человек никогда не нравился Рите, хотя она не взялась бы четко сформулировать, чем конкретно он ей не угодил. И вот поди ж ты — кавээнщик оказался толковым и ответственным владельцем симпатичного бриара.
– Когда у них там следующий выпуск? «Кавээна», я имею в виду? — деловито поинтересовался мужчина, сидевший по ту сторону прохода. Рита поймала себя на том, что тоже не отказалась бы посмотреть «КВН». Если, конечно, на даче у Олега Вячеславовича был телевизор.
– Станция имени сорок девятого километра, — объявил по трансляции машинист. По вагону прокатилась волна доброжелательного смеха.
Открылись и закрылись двери, из тамбура ввалилась компания подростков, видимо отмечавших скорое прощание с летом. У одного из них звякала в руках гитара, но пассажиры дружно потребовали тишины. Все слушали Риту.
Следующей в списке знаменитостей оказалась Певица. Как следовало из интервью, эстрадная дива поочередно вспыхивала пламенной любовью то к одной, то к другой собачьей породе — и ничтоже сумняшеся оповещала об этом поклонников прямо во время концертов. И, естественно, ей в тот же день дарили щенков. То афганскую борзую, то немецкую овчарку, то пекинеса...
«Наверное, у вас теперь много разных питомцев?» — спросила ее журналистка.
«Ах, что вы, — последовал ответ. — Сейчас никого».
Оказывается, афганская борзая, будучи вывезена на дачу, «куда-то побежала, и больше мы ее не видали». Немецкая же овчарка заметила кошку, сорвалась с поводка — и погибла под колесами автомобиля.
– Как это — сорвалась с поводка? — чуть ли не прокричала Рита, свирепо потрясая журналом. — Ну вот объясните мне, как это может быть? У нее что, поводок был из гнилого мочала? Или карабин из канцелярской скрепки?..
Все опять невольно посмотрели на Чейза. На пестрый, двенадцать миллиметров толщиной — КамАЗ буксировать, не порвется! — альпинистский шнур и могучий, с накидной гайкой, карабин поводка.
...Ну а пекинес оказался попросту подарен маленькой принцессе-племяннице на день рождения. Ровно пятый по счету. Наверное, для того, чтобы обоим повязывать одинаковые бантики на головах. Впрочем, племянница обитала в другом городе, так что за дальнейшей судьбой собачки эстрадная знаменитость не следила.
Пока шло восторженное описание очередной породы, о которой на данный момент возмечтала Певица, парень-«браток» мрачно засопел, принялся рыться в сумке, вытащил кассету и... метко запустил ее в открытую форточку. Только и мелькнула фамилия на обложке.
– Сеструхе вез, дуре, — буркнул «браток» и с треском задернул молнию сумки. — Падла буду!
После станции Васкелово вдоль вагона пошли контролеры.
– Проездные документы готовим!
Народ предъявлял билеты, «зайцы» совали мзду, соответствовавшую негласному прейскуранту, и все дружно требовали тишины. Рита молча сунула в протянутую руку три билета — свой, бабушкин и на Чейза — и продолжала читать.
Ей казалось, что столичные знаменитости ничем ее уже больше не потрясут, но, как выяснилось, тут она ошибалась. Кто бы мог предположить, что всех, да еще с немалым отрывом, обставит пожилая Актриса3?..
– Кто, кто?.. — послышалось из угла, где устроились прощавшиеся с летом тинэйджеры.
Нынешней молодежи фамилия Актрисы действительно не особо что говорила, но когда-то, лет «дцать» назад, она, в самом деле, была немыслимо популярна. Даром ли в заголовке статьи ее открытым текстом поименовали «великой», а фотограф, делая снимок для задней обложки, нарочно сбил резкость, галантно маскируя морщины.
Так вот, некогда у нее был пес.
«Он был такой!.. Ах какой! И еще такой, такой и такой! С ума сойти какой!» — расписывала питомца бывшая примадонна кино.
«И долго ли он у вас прожил?»
«Три с половиной года. Пришлось отдать...»
Вот так-то. Пес несравненной преданности и достоинств был отдан чужим людям. Сразу и навсегда. По крайне веской причине.
«Нужно было ехать на съемки. Эта роль... Мечта всей жизни...»
– Старая сволочь, — задумчиво проговорила бабушка с томиком Донцовой. Сняла очки и невидящим взором уставилась в окно, за которым мелькали лемболовские сосны. Наверное, старушка мысленно прощалась с некогда любимыми фильмами своей молодости. Их еще не раз покажут по телевидению, но она уже не будет их смотреть. Молча плюнет — и подсядет к внуку, запустившему по видео боевик.
– Может, правда выхода не было... — послышался робкий голос из-за прохода. — Вдруг ее в самолет или в поезд с ним не пустили...
– Есть установленные документы, — авторитетно заверил пассажиров остановившийся контролер. Он был немолод и явно помнил Актрису. — Все можно оформить. Вот девушка собаку везет, знает, наверное: ветпаспорт, справочку, билетик — и счастливый путь. А уж если купе отдельное выкупить...
– А денег не было?
– У кого, у нее? Да имейте совесть! — возмутилась дама с котенком. — Вон, тут же пишет, как опоздала на поезд и на такси его чуть не тыщу верст догоняла!
– Если ее на улицах узнавали и автографы клянчили, значит, она уже тогда неслабо стояла, — рассудительно предположил «браток». Он морщил крутой лоб, «перетирая» проблему. — Могла хоть к ментам в питомник пойти: подержите собачку!
– Да кто бы в то время ей отказал!
– Или наняла бы кого, не за уважуху, так за деньги...
– Или родственников попросила! Друзей там, поклонников, наконец!..
– Могла, в общем-то, с ним и на съемки явиться... Сидел бы в вагончике, добро караулил!
– А если совсем никак, то и отказаться не грех был бы, — подытожила старушка с Донцовой. — В смысле, от роли. А она — вон как... Его судьбой за мечту свою расплатилась.
– Ну... собака все-таки, — необдуманно возразили из-за прохода. — Не человек все же.
– Я те дам — человек!!! — свирепея, рявкнул «браток». — Она и детей, может, штук пять по детским домам распихала! Чтобы еще каким мечтам не мешали!!!
– Станция Орехово, — прокашлявшись, объявила трансляция. — Следующая остановка — шестьдесят седьмой километр!
Вагонная дискуссия продолжалась, но Рита с сожалением принялась запихивать журналы обратно в рюкзак. На следующей остановке им с бабушкой и Чейзом пора было выходить.
«Браток» оценил явную тяжесть поклажи и рыцарски помог вытащить ее в тамбур. Электричка свистнула и отправилась дальше — на Сосново, Приозерск и Кузнечное.
Ангелина Матвеевна, Рита и пес остались на влажном перроне, спрыснутом недавним дождем. Бабушка без промедления развернула карту, нарисованную Олегом Вячеславовичем, и стала изучать подходы к Рубиновой улице. Рита же вдруг опустилась на корточки и притянула к себе кобеля.
– Ну ее, — шепнула она ему в ухо, имея в виду то ли Актрису, то ли прежнюю хозяйку, выкинувшую Чейза на улицу. — Я тебя никогда не брошу, малыш... Слышишь? Никогда, никогда...

И хотя Америку немного жаль...

И хотя Америку немного жаль,
СССР, конечно, впереди...

Знал ли Джон Мак-Рилли, шериф маленького американского городка, эту русскую народную песенку времен окончания «холодной войны»? А фиг его разберет. Может, и знал...
Было самое начало «индейского лета». Однако вместо ожидаемого ласкового сентябрьского солнышка в хмуром небе зависли низкие тяжелые тучи. Потом из них на капот патрульной машины начали валиться мокрые белые хлопья. Помимо прочего, это означало, что в ближайшие часы не оберешься дорожных аварий. Да и могло ли быть по-другому, если большая часть местного поголовья автомобилей вообще никогда не видела снега? Половина еще до вечера будет торчать из кюветов, и «Скорая» потащит в больницы переохлажденных... если не обмороженных. Ноль по Цельсию в здешних местах был едва ли не климатической катастрофой. Подумав об этом, шериф Мак-Рилли невольно вспомнил родные холода и выругался — длинно и сочно. Так, как было принято ругаться в краях, где он вырос. По глубокому убеждению шерифа, здешний народ даже материться толком не умел...
Его «Гранд Чероки» тем временем припарковался около входа в заведение «У Теда».
Прелесть маленького городка — если, конечно, этот городок вообще стоит доброго слова — состоит в том, что его население относится друг к дружке почти по-родственному. Когда-то, много лет назад, Мак-Рилли был здесь новичком. Чужаком из внешнего мира, объектом постоянных «проверок на вшивость». С тех пор на его глазах успело вырасти целое поколение. Прежние мальчишки называли его «дядя Джон», а девчонки... девчонки откровенно строили ему глазки.
Не являлась исключением и дочка Теда, стоявшая за стойкой папиного заведения. Суровый шериф годился ей в отцы, но с каких это пор такие мелочи, как разница в возрасте, смущают нынешнюю «отвязную» молодежь?..
Другое дело, этот родственник Стивена Сигала был неприступен, точно скала Палпит, главная туристская достопримечательность их городка.
Дороти даже гадала с подружками, каких кровей был горбоносый красавец с лихой проседью в вороных волосах. Шотландская фамилия не в счет, такие фамилии и у негров бывают. Не то чтобы происхождение шерифа имело какое-то значение, но ведь любопытно же.
Однажды она прямо спросила его об этом, когда Мак-Рилли по просьбе папаши извлек ее с сомнительной дискотеки и вез к родителям, под домашний арест. Терять было нечего, и девчонка решилась:
«Дядя Джон, а вы этнически кто?»
Мак-Рилли ответил не моргнув глазом:
«Еврей».
Шуточки у него были, однако.
– Здравствуйте, дядя Джон! — обрадовалась Дороти, заметив в дверном проеме поджарую фигуру шерифа. Поправила свечку, воткнутую в бутылку, и похвасталась: — А у нас света нет. Уже часа два!

1 Следующая страница


Вавилонская башня 2

– Приплыли, — буркнул Мак-Рилли. То, что с утра во всем городе напрочь вырубилась связь, он уже знал. Причем вырубилась очень по-хитрому, на трезвую голову не разберешься. Даром ли на середине Линкольн-стрит весь день торчит красный микроавтобус телефонной компании и здорово мешает движению. Хотя какое там движение, по нынешней-то погоде. Хуже то, что еще со вчерашнего дня почти поголовно стали «глючить» мобильники. А теперь еще, оказывается, и электричество медным тазом накрылось.
«Действительно, приплыли. Городишко того и гляди точно замерзнет...» — подумал шериф. Если уж у Теда могут предложить только ветчину с вареньем и холодный чай, значит, дела в корень плохи. Это только в кино несгибаемая Америка дружно и с неизменным успехом борется то со стихийными бедствиями, то с нашествиями инопланетян. В реальной жизни, если час-другой не включаются тостер, хлеборезка и картофелечистка, все катится в жопу. Ни тебе у кого ни дровяных печек, ни сохраняемых на чердаке керосинок, а костер без покупных углей и баночки «поджига» умеет развести только инструктор бойскаутов. Ну там, еще шериф.
Что же будет, если придется по-настоящему туго?..
Тем не менее, Мак-Рилли молча и не торопясь — должен ведь кто-то олицетворять спокойствие и надежность! — съел пару толстых мясных трубочек, начиненных брусничным джемом, запил их приторным чаем и, швырнув на стойку засаленный доллар, вышел наружу.
Погода, похоже, стала еще более мерзкой — со стороны далеких гор налетел резкий и по-настоящему ледяной ветер. Он закручивал сплошные полотнища снега (уже, кстати, не таявшего на лету) в бесконечные спирали метели, слепил глаза и, кажется, всерьез примеривался сбить с ног. Забравшись в джип, Мак-Рилли вытер ладонью мокрое лицо и первым делом отрегулировал климат-контроль на какой следует обогрев. Так дело пойдет, стрелять фазанов на уик-энде ему придется навряд ли...
Тут в машине ожила рация. Шериф снял с держателя микрофон:
– Да, Толстяк, слушаю.
– Сэр, тут на Линкольн-стрит, около автобуса телефонистов... тут... тут...
Обычно невозмутимый помощник буквально срывался на крик. Чтобы довести его до подобной истерики, требовалось нечто воистину экстраординарное.
– Ясно, Толстяк, скоро буду, — твердо сказал Мак-Рилли в эфир. Врубил четыре ярких прожектора на крыше джипа и тронул тяжелую машину с места.
Мощные фары выхватывали впереди только белую колышущуюся стену. Джип двигался со скоростью контуженной улитки и прибыл на место только минут через двадцать, и то больше благодаря инстинкту водителя, знавшего свой городок наизусть. Мак-Рилли затормозил, буквально упершись бампером в красный микроавтобус, и вылез в снежную круговерть. Прикрывая лицо рукавом, он медленно двинулся в направлении зажженных огней машины помощника, едва различимых за мутной мчащейся пеленой.
Примерно на полпути, у открытого люка, в свете фар он увидел одетые в кроваво-красные комбинезоны тела ремонтников из телефонной службы. Именно тела. Они лежали на снегу лицами вверх, да не просто лежали, а выгибались дугой, как в приступах эпилепсии. Мак-Рилли подскочил к ближайшему из них и попытался придержать его голову, бешено колотившуюся о занесенный снегом асфальт...
И тотчас понял, что невероятная погода и чудеса с электричеством были еще, как говорится, цветочками.
Пальцы шерифа вдруг ощутили вместо нормальной человеческой плоти что-то аморфно-мягкое, словно он держал в руках не голову собрата по виду, а сдутый футбольный мяч. Тут уж не помогла никакая выдержка — Мак-Рилли отдернул ладони и отшатнулся.
Почти тотчас же Джонсон по прозвищу Толстяк, склонившийся над другим телефонистом, дико вскрикнул и, не отрывая взгляда от лица лежавшего, истошно заорал:
– Сэр, смотрите, он же стареет!..
Шериф посмотрел... Лицо несчастного в самом деле стремительно изменялось. Вот оно покрылось сетью глубоких морщин, потемнело, сморщилось... Мак-Рилли покосился на другого телефониста и увидел, что и с ним произошло то же — за неполную минуту человек превратился в столетний иссохший труп. Не в силах поверить увиденному, шериф коснулся плеча мумии, обтянутого ярко-красным новеньким комбинезоном... и даже сквозь завывание ветра услышал шорох рассыпавшихся костей. Еще через секунду послышались звуки несколько иного рода. Это неудержимо тошнило Джонсона, явно не вынесшего обилия впечатлений. А ведь «индейское лето» еще только начиналось... Мак-Рилли мрачно глянул в сторону Толстяка и, отвернувшись, сплюнул. С помощниками ему не везло постоянно.
Есть такой фантастический рассказ... Где-то в очень дальнем космосе сидит в закупоренной капсуле астронавт. Капсула полностью автономная, воздух регенерируется, запас пищи неиссякаемый. Астронавт, прошедший всевозможные тесты на психическую устойчивость, следит за локаторами, настроенными уловить приближение флота враждебных (а какими еще они могут быть, по мысли фантаста?) пришельцев. Следит и следит... вот уже двадцать лет. Все книги давно выучены наизусть, все убогие развлечения, предоставляемые компьютером капсулы, надоели до сумасшествия, а смены нет и не будет — слишком велико расстояние до Земли. И даже связи ему не положено, бедолаге, чтобы не нарушить секретность. И вот, наконец, локаторы выдают заветный сигнал: явились, голубчики, не запылились! И астронавт нажимает большую красную кнопку, и его ликование невозможно передать никакими словами, хотя он вполне понимает, что злобные пришельцы его капсулу сию минуту спалят... Вот так примерно чувствовал себя Джон Мак-Рилли, шериф тихого американского городка, когда стоял на Линкольн-стрит, превращенной в арктическую тропу, и, держа в руке мобильник, собирался вызывать федералов.

Может, мы обидели кого-то зря,
Сбросив пару лишних мегатонн.
Над Пекином белый гриб качается,
Тихо догорает Пентагон...

Впрочем, ручаться не будем. Вполне возможно, он насвистывал нечто совершенно иное.

Чтоб не пропасть поодиночке

Юркан рулил на древнем «Жигуленке» по Пулковскому шоссе, и настроение у него было самое скверное. Машина дышала на ладан, рука, покореженная в Афганистане, все чаще ныла не только по ночам, но и средь бела дня, вот как теперь. Наверное, оттого, что у Юркана болела душа.
Чердачный промысел иссяк, в горячий цех, к мартену, что-то не тянуло, да и кто ж его туда теперь возьмет. Вот и приходилось «бомбить» на замшелой тачке, доставшейся в наследство еще от отца-инвалида. И каждый день думать о том, как бы, поэтически выражаясь, «не пропасть поодиночке». А то ведь запросто... Родители в земле, и, если хорошенько подумать, кому ты, кроме них, на этом свете нужен? Врачеваться Юркан не сподобился, ну а друзья, те, которые боевые, — опять-таки словами поэта, «одних уж нет, а те далече». Серый упокоился на Южном кладбище, а Натаха... Натаха того. Тоже далече. В смысле, от мира сего.
Собственно, к ней-то сейчас Юркан и направлялся, к единственной живой душе, которая была ему в этой гребаной жизни не совсем безразлична.
Двигался он при этом со скоростью шестьдесят километров в час. Пусть нарушают те, у кого на это есть деньги. Да и куда спешить? Тише едешь, дальше будешь... Особенно на раздолбанной «копейке» образца 1974 года... Мимо, обгоняя Юркана. проносились шикарные джипы, «БМВ», «Мерседесы», каждый из которых стоил небось раза в два поболее его двухкомнатной «хрущобы».
Впрочем, по мере приближения к Средней Рогатке лихачество постепенно прекратилось. Все, невзирая на марки и стати, поехали в едином темпе, не нарушая скоростного режима. Знали, что на площади почти наверняка притаился гаишник с радаром. И с бездонным карманом для «штрафов без квитанции». Так что все порулили, как один, не высовываясь.
По левую руку от Юркана пристроился джип, огромный, черный, похожий на дредноут. «Чем же это, блин, надо заниматься, чтоб такого купить? — невольно призадумался бывший «чердачник». — Вернее, что воровать?..»
Так или иначе, Юркан въехал на площадь ноздря в ноздрю с породисто урчащим броненосцем на колесах. Въехал не снижая скорости и особо не беспокоясь — дорога широкая и притом главная. Еще бы. Правительственная, как-никак, трасса...
...Все произошло, как обычно в таких случаях бывает, неожиданно и мгновенно. Мздоимца-гаишника на площади не обнаружилось. Зато, по закону стервозности, обнаружился урод в шестисотом «Мерседесе», вылетевший откуда-то со стороны Варшавской. Вихрем, наплевав на всех встречных-поперечных и на пересечение с главной дорогой, он рванул прямым ходом на Московское шоссе... «Расступись, грязь, говно плывет!» В общем, и Юркану, и водителю джипа пришлось отчаянно тормозить. Джипу что? У него куча всяких антипробуксовочных и антиблокировочных приспособ, у него там и гидроусилитель, и компьютер, и черт в стуле. Он ни на йоту не ушел в сторону, оставшись строго на прежнем курсе. А вот бедную «копейку» неудержимо понесло в сторону. Причем именно в ту, в которую, ох, не надо бы. Жалобно лязгнув, она притерлась к громаде джипа, и оба остановились.
По большому счету ничего такого уж страшного не произошло. Ну там, чуточку соскоблили хром с сияющей подножки. Но это по большому. А вот если «развести по понятиям»...
«Ох, начнется сейчас... — Юркан тоскливо выключил зажигание, перелез на правое кресло и неловко, через пассажирскую дверь, подался наружу. — Терки, стрелки, разборки. И что я, дурак, пулемет из Афгана не приволок?.. Крупнокалиберный?..»
– Ты че, мужик, охренел, в натуре? Напокупали ведер, блин!
Из джипа уже выскочил соответствующей крутизны мэн. Он смотрел только на ошкуренную подножку своего автомобиля, а по Юркану едва мазнул взглядом. Он явно собирался поорать еще, но почему-то вдруг осекся, снова поднял глаза на Юркана, выругался и глупо заулыбался.
– Командир, ты? Юрка! Вот это встреча, сержант! Неисповедимы дела Твои, Господи...
Перед Юрканом стоял его бывший подчиненный, экс-старослужащий ефрейтор Витька Бородин. Все такой же плечистый, короткошеий, с руками мощными, словно клещи. Только вот взгляд у него стал жесткий, пронизывающий, не предвещающий добра. Помнится, тогда, в Афгане, он смотрел на мир совсем другими глазами... Особенно когда Юркан пер его, раненного в ногу, под душманскими пулями... Скисшего, задыхающегося от боли, матерящего тех сволочей, что похерили промедол... Да уж, все течет, все меняется...
– Ну, здоров, здоров! — Юркан пожал протянутую руку, подумал насчет обняться, но воздержался и стал ждать продолжения. И что его бывший друг-однополчанин еще хорошего скажет?
– Ну, брат, у тебя и ведро, в натуре, — покачал головой Витька. — Ты чем дышишь-то, командир? По какой части теперь?
То, что Юркан жил весьма небогато, наверняка бросалось в глаза. Витька смотрел с искренним состраданием.
– Да так. — Юркан небрежно пожал плечами, сплюнул, вытащил сигареты «Болгария». — В свободном полете... Слушай, может, нам ГАИ вызвать? Этот хмырь на «мерине» дорогу-то нам того... Будешь?
– Да ну его в жопу. — Витька содрогнулся, сморщился, как от горького, вытащил пачку «Мальборо». — Вот, ментоловые, полезно, говорят, для здоровья... Я же номер заметил. Опять Хомяк наблудил, а для него любая ГАИ похрен.
«Хомяк наблудил»?..
– Давай не будем заморачиваться, лучше покурим, — продолжат Витька. — Так, значит, говоришь, в свободном полете?
– Ага, плавно переходящем в штопор. — Юркан вздохнул, вытянул из протянутой пачки сигарету, без вкуса закурил. — Крокодил не ловится, не растет кокос... Непруха.
– Слушай, а рука у тебя как? Лопату держать сможешь? — Осененный внезапной мыслью, Витька аж замер в восторге. — Как я сразу-то не допер! Давай ко мне на Южняк «негром»! За сезон наколымишь себе на колеса, а будет нужда, хоть на крылья. Чтобы никаких таких штопоров... Ну что? Озадачил я тебя, командир?
– Да, подумать надо. — Юркан кивнул, бросил недокуренную сигарету. — Вообще-то я не негр. Мы люди русские.
«Сразу соглашаются только шлюхи» — эту народную мудрость он усвоил давно.
– Да ну тебя, командир, скажешь тоже. — Витька хохотнул, но глаза в улыбке не участвовали. Он посмотрел на «Сэйко», выщелкнул хабарик. — У нас на Южняке все просто. Есть белые люди, а есть негры. И никакого тебе национального вопроса, о котором говорили большевики. Короче, надумаешь — звони. Вот, визитку держи.
Сунул крепкую руку, украшенную увесистым перстнем, подмигнул, прыгнул в джип и с ревом отчалил. После него остался шрам на крыле «копейки», дымящийся хабарик на асфальте да бумажный плотный глянцевый прямоугольник. На нем крупными золотыми буквами по белому фону значилось:

Г-н В.А.Бородин. Землекоп. Южное кладбище.

Гордо так, без излишеств, с торжествующим лаконизмом. Не профессор, блин, не писатель какой-нибудь долбаный, не архитектор, не музыкант. Землекоп! Кладбищенский! И этим все сказано.
«Хомяк наблудил...» Все же на душе слегка потеплело. Юркан посмотрел на помятое крыло, положил визитку в карман и порулил себе дальше, неизвестно чему радуясь больше — то ли встрече с боевым товарищем, то ли тому, что лонжерон не «пошел». По радио передавали какую-то муть — будь моим мальчиком, будь моим зайчиком, — и Юркан его выключил. Кардан агонизирующе гудел, древний карбюратор категорически не желал как следует готовить смесь, и двигатель на светофорах глох. А мимо, сверкая лаком, шурша резиной, проносились джипы, «БМВ», «Мерседесы»... Правда, очень скоро обстоятельства снова всех уравняли, как в бане. Не доезжая улицы Фрунзе встали все. И «БМВ», и джипы, и «Мерседесы», и Юрканова «копейка». Видно, та гадость из взорвавшегося института временами доползала аж до Московского. Жди теперь, пока схлынет. Хорошо еще, от Фрунзе до Натахиного дома идти не так уж и далеко. Если наискосок дворами. Правда, с грузом...
«О-хо-хо, грехи наши тяжкие...» Юркан извлек из багажника десятилитровую канистру, взял пакет с кое-какой жратвой, запер «копейку» — да кому ты, сердешная, кроме меня, нужна?.. — и двинулся дальше пешком.
Район, где жила Натаха, особо не радовал. Серо, грязно, безлюдно. «Хрущобы», в которых не стало ни света, ни воды, ни газа, расселили. Дворовые кошки и собаки разбежались гораздо раньше людей. Даже птицы здесь не летали: дурных нет. Короче, беда. Разруха, точно в войну, глаз остановить не на чем.
Единственная отрада — горелая башня института. Самый верх ее теперь светится, переливается всеми цветами радуги. И не только ночью, но даже и днем, особенно в пасмурную погоду. Этакий нимб, дрожащее северное сияние, живущее своей особенной жизнью, колышущееся вне всякой зависимости от ветра... Сперва его все показывали в новостях, автобусы с туристами подъезжали издали поглазеть... Теперь прекратили. Видно, правду говорят, что человек ко всему способен привыкнуть. К фронту приспосабливается, к войне, да так, что потом в мирной жизни места себе не может найти... Что нам после этого какая-то цветомузыка о пятнадцати этажах?!
Впрочем, кое-какие люди попадались и в этой пустыне. Не успел Юркан пересечь раскисший газон, уже забывший, что такое собачье дерьмо, как навстречу ему попался местный участковый, плотный коротконогий капитан... То есть, смотрите-ка, уже снова майор. А то! Кривая преступности у него небось стоит на нуле — какой дурак сюда сунется,..
Знать бы Юркану, что восстановленный майор Собакин был уже не участковым, а исполняющим обязанности начальника отдела. Того самого отдела, в котором работать некому. Так что Собакин служил теперь и начальником, и заместителем, и участковым. И жнец, и швец, и на дуде игрец... Что поделаешь — умные разбежались, а остальные пьют,
– Ну что, парень? — обрадовался Собакин живой душе. — Опять к этой... из пятьдесят восьмой? — И, словно старому знакомому, протянул Юркану руку. — Вот не могу понять, она тебе кто? Вроде и не ночуешь... Хотя дурацкое дело-то нехитрое, можно и днем. Одно плохо, воды нет...
Тут Собакин вспомнил свою разлюбезную Клаву, угрюмо засопел, и его кинуло в тоску. «Ну и ладно, — сказал он себе, — хрен с ними со всеми. Баба с возу, кобыле легче... М-да... А каково жеребцу...»
– Да никто она мне. Жена друга. А друг в гробу. — Юркан вытащил свою «Болгарию», угостил Собакина, закурил сам. — Помогаю, чем могу. Здесь ведь у вас и сдохнуть недолго.
«Особенно поодиночке...»
– Ну ты это... Того самого... Смотри, не очень... — сразу посуровел Собакин. — Я ведь при исполнении...
Махнул рукой, высморкался и пошел прочь. В сортир, к туалетчику Петухову. Правда, и там нынче не стало былого декадентского великолепия, даже совсем наоборот, сделалось очень невесело. Ни пожрать, ни выпить! Евтюхов теперь не очень-то шастает за институтский забор. Говорит — не дурной. Сам ни за что не пойду и другим не советую. С этой тварью, мол, лучше не связываться. Минули золотые денечки.
– При исполнении так при исполнении. — Юркан посмотрел Андрону Кузьмичу в спину и мысленно перекрестился. Тот хоть вроде и разговаривал дружелюбно, но властью от него веяло нешуточно, а значит, держаться следовало подальше. У таких, как Собакин, рассуждение одно: «был бы человек, а статья найдется». Дождавшись, пока майор скроется, Юркан направился к облезлой, помнящей лучшие времена «хрущобе». Вошел в мрачный неуютный подъезд, начал подниматься по грязным ступеням. Вот она, мерзость запустения. Как-то все же лучше, когда заплевано, зассано. Какие ни есть, а признаки жизни... Во всем подъезде — две души жильцов. Натаха да чудик один, обитающий этажом выше. Алконавт, но тихий покамест. Прозвище у него еще такое чудное. Ахти... Ихти... Тьфу. Совсем памяти не стало.
А вот и знакомая дверь. Некрашеная, с цифрой пятьдесят восемь. Как всегда — незапертая.
– Юрочка пришел, хороший, — послышался голос Натахи, когда Юркан еще только шагнул в прихожую. — Я здесь, Юрочка, здесь. На кухне я.
В квартире было холодно, пахло неуютом и дымом. Неудивительно: Натаха сидела у ведра с лениво догоравшими головешками. Взгляд снулый, отрешенный, неживой... голова седая. Что в этот раз пустила на дрова — шкаф, шифоньер, пенал? Или уже до паркета добралась? «Во что девку превратили, суки...»
– Что, никак бензин закончился? — Юркан со вздохом посмотрел на новоявленную «буржуйку», щелкнул по канистре, зашуршал пакетом. — Вот... керосинку заправишь. Только соли всыпать не забудь, а то полыхнет. — Он вытащил полукопченую колбасину, пару банок тушенки, сыр, буханку хлеба. — Ты сегодня хоть ела чего, мать? — В голосе Юркана звучали боль, сострадание и стыдливая неловкость. — Ты уж прости, больше ничего не привез. Никак...
– Ой, Юрочка, спасибо, — по-детски обрадовалась Натаха. Прижала к груди кирпичик хлеба, погладила его, точно котенка. — Шершавый какой. Как кора у березки...
Чувствовалось, что вопрос питания ее не волновал совершенно.
– Ты давай поешь, поешь... — Юркан вытащил нож, отрезал хлеба, сыра, соорудил бутерброд и сунул Натахе. — Вот.
В горле у него разбухал, рос липкий противный ком. Может, и хорошо, что Серега не дожил... не увидел...
– Юрочка, у тебя с машинкой что-то, да? — Натаха повертела бутерброд, погладила, понюхала, но есть не стала, забыла. — Что, плохо ездит, да? А ты возьми Сереженькину, зелененькую. На ящерку похожую. Глазастенькую.
Это про Серегин-то стовосьмидесятый «Мерс»? Перламутрово-изумрудного колера?
– Ну что ты, Натаха, он денег стоит. — Юркан опять вздохнул, вспомнил, как ходили втроем — он, Натаха да Сергей, — заколачивать вот эти самые деньги. — Лучше давай его продадим. Съедешь отсюда куда-нибудь... А то ведь тоска, пустыня, даже поговорить не с кем.
– Как это поговорить не с кем? — обиделась Натаха, вспомнила про бутерброд, положила его на канистру. — Мы с НИМ частенько беседуем. Конечно, все больше ОН говорит, заумно так, бывает даже, я не все понимаю. А меня ОН не слышит, я для НЕГО так, комарик, бабочка, мотылек-однодневка... В общем, ты бы взял машинку эту зеленую, а, Юрочка? Пока еще машинки ездят. А то скоро все пути-дорожки будут в ямках. Глубоких-преглубоких... Не пройти, не проехать. Только улететь. Далеко-далеко...
Юркан понял, что больше здесь делать было нечего. Он попрощался с Натахой, сказал, что заглянет на той неделе, да и потопал себе назад. В смысле, к оставленной на Московском машине. Честно говоря — почти побежал. Слишком уж мало веселого было в здешних краях, и в особенности под вечер. Из-за бетонных плит, что огораживали институт, раздавалось какое-то бульканье, скрежет, металлическое скрипение... Словно в фантастическом фильме про подлодку, забравшуюся слишком глубоко...
Откровенной рысью выдвинулся Юркан к проспекту, расковал никем не украденную «копейку», откатил на руках из зоны бедствия, завел. Хотел было покалымить еще, но одумался. Плевать, всех денег не заработаешь. Поехал домой. Сварил пельменей, с полчасика посмотрел какую-то телевизионную муру, пришел в окончательную тоску и лег спать. Снились ему светофоры, светофоры, светофоры...

В светлом будущем

– Извини, брат, дела задержали. — Витька Бородин выглянул из окна джипа и доброжелательно кивнул Юркану. — Седай. Поехали на моем.
«Небось быстрей будет, — мысленно кивнул Юркан. — Да и не рассыплется по дороге...»
Скоро за окнами потянулись теплицы фирмы «Лето», которые, как гласили упорные слухи, собирались вот-вот пустить под бульдозер ради строительства очередного поселочка элитных коттеджей. Покуда Юркан философски размышлял о расплодившейся элите и откуда она деньги берет, шустрый джип домчался до пересечения с Волхонским шоссе. Скрипнув колесами, ушел направо и скоро встал — приехали. Южное.
Юркану доводилось промышлять не только по чердакам с Натахой и Серым. Бывало, смотрел он на мир и с той стороны прилавка, и с той стороны раздачи в буфете. Но, бывая на Южном кладбище (а кто из питерцев здесь не бывал?), вот уж никогда не думал Юркан, что однажды и здешнюю жизнь увидит с изнанки...
Не зря, ох не зря говорят умные люди: «Хочешь насмешить Господа Бога — расскажи Ему о своих планах!»
Юркан невольно вспомнил это мудрое изречение и поймал себя на том, что как-то по-новому смотрит на здания административного комплекса, на голубые елки, на новенькую часовню и на довольно бесталанный, зато издалека видимый монумент, олицетворяющий скорбь. Статуя эта всегда казалась Юркану духовной сестрой пресловутых «девушек с веслами» и несчетных гипсовых Ильичей, Ну, спрашивается, чего ради посреди кладбища ставить абсолютно инкубаторскую фигуру печально замершей женщины? Чтобы народ проникался и не вздумал здесь танцевать? Наверное, примерно из таких же соображений на картонных папках с ботиночными тесемками раньше непременно печатали аршинными буквами: ПАПКА ДЛЯ БУМАГ. Опасались, наверное, что без пояснительной надписи кто-нибудь возьмет да решит, будто это авоська для колбасы...
Между тем Витька без особых предисловий подвел Юркана к рифленому морскому контейнеру, приспособленному под гараж. Здесь уже толпился разномастный, но чем-то неуловимо похожий по своим повадкам народ. Командовал парадом приземистый красномордый крепыш со взглядом, как отточенный штопор. Юркан обратил внимание, что при появлении Бородина все замолчали.
– Здравствуйте, Виктор Андреевич, — почтительно поздоровался краснорожий. И заверил: — Сейчас начнем.
– Вот, Санек, я тебе человека привел. Свой в доску, — отрекомендовал Витька Юркана. — Смотри не обижай, чтобы работой был охвачен.
Сплюнул, закурил сигарету и, не глядя ни на кого, пошел прочь. Величественный, как римский триумфатор, и элегантный, как Марлон Брандо.
– Значит, в доску? Ну и хорошо, если не в гробовую, — мрачно пошутил Сан Саныч и тоже посмотрел на Юркана, не то оценивающе, не то равнодушно. — Из бомжей?
– Да нет, из хорошей семьи, — ответил Юркан. — Алиментщик.
– А, — понимающе кивнул Сан Саныч. — Все зло от баб. — Вытащил из недр контейнера лопату, покачал ее в руке и осчастливил Юркана. — Держи.
И послали Юркана на пару с тощим, словно лихорадкой иссушенным «негром» по прозвищу Дюбель рыть утреннюю «яму», то бишь могилу. Каркали вороны, припекало солнышко, лопата, чмокая, нехотя вонзалась в глинистый грунт... Вначале вкалывали молча, однако, скоро убедившись, что Юркан не сачок и не «шланг», Дюбель подобрел, разговорился и стал учить основам мастерства.
– Ты, едрена мать, штыком-то не тычь, а кромсай. Покосее ее, лопату, покосее, и ногой наступай, ногой. Оно конечно, грунт здесь хреновый, глина. Болотина опять-то, сырота...
Потом Юркан опять рыл, подсыпал щебенку и гравий, грузил неподъемные камни. Впрочем, трудовой процесс был здесь организован грамотно, все работали споро и даже с огоньком. Почему так — Юркан понял позже, уже под вечер, когда в негнущиеся пальцы ему вложили хрустящие бумажки. По его разумению — до хрена. Столько за день в жизни не набомбить!
Однако деньги даром не даются. Вечером, когда ехали в стонущем «Икарусе» до Московской, Юркан заснул, словно провалился в омут. Разбуженный Дюбелем, чудом залез в «копейку» и долго смотрел на ключ зажигания, начисто забыв, как с ним поступать. До дому дорулил, что называется, «на автомате». Вяло поклевал жратвы и снова залег, вернее, рухнул на диван — уже до утра. А когда проснулся, сразу вспомнил бурлаков, гребцов на галерах и колодников в рудниках. Все тело ломило, мышцы наотрез отказывались слушаться, на руках взбухли кровью не замеченные вчера болезненные пузыри... В целом чувство было такое, будто ночью черти отмудохали его своими хвостами.
«Это тебе не по чердакам пыль с места на место гонять, — цинично усмехнулся внутренний голос. — Ничего! Поскрипишь, поскрипишь, втянешься. Если кишка не тонка...»
Кишка оказалась не тонка. Через две недели Юркан думать забыл о ноющих костях, о кровавых мозолях, о жалости к себе. Знай махал отточенной лопатой, резал грунт по всей науке, преподанной Дюбелем...
Тяжелая физическая работа и мысли навевала соответствующие — все больше конкретные и земные. Для праздного философствования как-то не оставалось ни времени, ни энергии. Копай, копай, копай!.. И при этом помни, куда попал, не забывай, что человек смертен. Все ходят под Богом. И не только под Тем, Который на небесах, но и под местным, вполне земным. Директор Южного кладбища был самодержцем, повелителем и властелином, он разъезжал на немыслимо шикарной машине, он имел деньги и связи, его, как утверждали слухи, даже сильные мира сего за глаза величали по имени-отчеству...
Архангелом же земного Бога состоял Виктор Бородин. Его Величество Землекоп.
В ведении Бородина состояли контейнеры, тракторы, надгробные камни, щебень и песок. Собственно, ему принадлежала даже лопата, которой орудовал Юркан. Однако «негры» своего архангела видели редко. Ими распоряжался краснорожий Сан Саныч. Ушлый, недоверчивый, прижимистый и злой. За тяжелый характер и увесистый кулак называли его с ненавистью, уважением и опаской Кувалдой.
– Устроил «неграм» день Африки, — с обычной усмешкой рассказывал Дюбель. Юркану все еще требовалось определенное умственное усилие для перевода его терминологии на привычный язык. — Навел порядок, закрутил гайки — теперь бомжи с Говниловки и со свалки на пушечный выстрел к нам не подходят!
– А что такое Говниловка? — наивно переспросил Юркан, ибо ни один близлежащий населенный пункт подобного прозвища вроде бы не носил.
Дело происходило теплым вечером, после «Арарата» и шашлыка, зажаренного на углях. Дюбель, душевно размягченный отдыхом и сытной едой, рассказал следующее.
Говниловка, она же Бомжестан, она же Гадюшник, возникла сразу после основания кладбища, то есть в самом начале семидесятых. Первым, кто понял всю благодать и всю выгоду от близкого соседства с гигантской Южной свалкой и не менее гигантским Южным кладбищем, был некий бомж по кличке Клевый. В лесном массиве Клевый с несколькими товарищами вырыли землянку — и зажили там в свое удовольствие. Свалка в изобилии снабжала их едой, куревом и одеждой, кладбище — водочкой и вином. Потихоньку слух о клевом житье Клевого достиг Ленинграда. К Южняку потянулись новые поселенцы. Они тоже вырыли землянки, осмотрелись — и кайфовали, пока наступившая зима не выгнала их с насиженных мест на теплые городские чердаки и в люки теплоцентралей. С тех пор прошло немало лет. Говниловка разрослась, превратившись в настоящее поселение. Только официального статуса и не хватало. Южное кладбище являлось для этого поселения тем, что официально называется «породообразующим предприятием». Бомжи находили здесь даже работу, с их точки зрения очень и очень приличную. Они служили «неграми», пускай и у самых неавторитетных, неуважаемых землекопов. А те, кто не желал честно трудиться, «промышлял могилами». То бишь подобно птицам Божиим клевал все, что оставляли на могилах безутешные родственники, — конфеты, печенье, хлеб... И, естественно, водку из граненых стаканчиков и пластмассовых стопочек, предназначенных для усопших. Находились и такие, кто, обладая артистическими способностями и храня приличие внешнего вида, пристраивался к похоронным процессиям, выдавал себя, например, за школьного друга покойного и после погребения вместе со всеми отправлялся в город на поминки — пожрать на халяву. А повезет, так и прихватить из квартиры что-нибудь ценное на память о «друге»... Местные легенды красочно повествовали о жутких расправах, время от времени учинявшихся над изобличенными виртуозами жанра.
Еще бомжестановцы ходят по грибы, воруют овощи с совхозных огородов и продают дары природы на перекрестке Волхонского и Пулковского шоссе. А вот чужаков они не жалуют. Так что на экскурсию в Говниловку лучше не ходить.
А еще Дюбель рассказывал о свалке, чьи гигантские терриконы возвышались по ту сторону Волхонки. У подножия терриконов копошились аборигены, грязные, оборванные, презираемые даже среди бомжей. Мусорное эльдорадо давало им все: еду, одежду, курево и жилье. Они не брезговали даже чайками с вороньем — добывали птиц с помощью самодельных луков и пращей
– Что с них возьмешь, — говорил Дюбель. — Свалочники.
Юркан слушал его, согласно и презрительно кивая головой, но потом вдруг спохватывался: а я-то сам до чего нынче дошел? Я-то сам, а?.. «Нет, — трезво возражал внутренний голос. — Ты здесь из-за временных трудностей и ни в коем случае не навсегда. Ты сейчас сядешь в собственную машину и поедешь в собственную квартиру. И будешь за своего среди людей, даже не подозревающих о существовании свалочников. И, если тебе вздумается зайти в богатый магазин с зеркальными витринами и дорогими товарами, тебя оттуда не выкинут. А свалочники чуть не на иловых картах живут, и воняет от них соответственно...»
Расположенные поблизости иловые карты действительно жутко воняли. Причем на километры кругом. Поскольку ил, который на этих картах вылеживался, был вовсе не то, что образуется на дне лесных озер и чистых речушек. Это был черный, как чернила, липкий, как нефть, и невыносимо смердевший осадок, остававшийся после очищения городских стоков. Его складировали на означенных картах якобы для обеззараживания, а на самом деле просто потому, что никто не мог придумать, что же с ним делать. Зараза, соответственно, никуда не девалась, а, наоборот, убивала и уродовала все, с чем соприкасалась. Реки, ручейки, зелень, произраставшую по берегам... И дальше все прочее, входившее в пищевую цепочку. Что ни год, обширный бомжестанский фольклор обогащался сюжетами, достойными «Пикника на обочине». Только у питерских филологов все не находилось времени изучить этот фольклор. Филологи предпочитали записывать легенды Ботсваны. А у городских властей, занятых престижными проектами и празднествами, ну хоть тресни, не находилось денег на искоренение иловых карт. Видимо, их дачи располагались совсем в другой стороне...
– Ну ты, Дюбель, энциклопедист... — проговорил Юркан. Сказал и на секунду успел решить, что «негр» чего доброго не поймет ученого слова, но тот понял, усмехнулся и стал рассказывать про само кладбище.
Однако всласть порассуждать не успел.
У костерка, призванного отгонять комаров, появился по обыкновению хмурый Сан Саныч. Втянул носом не успевшие развеяться запахи шашлыков, сплюнул в сторону и объявил:
– Сегодня выходим в ночь. Особый тариф.
Юркан для начала по-детски огорчился: «Ну вот, а как же домой?..» Потом мысленно возликовал, согретый словами «особый тариф»: пиастры, пиастры!.. И лишь в-третьих сообразил, что, кажется, в самый первый раз оказался допущен к темной стороне кладбищенского бизнеса. О которой, естественно, был, как любой россиянин, премного наслышан. Но слышать — это одно...
Примерно через час они тихо, почему-то оглядываясь, собрались у контейнера и предстали пред мрачным Сан Санычем.
Тот окинул их взглядом:
– Ну что, все, что ли? — Криво усмехнулся и отпер контейнер. — Забирайте.
Два других «негра», Штык и Ливер, выволокли наружу нечто продолговатое, завернутое в брезент, Дюбель ухватился с другого конца, тяжело крякнул.
– Юрасик, подсоби.
Тот с готовностью подставил руки... и, тихо выругавшись, внутренне содрогнулся. Понял, что кантует человека.
– Опаньки!
Взяли, приподняли, понесли... аккуратно, не раскачивая, двигаясь в ногу. Хмурый Сан Саныч с лопатами в руках рыскал рядом, точно сыскной овчар, принюхивался, прислушивался, оглядывался по сторонам... Бдил. На угрюмом лице его было написано что угодно, кроме страха. А Юркан шагал с холодным сердцем и пульсирующими висками, осязал под тряпкой ноги, тяжелые, уже остывшие, и поневоле проникался всей быстротечностью бытия. Сегодня ты мнишь себя хомо сапиенсом, пупом вселенной и венцом мироздания, а завтра тебя вот так же, на рогожке отволокут куда-то полупьяные мужики...
– Здесь, — наконец скомандовал Сан Саныч.
Тело опустили наземь у недавнего, еще не забетонированного захоронения. В темпе сняли стелу, переложили венки, опрокинули стандартную раковину. Сноровисто разрыли почву, слава Богу, не успевшую слежаться. «Я?.. Неужели я ЭТО делаю?..» — как бы со стороны, молча изумлялся временами Юркан... Между тем вытащили гроб — свеженький, никакой тебе вони. Деловито углубили яму, опустили сверток, припечатали гробом, присыпали землицей, водрузили надгробие. Уложили на место пышные искусственные веночки... Ажур! Не знавши, не догадаешься.
– Все путем, — одобрил, зорко осмотревшись, Сан Саныч. Тут же, как и договаривались, рассчитался по «особому тарифу», милостиво кивнул. И, не тратя времени даром, исчез с лопатами на плече. С очень даже довольным видом. И «негры» остались довольны, и, надо полагать, архангел Витька Бородин. А может, и кто-то повыше. Что же касаемо нравственных устоев... Странно, но особых морально-этических переживаний Юркан не испытывал. В России живем.

Первый звонок

Домой Юркан добрался далеко за полночь. По Московскому было опять не проехать из-за «северного сияния», вовсю — с перекрестка видать — полыхавшего над башней сгоревшего института. Водители уже относились к таинственному явлению примерно как к очередной стройке или ремонту, давшему метастазы на проезжую часть. Ругались и сворачивали на Витебский. Однако и по Витебскому нынче было не проехать, только и удалось разглядеть, как за цепью милицейских мигалок ворочалась тяжелая техника. Юркан лишь головой покачал, нутром угадав, что и эти ночные мероприятия имели прямое отношение к «Гипертеху», и мысленно прикинул еще более дальний объезд...
В общем, пока добирался к себе самыми что ни есть «огородами», по Правому берегу и запруженной, несмотря на поздний (или уже ранний?) час набережной, Юркан заново проголодался, причем зверски. Шашлык успел превратиться в эфемерное воспоминание под общим девизом «давно и неправда»: организм, подстегнутый серьезной работой и стрессом, требовал дополнительных порций горючего. Юркан поставил на плиту ковшик, достал из морозилки пельмени, привычно отсчитал дюжину, мысленно махнул рукой — и вывалил в бурлящий кипяток целую пачку. Когда всплыли, щедро добавил масла, сыра, перца... И, ощутив, наконец, в животе приятную теплую тяжесть, закурил и уселся у телевизора.
Специально для таких, как он, полуночников давали американский фильм. Не ахти какого высокого полета, из тех, где поднаторевший зритель без большого труда предсказывает сюжет на три хода вперед, — именно то, что и требуется для приятного душевного расслабления перед сном.
Фильм был про то, как не пойми какие деятели — то ли мафия, то ли секретные службы — грохнули важного мужика, но, как водится, «зевнули» случайных свидетелей. После чего принялись убирать их одного за другим. И вообще всех, кто теоретически мог что-то видеть и знать. Да не просто выслеживали и мочили: людей как бы вычеркивали из информационных баз бытия, искореняя все данные о том, что такой-то вообще ходил по земле. То ли жил человек, то ли попросту на свет не рождался!
В общем, смотри, зевай, подремывай на диване. Однако не тут-то было. Минут через двадцать Юркан вдруг поймал себя на том, что начал радоваться рекламе. Когда же кругом главного героя стала конкретно стягиваться тугая петля, он оглянулся в сторону прихожей и почувствовал, что досматривать, чем кончится дело, у него никакого желания нет.
Рука потянулась к пульту дистанционного управления... Покрутила его — и опустила обратно. Палец кнопку так и не надавил. Юркан понял: если сейчас он выключит телевизор, то долго потом будет вертеться в постели, прислушиваясь ко всяким шорохам и соображая, чем же завершился фильм. А когда, наконец, уснет, ему, чего доброго, все это еще и приснится...
И в этот момент фильм прервали ради экстренного выпуска новостей.
– Ф-фух! — вслух вырвалось у Юркана. От звука собственного голоса морок вроде немного рассеялся. — Ну, что там у вас экстренного?.. Рассказывайте быстрее — и спать!
К большому несчастью, новости оказались весьма «в струе» прерванного фильма. Заэкранное измерение властно вторглось в реальность. Кто-то — неведомо кто — похитил известного депутата. Крупного бизнесмена. Видного политика... Одним словом, Анания Шкваркина.
На экране возникла самодовольная физиономия человека, давно привыкшего каждый день тратить больше, чем другие зарабатывали в течение года. И — хуже того — давно позабывшего, что где-то есть целый мир без «Мерседесов» с эскортом, личных бассейнов и VTP-залов в аэропортах.
За похищенного никто не назначал выкупа, не выдвигал требований. Диктор не говорил прямо, но определенно подразумевалось самое плохое: скорее всего похищенного попросту укокошили, а труп надежно, чтобы концы в воду, спрятали куда подальше. Однако Ананий Шкваркин был человек настолько известный, влиятельный и уважаемый, что его друзья и подельники, то бишь коллеги по бизнесу объявили премию в десять миллионов долларов за любой конкретный результат по делу отыскания кореша. Соответственно все сыскные агентства, частные детективы, дилетанты-любители, а также лучше силы ГУВД и ФСБ (да кабы еще не ЦРУ с ФБР в придачу...) устремились на поиски. Напоследок диктор даже позволил себе выразить уверенность, что не сегодня-завтра Шкваркин — а будет на то соизволение Божие, и негодяи, его похитившие, — хоть на дне морском, а отыщутся.

Предыдущая страница 2 Следующая страница


3 Мария Семенова

Юркан тупо посмотрел на пульт у себя в руке и только тут обнаружил, что успел встать с кресла и торчит столбом посреди кухни. А по спине бегают вполне отчетливые мурашки.
Когда-то в далеком розовом детстве Юркану довелось читать — в подлиннике, между прочим! — тогда еще не переведенный «Талисман» Стивена Кинга. Он хорошо помнил, как часа в два ночи поднял голову от жуткой и увлекательной книги и вдруг со всей определенностью понял: «Сейчас полезут...» Из какого именно угла, оставалось неясно, но что непременно полезут — это никакому сомнению не подлежало.
Дальнейшая жизнь не раз сталкивала Юркана с гораздо более реальными и грозными страхами. К примеру, в Афганистане. Или на чердачном промысле, в ту ночь, когда был найден злосчастный золотой чемодан. То, что он испытывал сейчас, выглядело очень скверным гибридом мистических киношно-книжных страшилок и вполне вещественного ощущения дула, нацеленного в затылок.
А не Анания ли, случаем, Шкваркина он сегодня малой скоростью в последний путь кантовал?.. В памяти всплыла тяжесть явно дородного тела, даже вроде бы запах дорогого парфюма, мимолетно просочившийся сквозь плотный брезент. Так вот, коли вправду Анания, значит, есть реальный шанс очень скоро с покойничком встретиться. За десять миллионов долларов не только ФБР из Америки в полном составе приедет. Так что тот, кто Шкваркина заказал, если не совсем дурак, сейчас примется рубить концы. То бишь для начала уберет всех исполнителей. И тех, кто мочил, и тех, кто копал...
«Так-так... — Мурашки по спине сменились каким-то убийственным спокойствием. Юркан, не садясь, вытащил из кармана мобильник, хотя рядом на столе лежал городской телефон. Набрал номер «трубы» Бородина. Столь же приятный, сколь и казенный девичий голосок сообщил ему, что абонент не отвечает или находится вне зоны действия. — Так-так...»
Юркан глянул на часы, подумал о разных вариантах недосягаемости абонента, в том числе о тонких мирах, вздохнул и с тяжелым сердцем набрал бородинский домашний. На сей раз ему долго не отвечали. Зато уж потом ответили по полной программе. Противным женским голосом, причем с хорошей порцией визга. То, что эта дама думала о Витьке и о причинах его отсутствия дома, было полностью непечатно. Как и ее мнение о некоторых его друзьях, звонящих посреди ночи.
Подробности выслушивать Юркан не стал. Нажал отбой, покурил, подумал. О том, до чего повезло Витьке с женой, и еще о многом, более важном. Сходил умылся, опять подумал, покурил... и наконец задремал здесь же, на кухонном диване, словно в окопе между боями. Идти в комнату, разбирать постель и вообще притворяться, будто продолжается мирная жизнь, у него никакого желания не было.
Спал недолго, всего часа, может быть, два. Проснулся без всякого будильника, хоть и с тяжелой головой, но сразу, не испытывая искушения поваляться. Есть, против обыкновения, тоже не хотелось. Видно, организм предпочитал идти в бой налегке. Юркан не стал его насиловать, сварил крепкого кофе — и пошел вниз, к машине.
Мерзкий холодок полз вдоль хребта, становясь все сильнее, все отчетливее, все тревожнее...
И, как вскоре выяснилось, не обманул. Интуиция, эта записная лежебока, проснулась в душе Юркана не зря. Возле «копейки» он наклонился якобы проверить, не сдулось ли колесо, и вот тут сердце екнуло и не то чтобы ухнуло в пятки, — бывали ситуации и похреновее! — просто заколотилось вдвое быстрее обычного. Под передним колесом машины лежала досочка с кнопкой от звонка. Беленькая такая кнопочка, обыкновенненькая, словно на дверном косяке... От кнопочки тянулись проводки и исчезали под брюхом машины. Куда именно они тянулись, Юркану объяснять не требовалось, — в жизни видел и не такое. Наверняка к чему-нибудь типа тринитротолуолового заряда граммов эдак в двести пятьдесят, устроенному под водительским местом. Так что кнопочка эта беленькая под колесом не простая была — от звоночка в вечность...
«Ладно, гады, ладно». Юркан похлопал себя по лбу, как бы изображая забывчивость — на всякий случай, если кто смотрит, — неспешно развернулся и пошел домой. В глубине души он чувствовал подобие обиды. «Вот ведь гниды, за полного придурка держат. Даже на заряд с дистанционным подрывом не сподобились...»
Дома он стал действовать обдуманно и деловито, особо не мешкая, но и не торопясь. Вытащил старый рюкзак, погрузил харч, бельишко, одежду, сменную обувку, еще кое-что по мелочи, не забыл про деньжата. Потом, невольно оглянувшись, подался в ванную и вытащил из тайника пистолет, ухоженный, офицерский, в промасленной тряпице. Какой же чердачник без оружия! Да еще нюхнувший крови в Афгане!.. Пистолет он не в рюкзак положил — сунул в карман: дорога ложка к обеду. Потом Юркан включил телевизор. Мимолетно подумал, что больше на этом диване ему перед экраном, скорее всего, не сидеть... А если и сидеть, то очень не скоро. Отрегулировал громкость так, как сделал бы, занимаясь чем-нибудь по хозяйству. Запер квартирную дверь — придется ли отпирать? — на цыпочках спустился в подъезд — и рванул наружу. Конечно, не через парадную дверь, а через заднюю, что выходила к помойке.

На улице было вовсю утро. Дворники на помойках гремели лопатами, тявкали и грызлись бродячие собаки, урчали, визжали тросами машины спецтранса, забирая переполненные пухты. Начинался новый день. Поплутав на всякий случай дворами, Юркан вышел к метро и отправился на «Московскую». Глупость, конечно, эмоции, но ему не терпелось добраться до кладбища, увидеть Дюбеля, Ливера, Штыка, предупредить... Кореша не кореша, но все-таки живые души, хоть и «негры», но уж точно не худшие из россиян...
На Московской площади он долго ждал «Икаруса», влез, наконец, в желтую кишку и, уже вдыхая солярочные миазмы, тоскливо глянул на часы: «Как пить дать, опоздаю...»
Действительно, когда он слез с автобуса и миновал елки у здания администрации, народу у контейнера Сан Саныча было уже полно. У Юркана были зоркие глаза, он отлично видел, как Ливер что-то заливал Дюбелю, а Штык прикуривал папироску у незнакомого, видно, нового «нефа». Вот Сан Саныч открыл двери контейнера, начал раздавать лопаты и ценнейшие указания, и вдруг...
Юркан на мгновение ослеп. Впереди, затмевая все краски дня, полыхнул солнечный протуберанец и расцвел огромный, выше старых деревьев, огнедышащий цветок. Потом ударил по ушам грохот, свистнули во все стороны обрывки лепестков, поднялся в воздух тяжеленный ребристый контейнер, предназначенный для морских перевозок... Чтобы, перевернувшись, гулко опуститься на то место, где полсекунды назад толпился народ...
...Юркан не впал в ступор и не ударился в панику. Спасительный инстинкт заставил его развернуться — и в хорошем темпе, но не настолько стремительно, чтобы привлечь нежелательное внимание, рвануть прочь. Он понимал: тот, кто подорвал мину в контейнере, наверняка был где-нибудь поблизости, наблюдал...
На его счастье, в этот утренний час на кладбище оказалось порядочно посетителей. Так что к выходу он бежал не один. И, что характерно, не у него одного болтался за спиной набитый рюкзак. Люди, приехавшие поухаживать за могилками, привезли с собой кто лопату, кто коробку с рассадой, кто полиэтиленовое ведро. И не таков закаленный многими бедами россиянин, чтобы чуть что пожитки бросать!
В автобус грузились не то что без паники — даже с меньшим, нежели обычно, скандалом. Юркан сначала подсаживал внутрь каких-то бабок и дедок, наконец, влез сам. И поехал обратно в город чуть ли не на том же самом «Икарусе», на котором прибыл сюда.
Едва свернули с Волхонского шоссе, как навстречу с сиренами и мигалками промчалась милиция.
– Оперативно, — похвалил кто-то.
«Ага, — подумал Юркан. — Только подрывник, может, с нами сейчас в автобусе едет. Под старого дедушку переодетый...»
Домой, к гадалке не ходи, было нельзя. Не замочили с первого захода — исправятся во второй. Друзей, таких, чтобы приютили, нет. Сами с ребятишками по коммуналкам. А снимать жилье — не вариант, деньги есть, но это пока, и только на прокорм... Юркан тяжело вздохнул, глядя в окно и начиная на всем серьезе чувствовать себя загнанным волком. Или, что прозаичней, кандидатом в обитатели пресловутой Говниловки... Потом вдруг мотнул головой и улыбнулся впервые со вчерашнего дня.
Он вспомнил о Натахе.

«А еще, командир, я голоса слышу!»

Когда развитие событий вступает в фазу награждения непричастных, по логике вещей следует ждать наказания невиновных. Сидя за столом у Гринберга, Скудин все никак не мог отделаться от этой мысли, тихонько гадая про себя: и в какой же, интересно бы знать, форме это самое наказание произойдет?
Или уже произошло? И можно чуть-чуть расслабиться, не ожидая в ближайшее время неприятностей?
Ага. Как же...
Между тем застолье было посвящено сразу нескольким приятным — в кои-то веки! — событиям. Во-первых, полковничьим звездам самого Кудеяра. Во-вторых, майорской — досрочной, между прочим, — звезде хозяина дома. Еще Гринбергу за особые заслуги перед Родиной был презентован орден Дружбы народов. Как плоско шутил по данному поводу сам Евгений Додикович, тут явно имелась в виду дружба народа избранного — с остальными. Боря Капустин за все хорошее удостоился почетной грамоты, почему-то еще с профилем Владимира Ильича. А Глеба Бурова в связи с выздоровлением обрадовали горящей турпутевкой. Действительно горящей, куда-то под Гагры. Ехать туда он, естественно, не собирался, и Гринберг уже прикидывал, кому бы оную путевку продать.
Такие вот высокие правительственные награды. За совместную с американцами экспедицию, кончившуюся в научном плане едва ли не пшиком, но зато ознаменованную сражением с беглыми рецидивистами и таинственным случаем в подземелье под реликтовой елью...
Стол, изогнутый буквой «С», был накрыт в розовой гостиной необъятной гринберговской квартиры. Той самой квартиры, что чудесным образом таилась в трущобах Васильевского острова и, словно развертка четвертого измерения, обнаруживала комнаты практически на любой случай жизни. И на случай амурный, и на случай суровой медитативной аскезы, и на случай вполне серьезной обороны от вражеского нашествия. Ну и, естественно, на случай небольшого дружеского застолья.
В розовой гостиной царствовали антикварного вида гобелены, мирно уживавшиеся с бессчетными колонками современного домашнего кинотеатра. Доминировал же написанный маслом портрет хозяина дома. На картине Гринберг вплавь атаковал американскую субмарину «Трэшер», которая именно после этого, говорят, и затонула.
Стол же, простите за избитое выражение, ломился от яств. И при этом яства радикально отличались от обычных гринберговских, доставляемых из облюбованного ресторана. Дело в том, что, звезды звездами и ордена орденами (не говоря уже о почетных грамотах и горящих турпутевках), а реальный повод для сегодняшней вечеринки, по общему молчаливому согласию, имелся только один.
Выздоровление Глеба.
И по этой причине на великолепно оснащенной Жениной кухне, чья стерильная чистота весьма редко осквернялась серьезной готовкой, некоторое время назад воцарилась Глебова мама, Ксения Ивановна. Тетя Ксения, как давным-давно называл ее Кудеяров спецназ, а с недавних пор — и молодые ученики профессора Звягинцева.
Конечно, тетя Ксения колдовала над кастрюлями и сковородками не одна. От лица науки ей деятельно помогала Виринея. А от лица спецназа — Ефросинья Дроновна, или попросту Фросенька, скудинская секретарша в звании старшины. И тот, кто сказал, будто «семь топоров вместе лежат, а две прялки — врозь», тот явно не присутствовал при их совместном радении. И уж точно не вкушал его результатов.
Такие застолья, где на скатерти красовалось все в основном покупное, Ксения Ивановна называла презрительно «гастрономом». И уж последним делом было бы праздновать в подобном духе возвращение с того света единственного сыночка. Мы здесь не будем вдаваться в подробные (хотя и очень заманчивые...) кулинарные описания, скажем только, что даже шпроты на столе были домашнего изготовления, и магазинные после них есть совсем не хотелось. Свой был даже хлеб, точно к сроку выданный маленькой хлебопечкой. И, судя по силе источаемого им аромата, этот хлеб сам по себе был достоин собрать кругом себя гостей. Даже без учета всего остального, что в изобилии к нему прилагалось. Присутствовало в квартире и еще одно лицо женского полу. В первый наш визит в гринберговские апартаменты мы уже встречали это прехорошенькое лицо, скромно укрывавшееся под псевдонимом Бригитта. Готовить Бригитта решительно не умела, предпочитая зарабатывать насущный хлебушек с маслицем и икоркой весьма иными, неведомыми КЗоТу путями. К Жене она завернула чисто по старой памяти — на огонек. И тут же была им прикомандирована к кухне, в полное распоряжение трех грозных императриц. А те, за клинической неспособностью готовить, определили Бригитту на должность приспешницы — так, говорят, в старой русской кухне именовалось место «старшего помощника младшего повара», а проще выражаясь, «подай-принеси». Во время великой готовки может внезапно иссякнуть какой угодно припас, от элементарной муки и соли до заковыристой, название не вдруг выговоришь, пряности. А может, просто предполагалось, что после десятого по счету марш-броска в магазин холеная красавица попросту не вернется. Отнюдь! Раз за разом Бригитта мчалась то в лавочку на углу, то чуть не в загородную «Ленту», и все это без единой жалобы и гримасы. Только сменила легкую, по случаю заморозков, серебристую шубку на более утилитарную спортивную курточку да в один прекрасный момент смыла косметику, которую все равно некогда было поправлять.
Когда дошло до собственно застолья, Евгений Додикович бессердечно попытался выставить девушку если не из квартиры, то хотя бы за пределы гостиной. Дескать, тут все сугубо свои, так что «не позволите ли вам выйти вон».
К полному изумлению новоиспеченного майора Грина, за Бригитту мгновенно встал горой весь кухонный триумвират. Да так, что вон едва не оказался выставлен сам Гринберг. Теперь Бригитта сидела между Фросенькой и Борькой Капустиным — к полному восторгу этого последнего.
Скудин смотрел на них со своего места, и ему было весело и смешно. И даже тот факт, что рядом с ним — там, где могла и должна была бы находиться Марина, — по-прежнему зияла ледяная пустота, воспринимался чуть глуше, чуть отстраненней обычного. Как привычная боль старого неизлечимого увечья, сквозь которую, как со временем выясняется, могут-таки просочиться и дружба, и добро, и тепло...
Сам Глеб сидел совершенно прежний — огромный, добрый, шириной в дверь. Ел за четверых, говорил мало, больше кивал. Все как всегда. Однако Скудин уже заметил: после ранения Глеб стал какой-то задумчивый, сосредоточенный, как бы постоянно слушающий то, что другим не дано услышать. При этом он с глубочайшим уважением посматривал на Виринею, и та отвечала ему короткими заговорщицкими взглядами. Грин зеленел от зависти, если их замечал. А между тем так смотрят друг на друга вовсе не любовники. Скорее, единомышленники, увлеченные люди, имеющие общую цель. Иван Степанович видывал нечто подобное у Звягинцева в лаборатории, когда там подвигался к успеху очередной судьбоносный эксперимент.
После закусок и горячего не избалованные обжорством организмы потребовали двигательной зарядки. Тем более что на горизонте маячил десерт — строго засекреченный и оттого требующий подготовки. Женя включил музыку и чопорно повел в танце Ксению Ивановну. Глеб, как и следовало ожидать, завладел Виринеей, Борька помчал длинноногую Бригитту, невероятно изящную в спортивном костюме, а Веня Крайчик успел перехватить у Альберта Фросеньку. Скудин воспользовался танцами и подсел к профессору.
– Простите, Лев Поликарпович, не помешаю?
– Да что вы, голубчик, пожалуйста...
Канули в прошлое времена, когда отец Марины и ее муж при виде друг друга готовы были хвататься за шпаги. Только теперь до них в полной мере доходил смысл слова «родственники».
– Что с вами, Лев Поликарпович? — негромко спросил Иван.
Язык тела был для него важным источником информации, по временам способной даже спасти жизнь. От него и теперь не укрылось: хоть профессор был внешне весел и бодр, шутил, улыбался, а у самого вид был такой, словно аккурат вчера ему поставили очень страшный диагноз и он еще не решил, как с этим быть, как вообще жить дальше.
– Ну... пока ничего особенного не случилось, но к тому идет, — так же тихо проговорил Звягинцев. — Куратора нам прислали по научной линии... из Москвы.
Скудин понимающе кивнул.
– Чтобы перед Америкой не оплошать, — горько усмехаясь, продолжал Лев Поликарпович. — Академика Опарышева... Слышали, может быть?
«Как же, слышал. И даже видел разок. По телевизору...» Ту передачу об успехах отечественной науки Иван смотрел вместе с Мариной. Ему еще бросилось в глаза, до чего этот Опарышев соответствовал фамилии. Круглый, толстый, белый — и в мощнейших очках. Очки уродливо искажали глаза, но, против ожидания, вместо впечатления трогательной беспомощности ощущалась аура хитрого и опасного существа. «Я как-то папу спросила: «Почему ты до сих пор не академик?» — прокомментировала Марина. — А он мне ответил: «Докуда можно было дойти умом, я дошел. А выше — только жопы лизать. Вот как этот...» — Марина с отвращением кивнула на экран.
Теперь Скудин спрашивал себя, а не было ли в этом Опарышеве чего-то от кота-переростка. Например, щелевидных зрачков. «Приедешь — надо будет рассмотреть тебя хорошенько...»
– Пересветов сегодня выпил три рюмки коньяку, два раза выругался матом и удрал на неделю на дачу... — с явной завистью рассказывал между тем Лев Поликарпович.
– За свой счет?
– Ну да, за свой. На больничный... Сказал — в санаторно-профилактических целях. Он же в своей последней статье — в «Ворд Сайнтифик», ни больше, ни меньше, обозвал результаты, представленные Опарышевым, бредом шизофренического больного. И от слов своих отступать не намерен. Сами понимаете, отношения после этого... Ну а у вас как дела?
– Пока никак. — Скудин вздохнул. — Информацию по американцам доводить будут завтра, с утра пораньше.
Вспомнив о том, что завтра придется опять спешить пред светлые очи начальства, Иван в тысячу первый раз тоскливо подумал, как это было бы здорово — ходить обычным батальонным где-нибудь в родном Заполярье, желательно там, куда московский Макар телят не гонял. Чтобы ни начальства высокого, ни показухи казенной, ни всей этой обрыдлой мишуры. Еще слава Тебе, Господи, у нас не столица. Там, говорят, вообще полковники шнурки гладят. Генералам. Субординация и дисциплина голимые, подход и отход от начальства. Тьфу...
– Да положите вы на него, Лев Поликарпович, — вдруг сказал Скудин. — На Опарышева этого. Крестообразно и с прибором. Ну его, не таких видали... Прорвемся.
Ощутив, что профессору чуть-чуть полегчало, Иван чокнулся с ним «Запеканкой» (символически — Звягинцев был за рулем) и перехватил вернувшегося Глеба.
– Ты меня, конечно, извини, — начал он, когда Гринберг уволок кружить Виринею в медленном вальсе. — Знаешь, Глебка, какой-то ты не такой. Я же вижу. Давай колись. Не наводи на мысли. Или организм чего требует? А может, душа?
– Да нет, командир, с организмом все в порядке. — Глеб хмыкнул, воровато оглянулся на Гринберга и... намотал на руку коллекционный, литого серебра поднос. — Видишь? И в душе такая же гармония, можешь не сомневаться.
Скудин с интересом ждал продолжения.
– Только вот знаешь... после ранения я... будто прозрел, — тихо и медленно выговорил Глеб. — Увидел мир... словно с другого ракурса. Ну, будто кто глаза мне протер. Мир, он ведь совсем не такой, как нам с детства рисуют... заставляют думать, что это — так, а то — этак. В общем, прикинь... как будто ты всю жизнь смотрел на одну грань кирпича и думал, что он плоский. А потом вдруг понял, что граней-то шесть. Хотя на самом деле их гораздо больше... А еще, командир, я... как бы тебе сказать... только ты не пугайся... я голоса слышу.
«Так...» — только и подумал Иван.
– Разные, — задумчиво продолжат! Глеб. — Мужские, женские, громкие, тихие. Маленькие, вроде наших с тобой. И другие — огромные... Одни вблизи, другие издалека... Ты бы только знал, командир, что они говорят... Только я пока еще не все понимаю. Вот для нее, — Глеб улыбнулся и взглядом, полным натурального благоговения, указал на Виринею, торжественно вносившую с кухни десерт, — для нее уже не существует пределов. Все видит, все слышит. И, наверное, все понимает. Скоро она сосчитает все грани кирпича. А я... — Глеб подмигнул, лихо пожат плечами и вроде бы даже виновато потупился, — только учусь.
При этом он сделал движение из тех, которые в скверных романах называют неуловимыми, — и скрученный в трубочку, непоправимо изуродованный поднос (между прочим, семейная реликвия и гордость фамилии Гринбергов!) принял свою первозданную форму. Словно вовсе и не бывал в могучих пальцах Глеба. Да, ученик Виринее попался определенно талантливый...
Скудин, впрочем, едва заметил чудесную метаморфозу подноса. Ему до озноба, до судорог хотелось задать один-единственный вопрос: «Марина. Моя Марина, Глебка... ТЫ ЕЕ СЛЫШИШЬ?»
Не спросил. Попросту не хватило духу. И еще — вспомнилась баба Тома, ее строгое: «Не отвечу, не позволено мне. Сам осмыслишь, когда время придет...» Ставить Глеба перед выбором он не хотел. В этом деле он должен был разобраться сам.
И еще ему казалось — Глеб отлично понял, о чем хотел спросить его командир. Понял... И промолчал, спасибо ему...

Где же ты, сестричка Айрин?..

Атмосфера в генеральском кабинете была хоть и высоковольтной, но в кои веки безоблачной. Огоньки системы защиты спокойно горели зеленым, выражение лица гаранта Конституции на тотемном портрете было необыкновенно мудрым, строгим и справедливым.
– Ну что ж... Начнем, пожалуй, — сказал девятизвездочный хозяин кабинета. И властно, вполне по-генеральски вычертил дланью замысловатую фигуру в воздухе. — Пал Андреич, прошу вас.
– Слушаюсь, Владимир Зенонович. — Скромный генерал-майор наклонил голову. Крепкий палец уперся в кнопку пульта. — Полковник, начинайте. Согласно плана.
Сейчас же, словно в театре, в кабинете стал гаснуть свет и с потолка, закрыв секретную, зашторенную брезентом карту, опустилась плазменная панель. Огромная — за такую фанатик компьютерных игр душу продаст.
– Напоминаю, товарищи, никаких записей. Зарисовок тоже. Это совершенно секретная информация, — властно вмешался в процесс девятизвездочный генерал, а на панели вдруг показали то, отчего Скудин натурально обалдел. Перед ним предстал его давнишний сосед по яме с дерьмом. Джон Смит, он же преподобный отец Джозеф Браун, он же... имя ему легион.
– Начальник охраны американской делегации полковник Арнольд Блэк, — объявил голос невидимого комментатора, а на панели между тем возникали знакомые все лица: братья во Христе Хулио и Родригес-младший в форме майоров американской морской пехоты, затем братец Чарли с братаном Бенджамином, прикинутые как лейтенанты-командоры. Что примерно соответствовало нашим капитанам третьего ранга.
Вот это да, вот это ну и ну!.. Затем на панели высветилась властная, сразу видно — с яйцами, баба а-ля Маргарет Тэтчер, про которую комментатор сказал, что она и есть глава американской делегации доктор Сара Розенблюм. Потом продемонстрировали ее заместителя по научной часты профессора Питера О'Нила, скучного и невыразительного типа в очках. Показали пару бакалавров, тройку ассистентов, представителя Белого дома... и генеральский кабинет начал вновь наливаться светом. Передача «Очевидное — невероятное» закончилось, началась постановка боевой задачи. Эта самая задача была строгой, конкретной и разночтений не допускала. Американских гостей надлежало встретить чинно, с тонким тактом и русской широтой, сиречь радушно, хлебосольно и в духе времени, то бишь не забывая о Перестройке, гласности и тотальной демократизации («Господи...» — подумал Скудин). Чтобы сразу почувствовали национальный колорит, загадочность души и ни в коем случае не забыли про обещанные кредиты. Так наказала Москва.
– Вам все ясно, товарищи? Вопросы? — Засопев, девятизвездочный глянул на чекиста в белых тапках, тот покосился на Кольцова, Кольцов тут же повернулся к Скудину, и Иван, оказавшись крайним, поднялся.
– Так точно, товарищ генерал. Вопросов нет.
Пока представляли забугорную делегацию, он подсознательно ждал, что вот-вот появится приснопамятная мисс Айрин, то бишь Ромуальда фон Трауберг. Не появилась. Американцы были не совсем уж беспросветные дураки.
– Ну вот и ладно, идите уточнять детали. — Девятизвездочный повеселел и милостивым кивком отпустил подчиненных. — Отечество в моем лице надеется на вас.

Выпроводив коллег, Владимир Зенонович с грохотом отпер сейф, вытащил папку с грифом «Совершенно секретно» и, погрузившись в анатомическое кресло, занялся чтением. В любимом Отечестве было неблагополучно. Разруха, воровство, казнокрадство и бардак. Словом, как всегда. Право слово, следовало бы забеспокоиться, если бы что-то переменилось.
«Черт знает что и с боку бантик...» Генерал дочитал, нахмурился, потер массивный угловатый череп и, надумав отвлечься, позвонил домой.
– Алле? Сын?.. Ты? Так рано?
– У нас было всего две пары, отец, — ответил Эдик, и в трубке было слышно, как он стучит пальцами по клавишам ноутбука. — Преподаватель по молекулярной физике заболел. Мы всей группой собрали ему передачу и решили проработать материал на дому. В ударном и индивидуальном порядке.
Владимир Зенонович почувствовал, как помимо воли расплывается в блаженной улыбке.
Господи, что за метаморфоза приключилась с наркоманом, обалдуем и дармоедом, коим было еще совсем недавно генералово чадо, сущее горе отца! Оно, в смысле чадо, по-прежнему было невелико ростом и неспортивно сложением, но кому какое дело до внешности?
Из спецбольницы, сиречь из «Семерки», она же (ха-ха) «Институт проблем мозга», Эдик вышел, как перевоспитавшийся зэк из советской тюрьмы, другим человеком. Не сильно преувеличивая, можно сказать, что уникальное сочетание земных и небесных энергий напрочь стерло прежнего Эдика и породило совершенно новую личность. Ситуация была, как в фильме про очередного американского супергероя. Помните, конечно? В лабораторию попадает молния — при землетрясении выливаются разом все пробирки — в автокатастрофе выплескивается неведомое вещество — и так далее, нужное подчеркнуть. Как следствие, обычный человек оказывается наделен невероятной силой, или скоростью бега, или способностью летать, или умением просачиваться по проводам — в общем, на что только хватит фантазии у постановщика и сценариста. Вот и с Эдиком произошло нечто подобное. Летать он, правда, не начал, зато его кровь превратилась в форменную панацею от всех болезней. Вирус «Юбола Икс» бесславно сдох в этом эликсире жизни, да не он один. От гепатита и гриппа через весь алфавит до пресловутого СПИДа и далее. А посему Эдик дважды в неделю все в той же «Семерке» сдавал кровь — конечно, понемногу, буквально по капельке, да больше было и не нужно. Кровь «работала» на уровне микродоз. Империалисты зеленели от зависти, больные возвращались буквально с того света, академики в «Семерке» не вылезали из-за компьютеров и микроскопов, пытаясь разобраться в происходившем, а Эдик... Эдик учился. Учился яростно и самозабвенно, наверстывая упущенное. Да не где-нибудь — в Университете, причем на матмехе. Там проверили его способность к точным наукам, ахнули — и зачислили сразу на третий курс. И девятизвездочный папа был в данном случае решительно ни при чем.
– А, значит, науку грызешь, сынок... — умилился генерал. Ему все казалось, что нежданное счастье должно было вот-вот исчезнуть, рассеяться, точно сон, слишком хороший, чтобы оказаться реальностью. Почему-то оглянувшись на портрет Дзержинского, Владимир Зенонович крепко зажмурился, словно кто мог подсмотреть за ним в этот миг. — Ну давай, давай.
– Да, собственно, я уже заканчиваю. Сейчас обедом займусь, — улыбнулся в трубку Эдик и звучно взял аккорд на своем ноутбуке. — Маму я отпустил к подруге детства, пусть отдохнет от быта... Ты, отец, что хочешь на первое?
Мы совсем забыли сказать, что среди прочих способностей, в одночасье пробившихся у Эдика, обнаружился и кулинарный талант. Вот только предаваться любимому хобби у него получалось нечасто, ибо занятость Эдика вполне соответствовала его новым возможностям. Поэтому в генеральской семье серьезно подумывали о домработнице.

А этажом ниже в кабинете у Кольцова тоже не сидели без дела — прорабатывали варианты встречи американцев. Собственно, генератором идей выступал в основном чекист в белых кедах. Скудин с Кольцовым больше помалкивали. Тоже, нашли кому пыль в глаза пускать. Американцы и так никуда не денутся. И кредиты дадут. Всем лучше, если русский медведь сытый...
– А может, встретить их на танке? Среднем гвардейском?.. — задумался над очередным вариантом чекист в белых кедах и почесал круглую, начинающую лысеть башку. — А лучше на двух. Или на трех. Под гимн, с триколором. И мы на броне...
– Нет, под этот гимн нельзя, не так поймут. Лучше уж под марш. — Кольцов пожал плечами, тяжело вздохнул. — А потом, танки ведь траками всю полосу испоганят. Да и шуму будет, вони... Нет, не пойдет.
– Да? — расстроился генератор идей. — А может, снять траки-то? И шуму будет меньше.
Скудин с Кольцовым переглянулись.
– Ладно, — капитулировал Скудин. И тоже вздохнул. — Есть у меня массовик один... затейник. Ему придумать — раз плюнуть. Разрешите озадачить виртуоза?
Было отчего впасть в тоску. Три здоровых мужика, да еще в погонах, а занимались, извините, фигней. Проблему решали. Вселенского свойства...
Прибыв к себе, Кудеяр первым делом вызвал Евгения Додиковича и без обиняков, прямо в лоб поставил ему боевую задачу
– Не беспокойся, командир, все будет сделано тонко. — страшно обрадовался Гринберг. — Встретим американцев по высшему разряду. Я сказал!
Чем-то он здорово напоминал Остапа Бендера, подряжающегося нарисовать агитационный шедевр.
– Ну и ладно, дерзай, — отпустил его Скудин, облегченно вздохнул и сразу забыл об импортной делегации. Своих дел хватало. Однако скоро выяснилось, что делать эти самые дела ему предстояло в гордом одиночестве. Чертов Гринберг мигом увез всех на репетицию. И Бурова, и Капустина, и Ефросинью Дроновну. В неизвестном направлении. На казенном бронированном авто...

Американцев встречали на следующий день в Пулково-2. Простенько и со вкусом. Вначале прямо к трапу направились Буров и Ефросинья Дроновна. Чинно, степенно, с чисто русским достоинством. Глеб передвигался на четвереньках. Он был наряжен бурым лесным медведем. В шкуре, с клыками, когтями и хвостом. Выглядел, кстати, Глеб нисколько не смехотворно. Натурально выглядел. Даже страшновато — пока в глаза не посмотришь. Фросенька была одета, что называется, на грани фола: а-ля царевна Лебедь. Но, как и Глеб, соответствовала образу идеально. Она несла огромный пшеничный каравай. Никакой не муляж и не ширпотребовскую безыдейную булку, а самый настоящий каравай, с крепенькими румяными рожками, — очередной шедевр тети Ксении.
– Здрасьте вам, гости дорогие, — певуче сказала Фросенька и поклонилась в пояс с завидной грацией, а Буров зарычал. При этом он чуточку не рассчитал, и Сара Розенблюм с профессором О'Нилом на всем серьезе собрались ретироваться в свой «Боинг». О, эти русские! А их-то убеждали перед полетом, что в России на улице медведя не встретишь...
– Ну, Скудин, ты даешь... — Чекист в белых кедах задышал и побледнел под цвет своих тапок. — Этак и международный скандал раздуть можно. Топтыгин-то чего ревет у вас? Не кормлен, что ли?..
– Не гулян, — с непроницаемым видом пояснил Иван, а тем временем откуда-то чертом из табакерки вывернулся Гринберг — веселый, о сабле, в кармазинном кафтане, рысьей шапке и лиловых зарбасных штанах. С приговором, с переплясом, с балалайкой в руках... Да не один! С девицами-душеньками-красавицами — Колеттой, Полеттой, Жанеттой, Жоржеттой и Мриэттой, наряженными в мини-юбки, кофты-марлевки и пикантные кокошники.
– Во поле березка стояла!!! — затянул Гринберг и послал американцам воздушный поцелуй, а девушки-красавицы повели хоровод и стали подпевать: — Люли-люли стояла, некому березу заломати...
– Oh, that's better! — отреагировали американцы, побороли стресс и начали дружно сходить по трапу. — What a song! What a boy! A real kazak...5
– Ну слава Богу. — Чекист в белых тапках просиял, высморкался и в шутку погрозил Скудину пальцем. — А ты шалун, шалун. Телки-то у тебя небось того... огуляны...
Однако Скудин не отреагировал. Он смотрел на группу иностранных гостей, которые, забыв о всяческом церемониале и этикете, с воплями радости ринулись к нему. Экс-преподобный Браун и братья во Христе Хулио, Чарли. Бенджамин и Родригес-младший. Только не в милотях6, не в сутанах, не в рубищах и не в веригах. Во всем блеске американских парадных мундиров.
– Иван, брат наш! — вскричали они хором. — Ты теперь один в поле воин?
– Как это один? — оскорбился Скудин и поманил пальцем. — Ап!
Сейчас же к нему подтянулись Буров (уже не на четвереньках), Гринберг (без балалайки) и Капустин (в фуражке с васильковым околышем). Экс-отец Браун вдруг заговорил о погоде:
– Здесь у вас все же лучше, чем в яме с дерьмом, но чертовски разгулялись ветра. Давно не припомню подобной болтанки. У нас, впрочем, «индейское лето» тоже было паршивым...
Кудеяр сразу же как-то нутром почувствовал, что «паршивость» «индейского лета», оно же бабье, объяснялась не только дождями.
Между тем выяснилось, что американцы и в самом деле успели вовремя. Небо очень быстро, прямо на глазах, затянули тучи, ясный полдень сменился натуральными сумерками. Повеяло ледяным холодом, словно где-то распахнулся чудовищный морозильник... В стылой, ощутимо плотной полутьме закружились белые, тающие на лету мухи.
– И здесь то же... — ни к селу ни к городу пробормотал бывший Браун. По-английски пробормотал, но Иван понял. Другое дело, железного негра внезапным холодом было не прошибить, а вот остальные члены делегации с явной тревогой поглядывали на небеса. Ни дать ни взять прикидывали, не привезли ли они с собой на хвосте через океан нечто такое, с чем успели очень неприятно познакомиться дома.
Когда американцы, унося с собой благоухающий каравай, уже забирались в специальный автобус, Кудеяр придержал Брауна за руку и глазами указал в сторону города. Браун оглянулся. В семи километрах от них тяжелые клубящиеся тучи подсвечиваю явственно видимое трепещущее радужное сияние.
– Это... оно? — помолчав, почему-то шепотом спросил негр.
Скудин молча кивнул...
– Ну конечно, были некоторые недоработки, но в целом молодец, — похвалил Кудеяра чекист в белых тапках. Попытался сально посмотреть на бедра Ефросиньи Дроновны, но та подарила его таким «рублем», что он как-то сразу усох и бочком, бочком направился к машине, пернатой от антенн. Буров рыкнул вслед, и дверца очень быстро захлопнулась.

Врешь, не возьмешь!

Иван со своими из аэропорта поехал в институт. И самым первым, кого он встретил еще на парковке, был профессор Звягинцев. Лев Поликарпович не ездил встречать американцев — а что ему их было встречать, ведь Шихмана с Беллингом самолет на этот раз не привез... Звягинцев был облачен в старомодную, весьма жидкую по наступившей погоде куртку, и в первое мгновение Скудину при виде ученого стало попросту холодно. Однако потом он заметил, что куртка была расстегнута чуть не настежь. Профессор натурально не замечал внезапного похолодания — шел к арахисовому «Москвичу» походкой низвергнутого монарха, отбывающего в изгнание. Верные сподвижники молча топал рядом и по бокам — Альберт, Веня и Виринея. Они не провожали профессора, а уходили с ним вместе. И только у одной Виринеи в уголках зеленых глаз мерцало затаенное ехидство игрока, до поры до времени придерживающего в рукаве козырного туза.
Замыкал шествие Кот Дивуар. Вот он взял короткий разбег, вспрыгнул на плечо Виринее и поплыл, балансируя пушистым хвостом...
– А пошло бы оно все к чертовой матери, Ваня, — с ходу ответил профессор Кудеяру на невысказанный вопрос. И махнул рукой куда-то за левое плечо, в сторону директорского кабинета. — У нас тут, изволите видеть, революция. Вернее, дворцовый переворот. Руководство сменилось. Так решила Москва. Академик Пересветов уйден... представьте, по болезни... а на его место назначен...
– Опарышев, — проворчат Иван.
– Джабба Хатт7... — вполголоса уточнил Алик.
– Еще слава Тебе, товарищ Господи, что пока только исполняющим обязанности. Вот двинет науку, так уж двинет. Шаг влево, шаг вправо...
– Прыжок вверх, — усмехнулся Иван и поневоле вспомнил свои мечты о джунглях и о милом Заполярье.
Виринея провела пальчиком по его рукаву, коснувшись запястья.
– Иван Степанович, вы не думайте, мы в обиду не дадимся, — негромко проговорила она. У нее был тон человека, очень хорошо знающего, о чем говорит. — И вы не давайтесь, ладно?
Иван невольно улыбнулся.
– Меня обижать, — сказал он, — грех. Такого беленького, пушистого...
Неисповедимы пути!.. Никого и ничего не боявшемуся Кудеяру предлагала защиту девчушка, которую они с Буровым не далее как минувшим летом несли, чуть не плачущую от боли, через лес на руках. И, самое-то смешное, она его действительно могла защитить. Иван вдруг преисполнился шальной и веселой уверенности, которая, как он по опыту знал, иногда в самом деле двигала горы. Он поддался душевному порыву — и коротко обнял Виринею, словно боевого товарища, пообещавшего прикрыть спину в бою.
– Ты их береги... — шепнул он ей, указав глазами на троицу, стоявшую около «Москвича».
Виринея подмигнула ему и убежала, неся на плече кота, а Скудин отправился к себе, за бронированную дверь. Однако долго отсиживаться за нею не пришлось. Очень скоро его кликнули к высокому начальству. На предмет знакомства.
Секретарша перед знакомой дверью сидела тоже новая... Ничего общего с милой пожилой теткой, которая обменивалась с Фросенькой кулинарными тайнами и временами допускала жутко полезные «протечки» административных намерений. Новая секретарша сочетала в себе лоск московской бизнес-вумен со всем обаянием надзирательницы из женской тюрьмы. Скудин про себя обозвал ее «гестаповкой» и вошел в кабинет.
Здесь перемены покамест коснулись только стульев. Все были новенькие, только сегодня из магазина. Прочая обстановка оставалась на привычных местах, но вид имела какой-то... приговоренный. Каким образом это чувствовалось — Бог весть, но у Скудина не осталось сомнений, что не далее как завтра-послезавтра все будет подчистую списано и отправится по дачам деятелей вроде Кадлеца.
Почему-то от этой мысли ему стало еще противнее, чем в тот раз у туалетчика Петухова, в окружении награбленной роскоши. Однако бесшабашная лихость, которой наградила его Виринея, никуда не делась, и Кудеяр прищелкнул каблуками, расправил грудь:
– Здравия желаю! Полковник Скудин, начальник режимного отдела.

Предыдущая страница 3 Следующая страница


Вавилонская башня 4

Академик Опарышев в жизни оказался точно таким же, как на телеэкране. Сделанный словно из белого теста, только не пышно-сдобного, а скорее немного перележавшего и подкисшего. С бледными, какими-то размазанными губами. С зоркими и опасными глазками из-за линз толстенных очков... Скудин присмотрелся — зрачки были нормальные. Но из-за этих глаз улыбка, предназначенная, вероятно, быть доброй и располагающей, получалась приторно-медово-смертельной, как приманка для доверчивой мухи.
Со своей стороны, Скудин видел, что и сам не слишком понравился исполняющему директорские обязанности. Улыбка постепенно пропала, и Кудеяр увидел настоящего Джаббу Хатта, который с радостью заморозил бы его в углероде8 и выставил возле стола «гестаповки»: оставь надежду всяк сюда входящий...
– Давненько я хотел на вас посмотреть, — не здороваясь, очень тихо начал Опарышев. — Значит, это ваша жена нам устроила весь нынешний сыр-бор?
И он хмыкнул, нанеся пробный укол и ожидая реакции. Скудин ни кивать, ни спорить не стал. Замерев в стойке «смирно», он продолжал смотреть на него сверху вниз, смотреть весело и насмешливо. «Нам»?.. Может, и вам... Спасибо Виринее: слова академика отлетали от него, как пресловутый горох от стенки.
– Под руководством вашего же бывшего тестя Звягинцева и при попустительстве очковтирателя Пересветова... — чуть не шепотом продолжал новый директор.
Скудин и это воспринял с невозмутимостью танковой башни. Видимо поняв, что не сумеет вызвать его на скандал, академик свернул аудиенцию.
– Да... компания подобралась... Ну ничего, будем делать выводы. Пока — организационные, а там посмотрим. Завтра утром жду вас с годовым перспективным планом мероприятий. Все, вы свободны, полковник.
Завершение первого раунда, по мнению Кудеяра, было бездарным. Между тем у него — что редко бывало — успел созреть план эффектной концовки, в духе Гринберга с его самосвалом.
– Есть! — Скудин четко развернулся и строевым, на всю ступню, шагом подался из кабинета. Тут надо напомнить читателю, что весил он немножко за центнер, причем каждым граммом этого центнера владел по своему усмотрению. Мог скользнуть тенью — не увидишь и не услышишь. А мог... и вот так. ТАК. ТАК! ...Скорбно задрожал хрусталь в серванте, запела под потолком люстра, а в недрах института наверняка забеспокоились сверхчувствительные сейсмографы... Причем все по уставу. Не придерешься.
– Я веселый, но голодный и злой, — входя к себе в бункер, переврал он Газманова. — Боря!
У подбежавшего Капустина на лице, наоборот, отражалась вся мировая скорбь. Какой-то доброжелатель нынче утром засмеял его с потрохами, сообщив бедолаге, что его прозвище следовало произносить не «Монохорд», а совсем даже «Монорхид», и Борька еще не успел этого переварить.
– Боренька, про академика Опарышева слыхал?
– Это про ту гниду в кабинете? — неполиткорректно осведомился Капустин. И вдруг возликовал, не иначе заразившись кровожадным весельем Ивана: — Что, командир, пластидом его? Граммчиков эдак сто пятьдесят9?.. Или как?..
– Экий ты у нас гуманный стал, — усмехнулся Иван. И показал разом все зубы: — Без выдумки порываешься работать, без рашпиля, без плоскогубцев... Не-ет, ты мне лучше все как есть про эту сволочь разузнай. Где оная сволочь родилась, как училась, как женилась. Что жрет, что пьет, как срет... Ну не мне тебя учить, Боренька. Сделаешь?
Капустин кивнул, потер ладони и заулыбался. Можно было не сомневаться: он нароет про Опарышева такой неприукрашенной правды, что тому в самом деле пластид медом покажется. Раздобудем на него и рашпиль, и плоскогубцы. Ну в самом деле, сколько можно, чтобы всякие гниды хороших людей гнобили?..
Врешь, не возьмешь! Найдется сила на их силу! А на всякую хитрую гайку — и винт с резьбой!

Катакомбная академия

У Кнопика, двор-терьера профессора Звягинцева, была теперь не жизнь, а малина, А то!.. Хозяин оставил пагубную привычку куда-то исчезать ни свет, ни заря и появляться лишь к вечеру. Теперь он целыми днями сидел дома. И, понятное дело, выгуливал песика раза в три чаще обычного. Откуда было знать кобельку, что такое добровольно-принудительный отпуск без содержания?.. Он только понимал, что в жизни произошли перемены. И, естественно, к лучшему. А еще к хозяину почти ежедневно приходили гости, добрые знакомые Кнопика, и, случалось, они отправлялись на прогулку все вместе...
Но об этом чуть позже.
Однажды утром, когда Звягинцев только-только привел Кнопика с ритуального променада, профессору позвонили из Америки. Кто? Ну конечно же...
– Здорово, Изя!.. — чуть не до слез обрадовался Лев Поликарпович. Одной рукой он держал трубку, другой снимая с терьера ошейник. — Да ничего, спасибо, живем — хлеб жуем... Ты-то как?
Рассказывать Шихману о передрягах в «Гипертехе» у него особого желания не было. Впрочем, тут же выяснилось, что и в благополучной Америке бардака было не меньше.
– А никак! Расслабляюсь, — довольно-таки зло ответствовал Ицхок-Хаим Гершкович. — Хотел было опять к вам приехать... но не с этой же идиоткой Сарой и гомиком Питером! — Шихман фыркнул так, что Звягинцев мог оценить всю силу его омерзения. Было слышно, как за океаном плеснулась вода в джакузи. — Я тебе как-нибудь расскажу на досуге, как эти двое вошли в большую науку... Вернее, кто и как вошел в Сару Розенблюм... и сколько дерьма вышло из Питера О'Нила. В общем, как ни уговаривали, в эту комиссию я ни ногой. Ваши аномальные поля как-нибудь обойдутся без нас. Чудес, к слову сказать, и здесь хватает...
Лев Поликарпович насторожил уши.
– Я тут был в Иллинойсе по приглашению тамошнего университета, так у них такое, — продолжал Шихман. Видимо, «не телефонных» разговоров он в принципе не признавал. — Не знаю, как у вас, а там все законы физики раком встали. Какой Максвелл, какой Фарад ей, какое что! Ни хрена понятного. Короче, Лева, все катится к черту, грядет конец света. И свернется небо в свиток, и погаснет солнце, и луна станет цветом, как власяница. А виной тому коммунисты, говнюки из Белого дома и ученые мудозвоны типа Пита О'Нила... Ладно, рад был тебя слышать. Позвоню на днях.
Чувствовалось, что настроение у без пяти минут нобелевского лауреата было не очень.
– Счастливо, Изя, — задумчиво проговорил Звягинцев в трубку, уже попискивавшую гудками отбоя, покачал головой и строго одернул Кнопика, стремившегося на кухню, к миске. — Куда? А лапы мыть?..
Скоро к Льву Поликарповичу должны были прийти его молодые сотрудники. Так же как их руководитель, обвиненные во всех бедах «Гипертеха» и отправленные вместе с ним в бессрочное автономное плавание. Звягинцев поначалу даже задумывался: почему Опарышев выпер всю его лабораторию в отпуск, вместо того чтобы взять да чохом уволить?.. И через некоторое время, как ему показалось, понял причину.
В ситуации вроде теперешней увольнение было бы дело бесповоротное. А стало быть, как на Руси принято, чреватое разрыванием тельняшек и битьем тарелок. О головы. И, понятно, Опарышев на такое подписываться не желал, а то мало ли чем в итоге может кончиться. Между тем человек в отпуске без содержания как бы балансирует на одной ноге, пребывая в неустойчивом равновесии. Может, все-таки простят, может, примут обратно? А если с повинной головой явиться, вдруг смилостивятся? Допустят заново к любимой работе?.. «А вот тут-то я им новую тему подкину. Самую скучную и рутинную. Уж мой новый замдиректора по науке, Кадлец, что-нибудь да присоветует...»
И откуда было знать высокому начальству, что дома у профессора Звягинцева с недавних пор обосновался новый компьютер взамен погубленного неведомым вирусом. И был, пожалуй, даже мощней казенного лабораторного. Его приволок в дом ко Льву Поликарповичу загадочно ухмыляющийся Гринберг. Данные и программы, которые было строжайше запрещено выносить за институтские стены, несколько позже доставил лично замдиректора по режиму, Иван Степанович Скудин, профессорский тесть. Явился и без лишних слов вытащил из-за пазухи толстую пачку лазерных дисков. «Вот. Осваивайте». А еще через сутки на кухне у Звягинцева сидела в полном составе вся тридцать пятая лаборатория: «Ну что, шеф, приступаем?..»
Десяток с лишним лет назад, когда в стране шли полным ходом реформы и ученым было натурально нечего кушать, Лев Поликарпович нередко замещал коллег и знакомых, работавших в различных питерских вузах и вовсю «халтуривших» в более денежных фирмах. Однажды он пришел в Политех10 несколько раньше времени. В аудитории еще не кончилась предыдущая лекция, и он заглянул послушать — просто из интереса, как нынче физику студентам читают. К его удивлению, оказалось, что с кафедры велись речи вовсе не о кинетической энергии и не об упругом соударении тел. Лектор производил форменный «разбор полетов», подводя итог выступлениям на недавнем заседании студенческого научного общества — СНО, весьма модного в те времена. Вернее, все внимание физика было посвящено одному конкретному докладу, сделанному каким-то Альбертом Головкиным. «Вы посмотрите только на этого сноба! кричал лектор, и Звягинцев даже огляделся, ожидая увидеть провинившегося выставленным на лобное место. — Это же надо иметь подобное пренебрежение к работе своих же товарищей! Они, между прочим, под дождем и в грязи эту установку монтировали, пленки проявляли, а потом за электронными микроскопами слепли...» Тут Звягинцеву сделалось интересно, он пропустил мимо ушей чисто нашенский сомнительный пафос грязи под дождем и безвременно испорченного зрения и стал слушать. Скоро оказалось, что хоздоговорная работа была посвящена расползанию железнодорожной насыпи под нагрузкой от поездов, идущих по рельсам. Пресловутые студенты, мокнувшие в грязи, работали «за зачет». Научным руководителем являлся сам лектор. А криминал студента Головкина состоял в том, что он указал — и, по мнению Льва Поликарповича, вполне основательно — на бессмысленность данных, выдаваемых установкой в ее нынешнем виде. Начиная с того, что измерения производились совсем не по тем осям, вдоль которых внутри насыпи происходило движение. Так что можно было и не портить глаза, расшифровывая крохотные кадрики кинопленки, на которых помех было к тому же существенно больше, чем информации...
Что положительного предлагал сноб Головкин, надругавшийся над вымокшими товарищами, терялось в полемическом тумане. Но, видимо, предлагал, причем нечто толковое. Иначе стаи бы физик так бесноваться!
Когда прозвенел звонок и студенты, уставшие от тягостной атмосферы аутодафе, облегченно вздохнули, Звягинцев встал около двери и скоро выделил в шумной толпе бледного взъерошенного парня, молча стремившегося на выход. «Это вы Головкин? — спросил Лев Поликарпович. Парень остановился, враждебно глядя на незнакомого преподавателя. — У меня сейчас здесь лекция — представившись, продолжал профессор. — Сможете после нее подойти?..»
Спустя некоторое время уже в ЛЭТИ11 Звягинцев проводил семинар по технической электронике. В тот раз он немножко схулиганил. Воспользовался своим безответственным положением подменяющего — и решил чуточку предвосхитить уровень подготовки доставшейся ему группы. А заодно проверить, не сыщется ли и тут какого таланта. Лев Поликарпович начертил на доске схему. Не самую простую, но и, по его понятиям, не самую сложную. И велел студентам вычислить коэффициент, определявший электрический ток в заданной точке.
Студенты срисовали и уткнулись в тетради. Большинство, конечно, просто делало вид, будто усердно корпит, но некоторые вправду пытались делать расчеты. По мнению Льва Поликарповича, им должно было хватить этого занятия до самого конца семинара. Однако уже минут через десять один из ребят, длинноволосый очкарик, неуверенно поднял руку. «Не посмотрите?..» Звягинцев, тогда еще отнюдь не хромой, подошел, заглянул в тетрадку... «Неправильно». Очкарик виновато улыбнулся, жил за уши патлы и вновь согнулся над листом, перепроверяя свои рассуждения. Время шло... Больше попыток предъявить формулу коэффициента не сделал никто. «Эх вы!» — сказал профессор. Добавил пару фраз о великой будущности экономики, которая скоро получит таких вот молодых инженеров, и, взяв в руки мел, принялся выводить формулу сам. «Этим током можно пренебречь... и этим тоже... А здесь, видите, открывается транзистор...» Когда коэффициент приобрел законченный вид, Звягинцев в некотором удивлении посмотрел на доску, потом оглянулся... и встретил робкую улыбку очкарика. Парень оказался полностью прав. А он, старый зубр, забывший об электронике больше, чем эти ребята успеют узнать за все время учебы, оплошал, когда сам делал прикидки. В одном месте пропустил знак. «Фамилия?» — строго спросил Лев Поликарпович.
«Крайчик...»
Еще месяца через два профессора Звягинцева примерно теми же судьбами занесло в ЛИАП12. Его здешний коллега, проводивший лабораторные работы опять-таки по электронике, имел у студентов прозвище «Крокодил». Он мог, ведя пальцем по списку в журнале, вдруг с отвращением осведомиться: «Эт-то еще что?» — «Пятерка», — отвечал кто-нибудь из студентов, сидевший ближе других. «Откуда она тут?» — «Так вы же сами поставили...» — «Кто, я пятерку поставил? Быть такого не может!..»
Судьбе было угодно, чтобы Льву Поликарповичу пришлось замещать Крокодила в достаточно ответственный момент. Шла сдача курсовиков. Сперва Звягинцев просматривал студенческие работы не без некоторого интереса, потом заскучал и, наконец, начал испытывать раздражение. У него складывалось отчетливое убеждение, что все курсовые проекты были сделаны одной и той же рукой. У кого-то в группе оказался технически продвинутый папа. А возможно, и муж. Все без исключения схемы были любопытны, некоторые вполне остроумны... Одна беда — многие так называемые авторы смотрели в собственные проекты, точно козы в афишу. Особенно, как водится, прекрасный пол. Каждому студенту Звягинцев задавал какой-нибудь вопрос и, не слыша мгновенного ответа, отправлял размышлять. Почти самой последней к нему подошла темноволосая девушка, полноватая и не слишком красивая. Лев Поликарпович бегло перелистнул курсовик, заглянул в схему... «Зачем тут у вас триггер Шмитта на входе стоит? Я, например, не понимаю, — бросил он раздраженно. И добавил: — Идите разбирайтесь!»
Он не понял, почему она посмотрела на него так, будто он прилюдно унизил ее и всячески оскорбил, причем незаслуженно. Схватила свой курсовик и отошла... Звягинцев занялся со следующим студентом, но минуту спустя расслышал сдавленное всхлипывание, доносившееся из-за громадного лампового осциллографа. Он присмотрелся: несколько девушек, опасливо косясь в его сторону, утешали темноволосую. «Ну вот...» — недовольно подумал профессор, не ощущая, впрочем, никаких угрызений. Спецсредства вроде слез или там обмороков во время экзамена на него не действовали уже давно. Однако еще через минуту темноволосая решительно высморкалась и вернулась к его столу. В ее глазах пылала мрачная ярость подвижника, идущего на костер за идею.
«Триггер Шмитта стоит здесь как пороговый элемент с гистерезисом — от помех! А операционник с эр-це цепочкой в обратной связи — для частотной коррекции! А тиристор на выходе — для подачи мощности на исполнительный орган! А транзисторный каскад...»
Еще не дослушав, Лев Поликарпович понял, кто был создателем всех просмотренных им сегодня курсовиков.
Он перевернул сшитые вместе листы и прочел: «Башкирцева Виринея».

...Из прихожей раздалась трель звонка и сразу за ней — жизнерадостный лай Кнопика, прекрасно знавшего, кто пришел. Профессор Звягинцев торопливо включил электрочайник и устремился открывать дверь. Что до компьютера, тот уже пребывал в полной готовности. Подпольной лаборатории предстоял напряженный рабочий день.

«Бобик сдох!»

День выдался солнечный, ясный, даже не верилось, что не за горами зима. Воздух был полон утренней свежестью, запахом облетевших листьев, чуткой тишиной каменных, давно уже необитаемых джунглей. Ни тебе каких выхлопных газов, мерзкого бензинового смрада, шума двигателей, визга колес, скрежета включаемых передач. Машины здесь не ездили уже давно. Прямо не городской район, а дачный поселок по окончании отпускного сезона.
– Погодка-то, Иван, точно как у нас в Колорадо! — Экс-отец Браун ухмыльнулся и, вытащив настоящий, не новгородского производства «Джуси-фрут», протянул Скудину. — Шепчет...
– Ага, и все по матери, — буркнул Кудеяр. Взял жвачку и задумчиво сунул в рот. — Не нравится мне эта тишина. Нехорошая какая-то.
Они сидели в домике на курьих ножках, что у грибка на детской площадке, внимательно следили за происходящим и не спеша обменивались впечатлениями. Делать им покамест было нечего. Оцепление выставлено, посты проверены, системы связи, оповещения и сигнализации отлажены... Спецназовцы сидели вдвоем, своей компанией, и ни во что не вмешивались. Тем более что их мнения не больно-то спрашивали. Правильно же кто-то сказал, будто история повторяется дважды. Причем второй раз — в виде фарса... Скудин никогда не претендовал, будто разбирается в науке. Но все-таки он достаточно потерся с настоящими учеными, вроде Марины, Льва Поликарповича и его молодых гениев, чтобы ясно видеть: здесь и сейчас происходил именно фарс. Летом в Заполярье — удачно ли, нет ли — трудились люди науки. Люди, рядом с которыми он и сам ощущал себя причастным к чему-то значительному и большому. Если он их о чем-нибудь спрашивал, ему объясняли. Спокойно, понятно и терпеливо, не насмехаясь над его солдатской непроходимостью. А здесь... Здесь суетилось несколько квазиученых, так или иначе дорвавшихся до возможности сделать себе имя. Причем Опарышев с Кадлецом и их американские подельники желали въехать в научный рай, мягко выражаясь, на чужом горбу, и это было самое прискорбное.
Американцы, естественно, притащили с собой необыкновенное количество техники. В том числе электронного робота-разведчика. Стоил он два миллиона долларов. О'Нил называл Кадлецу эту цифру столько раз и с таким выражением, как будто тот был виноват в подобных затратах. Ну, может, где-то как-то и был... Во всяком случае в том, что робот из-за периметра не вернулся, сгинул с концами. Так же как и самообучающаяся универсальная кибертанкетка. Сущий марсоход. Стоимостью уже не два миллиона долларов, а целых четыре... Как видно, с особенностями местного рельефа межпланетные аппараты не справились. Всем известно, какие у этих русских дороги. Куда там лунной поверхности.
После этого было принято решение. Абсолютно нашенское по духу, хотя инициаторами выступили американцы. Они предложили послать за периметр людей. На своих двоих небось не забуксуешь! И вот пошли — по всей науке, втроем... Двое американцев и один наш, не какой-нибудь местный бездельник, а лучший из лучших, из московской команды, приехавшей вместе с Опарышевым. Троицу облачили в полное защитное снаряжение от НАСА, зарядили дыхательные баллоны особой, разработанной для космонавтов гелиево-азотной смесью. Привязали крепчайшей — средний танк буксировать можно! — кевларовой веревкой. Веревку подавала лебедка с мощнейшим процессором.
Скудин только невесело вздохнул, глядя, как фигуры в скафандрах переваливаются через стену. Он вспоминал луч света, изгибавшийся над асфальтом, и его снедали самые черные подозрения. Расстрига отец Браун сморщился, присвистнул и с презрением сплюнул:
– Вот чертовы засранцы. Их гонять и гонять. Да в бытность мою сержантом...
Он не договорил. Насторожился, повернул голову... Секундой позже послышались степенные шаги, и из-за облетевших кустов показались неразлучные друзья — майор Собакин, сантехник Евтюхов и туалетчик Петухов. Они шли неспешно, чинно, в торжественной тишине, словно в старые добрые времена — ни дать ни взять князь Участковый обходит свои владенья дозором с верной дружиной...
– Эй, это кто у нас там? — Майор с похвальной бдительностью устремился к детской избушке, не поленился подняться по лесенке, глянул. — А, это вы, товарищ полковник... Здравия желаю. Гражданин негр с вами?
– Здравствуй, майор. — Скудин протянул ему руку и укоризненно покачал головой. — Познакомься, это полковник Блэк. И учти: негров неграми не называть, они обижаются. Они афроамериканцы теперь.
– Собакин, — представился участковый. — Андрон. Майор.
Втроем на насесте стало тесно, пришлось спуститься на детскую площадку к грибочку.
– О, какие люди! — Сантехник и туалетчик поздоровались со Скудиным, ничтоже сумняшеся пожали руку Брауну, и Петухов несколько некстати, видимо в честь российско-американской дружбы, сказал:
– Тот, кто носит джинсы «Левис», будет спать с Анджелой Дэвис... — И вытащил пачку «Примы»: — Ну что, братцы, курнем наших?
Блэк дружески подмигнул и ответил русской пословицей:
– Кто не курит и не пьет, тот здоровеньким помрет.
– Святые слова, — обрадовался туалетчик, проглотил слюну и хлебосольным жестом указал на хорошо видимый с детской площадки сортир. — Так, может, двинем, дерябнем за встречу? По соточке «Абсолюта»?
– «Абсолюта»? — Браун вопросительно покосился на Скудина, сразу погрустнел и с обреченным видом повернулся к Петухову. — Impossible, my friend, impossible. Sorry13. Мы на боевом посту.
– А... так это никак ваши в оранжевых гондонах за стену полезли? — сплюнув через зубы, вклинился в беседу Евтюхов, и в голосе его послышались трагические нотки. — А зря. Дымка что-то не в себе, злая жутко. Можно запросто копытами накрыться... — Он замолчал, снова сплюнул и шумно потянул ноздрями воздух. — И вообще, братцы, не знаю, как вы, а я сваливаю. Пока гроза-то не началась.
Гроза? Ясным солнечным днем в преддверии зимы? Нет, право же, некоторым товарищам стоит меньше пить и больше закусывать... По крайней мере, нечто подобное читалось на лице полковника Блэка. Только ни Петухов, ни Собакин почему-то не удивились и никакого сомнения не выразили.
– Да, нам, пожалуй, тоже пора, — сразу и почти хором сказали они. — Дела.
И троица, попрощавшись, все так же чинно, степенно, с чувством собственного достоинства направилась к туалету. Как видно, слово Евтюхова здесь имело немалый вес... А спустя минут пять и Скудин, и экс-отец Браун получили прекрасную возможность убедиться в том, что сантехник глаголет веще. Как-то неестественно быстро, вопреки логике и законам природы, небо окуталось свинцовым покрывалом, послышались раскаты грома и пошел дождь. Да какой! Форменный ливень! В английском языке существует не только всем известное выражение насчет падающих с неба кошек и собак, но и более для данного случая подходящее — «вилами ручками кверху». Происходила натуральная Ниагара, разверзались небесные хляби. Тьма, пришедшая неведомо с какой стороны, была ощутимо плотной, свет возникал только во всполохах бесчисленных зарниц. Причем молнии били прицельно и исключительно в одно место — в башню многострадального института.
От первых признаков непогоды и до полного светопреставления прошли буквально секунды.
– Ни хрена себе, — в унисон, сугубо по-русски, сказали вслух Скудин с Брауном и хотели снова нырнуть в избушку, но в это время по рации послышался голос Глеба:
– Командир, у нас тут бобик сдох.
Это был условный сигнал, означавший: «случилось страшное».
– Вперед, преподобный, у нас ЧП. — Иван тряхнул Брауна за плечо, и они стремглав, не разбирая дороги, кинулись к палатке, где стояла лебедка с могучим процессором. Вымокнув до нитки, они прорвались через завесу дождя, откинули полог, одновременно влетели внутрь... и увидели растерянные глаза Сары Розенблюм, утратившей в эти мгновения всякое сходство с Маргарет Тэтчер. Увидели недоуменно открытый рот Питера О'Нила и белый от ужаса лоб Андрея Кадлеца. А еще они увидели крепчайшую кевларовую веревку. Конец ее лохматился кисточкой разрыва и был густо измазан грязью и чем-то радикально красным...

Особенности национальной самообороны

Дачный поселок Орехово — не только самое лучшее место на свете. Это еще и необыкновенно интересное место. Несколько лет назад нам уже доводилось описывать его достопримечательности. Вроде заборов, целиком сваренных из дверей от старых лифтов, и дорожек, выложенных списанными эскалаторными ступенями. Те неповторимые советские чудеса частью сохранились поныне, частью ушли в прошлое. Вместе с эпохой под девизами «сделай сам» и «голь на выдумки хитра». Ну в самом деле, кто нормальный попрет в разобранном виде бывшую конюшню аж из-под Пскова, чтобы в Орехове ее собрать заново и в ней поселиться, — ежели достаток семьи позволяет возвести домик из новеньких калиброванных бревен, по удобному и не запредельно дорогому финскому проекту?.. Рите было известно, что внутри таких домиков присутствовали теплые смывные сортиры, газовые плиты, столитровые котлы-водогреи и душевые кабинки. Не говоря уже о беленых потолках, моющихся обоях по стенам и всем таком прочем, что, конечно, придавало жизни добавочный комфорт, но, по твердому убеждению Риты, превращало дачный домик в ублюдочное подобие городской квартиры.
От которой ему не грех бы отличаться, причем по возможности радикально.
Помнится, три месяца назад, идя через лесополосу, отделявшую поселок от железной дороги, они с бабушкой все гадали, какой окажется дача «адмирала в отставке». Пожалуй, сразу отпадали только самые крайние варианты: «новорусский» коттедж с мраморными ступенями и плесневелая развалюха с драным полиэтиленом на окнах. В первом небось уже сидела бы охрана не чета двум женщинам с дворнягой. А вторая вряд ли запиралась бы на ключ вроде того, что принес с собой Олег Вячеславович. Ключ соответствовал добротному замку из тех, которые ставят на железные двери.
Бабушка Ангелина Матвеевна в свои семьдесят восемь лет ходила уже не так быстро, как в молодости. Тем не менее, топать от перрона до Рубиновой улицы даже ее темпом пришлось едва ли десять минут. Чейз с энтузиазмом обнюхивал кусты вдоль тропинки и энергично задирал лапу, помечая новоосвоенную территорию: «Здесь был Вася!»
Тропинка вывела к поселковому шоссе и по ту сторону асфальта превратилась в улицу. Еще сто метров по плотно утрамбованному песку...
Домик Олега Вячеславовича внешне ничего особенного собою не представлял. За сетчатым забором красовалось вполне типовое сооружение конца шестидесятых годов, попавшее, впрочем, в добрые руки. Блестела железом новая крыша, а стены были обшиты пока еще не вагонкой — толстой и сугубо некрашеной волосатой доской. От этого создавалось впечатление, будто домик был облачен в неказистый, но теплый и добротный тулупчик. А дверь при ближайшем рассмотрении оказалась в самом деле железная.
Бабушка отперла эту дверь и, отставив сумку, умиленно прижала руки к груди. Какой водогрей, какая, к бесу, газовая плита на вонючих взрывоопасных баллонах?! В центре дома красовалась могучая и удивительно уютная дровяная печь. А при ней — несколько чугунков, две доисторические сковородки и далеко не декоративный ухват.
Чейз деловито изучил на кухне все углы и отправился с ознакомительным визитом в комнату. Рита прошлась следом за ним, вернулась к печке... Ангелина Матвеевна уже нашла спички и кочергу и собралась разводить огонь.
– Бабуль, а бабуль, — задумчиво проговорила Рита. — Слушай, может, не будем на квартиру копить? Может, лучше такой домик купим? И будем в нем жить...

Что дает хозяйке большой послушный пес, доказавший свои способности телохранителя? Отвечаем: восхитительное ощущение полной свободы. И не требуется быть патологической трусихой, чтобы оценить это. Гуляешь ты, к примеру, в практически вымершем после первого сентября дачном поселке. Осваиваешь незнакомую улицу. И вдруг видишь, что навстречу топает здоровенный мужик в потасканном ватнике. Или даже компания в два-три таких мужика. И единственная мысль, которая при этом посещает маленькую и слабую женщину, примерно такова: а нехай себе топает!
Потому что это ни в коем случае не разбойники, а, без сомнения, чьи-то строители, идущие в станционный ларек за булочкой и кефиром! Нормальные, хорошие, добрые люди!
Рита здоровалась со строителями, выслушивала ответное «добрый день» и прекрасно отдавала себе отчет, что без Чейза ее посещали бы мысли совершенно противоположного свойства.
У Олега Вячеславовича, как и у большинства ближайших соседей, не имелось на участке ни грядок, ни парников. Только монументальные сосны с елками и под ними вполне дикорастущий черничник. Поэтому Рита без больших угрызений совести решила предоставить Чейзу в пределах забора то самое «дачное раздолье», о котором была премного наслышана и начитана.
И... потерпела сокрушительную неудачу!
Чейз оказался стопроцентно квартирным городским псом. До такой степени, что участок кругом дома вообще не рассматривался им как объект для проживания и охраны. Сам дом — это понятно, это та же квартира, хоть и с печкой посередине. Но двор? Соответственно, перспектива оставаться там в одиночестве, когда Рита с бабушкой скрывались за дверью, повергала кобеля в состояние, близкое к истерическому. Какое, на хрен, раздолье! Чейз прочно занимал позицию на крыльце и принимался скулить. Не слишком громко, но с похоронным страданием. «Забы-ы-ыли. Покину-у-у-ули. Бро-о-о-осили...»
Благо слишком хорошо знал, как это бывает.
Сердце не камень, дверь отворялась, и пес в восторге растягивался под кухонным столом, на старом матрасе... «Не распалася семья!»
Зато сопровождать хозяйку на прогулках он был готов как угодно далеко и хоть круглые сутки. Очень скоро Рита выяснила, где тут озера и в каком месте начинается лес. Между прочим, на берегу одного из озер, между поселком и лесом, обнаружилось небольшое кладбище домашних животных. Рита забрела туда в один из первых дней, проведенных в Орехове, и долго ходила между маленькими могилками, понятия не имея, что ровно в этот момент Скудин расспрашивал Наташу о ее местонахождении и, получив вполне правдивый ответ, мрачно зачислил в покойницы. Могилки были самые разные, от простых зеленых холмиков до почти гранитных мемориалов, но все без исключения — невероятно трогательные. Мисочки, ошейники, фотографии...
Рита читала надписи, смахивала невольные слезы и ловила себя на том, что испытывает гораздо более глубокое и душевное чувство, чем на иных человеческих упокоищах. Наверное, сказала она себе, это оттого, что устроителями могилок двигали очень искренние побуждения. И, должно быть, по этой же причине Рита запомнила дорогу на маленькое кладбище и стала время от времени его посещать. Тем более что в обе стороны как раз получалась хорошая прогулка для Чейза.

Вот и сегодня она собралась было побывать там, но не дошла. Небо хмурилось, а Чейз на каждом перекрестке порывался свернуть в сторону дома. Рита поняла, что именно имел в виду пес, когда верхушки сосен окончательно спрятались в тучах, а витавшая в воздухе влага стала приобретать черты сперва моросящего, а после и самого натурального дождика. Зонтика Рита с собой, естественно, не взяла, а посему возвращаться пришлось легкой трусцой.
Бабушка чистила печку совком на длинной металлической ручке, собираясь топить. Рита сняла с гвоздя обтрепанное махровое полотенце и принялась вытирать Чейза. Тот подставлял ей голову и бока, блаженно сопя и брыкая задней лапой от избытка чувств. Потом уперся чугунным лбом хозяйке в колени и принялся тереться, да так, что Рите пришлось хвататься за дверь, чтобы не потерять равновесия.
Бабушка высыпала золу в ведерко, подняла голову и объявила:
– У нас сметана кончилась.
На обед нынче предполагалась жареная картошка. Со сметаной и с поздними грибами, собранными непосредственно на ореховских улочках. Рита посмотрела в заплаканное окошко, потом на свои спортивные брючки, вымокшие не столько под дождем, сколько от соприкосновения с кобелиной башкой... Помните, читатель, неувядаемый анекдот? Жена за каким-то делом посылает мужа на улицу, а тот, не желая идти, отговаривается ненастьем, дескать, хороший хозяин собаку на улицу не выгонит. «Ну так что? — преспокойно отвечает жена. — Иди без собаки!»
В общем, Рита вооружилась большим черным зонтом, сунула в карман кошелек и отправилась за сметаной в магазин на углу. Идти было совсем недалеко. Самое большее — десять минут. И еще десять — обратно.

Грязи в Орехове не бывает в принципе. Единственное исключение составляет ранняя весна, когда вовсю тает снег, а промерзшая земля еще не способна впитывать влагу. Да и то это не грязь, а что-то вроде зыбучих песков. Все остальное время вода беспрепятственно уходит с поверхности. Лужи появляются только там, где человек попытался улучшить естественное покрытие местных дорог. Например, залив их асфальтом.
Рита шлепала резиновыми сапожками но шоссе, мысленно пребывая где-то между кладбищем домашних любимцев и детективным романом, над которым ныне трудилась. Естественно, она уже снабдила свою постоянную героиню, Риту-книжную, огромным беспородным кобелем по имени Чейз. И отправила ее — при сугубо вымышленных обстоятельствах — в дачный поселок Желудево караулить чью-то «фазенду». В каковом поселке героиню, конечно, поджидало множество самых неожиданных приключений. Но покамест Рита-книжная смотрела в окно, за которым раскачивались мокрые, успевшие облететь ветки, и мечтала сесть в электричку и уехать далеко-далеко. И сойти на безымянной станции за пределами географических атласов. Там, где никто слыхом не слыхивал о решетках на окнах и о секретных замках, а защелки в дверях существуют лишь для того, чтобы их не распахивало сквозняком. Там, где к людям безбоязненно подходят поздороваться добрые кошки, где никто не выкидывает на улицу надоевших питомцев, а на могучих ротвейлеров никогда не надевают намордники, потому что в намордниках неудобно облизывать виснущих на шее детей...
Вот про такое состояние и было сказано классиком — «пальцы просятся к перу, перо к бумаге». То бишь, минуя промежуточную составляющую, нашаривают клавиатуру компьютера. Рита до того увлеклась мысленным сочинительством, что не обратила никакого внимания на единственную автомашину, неопределенно-темную «восьмерку», мелькнувшую навстречу. И, пребывая в блаженно-рассеянном состоянии, чуть не пролетела быстрым шагом мимо цели своего путешествия под дождем.
Полнотелая продавщица курила на крылечке, пользуясь отсутствием покупателей. Рита поздоровалась, отряхнула зонтик и юркнула внутрь. Продавщица докурила и величественно вплыла следом. В магазине, грех жаловаться, было множество всяких консервов, черный и белый хлеб, четыре сорта сыра и пять сортов колбасы. Не говоря уже о тридцати трех разновидностях водки.
– А сметанки нет? — поинтересовалась Рита. Хотя и так уже видела, что поиски придется продолжить. Продавщица молча покачала головой. На всякий случай Рита купила у нее баночку джин-тоника, которым они с бабушкой любили полакомиться вечерком возле печки, и отправилась дальше. По тропинке через лесополосу — в станционный ларек.
Наверное, это было оборотной стороной нынешнего торгового изобилия. Заходишь в магазин — и все вроде бы есть... кроме конкретно того, что ты надумал купить. Что ж, если бы всюду имел место один и тот же гарантированный ассортимент, ходить по магазинам сделалось бы скучновато. А так — можно в самом неподходящем вроде бы месте напороться на неожиданное сокровище. Например, ухватить по дешевке говяжье сердце для Чейза в дорогом круглосуточном «мини-маркете». Или, вот как теперь, баночку вкуснейшей сметаны из совхоза «Мичуринский» — в замызганном ларьке у перрона, где вроде и быть-то не положено ничему, кроме пива, жвачки да сигарет!
– А песик ваш где? — спросил молодой продавец.
– Дома! — весело ответила Рита. — Бабушку охраняет!
Спрятала заветную банку в полиэтиленовый кулек и побежала домой.
Лесополоса представляла собой длинный кусок соснового бора с густыми кустами посередине, там, где между шоссе и железной дорогой тянулись столбы с электрическими проводами. Летом кусты были покрыты пышной листвой, но теперь все давно облетело, и лесополоса стала казаться прозрачной. В некоторых местах с шоссе в самом деле просматривались рельсы, а с рельсов — шоссе.
Поэтому мужчину, быстро шедшего навстречу, Рита увидела издалека.
Она до такой степени привыкла ходить по здешним тропинкам с Чейзом на поводке, что и теперь спохватилась в самый последний момент, когда рот уже открывался для оклика: «Не бойтесь, мы очень воспитанные, вам ничто не грозит!» Так она всегда говорила прохожим, если видела, что кто-нибудь замедляет шаг и жмется к краю дорожки. Ибо люди продолжали делиться на две примерно равные категории. Одни утверждали, что пес у нее — с первого взгляда видать — очень добрый и смирный. Другие, и тоже с первого взгляда, определяли в нем свирепого людоеда.
Пока Рита спохватывалась и подтрунивала сама над собой, мужчина заметил ее... и вдруг, всплеснув руками, круто развернулся и чесанул в сторону. Рите бросилось в глаза его крупное сложение, блестевшая под дождем бритая голова, странно мешковатая одежда и... невероятная скорость, с которой он улепетывал по диагональной тропинке. Нечто подобное она видела всего один раз в своей жизни. В Питере, в очень ранний утренний час, возле гостиницы, куда приезжали напиваться граждане соседней страны, изнемогавшей под бременем сухого закона. Позже она сообразила, что забугорного вида дядька, выскочивший на проезжую часть, пребывал в белой горячке. Он еще и вертелся на бегу, словно бы пиная ногами лишь ему видимых собак, а может быть, зеленых чертей.
Нынешний мужик ничем подобным не мучился, он просто удирал прочь, словно от смерти спасаясь. Невольно остановившаяся Рита проводила его глазами, чувствуя, как съезжает набекрень мироздание. Потом огляделась... «Господи, да что случилось-то?» Ошибки быть не могло, он и точно спасался.
Он бежал от нее.
Причем так, будто у нее рвалось с поводков сразу десять Чейзов, все разъяренные до предела, сейчас сожрут.
«Бабушка!!!» — ударило Риту. Она торопливо сложила зонтик и припустила по тропинке домой.

Неопределенно-темную «восьмерку» она заметила сразу, как только вывернула из-за угла. Предчувствие не обмануло ее. Машина стояла возле калитки «их» домика, и обе дверцы были открыты, но внутри никого не просматриваюсь. Калитка тоже оказалась распахнута настежь, проволочное колечко, надевавшееся на столбик, валялось посреди улицы. Кто-то вошел сюда, вошел нагло, не скрываясь и не рассчитывая встретить сопротивление...
И было тихо. Ни криков, ни разговоров, ни шума борьбы. Только журчала вода, стекавшая с крыши в синюю пластиковую бочку. Ритино сознание зарегистрировало этот факт, но не сделало никаких выводов. Молодая женщина плохо помнила, как миновала калитку и бегом одолела последние метры, оставшиеся до крыльца. Она даже не гадала о том, ЧТО сейчас может увидеть, и никакого понятия не имела, что бросится делать при том или ином раскладе. Она просто бежала вперед.
Железная дверь, снабженная специальным замком, тоже была открыта нараспашку. Она бы закрылась, потому что ее тянул резиновый шнур, но мешала преграда.
Через порог на крыльцо торчали ноги в кроссовках сорок шестого размера. Далее простирались черные джинсы и кожаная куртка. Воротник стоял горбом, почти скрывая бритый затылок. Виднелась только рука, еще сжимавшая связку отмычек... Впрочем, все это пребывало в состоянии клинической комы и к тому же блестело от постного масла. А над поверженным телом в хмурой задумчивости стояла бабушка Ангелина Матвеевна. Она держала в руках исконно русское оружие национальной женской самообороны — увесистую чугунную сковородку. И, кажется, не спешила с нею расставаться.
– Ну слава Богу! — заметив перекошенную и зеленую от пережитого волнения внучку, с большим облегчением проговорила Ангелина Матвеевна. Со сковородки падали капли. — Риточка, тот телефон у тебя? Звони, чтобы скорее приехали!
Рита шагнула в дом... и увидела позади бабушки второго злодея. В отличие от первого, он стоял на своих двоих, но, как и собрат, ни малейшей опасности более не представлял. Он пластался по печной стенке, не смея ни пошевелиться, ни даже моргнуть, и рожа у него была цвета золы, ссыпанной в металлическое ведерко, а внутренняя часть джинсов потемнела от влаги. Объяснение тому имелось очень простое. Перед ним, не сводя пристального взгляда, сидел Чейз. Из приоткрытой пасти капала слюна, кобелина время от времени облизывался — и смотрел, смотрел... Как гурман на кусочек лакомой ветчины, приготовленной к ужину...
Тем не менее, крови нигде видно не было. Ни на разбойничке, ни — что для Риты было гораздо важней — на собаке. Рита выхватила из кармана мобильник и торопливо нашла номер, три месяца назад аккуратно записанный в память.

Соединение (она оценила это лишь впоследствии, задним числом) произошло мгновенно. На том конце не стали особо вникать в суть ее путаных объяснений, велели ждать и по возможности не двигаться с места — и дали отбой. Сколько примерно предстояло ждать, невидимый собеседник уточнить не потрудился. Прошло, однако, совсем немного времени, распростертый на пороге страдалец только-только начал постанывать и попытался поднести руку к голове, так что бабушка поудобнее перехватила сковородку... и в это время с улицы донесся характерный рокот дизеля. Рита выскочила было наружу — и чуть не столкнулась с десятком совершенно бесподобных ребят, ринувшихся из голубенького микроавтобуса.
Ребята были действительно бесподобные. Все как один рослые, крепкие, отлично тренированные даже на вид. В камуфляже, в черных шапочках наподобие лыжных, и что-то подсказывало Рите, что неприметные шапочки умели разворачиваться в сплошные маски для лиц. Вот это и называется счастьем: наши пришли!
– Собачку уберите, — сказали ей.
– Он не тронет, — мгновенно отреагировала Рита. — Он знает...
Она в самом деле была в этом свято убеждена.
– Не тронет, — обращаясь к подчиненному, подтвердил командир. Голос показался смутно знакомым, Рита вскинула глаза и — очевидное-невероятное! — признала в подтянутом капитане татуированого «братка», с которым ехала в электричке.
– Такс это вы! — ахнула она. — Нас провожали?..
– Провожал, — улыбнулся гэзэшник.
Двое его орлов уже тащили к автобусу коматозного, еще двое надевали наручники на прилипшего к печке. Чейз, видимо посчитав свою миссию завершенной, не спеша поднялся, потягиваясь, как перед прогулкой. Подошел к хозяйке и, добродушно виляя обрубком хвоста, принялся обнюхивать пятнистые штаны капитана.
– Ну до чего же приятно потрогать руками ротвейлера, — гладя лопоухую голову, сказал бывший «браток». — Вот бежит он к тебе, а ты не знаешь, какую позу принять, чтобы не сразу сожрал. А потом гладишь — и кажешься себе таким уверенным, сильным мужчиной!
Бабушка проводила глазами утаскиваемых арестантов, решила перекреститься, на середине процесса заметила, что крестится полупудовой чугуниной, и с лязгом водворила ее на печку.
– «Мне учить тебя не надо — сковородка под рукой», — выпрямляясь, процитировал командир бессмертного Леонида Филатова. И вдруг спросил: — Ангелина Матвеевна, вы какого года у нас?
Бабушка, никогда не видевшая смысла в кокетливой женской привычке скрывать возраст, назвала год рождения. Рита не заметила, чтобы «браток» дал своим какую-то команду, но те вдруг бросили арестантов, выстроились поперек лужайки и отдали честь — невероятно красиво и дружно.
– Честь вам и хвала, Ангелина Матвеевна, — вытянувшись «во фрунт», без малейшей иронии проговорил командир. — На таких, как вы, Россия держится. Удачи вам и здоровья!
Еще через минуту микроавтобус отчалил, и следом покатилась «восьмерка», пилотируемая одним из ребят.

Предыдущая страница 4 Следующая страница


5 Мария Семенова

Олег Вячеславович позвонил ближе к вечеру. По голосу чувствовалось, что хозяин дачного домика пребывал на седьмом небе.
– Риточка, — сказал он восхищенно, — вы даже не представляете, какие вы с бабушкой молодцы. Тут все сложно, не по телефону рассказывать, но, в общем, с вашей помощью такую шайку накрыли!..
При слове «шайка» Рита вспомнила кое о чем, начисто вылетевшем у нее из головы от первоначального шока.
– Олег Вячеславович! — заторопилась она. — Я как бы не знаю, но там, может быть, третий был...
И она насколько могла подробно описала ему странного типа, удиравшего от нее в лесополосе. При этом она ругательски ругала себя за рассеянность, ведь гэзэшники его, может, и успели бы отловить. «Адмирал в отставке» выслушал не перебивая, но и без явного интереса.
– Риточка, — сказал он, когда она замолчала. — Я это, конечно, передам, пускай приобщат, но просто хочу, чтобы вы знали. Вам нечего опасаться, все ваши обидчики, уж простите за избитое выражение, узнали тяжелую руку закона. И милиция никаких претензий предъявлять не намерена, даже совсем наоборот. Так что, если надумаете в город вернуться, возвращайтесь без всяких сомнений. А захотите еще на даче пожить — ради Бога, сколько угодно. Вы для нас с Татьяной Павловной столько сделали, прямо не знаю, как вас благодарить.

Здравствуй и прощай, сестренка Айрин...

Что россияне в принципе знают о Бостоне? Ну, третий по величине город США. Ну, второй по уровню оптовой торговли. Ну, четвертый по обороту денежных средств... Ах да, еще университет какой-то знаменитый14, говорят, есть... Сколько мы в советские времена подтрунивали над серостью американцев, неспособных показать на карте реку Волгу и город Москву, а многие ли среди нас с первой попытки сразу ткнут пальцем в Бостон?..
Сейчас, вероятно, знатоков географии развелось побольше. Все-таки путешествие в Соединенные Штаты в наши дни перестало быть сродни полету на Марс, превратившись из дела совершенно несбыточного пусть еще не в самое обычное, но все-таки, при известном желании, вполне достижимое. А стало быть, и карта Америки из чертежа марсианских каналов превратилась в нечто вызывающее весьма практический интерес. Так что Бостон на ней, может быть, и найдут.
Теперь наш человек преспокойно ездит за океан, кто по работе, кто из туристического любопытства, кто к родственникам. Мы вполне допускаем, любезный читатель, что среди ваших родственников и знакомых отыщутся бывавшие в Штатах. И в том числе — конкретно в названном городе.
Так вот, спросите их: обращали они внимание на неприметное серое здание, что стоит на Алабама-роуд, а перед фасадом еще растут клены, такие аккуратно подстриженные?.. Спорим на что угодно — не обращали. Тем более вывеска на воротах принадлежит банальнейшей конторе по экспорту-импорту. И чего бы вы думали — туалетной бумаги!
И тот ненормальный, который вошел бы в гостеприимную стеклянную дверь, увидел бы внутри рабочие комнаты, компьютеры, клерков и застекленные стенды с образцами продукции. Вероятно, ему бы улыбнулись и лукаво предложили не теряя времени опробовать некоторые образцы...
Ха-ха-ха! Возьмите эту мягкую розовую бумагу и вместо лапши повесьте ее на уши нашим парням из внешней разведки. В отличие от простых смертных, вроде нас с вами, они знают: говенная конторка на самом деле является не чем иным, как Бостонским филиалом центральной штаб-квартиры УППНИРа15. Никогда не слыхали про подобное заведение? И правильно, нечего вам про него слушать, крепче спать будете. Потому что по сравнению с этим УППНИРом всякие там ЦРУ, ФБР и АНБ16 — это так, кружки мягкой игрушки, общества старых дев, дома престарелых.
Одним словом — жуткая тайна, ореол непроницаемости, завеса секретности. Густой туман над неприметным зданием на Алабама-роуд. Вернее, внутри, там, где открытая и общедоступная его часть смыкается с герметично закупоренной и неприступной. Неудивительно, что для прохода в цитадель роскошной блондинке в несуществующей мини-юбке пришлось вначале продемонстрировать пропуск и строго определенным образом ответить на десяток вопросов. Затем она предъявила специальным окулярам правую ладонь, радужки обоих глаз, правую ступню и, наконец — ни за что не догадаетесь! — левый сосок. Это еще счастье, что она была не мужчиной. Тем приходилось снимать штаны...
Причем все это — в узком, сплошь металлическом тамбуре наподобие вертикального гроба, куда при малейшем несоответствии напускался усыпляющий газ.
Чужие здесь не ходят!
Блондинка терпеливо дождалась, покуда компьютер, дееспособность которого то и дело проверялась бригадой особо доверенных специалистов, удовлетворенно щелкнет и зажжет над дверью зеленую лампочку.
– Спасибо, родной, — улыбнулась она. — Ты сегодня тоже классно выглядишь.
Новый щелчок, и в подставленную ладонь выпал маленький стальной ключ.
Миновав тамбур, девушка шагнула в лифт, вставила ключ в прорезь замка и привычно, только ноготки застучали, набрала по памяти шестнадцатизначный код. Путь ее лежал вниз, глубоко под землю, на пятнадцатый со знаком минус этаж, присутствие которого невозможно было заподозрить в недрах туалетно-бумажной конторы. Здесь блондинке пришлось почти полностью повторить опознавательную процедуру, доказывая уже новому компьютеру свое право на проникновение в тайны. Соблюдя ритуал, она прошла по длинному коридору и остановилась у двери, массивной и несокрушимой, словно люк галактического корабля. Снова набрала код, только теперь уже двадцатичетырехзначный. Активировала электронный ключ. В третий и, надо полагать, последний раз продемонстрировала идентифицирующие анатомические подробности. Щелкнул восьмиригельный замок, мощно загудел сервомотор... и блондинка вошла в просторный, аскетически обставленный офис, единственным украшением которого был звездно-полосатый флаг. Ее здесь ждали.
– Хелло, мисс Айрин, - махнул ей из-за письменного стола плечистый мужчина. — Как долетели? Отоспались после смены часовых поясов?
Он был из тех, кого в нашем отечестве именуют «шкафами». И место ему уж точно было не за письменным столом, а где-нибудь в джунглях, с камуфляжной банданой на голове. Или в темном переулке эпохи сухого закона, с надвинутой шляпой и недокуренной сигарой в углу рта. На голове топорщился стальной ежик, прокуренные парцелановые зубы годились перекусывать проволоку, а левую щеку наискось к уху зловеще пересекал шрам. Он был в точности такой, какими изображают у нас матерых диверсантов. Или уголовников времен Аль Капоне.
– Спасибо за заботу, сэр. — Посетительница тоже показала зубы, мелкие, очень белые и не менее опасные, чем у хозяина кабинета. Без приглашения уселась в кресло, изящно положила ногу на ногу. Поза получилась безупречно деловая, но в то же время сексуальная до невозможности. — Суточный ритм у меня в полном порядке... как и все прочие ритмы, если вам интересно. А вот проблеваться довелось. Что же такого срочного у нас стряслось, что пришлось посылать за мной истребитель? Итак?
Чувствовалось, что, хоть она и называла мужчину «сэр», разговор шел на равных.
– Буду краток. — Шкафообразный нажал на кнопку, и свет в офисе погас, зато вспыхнул во всю стену огромный жидкокристаллический экран. — Узнаете?
– А, генеральский ублюдок. — Девушка фыркнула, вытащила «Довидофф», ловко закурила, несколько манерно выпустила дым из безупречно очерченных ноздрей. — Вы, сэр, доставили меня сюда со скоростью в полтора Маха17, чтобы сыпать соль на мою незаживающую сердечную рану? Или я чего-то не понимаю?
– Все мы, милочка, постоянно чего-то не понимаем. — Хозяин кабинета прищурился и снова продемонстрировал зубы, то ли оскалился, то ли улыбнулся. — Нам вот, к примеру, совершенно не ясно, что произошло с данным конкретным тинэйджером. Мало того, что он выжил и благополучно здравствует, поплевывая на «Юболу Икс», которой вы его накачали, так с ним еще и произошли вещи преудивительнейшие... Увы, русские, когда им надо, по-прежнему умеют соблюдать секретность, но кое-что просочилось в открытые СМИ... Так вот, тщательный анализ разрозненных публикаций показывает: все системы его организма вошли в какой-то гиперрежим. И в том числе мозги. Можете вообразить, его Ай-Кью равен шестистам двадцати18!
– Хм, — сказала сестричка Айрин, и взгляд у нее сделался мечтательный. Читатель, знакомый с предшествующими похождениями белокурой красавицы, без труда проследит ход ее мыслей. Внучка штандартенфюрера из «Аненербе»19 откровенно прикидывала, какие еще Эдиковы «системы» впали в гиперрежим. И какими ощущениями сие могло быть чревато на ложе утех.
Широкоплечий, знавший Ромуальду фон Трауберг как облупленную, конечно, тоже все понял. Однако шутки не поддержал.
– Но главное даже не это. — Он хмуро засопел и в задумчивости уставился на свой кулак, очень тяжелый, очень волосатый, в застарелых рубцах. — Кровь маленького недоноска ныне представляет собой, пожалуй, драгоценнейшую в медицинском мире субстанцию. За один грамм которой московский аптекарь Брынцалов знаете сколько мерзавцу отваливает?
– Ага, сэр, ясно. — Мисс Айрин ткнула сигарету в пепельницу, ее лицо стало профессионально сосредоточенным. — Парень нужен живым.
– Вот что мне всегда нравилось в вас, детка, так это способность все схватывать на лету. — Шкаф усмехнулся и, на мгновение дав себе вольность, бросил плотоядный взгляд на точеные шелковистые коленки. — Подготовку к операции начнете немедленно. Все как всегда — изменение внешности, вживание в образ, проработка деталей... Хочу сразу обрадовать: артистическая сторона в этот раз вам будет облегчена. Последнее достижение нашей прикладной медицины — нейронное психоповеденческое кодирование...
– Это еще что такое? — Мисс Айрин кокетливо сморщила нос и потянулась к сифону. — Я девушка скромная, я таких и слов-то не знаю. Мне, часом, лишнего не отрежут?
– Да нет, милочка, все ваши прелести останутся с вами. — Хозяин кабинета откровенно и с облегчением заржал, сразу превратившись в радующегося жизни гангстера. — Это просто активное воздействие на психику. С целью достижения полного вживания в образ. Вы ведь у нас по легенде кто? — Толстые пальцы, которым сжимать бы гранатомет или мачете, проворно заработали клавишами компьютера. — Вот, знакомьтесь. Простая русская девушка Женя Корнецкая. Резко положительная, социально близкая, как у них выражаются. Ну та, что может, по русской терминологии, не зная броду, с конем, в горящей избе... Из провинциального города Тихвина. Так точно, золотко мое, из того самого, где ваш дедуля Ганс Людвиг не сподобился второй раз побывать в сорок третьем... Короче, наше нейронное кодирование сделает вас во всех проявлениях совершеннейшей Женей. Вам не придется ничего заучивать, судорожно вспоминать и бояться провала, в ваших мозгах просто нарисуют еще одну личность рядом с нынешней. И положат вам в карман лифчика, ха-ха, переключатель.
Мисс Айрин заинтересованно слушана. Лифчиков она отродясь не носила, и уж кому-кому, а седому это было отлично известно.
– Ну а уж в плане внешности наши пластхирурги постараются приблизиться к российским стандартам. Вам ведь предстоит общаться с людьми, которые очень хорошо знали вас прежнюю...
Мисс Айрин загадочно усмехнулась.
– А кроме того, — продолжал шеф, — вы должны здорово задеть за живое этого генеральского сынка. Поэтому вас приведут в точное соответствие с его вкусами. Так, чтобы парень вернее взял вас к себе на работу. По нашим сведениям, у него скоро возникнет необходимость в замене прислуги. Нынешняя домработница, Зинка, дважды подаст ему пересоленный борщ. Это будет совсем нетрудно организовать...
– О'кей, сэр, я вас поняла, — выпрямила спину наследница Мата Хари20. — Вопросов нет.
– А это для начала. — Мужчина разблокировал сейф, вытащил длинную плотную бумажку: банковский чек. — На булавки.
Булавкам явно предстояло быть с бриллиантовыми головками.
Мисс Айрин взяла чек и отсалютовала по-военному.
Хозяин кабинета ответил на салют не вставая. Когда-то в его жизни действительно имели место и гранатомет, и мачете, и пятнистая бандана на голове, и камуфляжная роспись на физиономии. Но это было давно. Вот уже пять лет он передвигался исключительно в инвалидной коляске. В которую, самое-то обидное, его усадила не вражеская пуля, а тихая, исподволь проявившаяся болезнь.
Он хмуро смотрел в спину мисс Айрин, выходившей из кабинета, и пытался отогнать дурное предчувствие. Хаханьки хаханьками, а ведь он посылал девчонку на труднейшее задание. Из которого она при малейшей оплошности, да просто по дурацкому стечению обстоятельств, вполне могла и не вернуться...

Два месяца спустя выяснилось, что он как в воду глядел. Пройдя весь курс подготовки, внешне и внутренне преображенная мисс Айрин села на самолет и улетела в Россию. Но к месту назначения не прибыла. Сперва на Алабама-роуд пришло секретное сообщение. А ближе к вечеру сразу по нескольким телевизионным каналам показали запись, сделанную любительской видеокамерой. Весь мир завороженно следил, как огромный аэробус, уже вышедший на глиссаду перед благополучной (и даже объявленной по трансляции...) посадкой в аэропорту «Пулково», вдруг окутался радужным сиянием, потом замерцал — и бесследно растворился в воздухе, в неправдоподобно чистом и ясном голубом небе.
Это была самая первая из множества «дыр», коим предстояло в ближайшем будущем серьезно осложнить жизнь Северной столицы России, да и не только ее...
В тот вечер седовласый проклял все и напился так, как не напивался уже давным-давно.

...И чистые руки

Семен Петрович Хомяков, депутат питерского ЗакСа и успешный предприниматель, имел семь классов образования. А также две «ходки», то бишь судимости. Ни того, ни другого от журналистов он не скрывал. Было бы что скрывать! Неполное среднее? Так нам, не в пример некоторым, липовых дипломов и дутых золотых медалей не надобно. Диплом — тьфу, бумажка. Мы сами, своим умом все необходимое превзошли. Судимости? Так к тому, за что мы сидели, теперь из Кремля каждый день призывают. Опять же и законами сподручнее заниматься человеку, который от «системы» сам пострадал...
Внешность, правда, у господина Хомякова была не слишком фото- и телегеничная. Наверное, это сказывалось нелегкое детство. С беспутной матерью и дедом-тираном. Коммунальная квартира, холодный пол, деревянные игрушки... Помните олимпийского чемпиона родом из Бразилии, который был вынужден слишком рано оставить легкоатлетический стадион, поскольку в детстве недоедал и спустя годы это сказалось? Что-то в таком же духе имело место и здесь. Только в данном случае бывший голодный ребенок выглядел так, словно с тех пор всю жизнь отъедался. Наружность Семена Петровича удивительно соответствовала фамилии. Он был среднего роста, с крепким брюшком и смешными отвисшими щеками, чуть не лежавшими на плечах. Хомяков имел привычку еще и надувать их, когда напряженно о чем-нибудь размышлял. Сколько не самых глупых людей здорово «попали» на том, что проморгали за безобидной внешностью цепкий и безжалостный ум!
Скажем по секрету: молодость Семена Петровича прошла достаточно бурно. Теперь господин Хомяков вел размеренную жизнь, уважал мягкие кашемировые пальто и блондинок с грудью такой высокой, чтобы яблоко не скатывалось на пол. Еще он любил свой шестисотый «Мерседес» и водил его сам, да не просто водил, а летал — мастерски и бесшабашно. В аварии Семен Петрович не попадал никогда, ну а то, что порою творилось за кормой упорхнувшего «Мерса», его волновало меньше всего...
Он был человеком авторитетным, в определенных кругах его имя произносилось с сугубым уважением, и это сказывалось во всем. В каждой мелочи его нынешнего бытия.
Вот и теперь, как только черный «шестисотый» со спецномерами бесшумно подкатил ко входу в фартовое заведение «Забава», из недр ресторации мгновенно возник самолично директор — и приветил дорогого гостя еще на гранитных ступенях. А вся обедающая сволочь вскочила с мест и стояла навытяжку, пока он проходил общим залом в свой персональный. Пустячок? Да, и притом почти незаметный. Но — приятный...
Нынче Семен Петрович был не один. Помимо «пристяжных» — телохранителей и экипажа джипа сопровождения — рядом с ним чинно шествовал «порченый высоковольтный». Обычно так называют руководящего сотрудника милиции, по какой-то причине пришедшего к сотрудничеству с преступным сообществом. Однако Хомяков и в этом плане на шаг опережал конкурентов. При нем был не какой-нибудь «красноперый», а самый что ни есть натуральный, то бишь в натуре , федерал.
Самое смешное, что они не особенно и скрывались. И зачем бы? Депутат Законодательного собрания пригласил друга-чекиста на небольшое, семейное, можно сказать, застолье...
А вы что подумали?

Циники говорят, будто у каждого человека есть цена, за которую его можно купить. Соответственно, продавшиеся от непродавшихся отличаются только тем, что для первых кто-то заинтересованный эту самую цену сумел успешно подобрать, а для вторых — пока еще нет. Не будем ни поддерживать, ни опровергать это утверждение. Его истинность или ложность пусть каждый определяет для себя сам...
Так вот, цена данному конкретному чекисту, чью личность в интересах повествования мы пока не раскроем, оказалась на первый взгляд поистине смешная.
Он элементарно любил пожрать.
Это трудно было заподозрить как по его телосложению, вполне поджарому и спортивному, так и по бытовым привычкам, доступным взгляду коллег. Возможно, он страдал разновидностью булимии, сиречь неукротимого аппетита, но разновидностью весьма специфической. Наш персонаж не уминал по ночам у себя на кухне черный хлеб с цельными батонами колбасы. Если бы!.. Его неукротимый аппетит требовал гораздо более дорогостоящих жертв, в основном почему-то морепродуктов. Изысканной рыбы. Икры, желательно черной. Омаров... Каракатиц и маленьких осьминогов по-корейски... И всякого такого прочего — не вдруг разбежишься даже на его далеко не нищенскую зарплату.
...Помнится, была телепередача о «хождении по мукам» графа Алексея Толстого. Имелись в виду тяготы и лишения его эмигрантской жизни в Париже. Так вот, пресловутые муки в основном заключались, насколько можно было понять, в том, что у несчастного литератора не всегда хватало денег на хождение в ресторан с устрицами его любимого сорта. Когда выяснилось, что устриц ему в любом количестве могут предложить большевики, ненавидевший революцию граф мгновенно сделался «красным»...
Так что мы, читатель, не особенно и приврали. И такое на свете бывает. И еще не такое.

Дубовый стол покрыла снежно-белая скатерть. Сравнение со снегом в данном случае — не дежурный штамп при описании белой материи, а реальное положение вещей. Скатерть была шелковой и выглядела так, словно ее не пресловутым «Тайдом» отстирывали от следов предыдущей трапезы, а всякий раз заново изготавливали к приезду особо важных гостей. Ткали вручную, уморив паром все новые коконы шелкопрядов...
Начальство «Забавы» было, естественно, заранее предупреждено о внеплановом четверге21. На скатерти тотчас возникло старинное серебряное блюдо с рыбным ассорти, стоившим определенно больше антикварного блюда. Взять хотя бы холмик черной икры, влажно блестевший посередине. Это была не какая-нибудь убогая порция па один бутербродик, вытряхнутая из полуторатысячной баночки; таким количеством можно было наесться ложкой от пуза. Поставив неподалеку хрустальные емкости с салатами из трепангов и крабов, халдеи принесли муаровые океанические устрицы и лимон к ним, разместили на специальных тарелочках клешни лобстеров и раков... Все вместе напоминало рыбный отдел очень хорошего современного магазина, где на чистом снегу (вот она, скатерть!) возлежат в естественном охлаждении драгоценные семги и осетры.
Наконец прибыли корзиночки с хлебом и вазочки масла. Наполнив бокалы искрящимся «Шабли», служители пожелали посетителям приятного аппетита и отчалили.
Семен Петрович, улыбнувшись, широким жестом обвел гастрономическое великолепие и сказал, имитируя кавказский акцент:
– Угащайся, дарагой.
Повторять не пришлось. Оба знали, что угощение было гонораром за консультацию, необходимую Хомякову, — те же деньги, только претворенные в наиболее удобную форму. А посему гостю не было никакого резона отказываться и стесняться. Все на этом столе принадлежало ему, о каком стеснении речь?
Он приступил к реализации гонорара очень по-деловому и в то же время, не побоимся этого слова, чертовски красиво. Между прочим, в тонкости застольного этикета он некогда вник именно по долгу службы, состоявшей, не в пример Скудину, отнюдь не в бегании по джунглям с гранатой. И скрупулезно соблюдал сейчас все эти тонкости. Не потому, что ресторанная обстановка обязывала. Семен Петрович отнесся бы с пониманием, влезь он хоть с ногами прямо на стол, на эту вьюжно-метельную скатерть... Дело было в другом. Долгая практика давно и неколебимо убедила профессионального проглота, что вот так — совершая все ритуалы, намазывая отдельно каждый кусочек — было еще и гораздо вкусней...
Когда на рыбном блюде образовалась достаточно заметная убыль, Хомяков (отведавший всего по чуть-чуть, просто из вежливости, чтобы сотрапезнику не было одиноко) повел речь о деле.
Повел он ее весьма специфически.
– Тут намедни чувак захарчеванный людям порядочным...
Что в переводе на традиционный русский язык означало: человек, выдающий себя за знатока воровских обычаев, — настоящим ворам-законникам или же лицам, тесно связанным с оными. Семен Петрович Хомяков одинаково свободно чувствовал себя и на трибуне Законодательного собрания, и среди тех самых «порядочных людей», признававших только один закон — воровской.
Поэтому основную часть его речи мы приводим в адаптированном варианте, уходя от подробного комментария и надеясь, что все будет понятно и так.
А дело было в том, что означенный кадр засветился с «корабельником» — чеканной золотой монетой времен Ивана Третьего. Казалось бы — ну и что? А вот что. Монета сия была известна всему нумизматическому миру... в одном-единственном экземпляре. Это следует знать каждому, кто намеревается промышлять старинными золотыми. Так ведь можно и в неловкое положение угодить. Попав в переделку, кадр «раскололся до жопы» и запел, что «взял ее гоп-стопом на хапок до кучи с перевесом у косящей под вольтанутую прикинутой смешно самостоятельной марьяны. И цепку из рыжья уже загнал, а бляху не успел». Все сказанное проверили. И когда убедились, что в дом жизнерадостных недавно действительно поступила невменяемая девица, одетая так, словно сбежала со съемок хорошего костюмного фильма о пятнадцатом веке, то ненадолго «впали в распятье», а потом...
Итогом последующих хлопот и стал внеплановый рыбный день в ресторане «Забава».
– Это дымка. — Чекист отодвинул опустошенное серебряное блюдо и пояснил Семену Петровичу: — По-научному фиг выговоришь — энергоинформационное образование. Ну а мы по-простому — дымка и дымка... Не знаю, откуда пошло, но вот прилипло.
Хомяков недоуменно поинтересовался:
– А бляха рыжая здесь при чем?
– А гоп-стопом где ее взяли? — усмехнулся гость. — Не на Новоизмайловском где-нибудь?
– В парке Авиаторов, — слегка оторопев, кивнул Семен Петрович и уморительно надул щеки. Так происходило всегда, когда его мысль начинала работать на полную мощность. И несколькими мгновениями позже был сделан совершенно правильный вывод, заставивший депутата аж вспотеть: «А ведь корабельник-то небось подлинный...»
Тем временем принесли черепаховый суп. Аромат от него исходил настолько безумный, что застольный этикет на мгновение оказался забыт. Федерал нетерпеливо зачерпнул прямо из супницы и вздрогнул всем телом, дуя на ложку, а Семен Петрович прозорливо подумал, что его гость переживал нечто вроде оргазма. Тем не менее, чекист справился с собой, прикрыл дразнящую крышку и прояснил ситуацию. Оказывается, в последнее время из-за «дымки» начали возникать коридоры, по которым стало возможно перемещение в альтернативные хронологические пояса.
«Перемещение... — задумался Хомяков и пуще прежнего надул вислые щеки, наблюдая, как достойно, небольшими порциями, черепаховый суп перекочевывает в тарелку, а из нее — в желудок собеседника. И куда, спрашивается, в человека столько влезает? Но вот влезает же. Обед стоил целое состояние, однако Хомяков был весьма далек от сожалений о потраченных деньгах. Он нутром чуял: затраты окупятся сторицей. — Хронологические пояса... Перемещение...»
После супа принесли форель на вертеле в раковом соусе, шашлык из молодого осетра по-астрахански, зеленый салат «Фиалка Монмартра» и красное вино «Лыхны».
– Над проблемой целый отдел бьется. — Чекист запил восхитительно нежную рыбу бокалом терпкого вина. — Только ни хрена у них не выходит, что у наших, что у американцев. Говорят, не хватает математической базы. А я так думаю, мозгов у них не хватает.
Вот тут он попал в самую точку. Ученые действительно до сих пор не знали, что делать. А Семен Петрович Хомяков с семью классами образования — знал. Перед его мысленным взором уже появились решительные молодые люди с автоматами Калашникова, берущие на гоп-стоп целые караваны, битком набитые высокопробной старинной рыжухой и столь же высококачественной наховиркой. Затем проплыли вереницы белокожих древнерусских красавиц в кокошниках, сдаваемых в аренду зарубежным любителям экзотики. А под конец в голову полезло такое, от чего натурально перехватило дух. Куда там гастрономическому оргазму его сотрапезника!.. Хомяков мысленно шарахнул двухкилограммовой гранатой ПГ-7В прямо в бритую харю позднеримскому цезарю-извращенцу. Потом в капусту покрошил калибром пять сорок пять сенаторов с охраной. И вот, как говорили древние, «финне коронат опус» — конец венчает дело, царствуй, дорогой Семен Петрович, на долгие годы, «кум део» — с Богом то есть...
Возвращение к реальности оказалось, правда, довольно суровым.
– А самое непонятное — это то, что с мозгами происходит по ходу перемещений во времени, — рассказывал «порченый высоковольтный». — Нам недавно в дурдоме прибывших демонстрировали... Не поверишь, люди из разных исторических эпох, говорят, тысячи лет их разделяют. Но все как один — шизанутые напрочь. И глаза у всех от ужаса — по полтиннику. Хотел бы я знать, что им там привиделось?
«Ну уж нет. Пускай дураки это выясняют...» Семен Петрович понял, что размечтался несколько рано. Следовало подумать еще. Может быть, подождать. Ну что ж... Он подумает и подождет...
Когда они встали из-за стола, скатерть, не оскверненная ни единой капелькой или крошкой, была по-прежнему девственно бела и чиста. Как свежевыпавший снег. Как совесть чекиста.

Похищение сантехника

Люди, имеющие к истинно православным примерно такое же отношение, как чуваки захарчеванные — к людям порядочным, некоторое время назад любили при каждом удобном и неудобном случае повторять: теперь-то, дескать, в России совершенно точно все пойдет на лад, поскольку нынешний Президент — человек верующий, а стало быть, высоконравственный.
Оставляя в покое как личную религиозность Главы нашего государства, так и его несомненно высокие нравственные достоинства, позволим себе сугубо в скобках заметить, что по такой логике Семен Петрович Хомяков был ну выставочным образцом добродетели. Он не просто блюл посты и подавал нищим у храма. Он этот самый храм выстроил самолично — в пригородном поселке, где стоял его особняк, — и был за то удостоен церковной награды. Злые языки, правда, утверждали, что на колоколе той церкви была отлита уж очень странная надпись, чуть ли не «От братвы». Но злые языки для того и существуют, чтобы нести всякую околесицу. А колокол висит высоко — без бинокля не разглядишь, что там на самом деле написано.
И надо ли говорить, что приборный щиток хомяковского «Мерседеса» вряд ли уступал средней руки иконостасу.
Должно ли было от этого все пойти на лад в питерском ЗакСе, мы судить не беремся, но вот то, что в своем личном промысле Семен Петрович определенно рассчитывал на помощь свыше, — это есть факт.
И не просто рассчитывал. Время от времени у него появлялись веские основания считать, что «оттуда» за ним, в самом деле, присматривали с самым благожелательным вниманием.
Позже он любил вспоминать, как, расставшись с чекистом, уселся за руль «шестисотого», — и ему, дескать, сразу же показалось, будто святые угодники, густо населившие торпедо, поглядывали на него значительно и с некоторой хитрецой. Мы, правда, думаем, что это была позднейшая аберрация памяти. Мог ли он догадаться, что его невысказанные пожелания были услышаны и приняты во внимание, более того — очень скоро ему будет явлен знак!
Только оказался этот знак весьма нетривиальным, поди распознай. Но таков уж обычай у Высших Сил, и ничего тут не поделаешь.

...Ресторан «Забава» помещался на Московском шоссе, особняк же Семена Петровича, как и полагается жилищу деятеля такого масштаба, — на Приморском. К моменту нашего рассказа кольцевую дорогу еще не достроили, поэтому, хочешь, не хочешь, приходилось пересекать по диагонали весь город.
Так вот, когда впереди замаячила площадь Победы, Хомякова, по обыкновению сидевшего за рулем, посетила вполне авантюрная идея проехать в непосредственной близости от первоисточника дымки. Тщился ли он детской надеждой, что именно сейчас там снова появится вольтанутая марьяна, увешанная драгоценным рыжьем? Или рассчитывал, что вблизи «Гипертеха» его посетит особо ценная мысль?.. Трудно сказать. Факт тот, что Семен Петрович повернул руль, и вместе с ним, как выразился один умный писатель, повернула история.
По крайней мере — история, рассказываемая на этих страницах...
Чего Хомяков в принципе не боялся, так это того, что в радужных отблесках иномирового сияния у его машины безнадежно заглохнет мотор. Ну заглохнет. Ну и плевать. Пацаны из джипа сопровождения выкатят на руках: не первый раз!
Мог ли знать Семен Петрович, с какой стороны подберется к нему беда! Только-только он вырулил на Новоизмайловский, когда в животе внезапно заурчало, потом возникла характерная тяжесть и наконец бешено закрутился свинцовый ком. Господи, за что?! Можно было подумать, это сам Семен Петрович, а вовсе не его гость опустошил сегодня рыбные кладовые «Забавы»! Максимальная нужда навалилась внезапно и со всей беспощадностью, тут и поймешь, с какой стати народная мудрость числит ее одним из синонимов быстроты...
Конечно, кругом «Гипертеха» было полно пустующих домов, благополучно загаженных и до Хомякова, но кто поручится, что где-нибудь не щелкнет затвор фотокамеры и мощный объектив не увековечит народного избранника за малопочтенным занятием?.. Большие люди, между прочим, на таких вот мелочах и погорали.
На свое счастье, Хомяков был депутатом со стажем. Он приезжал сюда непосредственно после взрыва, обещал разобраться и успокаивал жителей. Кто теперь помнил об этом?.. Зато сам Семен Петрович запомнил нечто жизненно важное. А именно — сортир в скверике на углу. И у него даже были основания полагать, что сортир, как ни странно, функционировал поныне. Ведь именно оттуда, по его же словам, вышел тот чувак за четверть часа перед тем, как наткнуться на свою марьяну!
Взревел шестилитровый двигатель, завизжали колеса... Святые угодники благополучно препроводили незаглохший «Мерседес» чуть не к самой двери обшарпанного заведения, но там-то Хомяков тормознул так, что машину, технически неспособную к заносам, занесло все равно.
– Сидеть! — Волевым движением подбородка Семен Петрович вернул в машину выскочивших было телохранителей. И, на ходу расстегивая пряжку ремня, устремился к неказистой двери с самой значимой сейчас в мире буквой «М»...
От предельного напряжения он частично утратил обычную наблюдательность и даже не обратил внимания, что из недр сортира пахло совсем не отходами человеческой жизнедеятельности, а, наоборот, чем-то очень съедобным. Какое! Мироощущение сузилось до предела, Семен Петрович рванул дверь на себя...
И увидел такое, отчего его ноги враз ослабели, а перед глазами пошли красные круги. Вход туда, где маняще журчало, был заперт на швабру и, видимо для верности, заблокирован стулом. На стуле же восседал небритый помойщик, прикинутый в камуфляжную куртку, стоптанные ботинки и, представьте себе, подшлемник. Его поза выражала непреклонное намерение никого внутрь не пускать, а на роже читалось ехидное злорадство. Под стулом и вокруг него громоздилась сущая баррикада из бутылок. Естественно, пустых. От тридцать третьего портвейна.
– Отлезь, парашник!!! — страшным шепотом выдохнул Хомяков.
Пьянчуга вдруг заулыбался, отчего из уголка рта потекла неопрятная струйка, и внезапно, заикаясь, сказал:
– Ты меня не гони. ОНА сейчас совсем нехорошая, а я ЕЕ насквозь вижу. Сейчас ОНА уйдет, тогда и пущу...
На мгновение Семен Петрович даже забыл про нужду, но только на миг. Как бы он повел себя дальше и что бы из этого получилось, нам, впрочем, неведомо. Именно в это время один из хомяковских телохранителей, оставшихся снаружи, сообразил, что у Папы возникли какие-то палки в колесах, и привычно ринулся на подмогу.
Ворвавшись внутрь, он отшвырнул пытавшегося что-то сказать помойщика, выдернул из двери швабру и устремился проверять кабинки сортира.
Вот отрывисто хлопнула крайняя дверца... Хомяков услышал жуткий, быстро унесшийся вдаль мужской вопль, от которого снедавшая его нужда улеглась сразу и насовсем. А с трудом поднявшийся с пола пьянчужка погрозил пальцем и опять заладил свое:
– ОНА теперь совсем нехорошая. Говоришь вот, так не слушаете... Что ты, что эти... А я ЕЕ вижу! — И, оглянувшись, вдруг заулыбался. — Ушла ОНА. Пойду пол мыть...
И со шваброй наперевес двинулся к писсуарам.
Мгновение Семен Петрович пребывал в прострации, затем кинулся следом и, распахнув дверь той самой кабинки, не смог сдержать вопля.
Кабинка была пуста...

...Исследователи пишут, что христианская религия утратила чувство юмора уже давным-давно — веку этак к девятому. Но это касается лишь земных последователей данного конкретного вероучения. Там, Наверху, по-прежнему очень не против посмеяться и пошутить...

Информация к размышлению

Врага нужно знать! И с лица, и не только. С изнанки-то у него обычно самое интересное и располагается...
Капустин подготовил командиру компромат на Опарышева в лучшем виде. Распечатанный на цветном принтере, богато иллюстрированный... Иван Степанович велел Ефросинье Дроновне принести чайку, задраил на всякий случай блиндированную дверь кабинета и углубился в чтение.

Опарышев окончил Ленинградский политехнический институт в 1960 году. На первом и втором курсах его успеваемость была заметно выше, чем на последующих. Дипломный проект назывался «Регулятор мощности» и представлял собой «творческую обработку» одного из приборов, созданных в КБ Аналитического приборостроения, где Опарышев проходил преддипломную практику. Проекту была дана оценка «хорошо».
Распределение на работу он получил в Центральный научно-исследовательский институт преобразования энергии (ЦНИИПЭ)...
(Примечание Капустина: Вот тут, командир, непонятки. Я лее проверил: институтик не богадельня какая, что-то вроде нашего «Гипертеха». Были одно время даже конкурентами по «Наркозу-1» Короче туда всю дорогу брали лучших из лучших. А тут — чуть не троечника!)
В ЦНИИПЭ Опарышев сперва был определен в Патентный отдел, но спустя, несколько месяцев перевелся в лабораторию, которой руководил сам директор — академик Добродеев И. Ю. Там он был опробован в нескольких группах. В итоге шеф подключил его к работе по подготовке к печати сборника трудов института. Здесь, по отзывам, он проявил рвение и организаторский талант и стал незаменимым помощником директора. Во всяком случае, тот даже отметил его работу в приказе по институту с вручением премии. Затем подключил Опарышева к подготовке издания своих научных трудов.
Вскоре Опарышева приняли в аспирантуру. Оценки на вступительных экзаменах: история партии — 4, английский язык — 5, специальность — 4.
(Примечание Капустина: Во, во, а я о чем?)
Насколько можно установить, Опарышев пунктуально посещал занятия в группах по подготовке к кандидатским экзаменам по философии и английскому языку и успешно сдал эти экзамены в установленный срок. Экзамен по специальности был ему оформлен по факту написания реферата, содержавшего предварительный перечень печатных и рукописных трудов академика Добродеева с краткими аннотациями. В этот же период ведомственные сборники опубликовали две научные статьи академика, написанные им по материалам исследований прошлых лет. В обе Опарышев был включен в качестве соавтора.
(Примечание Капустина: Я спрашивал, с какого перепуга, сказали знаешь что? Что аспиранту нужны публикации к защите, прикинь!)
Защита кандидатской диссертации прошла в положенный срок. Академик Добродеев лично подобрал оппонентов и ведущую организацию, договорился о сторонних отзывах, председательствовал на защите, так что она прошла на редкость гладко. Утверждение ВАКом последовало через два месяца.
(Примечание Капустина: Ну прямо отец родной, блин.)
Правда, злые языки утверждали, что в основе диссертации Опарышева лежит давнее незавершенное теоретическое исследование Добродеева, которое академик якобы помог ему оформить в благодарность за рвение, проявленное в ходе подготовки к печати своих трудов...
(Примечание Капустина: Я ж говорил!)
Став кандидатом, Опарышев вскоре получил должность референта при академике и всецело занялся его текущими делами. Готовил различные документы, проекты, решения, отчеты, привлекая к этому любых сотрудников ЦНИИПЭ, готовил совещания и встречи, сопровождал академика в поездках и командировках. Вскоре он стал ученым секретарем института, начал регулярно ездить в Москву, отстаивая темы и их финансирование. С этого времени Опарышев регулярно появляется в числе авторов научных публикаций.

Предыдущая страница 5 Следующая страница


Вавилонская башня 6

На похоронах Добродеева Опарышев возглавлял траурную комиссию. Очевидцы вспоминают, что он дал торжественный обет завершить работу по подготовке к изданию трудов академика.
На посту ученого секретаря у Опарышева дела всегда были в ажуре. Его хорошо знали и ценили в московских управленческих структурах. Он легко договаривался по любым вопросам. С охотой брался за организацию всевозможных ведомственных и межведомственных мероприятий...
(Примечание Капустина: Список прилагается, но читать не советую — помереть можно.)
По отзывам, вдохнул новую жизнь в сотрудничество ЦНИИПЭ с Академией наук. Стал там регулярно бывать и приобрел значимый авторитет.
Менее чем через год научные статьи за его подписью пошли в разных изданиях буквально косяком.
Довольно скоро он привез из ВАКа разрешение защищать докторскую диссертацию по совокупности своих печатных работ...

Вот это последнее обстоятельство надолго приковало к себе внимание Кудеяра. Как заслуживающее дальнейшего изучения. Причем самого пристального... Разобраться в научных тонкостях он не надеялся, но нюхом чувствовал: эту дверцу стоило хорошенько поскрести. Чего доброго, какой скелетик и вывалится. В памяти всплыл шуточный график, который, смеясь, когда-то показывала Маша. По горизонтальной оси были отложены годы деятельности ученого. С примерно проставленными этапами: молодой специалист... кандидат... доктор... членкор... и наконец — академик. По вертикальной оси стояли проценты и были вычерчены две кривые. Одна — относительные затраты времени на собственно научную работу. И вторая — участие в банкетах, презентациях, торжественных заседаниях. Эта кривая начиналась с нуля, потом начинала расти и, с достижением академического звания выходила на максимум. А вот кривая научной работы неуклонно падала и, в конце концов, приближалась к нулю.
В каждой шутке, как говорится, есть доля шутки.
Получается, Опарышев являл собой некую аномалию? Научный вулкан, как следует заговоривший лет в сорок пять? Притом что начало биографии принадлежало скорее не открывателю и исследователю, а даровитому администратору от науки?..
Иван положил себе переговорить с Львом Поликарповичем и позвонил по внутреннему телефону Капустину, чтобы поблагодарить.
– Вот уж прав был дон Корлеоне, один хакер с ноутбуком наворует больше, чем десять гангстеров с автоматами, — сказал он в трубку. — Порадовал, Боренька, спасибо. Дал пищу голодному уму... Слушай, а с международным сотрудничеством у нас как? Движение хоть какое-нибудь есть?
Вот уже две недели Боря ночей не спал, пытаясь влезть в компьютер американцев. Те, конечно, в плане высоких технологий были не лыком шиты. Они защитились на совесть, согласно последнему писку компьютерной безопасности. Но зря ли на недавнем чемпионате программистов, проходившем в столице Японии, наша команда не только с триумфом заняла первое место, но и, говорят, перевернула теоретические основы программирования! И вообще, против РУССКОГО лома...
– Командир, ну ты легок на помине! — Голос Капустина звенел то ли от напряжения, то ли от радости. — Только хотел звонить тебе. Недолго мучилась старушка в бандита опытных руках... Я тебе минуту назад по локальной сети все вывесил, посмотри!
– Ну молоток, — восхитился Скудин. — Сейчас посмотрю.
Монохорд (или все-таки Монорхид? — Боря еще не определился) в самом деле вывесил ему целую папку с файлами, содержавшими все стратегические, а также тактические разработки союзников. Кудеяр жадно углубился в их изучение... Уже через минуту ему здорово захотелось помянуть чью-то почтенную матушку, а через две он вскочил с кресла и заходил по кабинету, застарело жалея, что бросил курить.
Да, американцы не преминули лишний раз показать, кто в доме хозяин. Руины «Гипертеха» все-таки решили взорвать. Да еще и приурочили сие мероприятие ко дню своей национальной независимости. Видно, вспомнили фантастический фильм с тем же названием, в котором человечество, возглавляемое Америкой, именно четвертого июля пресекало нападение злобных инопланетян. Вспомнили — и решили претворить в жизнь. Не иначе затем, чтобы отмыться от дерьма, в котором ныне сидели. И кто бы говорил, что это только у нас раньше все подгадывали к празднику Великого Октября?.. При этом аргументы далеко не последних деятелей нашей науки — Звягинцева, свежеиспеченного пенсионера Пересветова, да не только их, но даже девятизвездочного генерала, — были приняты к сведению . В переводе на общедоступный язык, ими тихо подтерлись. Кто деньги платит, тот и музыку заказывает. А ведь эта музыка обещала стать похоронной... Тряхнув головой, Скудин уселся на место, снова пододвинул к себе распечатку Борькиных изысканий и принялся читать дальше, хмурясь и делая пометки карандашом. Пока было ясно одно. С Опарышевым придется действовать не как когда-то с Кадлецом, а существенно, существенно тоньше. Иероглифы, смутно расшифровываемые как «ЛП!» — «Выяснить у Льва Поликарповича!» возникали на бумаге все чаще...
Вечером, под самый конец рабочего дня, Кудеяр вызвал к себе Гринберга и Бурова.
– Съездите со мной, ребята?

Нет повести печальнее на свете...

На сей раз двигатель «Волги» заглох ажно на углу Ленинского проспекта. Выгрузившись, Скудин с ребятами на руках откатили машину на полсотни метров назад, чтобы водитель Федя мог запустить мотор и погреться. Топать до сгоревшей башни было километр с гаком.
– Ну, не скучай. Даст Бог, мы ненадолго...
Федя только вздохнул и вытащил из бардачка толстый журнал «100 новых сканвордов». Обложку украшала фотография Президента в горнолыжном костюме.
Погода продолжала творить чудеса. Вместо того чтобы сезонно изменяться во времени, она теперь повадилась меняться в пространстве. Там, где они оставили машину, уверенно держался кусочек осени. Со старинным золотом лип, вполне зеленой травой и прозрачным закатным небом, предвещавшим на завтра тихую благодать. А буквально через двести метров Скудин со спутниками ступили в добротно промороженный снег. Свет сразу померк, ноги обвили струи поземки, «Волга» скрылась во мгле, над крышами домов повисли мрачные войлочные облака...
– Дуба дам, дуба дам... — на одной ноте, церковным басом негромко затянул Глеб, а Женя принялся тереть кончики мигом побелевших, помороженных еще на Аляске ушей. Спецназовцы переглянулись и чисто из научного интереса отступили обратно. Осень послушно вернулась, на лобовом стекле оставленной за перекрестком машины заиграли розовые блики...
Иван Степанович нахмурился и быстрее зашагал вперед. Он даже начат жалеть, что не взял с собой никого из ученых. Им бы это наверняка было интересно. Пока шли до Бассейной, сезон сменился еще трижды. Они повидали весну, снова зиму и чуть ли не лето, причем на востоке явственно занимался рассвет... Времена года и суток настолько лихо сосуществовали в пространстве, что поневоле напрашивалась мысль: на протяжении плюгавых полутора километров вольготно уживались разные временные пласты.
«Кабы не выплыть в каком-нибудь будущем, — на полном серьезе забеспокоился Кудеяр. — Или, блин, в прошлом...»
При этом он все косился на Глеба. У Бурова вид был сосредоточенный, но не тревожный. Будь здесь какая-то опасность, он бы ее точно почувствовал. Иван в боевого товарища и его новые таланты верил непоколебимо.
Почему-то он даже не удивился, когда оказалось, что возле развалин царил тот же климат, что и в Гатчине: первый снег по колено, норовящий липким шматом свалиться с крыши на голову. Глеб и Женя, точно мальчишки, немедленно принялись лепить снежки и соревноваться в дальности броска. Глеб имел подавляющее преимущество в габаритах и рычагах, Гринберг брал отточенной техникой.
Иван же не торопясь зашагай вдоль стены, ограждавшей сгоревшую башню...
Заокеанский промышленный потенциал развернулся здесь во всей красе. Вокруг российской ограды — непрезентабельной, из серых бетонных плит, давно покрытых сомнительными рисунками, — американцы с хорошим отступом воздвигли свою, из высокопрочной сетки, а-ля федеральная тюрьма особо строгого режима. Намотали блестящую, с лезвиями, колючую проволоку, пустили по верху ток, завели дальнобойные прожектора... Мышь не проскользнет, муха не пролетит... разве что белая. Рядом с проволочной стеной сиротски притулилось заведение туалетчика Петухова. Один Бог в точности ведал, чего стоило майору Собакину уломать американскую сторону, чтобы не отчуждали сортир, не лишали последнего. Правду сказать, с этим делом оказалось все же попроще, чем с решением о взрыве. И все оттого, что не говнюки подобрались, как в заоблачных судьбоносных верхах, а хорошие люди, нужду ближнего понимающие. Помнится, участковый пришел с челобитной к Скудину, и тот посодействовал, помог, попросил экс-отца Брауна. И «товарищ негр» кроткому увещеванию внял, даже не пришлось, как тогда летом, в Заполярье, морды бить братанам во Христе. Последней же каплей, завершившей процесс убеждения, было надругательство над Шекспиром: «Нет повести печальнее на свете, чем повесть о закрытом туалете...» Кончив хохотать, расстрига Браун пообещал лечь костьми. И слово свое сдержал.
Вот и красовалось простое русское заведение чуть не в метре от границ зоны, на которую, без преувеличения можно сказать, с тревогой и страхом взирал весь остальной мир. А что? По России немножко поездить — еще и не такое увидишь.
...Скудин подошел вплотную к проволочной препоне, тронул пальцами обжигающе холодный металл, вздохнул. Теперь даже розу было толком не положить... Он резко повернулся и вприщур посмотрел на Бурова и Гринберга.
– Пойдете со мной? — И коротко мотнул головой в сторону закопченной руины. — Туда?
Спросил больше для порядка. Знал, что пойдут. Куда угодно. Хоть на край света. Да не на такой, куда приезжает на комфортабельном джипе рекламный мужик, а туда, где действительно — край. И чертовы зубы.
– Если ты туда, командир, то и мы пойдем, — без колебания ответил Глеб за себя и за Женю. — Одного мы тебя погибать не отпустим. За компанию ведь, сам знаешь, жид повесился... — При этом он с самым невинным видом смотрел мимо Гринберга. Тот отдарил его орлиным взглядом. — А вообще-то знай, командир, теперь оттуда возврата нет. Будет как у американцев.
Ясно, какие американцы имелись в виду. Те, от которых осталась лишь окровавленная веревка.
Глеб сплюнул и задумчиво смерил взглядом пятнадцатиэтажный огарок.
– Понимаешь, командир, там что-то есть. Ну, вроде маленькой червоточины, а из нее... лезет... Как дрожжи... Что-то чудовищной мощи, ни на что не похожее... Его нельзя осмыслить, логически понять, можно только ощутить, да и то... Я его чувствую, но не более. Оно со мной никаких дел иметь не желает, а уж слушаться и подавно. Как стихия, но некоторым образом организованная... Я для него — микроб, бессмысленная амеба-Гринберг прицелился снежком в американский дальнобойный прожектор. Попал — и шкодливо засунул руки в карманы, изображая полнейшее «как вы могли про меня такое подумать?».
– Значит, микроб? Инфузория туфелька? — Скудин передернул плечами и вдруг, не сдерживаясь, на выдохе, что было силы пнул заокеанский, вбетонированный в землю столб, к коему крепилась сетка. Такими ударами человек убивается наповал, да еще патологоанатомы потом всерьез разбираются, не грузовик ли с кирпичами на него налетел. Но здесь была стена, к тому же сделанная на совесть. Сетка загудела, ухнула, заходила ходуном — и все. Наступила тишина.
– Ладно, пошли, — мрачно сказал Кудеяр. И пошагал к оплоту российской государственности, чьи окошечки светились у американской стены. — Поговорим. Вдруг что умное скажут.

В сортире было хорошо. Если вдуматься, в сортирах всегда бывает хорошо. Даже в самых неухоженных и непотребных. Потому что выходит оттуда человек с душевным облегчением, с весельем на сердце. Зря ли даже праздник установлен — международный день сортира, отмечаемый в конце ноября!
Похоже, в петуховском заведении именно к этому празднику и готовились. Если в первый визит Скудина здесь еще витал едва уловимый запах дерьма, то теперь его не было вовсе. Слишком давно скромный туалет, расположенный в покинутом жителями районе, не использовался народными массами по своему прямому назначению. Теперь он являлся скорее жилищем, и было в нем, как и положено быть в правильном жилище, тепло и уютно. А пахло — чем бы вы думали? — томлеными с салом, луком и зеленью питательнейшими диетическими яйцами. Это сам туалетчик Петухов, священнодействуя, жарил яичницу-глазунью по-украински с ветчиной. Майор Собакин резал хлеб, доставал из бочек капусту и огурцы, расставлял бутылки, гремел посудой, гоношил самовар... Впрочем, со второго взгляда Кудеяр понял, что справляли здесь скорее поминки. На столе красовалась третья стопочка с прозрачной жидкостью, покрытая ломтиком хлеба.
И поскольку блистал своим отсутствием третий сортирный абориген, сантехник Евтюхов, сама собой напрашивалась мысль, что эта рюмочка предназначалась именно ему, вернее, его отлетевшей душе.
«Ох, до чего же некстати...» — мысленно застонал Иван. Несмотря на очень внятное предупреждение Глеба, он все никак не мог отказаться от мысли, что Василий Дормидонтович по-прежнему знал какую-нибудь лазейку в развалины. Мимо цепких щупалец дымки, мимо смертоносных ловушек, куда проваливаются живые люди и дорогостоящие кибернетические танкетки... По лестнице на седьмой этаж, где свисает с потолка жирными хлопьями сажа... Куда он столько раз взбегал в своих снах, до того реальных, что все тело поутру физически ныло...
– Что случилось? — спросил он, забыв поздороваться.
Петухов, маленький и морщинистый, похожий в своем ярком «Адидасе» на стареющего спортивного тренера, виновато вздохнул, развел руками и перекрестился. Не уберегли, дескать, душу ангельскую, аминь.
– Он, как услышал, что башню летом рвануть хотят, сам не свой стал, — хмуро доложил Андрон Кузьмич.
«Услышал? Что башню взорвут? Да еще именно летом? Откуда, интересно бы знать?..» — пронеслось в голове у Кудеяра. Он, при его-то допуске, сам это выяснил только сегодня, а если бы не компьютерный гений Борька, не знал бы и до сих пор.
– Он, сердешный, все тебя ждал, Иван Степаныч, уж ты не серчай, — подхватил туалетчик. — Чтобы, значит, ты «самому» все как есть разобъяснил про наши тутошние дела. Говорил, если, значится, взрыв сотворить, тут такие танцы пойдут, что проще сразу в гроб лечь и крышкой накрыться.
Иван вдруг представил себе большой лесной муравейник, от которого в разные стороны тянутся муравьиные тропки. Если аккуратно через них перешагивать, мимо муравейника можно более-менее нормально ходить. Можно даже — если знать как — перенести его в сторону, чтобы люди и муравьи не мешали друг другу. Американцы полагали, что взрыв возымеет эффект ведра с бензином и спички. Реально же... Скудин почему-то верил пророчествам сантехника Евтюхова гораздо больше, чем выкладкам ученых типа Опарышева, Кадлеца и Розенблюм. Так вот, по Евтюхову получалось, что человечеству скорее всего предстояло в этот самый муравейник усесться. Голой жопой. И это еще мягко выражаясь.
– Случилось-то что? — повторил Кудеяр. И мотнул головой в сторону бывшего «Гипертеха»: — Он что... туда ушел? И не вернулся?
– Не ведаем. — Майор Собакин снял фуражку, торжественно положил ее на стол и тоже перекрестился. — Подшлемник его на углу Новоизмайловского подобрали третьего дня.
Петухов вдруг принюхался, всплеснул руками — и, явив неожиданную для его тщедушного сложения силу, сдернул с печки-«буржуйки» необъятную, явно очень тяжелую сковород)', полную шипящей, пузырящейся благодати.
– Садитесь, что ли, помянем...

Парк юрского периода

– Спасибо, Юрочка, хорошая кашка, вкусненькая. — Натаха облизала ложку, вытерла руки о засаленную шевелюру и поднялась из-за стола. — Как в детском садике. Там Наташе такую же кашку давали, вкусненькую... А еще там воспитательница была, Эльвира Самуиловна, злющая вся, черная, на носу бородавка. И котик рыженький, мягонький, пушистенький...
С некоторых пор она стала говорить о себе в третьем лице, и что бы сие значило? Может, на поправку пошла?
– Не за что, расти большая.
Юркан понес кастрюлю с овсянкой в ванную. Электричества, отопления и воды давно уже не было, так что бывшая ванная служила чем-то вроде погреба. Потом Юркан сполоснул затрюханные тарелки — какое там «Фэйри»! — кончиками пальцев, в очень несвежем тазу. Фигня, в Афгане и не из такого жрали. Человек ко всему способен привыкнуть...
Да еще как. Кажется, давно ли Юркан напросился к Натахе на постой, а смотри-ка ты, освоился, будто отродясь здесь и жил. Хорошо, тихо, спокойно... И, кстати, совсем не скучно. Натаха ему такое показала — ни в одном кино не увидишь, ни в какой фантастике с компьютерными спецэффектами... А самое главное, сюда ни одна сволочь не лезет. Так что Юркан даже не то чтобы ослабил бдительность — просто перестал ночами просыпаться от малейшего шороха, выхватывая инстинктивно из-под подушки наган.
У Натахи в квартире напрочь отсутствовали зеркала. Он не спрашивал почему. Нету, и не больно-то надо, все равно ничего особо веселого нынче там не увидишь. Оттого и случилось так, что с неделю назад, выбравшись в магазин за Московским проспектом купить вот этой самой овсянки, он посмотрел в стекло витрины, увидел там совершенно незнакомого мужика, с полминуты равнодушно смотрел на него... и лишь потом с удивлением сообразил, что рассматривает собственное отражение. Обросшего, в свирепой бороде, в незнакомой одежде — таким его признала бы разве только родная мама, да и то, надо думать, не сразу.
Это забавное происшествие навело его на неожиданные мысли. Полиэтиленовый пакет с деньгами, привезенный из дому, был отнюдь не бездонным. И успел за прошедшее время изрядно-таки похудеть, не в последнюю очередь оттого, что Юркан все старался побаловать Натаху, угостить ее чем-нибудь вкусным. (Его ли вина, что всем лакомствам она предпочитала детсадовскую овсянку!) Так вот, дело шло к тому, что даже на эту овсянку скоро не будет хватать. С другой стороны, по дворам торчало немало брошенных автомобилей, с номерами и без. Если приложить руки, из них, наверное, вполне можно было собрать один боеспособный агрегат... И ездить «бомбить», причем не слишком опасаясь гаишников. Им, говорят, почти всем нынче выдали ярко-красные шлемы и перевели в особое мобильное подразделение. Занималось это подразделение тем, что оцепляло радужно мерцавшие «дыры», которые все чаще возникали то тут, то там на городских улицах. Так что ловить нарушителей, проверять документы и требовать мзду было теперь практически некому.
Оставалась, конечно, большая проблема в лице мафии, но и она... На прежней квартире Юркана вправду могли ожидать некоторые сюрпризы из числе неприятных и просто летальных, но здесь, в самой тени сгоревшего «Гипертеха», его искать явно никто не намеревался. Не февральские, всем жить охота. Да и не того калибра он был свидетель, чтобы с риском для себя облаву на него объявлять. «Негр» с кладбища! Такого либо пришибить сразу, либо плюнуть и позабыть. Таких, как он, месяцами по всему городу не выслеживают.
Натаха между тем накинула неизменный пуховик, кокетливо накрасила губы и повернулась к Юркану.
– Юрочка, пойдешь картиночки смотреть?
– Пошли, пошли, — сразу заторопился Юркан. — Давай, давай, веди, Сусанина дочь...
Ладно, пошли. На улице было тихо, в лунном свете кружился пушистый, точно на рождественской открытке, снежок. Впечатление портили только темные, пустые, выбитые окна облезлых «хрущоб». Зато стена, поставленная американцами, так и сверкала, металлическая сетка даже не думала ржаветь. Только знали бы штатовцы, что решетка эта — от дураков. Что же надлежит до умных людей...
– Наташа видит, вот здесь. — Натаха притормозила у явно засохшего, скрученного винтом деревца и, как-то смешно, очень по-детски взмахнув руками, оттолкнулась от земли. — Ап!
Она медленно поднялась в воздух, по немыслимой дуге перелетела решетчатую ограду, промежуток между стенами — и исчезла за бетонными плитами, седыми от инея и непогод. Со стороны это выглядело как «полеты» подхваченного проволокой Дэвида Копперфильда. Но только со стороны.
– Ха! — Юркан сиганул следом за Натахой и в который раз почувствовал себя мальчишкой на парковом аттракционе «Мертвая петля». Тот же безумный восторг, то же замирание сердца. Да кто сказал, будто чудес не бывает! Его бы, идиота, сюда!..
Наконец замедленное, словно на Луне, парение завершилось, и Юркан приземлился рядом с Натахой у парковочной площадки. До выгоревшей башни института отсюда было рукой подать, однако ничего интересного там не было. Вот опасного — да, выше крыши. И в переносном смысле, и в самом прямом. То ли дело маленький скверик у северного крыла! Там, в пруду, прямо в воде, почему-то упорно не замерзавшей, с некоторых пор стали появляться объемные цветные картины. Словно какой-то Стивен Спилберг подбирал и показывал эпизоды из фильмов о прошлом. Всегда разные и всегда интересные, но почему-то неизменно связанные с беспощадными сражениями либо людей, либо животных. То средневековые битвы, то кровавые нашествия каких-то древних завоевателей, то немецкие танки... Разок, помнится, Юркан увидел отвесную стену воды, словно бы мчавшуюся на него из тихой глубины пруда, и перепугался гораздо больше, чем танков.
Постепенно пруд начал казаться Юркану окном, выводившим в завлекательные, жуткие и безумно интересные миры. Раза два ему всерьез хотелось нырнуть в прозрачную стоялую воду, да поглубже... Натаха не давала.
– Еще не время, Юрочка, — говорила она. — Никуда, Юрочка, не попадешь, только мозги оставишь на дне. Пока ходить нельзя, смотреть можно только.
И вот Юркан с Натахой подошли к пруду, терпеливо дождались, пока легкий ветерок развеет пар над поверхностью...
Прямо на них, сверкая красными глазищами, пялился тысячезубый, явно хищный динозавр. Иллюзия присутствия была такой, что Юркан сперва шарахнулся прочь, но вовремя вспомнил про спецэффекты Стивена Спилберга и остался на месте.
Однако взгляд древней рептилии продолжал упорно сверлить его, наводя на нехорошие мысли, а потом чудовище разинуло пасть, в которую без труда поместились бы и Юркан, и Натаха, и... оглушительно заревело. Так, что в окрестных домах наверняка полопались уцелевшие стекла.
Вот это было уже что-то новенькое. До сих пор «кино» всегда было немым.
Секунду спустя до Юркана дошло, что динозавр не просто сотрясал воздух. Он ВИДЕЛ и его, и Натаху. Точно так же, как они видели его.
И ящер соображал, как бы до них добраться...
И вот к поверхности с той стороны осторожно потянулась когтистая передняя лапа, странно маленькая для такой туши, не больше человеческой руки. Юркан судорожно глотал слюну, завороженно следя, как она придвигалась все ближе и ближе...
...И, наконец, пробила поверхность. По воде побежали круги. Секунду лапа чудовища — вполне вещественная, в броневой чешуе — торчала из пруда на добрых полметра, потом вдруг стала прозрачной и рассеялась облачком пара. Юркан выдохнул и посмотрел в воду.
Там вновь не было ничего, кроме тины и водорослей.
– Вот так, Юрочка, — печально проговорила Натаха. — Оживают наши картиночки, оживают. Это, Юрочка, цветочки. А взорвут башенку, тут-то пчелки и прилетят...

Благородные заступники

Ох, что-то мало стали нынче радовать профессора Звягинцева телефонные переговоры с Америкой, некогда такие желанные...
– Изя, ты? Ну привет, привет. Голос молодой, говоришь? Наверно, в детство впадаю... Спасибо на добром слове, хотя хвастаться особо нечем. Последние новости насчет башни слыхал?
– Слыхал, слыхал! — Шихман в раздражении шмыгнул носом и, в очередной раз позабыв о несравненном качестве связи, вполголоса выругался на идиш. — Мне ли не слыхать! Кое-кто из свиты О'Нила диссертацию у меня защищал... Так что я в курсе всей этой фигни. Ну не идиот ли этот ваш Опарышев вместе с нашей Сарой Розенблюм и не нашим О'Нилом? Это же авантюра, дебилизм чистой воды! Способный привести к совершенно непредсказуемым последствиям, вообще к любой чертовщине! Мой секретарь уже послал официальное письмо в Белый дом. Боюсь только, как бы они не послали меня обратно... Вместе с моей личной позицией. Да что за мода такая пошла, везде все взрывать? — горестно вопросил он с отчетливой интонацией отчаяния. Видимо, не очень-то надеялся на положительную реакцию Белого дома. — В Москве жилые дома грохнули, в Афганистане — древние статуи, в Нью-Йорке небоскребы вот уронили... Решили, видно, что Питер от жизни отстал? Искажает линию партии?..
Звягинцев ничего не ответил, только тяжело вздохнул в трубку. А что тут скажешь?..
Блистательная идея насчет взрыва родилась в голове Сары Розенблюм. Лев Поликарпович не знал всех подробностей жизни этой кавалерственной дамы, но подозревал про себя, что горящие шкафы в разнесенном лабораторном зале на нее падали вряд ли. И уж точно не садились ей на щеку траурные хлопья копоти, отделившиеся от потолка последним ласковым поцелуем единственного ребенка... Да Бог с ними, с покореженными шкафами. Ей бы нашу, советскую биографию даже во вполне благополучном ее варианте. Небось трезвее смотрела бы на вещи и лучше знала бы, что почем. А то увидела оборванную веревку в крови — и повела себя, точно истеричка с гранатой из очередного фильма про инопланетян... Ну а последующие события заставили профессора Звягинцева серьезно задуматься, так ли далеко ушли от психологии авторы безмозглой фантастики «экшен»22. Той, где космические спецназовцы лезут исследовать брошенную станцию, облачившись вместо панцирных скафандров в камуфляжные маечки без рукавов. И на все непонятное реагируют по одному принципу — вскидыванием лазерного ствола. Каким бы диким ни казался такой подход самому Льву Поликарповичу, идею взрыва активно поддержал Питер О'Нил. «Ах ты вот как, неведомая стихия? Ну так получи, фашист, гранату...»
По мнению профессора Звягинцева, поступать таким образом было все равно что расстреливать электрическую розетку за то, что кого-то ухайдакало током. Даже нет, не так: не расстреливать, а разносить ее ломом... вполне железным и очень электропроводным... Ну и что?.. Пока он изумлялся, как же может быть, что этого не понимают все остальные, идея перепуганной Сары стала воплощаться в конкретику стараниями академика Опарышева. Тут же выискался перспективный молодой ученый, выдвинувший довольно-таки поверхностное (на взгляд Льва Поликарповича) математическое обоснование полезности взрыва. Обоснование мгновенно опубликовали... И снова началось труднообъяснимое. Со всех сторон посыпались восторженные отзывы. Здравомыслящие вроде бы, вменяемые люди, нобелевские лауреаты, дружно кивали почтенными головами и благословляли молодого коллегу, а у Льва Поликарповича Звягинцева постепенно складывалось убеждение, что весь мир дружно решил спятить.
Или, может, это ему самому пора было на Пряжку23?..
Порою заокеанский приятель Ицхок-Хаим Гершкович Шихман казался ему еще одним островком в сплошном океане массового психоза. Порою же — будущим соседом по «палате номер шесть»...
Не без тайной мысли разобраться еще и в этой проблеме он засадил свою «катакомбную академию» за виртуальный эксперимент. Что будет, если «Гипертех» в самом деле взорвут?..
Остальной мир подобными заморочками не страдал.
Взорвать проклятую башню, разнести ее на куски — и к черту ненужные вопросы. Притом что вопросов накопилась гора. Высотой с эту самую башню. Куда деваются люди внутри периметра? Почему третьего дня к подножию башни упал словно магнитом притянутый вертолет? Отчего это в окрестностях зоны непредсказуемо меняется погода и весна преспокойно соседствует с осенью, не говоря уже о таких мелочах, как произвольные вариации на тему закона всемирного тяготения? Или там несоблюдение принципа электромагнитной индукции?.. Это еще не считая уже окончательной мелочевки типа закона Ома, токов Фуко, скорости химических реакций, спонтанной эманации в черт знает каком спектре, непонятных звуков и неведомых голосов. Нет, нет, лучше не забивать себе башку. Взорвать, вздохнуть с облегчением — и забыть.
– Знаешь, Изя, мы тут прикинули... пока только в первом приближении, но все равно волосы дыбом, — глядя в окно на снег, кружившийся над парком Победы, тихо проговорил Лев Поликарпович. — Даже если сделать кучу оптимистичных натяжек... При взрыве произойдет резкая флуктуация напряженности полей, вследствие чего система окончательно лишится динамического равновесия. Кабы весь Питер... хлопьями не повис. На куполе у Исаакия... — Он сглотнул. — А если учитывать еще теорию Вейника о векторе накопления хронального вещества... Как ты там говоришь-то? И совьется небо в свиток? И станет солнце, как власяница?
– Луна, Лева, Луна. Луна станет цветом, как власяница. А солнце вообще погаснет, — сказал на полном серьезе Шихман, и в голосе его слышалась самая черная злоба. — Я вот подожду-подожду, что мне власти наши ответят... а потом возьму и нагряну к вам. Посмотрю в глаза этой суке Розенблюм... — Он снова, уже вслух, выругался на идиш, пожелав кому-то «попухнуть». — А с О'Нилом и с этой жопой Опарышевым погляделками не обойдется. Получат свое. Даром ли я столько лет ассенизатором протрубил...
Как на первый взгляд ни смешно, а все-таки настроение у Льва Поликарповича чуть-чуть поднялось. Кому-то Иська Шихман, может, и показался бы Дон Кихотом, собравшимся воевать с ветряными мельницами, но только не ему. Он лучше других знал, на что был в действительности способен его старый приятель. Лев Поликарпович мысленно поставил его рядом с собой, и у другого плеча тотчас же незримо выстроились юные коллеги, вся его «катакомбная академия». Проплыл лик покойной Тамары Григорьевны, ступил с фотокарточки отец, приподнялся на больничной койке несчастный Володя, осязаемо коснулась руки дочь Марина... Выросла за спиной хмурая тень Скудина, окруженного решительными боевыми друзьями...
Лев Поликарпович невольно выпрямился и сказал телефонной трубке, уже опущенной на рычаг:
– Черт возьми! Да кто сможет нас победить?

Между тем разговаривал он с Америкой, держа в одной руке древние деревянные лыжи, а в другой — такую же древнюю баночку лыжной мази. И со спинки стула перед ним свисали полосатые, домашней вязки, толстые спортивные гетры, умудрившиеся нисколько не вылинять за добрых полвека.
Профессор действительно собирался кататься.
Еще во времена счастливого супружества он установил в семье веселый обычай: каждую зиму, как только всерьез укладывался снег, они с женой торжественно отправлялись на лыжную прогулку. Иногда эта прогулка таки оказывалась единственной за весь сезон, поскольку ни Лев Поликарпович, ни супруга завзятыми спортсменами не были, — но что с того? Выезжали, и катались часик-другой, и возвращались, как гласит неувядаемый штамп из школьного сочинения, «усталые, но довольные»...
Так получилось, что в самый первый памятный раз они выехали на Пулковскую гору. И рядом, и все-таки загород; есть и поле, и нечто вроде леса, представленного заиндевелыми яблоневыми садами вдоль Киевской трассы; а уж горок, чтобы скатываться с них и весело падать в сугробы...
Они и повадились туда ездить, не соблазняясь ни красотами Кавголова, ни ледяными просторами залива в Зеленогорске и Комарове.
Увы, счастье длилось недолго... Профессор остался вдовцом, зато начала подрастать дочка Марина. И через несколько лет он возобновил прерванную традицию — уже с ней.
А теперь в самый первый раз собирался кататься на лыжах один. Окончательно и бесповоротно один...
От этой мысли дурнотно и болезненно щемило в груди. Лев Поликарпович даже подумал, а не пригласить ли ему Скудина. Но такая мысль показалась ему уже окончательно дикой, и он продолжил свои сольные сборы.
По его глубокому убеждению, человек обязан был принципиально идти в лобовую атаку на свои страхи. И откровенно смотреть им в лицо. Потому что иного способа избавиться от них просто не существует...

Знать бы ему, как обрадовало бы Скудина подобное предложение. Скажем даже более. Вместо того чтобы тащиться позади тихоходного спутника, мерзнуть и ругаться про себя, изображая вежливое терпение, суровый полковник ломился бы по целине рядом с лыжней. И на то у него была очень веская причина.
«Лев Поликарпович, мне бы посоветоваться с вами... Разрешите?»
Аккурат в это утро, перед рассветом, Ивану опять приснился сон про Марину. Как всегда, Кудеяр одолевал гулкие институтские коридоры и мчался лестницами вверх, вверх, прыгая через ступеньки, — туда, на седьмой этаж, где в лабораторном зале ревело и ворочалось пламя... Как обычно в таких снах, коридоры и лестницы были вполне теперешними, какими он видел их в памятном походе за видеокассетой, — облезлыми, в натуральной мерзости запустения, в потеках сырости и сажи с плесенью пополам. Времени не поддавался только пожар, бушевавший вверху. И вот этаже где-то на пятом Иван со всего разгона вылетел в царство неповрежденного линолеума, чистых стен и цветов в горшочках на окнах. Прямым ходом в тот «Гипертех» невозвратимых дней счастья, солнца и любви... Шок оказался не меньшим, чем на Варшавской, когда они с ребятами лихо путешествовали сквозь времена года и суток. Иван даже остановился от неожиданности...
...И увидел Марину, шедшую ему навстречу из пустой глубины коридора. Плывшую из одного солнечного пятна в другое...
«Ваня? — удивилась она. — Зачем ты здесь, Ваня?»
Ему все не удавалось привести в норму дыхание.
«Маша, — кое-как выдавил он. — Марьяна...»
Она покачала головой. С осуждением. Солнце лилось на нее и сквозь нее, причем с направления, с которого в данном конкретном коридоре ему не полагалось светить.
«Ванечка, ну почему ты меня никак не отпустишь? — жалобно проговорила она. — Держишь меня и держишь, не даешь на небо взлететь...»
Вот когда явственная неправильность происходившего перешла из области смутных подозрений в разряд доказанных фактов. На свое счастье, даже во сне Кудеяр — то ли по свойству характера, то ли благодаря тренированной психике, — какая бы чертовщина ему ни снилась, неизменно рассуждал и действовал здраво.
И он отнюдь не забыл, каким образом накануне злосчастного эксперимента Маша дала ему понять о своей беременности. Никаких предисловий типа «сядь и держись, я тебе что-то скажу» или кавалерийских атак под девизом «у нас будет малыш!». Она просто повадилась говорить о себе «мы». «Хватит НАС щекотать», «налей НАМ чайку»... Помнится, раза примерно со второго до Ивана дошло...
Так вот — это видение-привидение, эта тварь, «косившая» под Марину, о самом главном даже не подозревала. То есть не она, те, кто ее создал.
«Сгинь!!! — взревел Иван, и правая рука вычертила в воздухе знак, которому его совершенно точно никто не учил. — Убирайся!..»
Висевший перед ним образ утратил сходство с Мариной, моргнул вертикальными зрачками и исчез, рассыпавшись, точно картинка с неисправного видеомагнитофона, цветными квадратиками, а Скудин проснулся. Но за секунду до пробуждения успел все же заметить, что коридор перед ним снова сделался таким, каким ему и полагалось быть, — выгоревшим, в покореженной арматуре, выпирающей из простенков. По этому коридору вполне можно было двигаться дальше.
– Надо с профессором посоветоваться, — вслух сказал Кудеяр, открывая в душевой кабинке воду похолоднее. Ноги слушались не вполне. — А может, с Виринеей? С Глебом?..
Он твердо знал только одно. Если тебя так упорно не пускают куда-то, значит, на то есть основательная причина. И, стало быть, у него имелась еще более основательная причина проломить этот запрет.
Чего бы это ни стоило...

Арахисовый «Москвич» завелся не сразу. Лев Поликарпович успел впасть в легкий траур, вообразив себе начисто севший аккумулятор, но тут двигатель, наконец, дернулся, выдохнул ядовитую сизую тучу и деловито затрясся. Лев Поликарпович принайтовил к верхнему багажнику лыжи, устроил на заднем сиденье Кнопика и порулил на Пулковское шоссе соблюдать традицию. Вполне возможно — дурацкую.
Он, правда, слышал серьезное мнение, будто евреи («Не забыть следующий раз Иську спросить...») сохранились и выжили как народ не в последнюю очередь благодаря яростному сохранению традиций — тоже на посторонний взгляд достаточно странных, вроде непреложного соблюдения субботы... Вопрос состоял в том, было ли ему, Звягинцеву, по большому счету что соблюдать? И зачем, ради кого?..
Однако этот философский вопрос определенно был не из тех, которые стоит обдумывать за рулем, и Лев Поликарпович решительно отставил его.
Движения транспорта по Московскому проспекту теперь не наблюдалось почти никакого, но четная сторона оставалась незатронута, как будто здесь проходила незримая граница влияния. Вот и в доме Льва Поликарповича, что стоял на улице Победы, на углу возле одноименного парка, жизнь продолжалась почти как прежде. По крайней мере, жильцы никуда отсюда не разбегались. В квартирах исправно работали компьютеры и телевизоры, текла из кранов горячая и холодная вода, ярко светили лампочки... Как-то профессор вслух задался этим вопросом в присутствии Виринеи.
«А ничего удивительного. — Девушка пожала плечами и посмотрела в окно, на ощетинившийся голыми ветками парк. — Кто же ЕГО сюда пустит?»
Звягинцев не зря был обременен научными — хоть и не в оккультной области — регалиями. Он немного поразмыслил и понял. Действительно, парк Победы, по сути, являл собой вторую Пискаревку24. Только не оформленную как мемориальное кладбище. Благородный прах мучеников блокады здесь был просто перемешан с водой старых глиняных карьеров, навеки с тех пор утратившей прозрачность, с землей, давшей жизнь зеленым деревьям... Вот, значит, отчего так славно гулялось под теми деревьями молодым мамам с колясками. Было кому благословить их из тонких миров. Было кому встать необоримым заслоном на пути отравленной реальности, расползавшейся от башни сожженного «Гипертеха»... Лев Поликарпович застыл в глубокой задумчивости. Уравнения, и так громоздившиеся неприступным хребтом, на глазах обрастали все новыми неизвестными.
Ну а Виринея, даже не бросив на профессора многозначительного взгляда, вновь уселась на ковер — играть с Кнопиком.
Ее участие в научных бдениях «катакомбной академии» нынче стало, мягко говоря, очень своеобразным. Лев Поликарпович едва узнавал Виринею, своего самого свирепого технаря. После возвращения из экспедиции она стала вести себя так, будто вычислительные эксперименты и яростные теоретические споры были детсадовскими затеями. На которые человеку взрослому и серьезному просто грешно тратить отпущенное свыше, далеко не беспредельное время. Являясь к профессору, она варила на всех кофе, бегала в торговый подвальчик за снедью и мыла посуду, а в перерывах между этими жизненно важными мероприятиями либо возилась с Кнопиком, с легкостью обучая его немыслимым фокусам, либо уютно устраивалась в кресле и принималась что-то вязать...
Но.
Почему-то Вене Крайчику прямо в руки падал со шкафа математический справочник. И при этом раскрывался на строго определенной странице. Отчего Веню неожиданно посещали безумные, на грани гениальности, идеи.
Альберт же, составляя очередную программу, делал непростительные для его уровня опечатки. Исполненные, как очень скоро оказывалось, на самом деле глубокого смысла. Не иначе, это срабатывало подсознание. А в итоге эксперимент иной раз принимал совершенно неожиданный оборот...
Наконец профессор собрался с духом и прямо спросил об этом Виринею
«Ты, наверное, в два счета могла бы... То, что мы здесь сейчас?..»

Предыдущая страница 6 Следующая страница


7 Мария Семенова

Виринея, явно страдая, отвела глаза. Но душой не покривила — кивнула.
«Да, Лев Поликарпович. Не совсем в два счета, но... Могла бы».
Ему жгуче захотелось расспросить ее сразу обо всем, он открыл рот... и молча закрыл. Потому что успел мысленно поставить себя на ее место — и ужаснуться. Такие, как Тамара Григорьевна и Виринея, по отношению к прочему человечеству были на положении родителей, чьи дети только-только отправились в первый класс и бьются над первой в жизни задачкой. И так хочется, чтобы ребенок не морщил чистый лобик, не плакал от неудачи, не пачкался чернилами, так тянет сделать за него это задание, подсказать готовый ответ... Но — нельзя. Если в самом деле хочешь добра.
И ребенку, если это нормальный ребенок, совсем не интересна подобная «помощь». Он не хочет, чтобы его постоянно водили за ручку и кормили разжеванным, он хочет постигать мир САМ. Хочет сам побеждать, хочет набивать свои собственные синяки...
Вот только у ребенка для этого вся жизнь впереди. А было ли время у Звягинцева и его учеников?

Небольшие передышки в напряженном творческом процессе не только не снижают производительность труда, но, наоборот, очень даже ей способствуют. Поэтому, когда профессор остановил в привычном месте «Москвич» и стал пристегивать антикварные крепления лыж, его совесть была кристально чиста. Более того. Вместо тягостных воспоминаний о том, как он когда-то ходил здесь сначала с женой, а потом с дочерью (правду молвить, Лев Поликарпович очень боялся этих воспоминаний...), у него необъяснимо повысилось настроение, Возможно, еще и оттого, что на лыжах, как выяснилось, больная нога мешала ему гораздо меньше обычного. До такой степени, что он даже выбрал гладкое место и попробовал пройтись «коньковым ходом», и — надо же! — у него получилось. Кнопик едва за ним поспевал. Профессор с силой отталкивался палками, втягивал вкусный морозный воздух и думать не думал про «Изокет»25, в общем-то давно уже неотлучно поселившийся в кармане. Лев Поликарпович чувствовал себя молодым, а к концу первого километра даже накатила этакая веселая и злая уверенность: все у нас получится, всех мы победим, все будет хорошо...
Очень скоро он едва не оказался за это наказан.
Наметив себе напоследок спуститься во-о-он по тому отлогому склону, Звягинцев все-таки остановился передохнуть возле кудрявых и совершенно новогодних от мороза кустов. В пышном инее краснели продолговатые ягоды. Лев Поликарпович присмотрелся к ним, и ему стало совестно и смешно. Ну в самом деле. Он тянулся к четвертому измерению, собирался содеять в науке фундаментальный прорыв... а сам понятия не имел, как назывались элементарные травки и кустики. Вот, спрашивается, что это такое: боярышник, барбарис или вовсе волчья ягода какая-нибудь? И серо-зеленоватую птичку, очень по-деловому клевавшую эти ягоды, Лев Поликарпович по имени не готов был назвать...
Стыдобища, да и только. Непростительный отрыв от корней.
Кнопик, заиндевевший не меньше кустов, уселся на лыжню передохнуть. Глаза песика смешливо поблескивали из-под кустистых бровей.
«Нет, — постановил себе Лев Поликарпович, — вот как только все отгремит, тут я сразу...»
Додумать мысль о пристальном изучении ботанических и орнитологических определителей он не успел.
– Вперед, вперед! — долетело издалека.
Звягинцев вскинул глаза. На склоне, по которому он как раз собирался неторопливо спуститься, появилась лыжница. Молодая, хрупкого сложения женщина, низко пригнувшись, стремительно мчалась на широко расставленных лыжах. И еще бы ей было не мчаться! Лев Поликарпович, смотревший против яркого солнца, решил было поначалу, что лыжницу буксировал снегоход. Потом он понял свою ошибку. Женщину увлекал вперед громадный ротвейлер в нарядной ездовой шлейке из голубой синтетической стропы. Могучий пес вспахивал снежную целину, точно разогнавшийся танк, и явно получал удовольствие от процесса. Лев Поликарпович немедленно вспомнил толстого и невоспитанного ротвейлера Боню, державшего в страхе собачью мелкоту с его улицы. Да. Вздумай хозяин вот так запрячь Боню, тот бы для начала как пить дать его укусил. После чего, все-таки вынужденный буксировать, неминуемо помер бы от непосильной нагрузки... Между тем кобель заметил впереди ямку и, придержав темп, стал огибать ее по плавной дуге. Будь лыжница поопытней, она заложила бы красивый вираж... Увы! Рефлексы у нее явно были наработаны куда хуже, чем у питомца. Она беспомощно взмахнула руками — и полетела кувырком. Взвилась снежная туча. Пес немедленно развернулся и отправился проверять, все ли благополучно.
Женщина, смеясь, вынырнула из сугроба и обняла лизавшего ее кобеля.
Глядя на нее, Лев Поликарпович невольно припомнил старую карикатуру. Два пожилых джентльмена сквозь садовую решетку наблюдают за игрой юных волейболисток. «Пойдемте, коллега, — в конце концов, говорит один мужчина другому. — Все равно никто не поверит, что мы ждем результата!»
А, кроме того, оставалось совершенно неясным, как отреагировал бы «ездовой танк», если бы заметил поблизости маленького Кнопика. Если руководствоваться привычками все того же Бони и — что немаловажно — сравнительными габаритами хозяйки и пса, прогноз напрашивался неутешительный.
– Пошли, дворянин, — сказал профессор вполголоса и начал переставлять лыжи шиворот-навыворот. — Сам подумай, а если бы мы туда вышли? Прямо под них? Нет уж, неприятностей мы с тобой искать не будем...

Мог ли он знать, что неприятности очень скоро сами отыщут его.
Лев Поликарпович уже взял курс назад к «Москвичу» и пересекал широкое поле, где из-под снега там и сям островками торчали густые высокие камыши. Летом здесь было очень сыро, вплоть до участков открытой воды. Крепкий морозец, однако, успел достаточно надежно прихватить болотце, так что профессор, человек вообще-то весьма осторожный в быту, ни за себя, ни за Кнопика не боялся.
Ну и зря...
Впереди уже виден был арахисовый борт «Москвича», когда из-за камышей появилась собака. Потом вторая, третья... На них стоило бы взглянуть авторам некоторых статей, у которых все бродячие псы — поголовно Белые Бимы Черные Уши, голодные, злополучные и жаждущие человеческой ласки. Отнюдь, отнюдь... Бродяги выглядели весьма упитанными и гладкими, а их зимним шубам позавидовали бы иные выставочные чемпионы. И, что важнее, в собачьих глазах не было и намека ни на пресловутую мировую скорбь, ни на столь же пресловутую страдальческую укоризну.
Зато наглости — хоть отбавляй.
Звягинцев, остановившийся, чтобы их пропустить, не сразу понял, что происходило, а когда понял — было уже поздно, Полная дюжина разнокалиберных (впрочем, самый мелкий все же был раза в два крупней его кобелька) четвероногих уголовников неторопливо обкладывала их с Кнопиком, причем явно не затем, чтобы взывать к человеческому участию и доброте. Какие там Белые Бимы!.. Во рту у профессора стремительно пересохло, а память услужливо прокрутила слышанные и читанные когда-то истории о сердобольных пенсионерках, которые подкармливали такие вот стаи, после чего бывали ими же разорваны. Правда, говорилось, будто несчастные тетки, скорее всего, сами спровоцировали собак...
– Так! — сказал Звягинцев твердо и строго, словно обращаясь к нерадивым студентам, — А ну-ка, пошли вон!
«Ага, щас». Мохнатые бандиты продолжали надвигаться, без большой спешки, но с молчаливой неотвратимостью. Кто был их мишенью — незадачливый лыжник или маленький песик у него под ногами? Кнопик, надо отдать ему должное, не бросился наутек, не покинул хозяина. Зря ли его предками были никого и ничего не боявшиеся терьеры! Он как мог ощетинился и зарычал. Подобных боевых песен в его исполнении профессор еще не слыхал. Дескать, погибаю, но не сдаюсь!
Запоздало сообразив, что вот-вот придется переходить к самым настоящим боевым действиям, Лев Поликарпович начал поднимать перед собой лыжную палку. Палка у него была бамбуковая, такая же древняя, как и лыжи. Оружие рейха, прости Господи. Интересно, надолго ли его хватит? На один удар? Или на два? И удастся ли вообще этот удар нанести?
«А вот прямо сейчас мы это и выясним...»
К полному и окончательному изумлению Звягинцева, одновременно с его движением стая заметно поскучнела, нахальное и вызывающее выражение морд прямо на глазах сменилось этаким «а мы что, а мы ничего, мы просто мимо бежали...». Поступательное движение резко замедлилось, носы опустились к земле, где явно обнаружилась масса очень привлекательных запахов. Не подлежало никакому сомнению, что еще через минуту у собак появятся безотлагательные дела, причем подальше отсюда.
Сперва Лев Поликарпович готов был самонадеянно приписать неожиданную перемену в их настроении своему грозному «так!». Потом все же заметил, что взгляды, изредка бросаемые собаками в его сторону, были направлены не на него. Стая косилась и робела при виде чего-то, находившегося у него за спиной.
Кнопик и Лев Поликарпович обернулись, кажется, разом... Зрелище, представшее их глазам, было весьма далеко от обыденности. На засыпанной снегом болотной кочке неподвижно стоял пес, по сравнению с которым бродяжки вмиг стали именно тем, чем и являлись в действительности, — подзаборными шавками. Громадный кобель даже не потрудился приподнять шерсть на загривке, чтобы выглядеть еще страшнее и больше, он в этом не нуждался. Он и так кому угодно мог устроить временный паралич, именуемый в народе кондратием. Пожалуй, Лев Поликарпович видывал и более рослых собак, например догов, но широченная грудь, перехваченная голубой шлейкой, делала кобеля чуть ли не квадратным, а челюстям позавидовал бы иной крокодил. В настоящий момент эти челюсти оставались сомкнуты, но взгляд был очень пристальный, висячие уши — настороженно приподняты, а косой солнечный свет вырисовывал под короткой гладкой шерсткой напряженные бугры мышц.
Его можно было ваять в граните и бронзе и устанавливать в парке на постамент. С надписью «Благородный заступник»...
Ротвейлер был явно нечистопородный, но — из тех метисов, имея которых не надо и породистых. Не подлежало сомнению, что стая, с которой собирались насмерть сражаться Лев Поликарпович и Кнопик, этому бойцу была бы, что называется, на один левый клык. Примерно как Ивану Скудину — какая-нибудь уличная шпана.
Вспомнив о супостатах, профессор торопливо повернулся обратно... Возле камышей было пусто. Четвероногие гопники слиняли, смылись, свинтили, некультурно выражаясь — сдристнули! «Счастливый путь...» Звягинцев снова посмотрел на неожиданного спасителя и только теперь заметил у него за спиной — вот уж воистину за спиной! — стоявшую на лыжах хозяйку.
Начиная приходить в себя, Лев Поликарпович опустил палку и открыл рот для прочувствованной благодарности, но девушка опередила его.
– Не бойтесь, вам ничто не грозит, мы очень культурные...
И профессор увидел, что неустрашимый Кнопик, виляя хвостом, уже направлялся знакомиться с великаном. Чем могло кончиться знакомство маленького «двор-терьера» с кобелем подобных размеров, Звягинцев слишком хорошо знал, но перехватывать или отзывать Кнопика было поздно. Собака Баскервилей величественно шагнула навстречу.
Задира Кнопик, неоднократно и с немалым для себя риском дерзивший все тому же пресловутому Боне, радостно и охотно позволил могучему спасителю нависнуть над своей холкой («Да, да, ты главный, базара нет...») и был милостиво обнюхан. Подошедший Звягинцев стащил с руки варежку, чтобы предъявить кобелю развернутую ладонь. Влажное прикосновение вовсе не показалось ему неприятным.
– Мы воспитанные, мы мирных граждан не трогаем, — запоздало уведомила хозяйка.
Кнопик все это время крутился позади нового друга, желая, как положено по ритуалу, внимательно изучить его охвостье, но для этого ему потребовалось бы подставлять стремянку. Дождавшись, чтобы кобелище отвернулся к хозяйке, Лев Поликарпович подхватил маленького питомца — и сунул его носом поближе к области повышенного интереса. Чейз (вы ведь наверняка догадались, читатель, что это был именно он!) едва покосился, вильнув обрубком хвоста, а Рита расхохоталась.
– Девушка, как вас благодарить? — сказал Звягинцев. — Вы сами не на машине? А то вон моя стоит, давайте в город подброшу...

Караул, куда меня занесло?..

Наконец бешеное движение замедлилось. Женя Корнецкая отважилась слегка приоткрыть глаза (до той минуты плотно зажмуренные от ужаса) и увидела свет в конце туннеля. Правду сказать, темно в туннеле и так не было. Он тек, мерцал и переливался всеми цветами радуги, но этот свет — мягкий, зеленоватый — явно означая нечто иное. И действительно, тошнотворное ощущение полета в недрах мчащегося смерча начало сменяться плавным парением. Ее как будто выталкивало на периферию воронки; кажется, вихрь намеревался «обронить» живую игрушку... Вот тут Жене испугаться бы заново, да как следует, но, видно, есть предел ощущению ужаса, который может испытывать человек. В какой-то момент бояться попросту устаешь, все сменяется равнодушием. Так что Женя просто зажмурилась, крепко стиснула зубы, «сгруппировалась», как когда-то учили на физкультуре, и...
...И в итоге не уловила момента расставания с радужной воронкой. Лица коснулось дуновение легкого ветерка — весьма мало общего с предзимней ленинградской, то бишь петербургской, погодкой, — и почти сразу Женя бултыхнулась в воду. Тоже имевшую весьма мало общего с лужами и болотцами, имеющими место в окрестностях аэропорта «Пулково», где неведомая напасть накрыла снижавшийся самолет. Женя свалилась в теплую, крепко соленую, абсолютно курортную морскую воду. Глаза немедленно раскрылись, она тотчас вынырнула и принялась отплевываться, глотая йодистый воздух с такой жадностью, словно выскочила Бог знает с какой глубины. Кое-как отдышавшись, она стала оглядываться.
Ярко светило ласковое южное солнышко, стоявшее, как ей показалось, точно в зените. «Вот это да... нас что, террористы в Турцию завернули? И когда только успели?..» Все действительно произошло в считаные секунды. Радужная вспышка за иллюминатором... ощущение бездумной в своей мощи океанской волны, подхватившей, чтобы сокрушить... разлетающиеся обломки... сумасшедшие, полные ужаса глаза стюардессы... и потом почти сразу вот это. Какие, к бесу, террористы?.. Тем не менее сколько-нибудь приличные объяснения не торопились приходить на ум. Объективная же реальность оставалась прежней. Мокрой. Бездонной. И, насколько можно было судить, — вполне бескрайней.
Посмотрев вниз, в прозрачную глубину под ногами, плавно переходившую в бирюзовую тьму, Женя сразу забыла о террористах и стала думать о том, водятся ли здесь акулы.
Между тем одежда намокла и стала ощутимо мешать. Женя решительно расстегнула молнию и избавилась от куртки-«косухи» (между прочим, доставшейся ей недешево и не без труда, но что поделаешь), потом, извиваясь и уходя с головой в воду, стянула классно сидевшие, увы, сапожки, а за ними и джинсы вместе с колготками...
Итогом ее усилий оказалось почти полное неглиже. Клетчатая рубашонка и красные трусики, представлявшие собой в районе попы одну узенькую полоску. Плыть сразу стало легче. «Знать бы еще куда...»
Но не барахтаться же на одном месте, уподобляясь пресловутому цветочку, попавшему в прорубь. Женя поплыла в полном смысле слова куда глаза глядели, старательно гоня мысль о том, что, вполне возможно, удаляется от берега. На всякий случай она стала вспоминать, куда днем должен дуть бриз — вроде с моря на сушу? — и взяла курс по ветру. («А кто тебе сказал, что это именно бриз, может, это шальной ветерок точно посередине Атлантического океана?..»)
Скоро руки с ногами начали уставать, заломило шею, и, чтобы хоть как-то отдохнуть. Женя перевернулась на спину. Спокойно полежать, правда, не получилось. Ветерок катил какие-никакие, но волны, и они плескани прямо в лицо. Пришлось вернуться в исходное положение.
Между тем солнышко светило вовсю, оно весьма ощутимо жгло голову и плечи и совсем не казалось ласковым. «Дура, могло быть существенно хуже. Вот вынесло бы тебя куда-нибудь в район Антарктиды...» Утешение оказалось слабым. Женя заплакала. Она почувствовала себя бесконечно одинокой и несчастной, перед глазами поплыли красные круги, и затошнило так, что внутренности, казалось, вот сейчас вывернутся наружу. Женя поняла, что это солнечный удар, и потеряла сознание.
Она не услышала криков с проплывавшего мимо корабля, похожего на большую парусную лодку. Не увидела, как в согласии с этими криками весла замерли в уключинах, встав перпендикулярно к бортам, надставленным ивовыми плетенками, и в воду полетела узкая веревочная лестница...
Женя пришла в себя уже на палубе. Она лежала лицом вверх на подстилке из тростника, и какой-то мужчина — здоровенный бородатый мужик, кстати говоря, — сноровисто хлопал ее ладонями по щекам. Женя с умилением посмотрела на него снизу вверх, даже не удивляясь, что мужик был одет в какую-то короткую ночную рубашку, и подавно не зная, что это был короткий хитон и что именовался он эксомидой. Женя была спасена, ее вытащили из воды. Ну и кому какое дело, если все они тут одеты как клоуны?
– Клонарий, довольно, ты испортишь ей зубы.
Женя скосила глаза. Неподалеку в кресле сидел еще один ряженый. И у него на широком кожаном поясе висел бронзовый меч.
Похоже, он был тут вроде начальника... Экзекуция немедленно прервалась, и Женя с запоздалым удивлением осознала, что говорили мужики не по-русски. Тем не менее, она почему-то все понимала, хотя в свое время толком не выучила даже английского. Пока она неизвестно зачем составляла в уме хрестоматийное «Ду ю спик...», начальник в кресле задумчиво проговорил:
– Заметь, друг мой Клонарий, какова порнодионка. Клянусь святою матерью Деметрой, она по крови — лакедемонянка, глянь, эта белоснежная кожа, рыжие волосы... Ну-ка, разоблачи ее.
«Мама дорогая, это что, киносъемки?..» Она была до того ошарашена происходившим, что даже не воспротивилась, когда сильные пальцы проворно стянули с нее сначала рубашку, а потом и трусы.
– Обрати свой взор сюда, Вепрь-Агис, — сказал одетый в эпоксиду. — У нее на левой кисти обруч рабыни!
И Клонарий указал на металлический браслет от часов на Жениной руке.
Сидящий в кресле тем временем окинул взглядом знатока раскинувшееся на палубе белокожее тело, не поленившись, поднялся на ноги и, оценив состояние зубов, ощупью проверил упругость женской груди и ягодиц.
– Кто ты, файномерис-голобедрая?
На Женю в упор уставились черные блестящие глаза, и у нее мелькнула мысль, что это все же не киносъемки, а нечто, имеющее прямое отношение к радужному вихрю и падению самолета. Тем не менее, на то, чтобы хорошенько обо всем поразмыслить, требовались силы, а их у Жени в данный момент не было. Начисто.
– Помогите... дайте пить, — прошептала она и вновь беспомощно обмякла.
– У рабыни не может быть таких длинных волос, — проговорил опоясанный мечом. И, вытащив клинок, единым духом обкорнан огненно-золотистый водопад, уже начавший подсыхать и распушаться на теплых палубных досках...
Мерно скрипели весла, натужно ходившие в уключинах, было слышно, как они рассекали зеленовато-прозрачные волны, а если ритм нарушался, то раздавался громкий окрик одноглазого седобородого кормчего, и длинный бич из вымоченной в навозе шкуры тавра опускался на плечи виновного гребца, остальные наваливались дружней, и корабль знаменитых критских пиратов быстро скользил по глади Эгейского моря.
– Ну, вот так значительно лучше. — Вепрь-Агис выбросил густые рыжие пряди за борт в жертву владыке морей Посейдону и, рассмеявшись, сказал: — Настало время, Клонарий, проверить, насколько к ней милостива Афродита! Ну-ка, помоги мне.
Вдвоем они перетащили Женю в каморку под палубой и опустили на ложе. Клонарий разбавил в кратере густое черное вино водой и, отмерив туда немного жидкости из небольшого глиняного флакончика, промолвил:
– Это средство из финикийского храма Астарты. Оно способно разбудить Эроса даже в утопленнице.
И он поднес чашу к запекшимся Жениным губам. Та, едва открывая глаза, жадно к ней припала. Подождав, пока девушка выпьет все до капли, Вепрь-Агис налил себе в ладонь благоухающего миртового масла и принялся втирать его в покрытое крупинками соли женское тело. Скоро оно затрепетало, по белоснежной коже живота пробежала дрожь, потом раздался негромкий, протяжный стон. Не мука вызвала его — это была страсть! Да какая! Она грозила убить, если не будет немедленно удовлетворена! Что-то неудержимо властное, сковав волю, наполнило каждую клеточку Жениного тела чудовищной жаждой, она ощутила, как из непостижимых бездн подсознания вздымается, заставляя отступить разум, сверкающая волна плотских желаний. И, не в силах противостоять этой волне, она потянулась рукой к серебряной застежке, которой был заколот на плече хитон чернобородого. Раскатисто хохотнув, Вепрь-Агис сказал:
– Ты прав, Клонарий, средство это действует лучше, чем кнут и веревка...
Опытные пальцы прошлись по чувствительным местам ее организма. Ответом был страстный женский крик, и время для Жени Корнецкой остановилось...
Когда действие афродизиака завершилось и девушка в окончательном изнеможении растянулась на подстилке, Вепрь-Агис ушел обратно на палубу, а Клонарий бросил Жене кусок грубой ткани — одеяло? одежду? — и, не говоря ни слова, отвел в трюм, где уже томилось с десяток пленниц. Скоро Женя услышала, как смолкли скрипучие весла, а корабль замедлил ход и остановился, чуть заметно покачиваясь. Чуть позже за бортом раздался плеск чужих весел и послышались громкие крики: «Элелеу, элелеу». Загрохотали деревянные мостки, перекидываемые с палубы на палубу, кто-то гулко прошелся по прогибавшимся доскам... В трюм хлынул свет, снова появился Клонарий и приказал:
– Ну-ка, выходите живей.
Прикрывая глаза от ярких лучей нового утра, пленницы, все как на подбор молодые и статные, выстроились вдоль плетеных ивовых возвышений над бортами. Стоя среди них, Женя ничему уже не удивлялась, как-то отстраненно наблюдая за происходившим. Интересное дело: вчерашние эротические переживания не то чтобы примирили ее со здешней реальностью, просто охота устраивать истерику под общим девизом «дайте телефон, я в милицию позвоню» испарилась начисто и более не возникала. Поживем — увидим! Что-то все более уверенно подсказывало ей, что это не киносъемки и не ролевая игра... Она лишь с легким замиранием сердца наблюдала, как сидевший на корме в кресле Вепрь-Агис оживленно беседовал с невысоким лысым бородачом, одетым в замызганный серый хитон. Очень скоро они договорились и двинулись по направлению к невольницам, а их хозяин махнул рукой и изрек уже привычное:
– А ну, Клонарий, обнажи их.
Лохмотья тут же полетели на палубу. Лысый перекупщик тщательно осмотрел живой товар, оскалил полный гнилых зубов рот (да, тут потребовалась бы доза снадобья втрое больше вчерашней...) и важно произнес:
– Клянусь трезубцем Посейдона, лучшей цены за этот сброд не даст никто. Плачу две мины за каждую.
Пираты принялись торговаться, но больше для виду. Через минуту по знаку лысого на палубе появились два здоровенных молодца, одетые в такие же засаленные хитоны, как и их предводитель. Отрывисто, просто предупреждая, щелкнули бичи, раздались прощальные крики «хайре», и вскоре Женя Корнецкая уже плыла в тесном и вонючем трюме по глади Эгейского моря, мимо островов Киклады — к праматери городов, к лучезарным Афинам.
Темнота, дурные запахи и неизвестность, не говоря уже о неволе... Женя вымоталась до такой степени, что окружающее перестало ее волновать. Она устроилась в уголке между ребрами корабля и почти мгновенно уснула. Но нет бы провалиться в дарующую отдых черноту!.. Ей тут же начата сниться ненаучная фантастика наподобие той, в которую она угодила наяву. Для начала она увидела небоскребы. Небоскребы находятся в Америке, это Женя совершенно точно знала даже во сне. Как и то, что в Америке — и вообще за границей — она ни разу в жизни своей не бывала. Между тем такой сон вряд ли приснился бы после международного обозрения по телевизору. Яркость и достоверность картинки тянула на хорошую заграничную поездку, причем очень недавнюю. Во сне Женя даже заходила в какое-то здание, правда, не высотное, а довольно-таки плоское... Проникала в глубокие подземные этажи и попадала в обширный, интимно освещенный кабинет. Только за столом в инвалидном кресле сидел не седой головорез с метровыми плечами (которому, как она откуда-то знала, полагалось здесь находиться), а... древний старик. Ее дедуля Ганс Людвиг. Какой, к бесу, Ганс Людвиг, когда Фрол Тимофеевич?.. — но вот сидел же, да притом что-то строго и торжественно говорил ей, даже не говорил, а вещал, воздевая прозрачный от ветхости палец. Произнесенные им слова тотчас обретали плоть в остроугольном готическом' шрифте и выстраивались вдоль сумрачных стен, и Женя отчетливо понимала: они объясняли случившееся. Стоит прочитать их, и она все поймет. Более того, она, сроду не учившая немецкого, вполне способна была их понять. Сейчас она чуть-чуть поднатужится и... Еще чуть-чуть...

Автостопом через конец света

— Вдумайтесь: Корану, священной книге ислама, меньше пятнадцати веков. Будда жил примерно две с половиной тысячи лет тому назад. Писания синтоизма в своей настоящей форме были составлены уже после рождения Христа, а вот Библия позволяет проследить историю человечества на протяжении почти шести тысячелетий. Несомненно, вместе с индийскими Ведами она является древнейшим хранилищем накопленной человечеством мудрости, истинным кладезем ее...
— Извините, профессор, а вот известный французский ученый Лаплас исследовал дошедшие до нас астрологические знания чисто математическим путем, и возраст их оказался по самым скромным подсчетам не менее тридцати тысяч лет. Как же они до нас дошли?
— А, голубчик, вот вы о чем. Да, не секрет, что помимо письменных источников существует еще мудрость, совершенно не предназначенная для чужих ушей и передаваемая от посвященного к неофиту изустно. Взять хотя бы «Первовестье» — Авесту, так, по некоторым данным, в ней содержится двадцать одна книга, а известны текстытолько пяти...
На лекции.

Это только кажется вам, милые граждане, что частный извоз — штука нехитрая. Настолько, что, как только случится малейший денежный дефицит, многие задумываются: а не сесть ли за руль, не выехать ли «бомбить»?.. Просто аж до смешного. Знай себе катись не спеша в крайнем правом ряду, а припозднившиеся милые дамы, как и солидные мужи при галстуках и супругах, будут призывно махать ручкой и с готовностью кидать хрусты на «торпеду»...
А вот фиг вам. Раскатали, понимаешь, губу. Пассажиров в наше суровое время существенно меньше, чем желающих подвезти. Так что если резко не сорваться с перекрестка вправо-вперед, так, чтобы выйти на крейсерский режим, с которого клиента «бомбить» сподручнее, — это мигом сделают конкуренты, и сработает древний принцип: кто не успел, тот опоздал.
Тем не менее, возобновив заброшенный еще с весны промысел, Юркан по-мальчишески радовался уже тому, что хоть выбрался за пределы микрорайона, порядком ему надоевшие.
За время его «внутренней эмиграции» город успел здорово измениться. Собственно, Юркана, лично познавшего левитацию и своими глазами наблюдавшего в пруду доисторического ящера, вроде бы уже трудно было чем-нибудь всерьез удивить. Однако сподобился.
На календаре дело споро двигалось к Новому году, а вот на улицах... Юркана не покидала циничная мысль, что, наверное, разворотливые турфирмы уже зазывали иностранцев «встретить Рождество в Петербурге в любое время года. Выбор за Вами!». В самом деле, в городе встречались места, где, невзирая на декабрь, лучшие представительницы прекрасного пола вовсю хаживали без колготок и лифчиков, где на цветущих клумбах весело жужжали пчелы, а четырехцилиндровое сердце мертворожденного детища советского автомобилестроения отчаянно перегревалось и грозило вскорости «стукануть». А стоило отъехать буквально на полверсты, и можно было угодить в глубокую осень, сумрачную, слякотную и промозглую. И даже наткнуться на процессию разгневанных жителей, идущих штурмовать жилконтору с традиционными осенними жалобами на отсутствие тепла и горячей воды.
А еще чуть подальше начиналась самая что ни есть зима, дети закидывали снежками автомобили, въехавшие из «летних» кварталов, а солнце проделывало по небу путь раза в два короче и ниже, чем там...
Даже прогнозы погоды теперь передавали не просто так, а по климатическим пятнам. «У вас как сегодня?.. О-о, житуха! А вот у нас...»
Самое же интересное, что народ, похоже, прекрасно ко всему адаптировался. Жизнь — с поправкой на чудеса вполне апокилиптического пошиба — двигалась своим чередом. В положенный час открывались заводы, офисы и магазины, мамы с папами вели в школу детей, больницы принимали больных, кладбища хоронили усопших, а в роддомах исправно появлялись на свет новые российские граждане. Город, некогда выстоявший в блокаду, не дрогнул и теперь. Не разбежался на все четыре стороны, теряя штаны, не впал ни в гнусное мародерство, ни в религиозную кому, как неминуемо происходит в красивых зарубежных городах, наравне с Питером составляющих культурную славу человечества. Им там, за рубежом, кое-чего понять не дано... У нас вон даже из Чернобыльской зоны не все разбежались. А тут? Ни тебе радиации, ни кислотных дождей. Подумаешь, солнце не там в небо восходит, делов-то!..
Насколько понял Юркан, самой крупной для себя неприятностью питерцы числили то, что Московско-Петроградскую ветку метро от греха подальше «обрезали» у Технологического института. После некоторых таинственных случаев, связанных с пропажей под землей целых составов, поезда в Московский район ходить перестали. Но зря ли город только-только завершил эпопею с пресловутым размывом около площади Мужества?.. Питерцы досадливо пожали плечами — и, привычно ругаясь, полезли в бесплатные автобусы, оперативно предоставленные начальством. Не впервой!
Только перед каждым таким автобусом теперь мчалась легковушка «красноголовых», оснащенная специальной аппаратурой. Ее задача состояла в том, чтобы вовремя запеленговать дыру, могущую возникнуть непосредственно впереди. А если вовремя запеленговать не получится — то и нырнуть в эту дыру вместо автобуса с людьми, едущего позади. Так, как когда-то выходили на минное поле саперы — дедушки и прадедушки нынешних «красноголовых»...
Было часа четыре пополудни. Двигатель автомобиля, собранного из нескольких бесхозных, окончательно перестал тянуть, а стрелка температурного датчика забралась в красную зону и там устойчиво обосновалась. Хорошо хоть, его как раз занесло в позднюю весну, и было тепло. Юркан припарковав пронзительно-голубого «ушастого» у какой-то помойки и, отыскав подходящую деревяшку, энергично взялся за модернизацию. Скоро крышка моторного отсека опустилась на подпорку и в двигатель щедро полилось масло. Дав «монстру Франкенштейна» как следует отдышаться, мученик извоза выехал на Ленинский проспект... и тут-то машину резко повело вправо.
Ничего не поделаешь! Пришлось заменять пробитое гвоздем колесо. Было чувствительно жарко. Рубашка плотно облепила мокрую спину, и Юркан с усмешкой подумал, что воистину добывает хлеб в поте лица. Наконец он закинул домкрат с баллонником в багажник, поплевал на перепачканные пальцы, потом долго вытирал их тряпкой, а когда порулил дальше, то — вот уж не характерно по нынешним временам! — удача широко ему улыбнулась. У выхода из станции метро, полное название которой — вдумайтесь только! — раньше звучало как «Станция «Ленинский проспект» Ленинградского ордена Ленина метрополитена имени Ленина» — не хило? — стояли два молодых парня и девушка. На вид не из тех, для кого частник является самым привычным и ежедневным «общественным транспортом». Все трое — средненько одетые, трезвые и серьезные.
– До улицы Победы доедем?
Правильно, не всякий водитель отваживался сунуться в «нехороший» район. Юркан распахнул дверцу. Пассажиры, видимо, знали, куда едут, в какое климатическое пятно: у всех были в руках теплые куртки. Они мигом утрамбовались в тесный автомобильчик, и, оставляя густой сизый шлейф, «Запорожец» резво тронулся с места. В салоне было жарко, двигатель грохотал, как у идущего в атаку среднего гвардейского танка, и Юркану даже стало неловко за свою колымагу. В конце концов, это были его первые пассажиры за весь нынешний день. К его некоторому удивлению, они еще и расплатились с ним вперед, причем сделала это девушка. Она молча выложила купюру, неожиданно крупную, словно везли ее как минимум на «Мерседесе», и стала безучастно смотреть в лобовое стекло, в которое очень скоро должен был полететь снег. Потом вовсе закрыла глаза.
– Ну так вот, — явно продолжая прерванный разговор, подал голос один из парней, высокий, белобрысый, в очках. — Многие расовые признаки, возникшие первоначально путем мутаций, приобрели приспособительное значение. И под действием естественного отбора на ранних этапах расогенеза закрепились и распространились в популяциях, живших в разной географической среде...
– Щас помру, — честно предупредил второй, спортивный, с хитрыми и улыбчивыми глазами.
– Я тоже чуть не помер, — буркнул первый. — Только, Алик, эта хрень и есть официальная точка зрения. Получается, если взять большую группу негров и отправить их в тундру, то через миллион лет их потомки или вымрут, не сумев приспособиться, или полностью переродятся в алеутов и чукчей... А, Виринея? Что скажешь?
Девушка, наделенная столь редкостным именем, лениво приподняла ресницы.
– Отлипни, Венька. Спать хочу.
– Что же ты ночью делала? — полюбопытствовал Веня.
– Не ясно что? На шабаш летала.
– Ну вот, — прыснул сзади Алик. — Я-то уши навострил, думаю, ужо Додиковичу настучу...
А Веня неожиданно тронул Юркана за плечо:
– А вы что думаете, уважаемый, по этому поводу? «Про негров или про шабаш?..»
На всякий случай Юркан воздержался от комментариев, только молча передернул плечами. Какие, на хрен, расовые теории! Ему бы «Жопик» на дороге удержать, когда, по обыкновению неожиданно, под лысыми покрышками засвистит лед...
– Древние были мудрей нас, — вздохнул Веня. — У них все было просто. Ни тебе собак Павлова, ни мутирующих дрозофил... Наши предки пришли со звезд! — Запнувшись, он на секунду умолк и поправился: — Только Додиковичи ниоткуда не приходили, они были единственным коренным народом на свете. Они жили в Антарктиде, тогда еще свободной ото льда, а называли их голубой расой...
– Ой, мама, — пискнул Алик. — Голубые. Целая раса! Так вот, значит, откуда... Ну, Гринберг...
Он явно хотел еще что-то добавить, наверное, снова собирался кого-то кому-то заложить, но тут Виринея вдруг резко произнесла:
– СТОП!
И так непререкаемо властно это у нее получилось, что Юркан мгновенно затормозил. Реакция у него была тренированная. Дорога, по счастью, была пустынна, ибо вела прямо в «нехороший» район, асфальт пока еще оставался сухим... «Ушастый» прочертил по нему резиной и замер, даже не слишком уйдя с курса.
И Юркан, вглядевшись, заметил в полусотне метров впереди нечто вроде реденького тумана, заклубившегося над проезжей частью. По нему, как по луже, в которую попал бензин, пробегали пока еще неяркие радужные переливы... Он покосился на Виринею. Он мог бы поклясться, что мгновение назад девушка сидела с закрытыми глазами. И когда успела заметить?.. Алик вытащил мобильный телефон.
– Тут дыра, — сообщил он, когда трубка отозвалась. — На Ленинском, против дома сто тридцать семь. Только что образовалась. Пострадавших нет.
Юркан понял, что парень звонил по номеру, который каждый день публиковали во всех питерских газетах, показывали по телевизору, печатали на рекламных плакатах и сообщали по радио. Это была многоканальная «горячая линия» базы «красноголовых». Самому Юркану пользоваться ею пока еще не доводилось.
– Желтые люди пришли с созвездия Лиры, — обиженным тоном заявил Веня. — И поселились на Пацифиде, гигантском континенте посреди Тихого океана. Были они свирепы и воинственны, зато принесли с собой учение о времени и пространстве, а также гадательные практики. Краснокожий народ пришел со звезд Кассиопеи...
– Венечка, открой учебник по астрономии, — посоветовал Алик. — Там написано, что звезды так называемых созвездий могут находиться в миллионах световых лет одна от другой. Мы из своего земного болота просто видим их почти на одной линии.
– А не пошел бы ты, — беззлобно отмахнулся очкарик. — Ты это древним скажи. Я ж тебе не истины из учебника излагаю, а то, как во времена Заратустры на дело смотрели. Короче, краснокожие явились с Кассиопеи и населили Атлантиду. Они внесли в мировую сокровищницу учение о трансформации энергии и вещества. Черные люди прибыли из созвездия Ориона. Они жили на континенте Лемурия в Индийском океане, а человечеству дали могущество тантры26 и магии. Вот.
«Что такое «тантра»?» — задался вопросом Юркан. Но по природной скромности спросить постеснялся.
– А потом прибыли «красноголовые», — в тон поддержал Алик. — Они появились на двух автомобилях и принесли науку о загородках...
Юркан тоже разглядел огни мигалок, зарябившие в зеркале заднего вида. Действительно, «красноголовые» приехли на двух машинах одновременно. Одна сопровождала пассажирский автобус, другой экипаж, видимо, патрулировал неподалеку. Этот последний и начал поспешно огораживать формировавшуюся дыру, автобус же со своим защитником отправился дальше. Они нацелились было обойти дыру слева, благо ширина проезжей части вполне это позволяла, но тут Виринея как-то странно дернула пальцами, и почти в последний момент автобус тяжеловесно колыхнул вправо. Наверное, это было простое совпадение, но Юркан почему-то не мог отделаться от мысли, что девушка отдала неслышимую команду, которой и внял автобусный шоферюга.
А секундой позже текучий туман устремился именно туда, влево! И оснащенная приборами машина «красноголовых» еле успела сперва отчаянно затормозить, а потом задним ходом шарахнуться прочь. Водитель заложил бешеный вираж и помчался догонять своего подзащитного. Юркан заметил, что лицо у него было белое.
«Красноголовые» между тем деловито разматывали фосфоресцирующую ленту ограждения. Юркан собрался было уже трогаться с места, когда взгляд, брошенный на их командира, заставил его прирасти к сиденью и судорожно сглотнуть.
Это был не кто иной, как майор Андрон Кузьмич Собакин, бывший Натахин участковый! Так вот куда он, оказывается, пропал. Переквалифицировался!
Юркан поспешно отвел глаза, чтобы Собакин не обратил на него внимания и, чего доброго, не узнал. Память на лица у бывшего участкового была наверняка профессиональная. Его не обманут ни патлы, ни отросшая борода... Ну и что прикажете делать, если, увидев Юркана на ядовито-голубом «Запорожце», он вздумает проверять документы?..
Он чуть не запаниковал, когда майор оглянулся и знакомой походкой, вразвалочку, направился к автомобилю. Подойдя, он склонился к водительскому окошку:
– У вас все в порядке? Проезжайте, пожалуйста. Советую следовать за автобусом, только держите дистанцию.
«Вот уж спасибо...»
Собакин смотрел на Юркана так, словно первый раз видел его.
«Спасибо, святые угодники...»
Маленькая машина приняла с места и резво покатила вперед.
– И, наконец, — тоном гения, вынужденного распинаться перед троглодитами27 продолжал Веня, — самыми последними пришли на землю посланцы белой расы. Они явились со звезд Большой Медведицы и поселились на материке Арктида. Этот материк, как теперь считается, являл собой почвенный слой на ледяном покрове северного полярного океана, который много тысяч лет спустя растопили потеплевшие волны. Про землю Санникова слышали? Это был ее последний остаток. Ну так вот... Белые люди, называвшие себя ариями, владели принципиальными законами Вселенной, положенными в основание мира, и могущество их не знало границ. Дошедшие до наших дней знания Авесты — лишь малая часть их былого наследия. Тем паче что первый рукописный текст Авесты, или Первовестья, начертанный золотыми чернилами на тысяче дюжин воловьих шкур, был сожжен Александром Македонским после завоевания Персии... А киношники, блин, этого Александра нам за культуртрегера выдают!..
Тут в лобовое стекло ударил ледяной ветер, и сразу навалилась зимняя тьма. Юркан поспешно включил фары. «Запорожец» побежал дальше в вихре поземки, под свинцово-сизыми тучами, скрывшими недавно такое яркое и жаркое солнце. Скоро поземка превратилась в форменную метель, с которой не без труда управлялись скрипучие «дворники». Если так пойдет и дальше, их очень скоро заест, и тогда смотровую щель придется расчищать пальцем... Пассажиры дружно завозились, натягивая в тесноте куртки: печка «Запорожца» скончалась давным-давно и реанимации не подлежала. Так и ехали, дуя на руки, слушая шорох снежных струй по бортам и явственно ощущая, как толкает машину разошедшийся ветер...
Когда прибыли на угол Победы и Бассейной, Юркан попытался вернуть Виринее деньги
– Вы... — неловко выдавил он. — Вы же всех... и меня...
– Да ладно, — отмахнулась она. И вдруг, посмотрев зелеными глазами, очень тихо добавила: — Надо же ей вкусненького купить. А тантра — это учение о любви. Во всех проявлениях.
Обратно «домой» Юркан приехал не только в состоянии легкого опупения, но и основательно замерзший.
Больше всего ему хотелось бы сейчас забраться в горячую, очень горячую ванну да в ней и заснуть, но, увы, подобная бытовая роскошь была нынче недоступна. Для приличия Юркан начал было рассказывать Натахе подробности своего «выхода в свет», но та никакого интереса не проявила.
– Ты поспи, хороший, — только и сказала она. — Поспи, устал ты совсем. А Наташа покараулит, чтобы серый волк не пришел.
«Ну, если Наташа покараулит...»

Предыдущая страница 7 Следующая страница


Вавилонская башня 8

Юркан улыбнулся, сворачиваясь на продавленном диване, и заснул, кажется, даже раньше, чем улыбка успела пропасть с его лица.
Почти сразу перед ним возник огромный, залитый ярким белым светом зал. В центре зала, в железной клетке, сидел человек...

Ужасы рабовладельческого строя

Была же гениальная карикатура, кажется, времен Перестройки. Шагает толпа закованных в цепи рабов с вдохновенными лицами революционеров. Над головами развернут плакат: «Да здравствует феодализм — наше светлое будущее!»
Стоял полдень одного из дней удушливого метагейтнона, когда жара загоняет все живое подальше от солнца, в сень зеленых ветвей, под портики, в прохладную темень закрытых ставнями жилищ.
Однако на небольшом рынке рабов, что раскинулся неподалеку от Пирейской гавани, у Фалернской дороги, народу хватало. Женя Корнецкая огляделась по сторонам и философски подумала, что подобные рыночки существовали у всех народов и во все времена. И те, кто боялся жары или чего-либо еще, сюда не ходили... Насколько она поняла из обрывков разговоров, цены здесь были существенно ниже, чем в самих Афинах, на какой-то Центральной колоннаде, расположенной отсюда в считаных стадиях. И, самое главное, тут никто никогда не интересовался происхождением «товара», будь то военнопленные, добыча пиратов или несчастные, попавшие в руки андроподистов — подлых похитителей свободных граждан.
Женя переминалась с ноги на ногу и думала о том, что ее земляки тоже были отлично осведомлены, за какими покупками в Питере следует идти в центральные универмаги, а за какими — на Апраксин рынок. В таинственных недрах коего, если сильно захотеть, не так уж невозможно приобрести даже и раба. Все правильно!
В душном безветренном мареве неподвижно застыла листва серебристо-зеленых олив. Покупатели и праздношатающиеся зеваки толклись перед помостами, поднимая пыль в раскаленный полуденный воздух. Доски помоста были чуть не до блеска отполированы босыми ступнями предшественниц. Женя обливалась потом, ей казалось, что тело под короткой одежонкой-эксомидой медленно покрывалось коростой.
Рано утром всех пленниц загнали в низенький сарай на окраине рынка, привели в порядок и, накормив ячменными лепешками, вволю дали воды. За несколько минувших часов выпитая вода успела полностью испариться из тела, пополнив затянувшую горизонт белесую муть. Благодаря этому Жене так и не захотелось в туалет (чего она, кстати, поначалу весьма опасалась), зато жажда мучила немилосердно. Впрочем, другие девушки ни с какими просьбами к надсмотрщику не обращались, и Женя, глядя на них, сочла за лучшее помалкивать до последнего.
Купить ее уже хотели два раза. И оба раза покупатели были такие, что на ум ей мгновенно приходили садистские картинки «хентай»28, виденные в Интернете, а на язык начинали проситься путаные молитвы, сплошное «Господи, пронеси...». В самом деле, ни музыкантшей, ни танцовщицей она не была, а на аттическом наречии шпрехала с варварским акцентом. Посему приобрести ее собирались не для каких-нибудь культурных утех, а для блуда постыдного. И хорошо еще, если просто для блуда... Думала ли Женя, привыкшая со спокойной гордостью осознавать свою красоту, что когда-нибудь позавидует нескладным толстухам, которых здесь приобретали для хозяйства и кухни?.. Однако Господь проносил: гнилозубый хозяин, жадничая, всякий раз поднимал на нее цену, и покупатели отступались. Так что, когда подул прохладный вечерний левконт, Евгения Александровна все еще пребывала в неопределенности среди заметно поредевшей толпы рабынь на помосте.
Солнце висело уже невысоко, торговля понемногу сворачивалась, когда в отдалении остановилась повозка и из нее вышли две хорошо одетые женщины, с прическами, по обычаю богатых афинянок, укрытыми от пыли легкими прозрачными покрывалами. Со скучающим видом побродили они около помостов и уже собрались было уходить, когда одна из гуляющих, невысокая обладательница иссиня-черных волос, одетая по последней моде в тончайший ионийский хитон под голубым химатионом, вдруг указала на Женю и воскликнула:
– Анагора, взгляни!
У этой самой Анагоры были на диво стройные ножки в сандалиях с узкими позолоченными ремешками. Грациозной походкой приблизилась она к помосту — и небрежным движением пальца заставила торговца вытолкать Корнецкую вперед, при этом приказав:
– Обнажи ее.
«Ну вот. Опять. Нудисты несчастные...»
Однако возражать не приходилось. Анагора внимательно осмотрела живой товар и обернулась к спутнице:
– Клянусь Уранией, такой золотоволосой хризакомы не встретишь даже среди лакедемонянок. А сколь хорошо тело! Для этих прелестных чаш наслаждения едва ли нужен мастодетон — повязка грудная! Ее тело подобно амфоре, до края наполненной живительным черно-синим вином! Во имя Афродиты, Леэна будет довольна!
«Она что, совсем дура? Не понимает, что нельзя нахваливать то, что хочешь купить?.. Сейчас он такую цену заломит...»
Говорившая между тем взглянула на хозяина:
– Какова же цена?
Товарно-денежные отношения, как им и положено, тут же явили себя во всей красе. У Жени даже слегка екнуло сердце. Да, она кое-что слышала о вольных забавах благородных древнегреческих женщин... Однако ей показалось, что эти особы все же вряд ли устроят ей полномасштабный «хентай» с наручниками, тисками и длинными иглами. Ура! Анагора выложила деньги без колебаний. Узнала имя своего приобретения — и подала Жене руку, чтобы свести ее с помоста в знак обладания. И уже через полчаса повозка остановилась перед сложенной из камня оградой, за которой в глубине сада виднелись чистые белые стены.
Вокруг дома высились исполинские кипарисы. Раскидистые платаны отбрасывали густую тень. В воздухе витал ни с чем не сравнимый аромат роз. «Ну да, а на заднем дворе пороли невольников...» По крайней мере, так утверждал учебник истории. А может, не учебник, а какое-то фэнтези якобы про древнюю Грецию, поди сейчас вспомни. Женя успела вообразить, как состарится в рабстве под этими вот платанами. В глазах немедленно защипало. Но тут навстречу выбежала девушка, и Анагора приказала ей:
– Позаботься о новой рабыне.
Та почтительно улыбнулась хозяйке и потащила Корнецкую на кухню.
В доме чувствовался достаток. Коротко остриженная смешливая повариха молча выставила перед Женей холодную рыбу в остром соусе, сыр и миндаль, разложила еще теплые псестионы — ячменные пирожки с медом, зажаренные в масле. И, подмигнув веселым глазом, наполнила чашу неразведенным кипрским. У варваров ведь, кажется, принято пить вино именно так?
Когда Корнецкая наелась до отвала, ей нагрели воду в большом медном котле. Все та же девушка помогла новенькой как следует вымыться, а потом отвела в комнату и указала на соломенный тюфячок. Изъяснялась она все больше жестами, видимо полагая, что хозяйское приобретение аттическим не владеет. Впрочем, у Жени и не было особой охоты ни с кем разговаривать. Она провалилась в благодатное небытие сна, не успев даже загадать о заветном: вот бы проснуться у себя дома перед телевизором, показывающим исторический фильм...
Когда ее разбудили, стоял вечер следующего дня. Сквозь широко распахнутые ставни внизу открывался вид на белые улочки Керамика, из-за Акрополя возвышалась гора Ликабетт, а Пирейская дорога струилась желтой змеей между холмов к Афинской гавани.
– Поспеши, тебя госпожа зовет!
Кажется, начиналась рабская жизнь... С порками на заднем дворе и булавками, вколотыми в грудь. Корнецкая едва успела плеснуть холодной водичкой в лицо. Служанка повлекла ее во внутренние покои и в спальной комнате заставила преклонить колени у невысокого ложа Анагоры.
Та красовалась на нем полностью обнаженная. То есть не красовалась, а явно пребывала в самом естественном для себя состоянии. Заставив Женю скинуть грязную, сплошь порванную эксомиду, она долго рассматривала совершенное тело своей покупки, затем приблизилась и, велев подняться, спросила:
– Кто ты по крови?
– Я из далекой северной страны... — по-прежнему не понимая, как это ей удается, отозвалась Корнецкая на древнем аттическом наречии. Ласковые пальцы хозяйки вдруг коснулись ее сосков, и Анагора произнесла нараспев:

– Нежный огонь разливается в моей груди,
когда я вижу тебя,
и с душой, полной сомненья,
я безмолвствую...

«Ох, мама мия. Вляпалась. Лесбиянка...» Однако Анагора отстранилась, глядя на нее с любованием и печалью, как на нечто желанное и недостижимое.
– Ты действительно прекрасна, «хорошо рожденная»29. Но испить тебя навряд ли суждено мне, ведь ты — мой дар пленительной Леэне, чье тело обнимали руки десятой музы, самой божественной Сафо...
«Сафо? Сафо... Это случайно не та, которая...»
По всему получалось — именно та. Во веки веков прославившая остров Лесбос и все, что с ним связано. Анагора достала небольшую шкатулку, и Женя скоро убедилась, что кое до каких знаний древних нам в самом деле еще расти и расти. По крайней мере, всякие там «Шанели» и «Живанши» отдыхали наверняка. И то, что играючи сотворила с ее телом Анагора, современным мастерам эротического макияжа не приснилось бы даже в самом завистливом сне...
– Да, мастодетон тебе точно не нужен. — Анагора выбрала из своего платья нежно-зеленый хитон из тончайшей индийской ткани, удивительно оттенивший волосы Корнецкой. Надела поверх него на Женю серый химатион и, застегнув пряжку на левом боку упакованного по всей форме подарка, принялась собираться сама.
Солнце уже исчезло за вершинами величавых кипарисов, когда запряженная парой повозка весело покатилась сквозь вечернюю прохладу афинских улиц. Скоро хозяйка с невольницей уже поднимались по широкой, выложенной мрамором лестнице в небольшой сад, в котором цвели одни только розы. Цветы женской сущности, Афродиты и любви.
Входная дверь оказалась незапертой. Миновав проход, озаренный висевшим на бронзовой цепи лампионом, Анагора с Корнецкой оказались в ароматном сумраке передней комнаты. Здесь их слуха достигли сладострастные женские стоны, отчетливо доносившиеся из спальни. «Ого. Кто-то даром времени не теряет...» — подумалось Жене. Сексуальная ориентация у нее была — нечем похвастаться — сама что ни есть обычная, а значит, при мысли о лесбийской любви вроде полагалось испытывать ужас и отвращение. Странно, ни того, ни другого почему-то не возникало.
Госпожа тронула ее за руку и улыбнулась:
– Сейчас Леэна отдаст пыл сердца своего, и мы зайдем.
Действительно, скоро раздался крик страсти, а когда стоны затихли, Анагора за руку ввела Женю в небольшую спальную комнату, напоенную ароматами будоражащих благовоний.
И вот тут, кажется, ужас и отвращение довелось испытать самой Анагоре!
По крайней мере, она замерла и ошеломленно уставилась в сторону ложа. Потупившаяся было Женя немедленно вгляделась туда же: караул, что ТАКОГО увидела там ее весьма раскрепощенная госпожа? Окровавленный труп? Волосатого похотливого шимпанзе?
Оказалось — ничего особенного, по крайней мере по Жениным меркам. Освещенные тусклым светом однопламенного лампиона, там всего-то возлежали, обнявшись, меднотелая светловолосая женщина и широкоплечий обладатель густой, черной как смоль бороды.
– Ты, ты... с мужчиной! — Рука Анагоры враз похолодела, поэтесса вздрогнула и пошатнулась, да так, что Корнецкой захотелось ее подхватить. Леэна же, ничуть не смущаясь, мягко соскользнула на пол и приблизилась к вошедшим, неся с собой запах здорового тела, мускуса и утоленной страсти.
– Не всегда трибада пребывает во власти Антэроса, временами ложится она на алтарь Афродиты! — Афинянка повела скульптурным плечом. — Вспомни, Анагора, мою наставницу, великую Сафо, из-за любви к мужчине кинувшуюся в море с Левадийской скалы!
Видимо, в переводе на русский это было вроде призыва «не быть святее Папы Римского».
А Леэна качнула плавно крепкими бедрами и продекламировала:

– Насколько было бы лучше, если бы наши сердца были вместе.
И передо мной не разверзались бы мрачные бездны!
Ты так гордился этим сердцем,
Фаон, ты говорил,
Что природой оно создано для любви...

— Дивные слова, Анедомаста-дерзкогрудая! — Поднявшийся с ложа бородатый муж пылко глянул на Леэну, а та указала на него правильно очерченным подбородком:
– Это Леонтиск, философ-орфик. В душе его, где прежде безраздельно царила мудрость Персефоны, недавно поселились Афродита с проказником Эротом. И, дабы обрести былую ясность мыслей, незатуманенных страстями, он по закону аналогий врачует подобное подобным. То есть ныне ведет себя как истинный теликрат: заманивает женщин в сети и разбивает их наивные сердца...
– О, Мелибоя, услада жизни моей! — полушутя отозвался философ. — Теперь я буду верен только тебе!
– Скажи мне скорее, кто эта Тельгорион-очаровательница, что стоит рядом с тобой, Анагора? — спросила Леэна. — Глаза ее подобны глубинам Эгейского моря, на губах поцелуев желанье живет, а шея подобна мраморной колонне!
– Это мой дар тебе, Панторпа — дающая наслаждение... — Прекрасные глаза Анагоры внезапно увлажнились слезами. — Быть может, ты найдешь в ней то, чего я не смогла отдать тебе, желанная...
И, не в силах сдержать рыданий, она стремительно бросилась к выходу. Было слышно, как через минуту помчалась прочь ее повозка.
– Ах, моя бедная, чувствительная Анагора...
Впрочем, Леэна уже вновь улыбалась. Узнав, что подарок зовут Евгенией, она заставила Корнецкую выпить неразведенного ярко-розового сирийского вина, потом принялась бережно раздевать ее, словно разворачивая закутанную в шелка хрупкую драгоценность. Когда на Жене остались только сандалии, Леэна повернулась к Леонтиску:
– Проверим, философ, меру твердости слов твоих и нерушимость любви!
Она вышла и, вскоре вернувшись с двухпламенным лампионом, ярко осветила почти не тронутое загаром тело своей новой рабыни.
– Взгляни, Леонтиск, сколь пленительна грудь, по цвету подобная пене морской, ты на бедра взгляни — они бархатисты и формой своею чудесны, а лоно, стыдливо укрывшись меж ними, готово, как ножны, принять твой, о муж, в небо вздыбленный меч...
На секунду замолчав, она вдруг подтолкнула Корнецкую к философу:
– Я дарю тебе ее, непостоянный. И клянусь во имя Урании, что навряд ли бессмертные Боги дадут тебе силы противиться чарам Эрота и помнить о клятвах любовных своих...
«Приплыли. А еще говорят, что подарки нельзя передаривать...»
Леэна рассмеялась с неожиданной горечью, а Леонтиск, все пристальнее всматривавшийся в Женю, вдруг вскочил и, подойдя, уставился на ее упругий шелковистый живот. Потом протянул руку, и Корнецкая невольно напряглась: если у них тут поэтессы такие, то каковы же философы?.. Но оказалось, что влекло его вовсе не пресловутое лоно, а территория чуть пониже пупка, где семь одинаковых по цвету и величине родинок располагались в виде созвездия Большой Медведицы. Необъяснимо оробев, философ благоговейно дотронулся рукой до ее затылка. И вот, наконец, внимательно рассмотрев рисунок линий на левой ладони Корнецкой, он чуть ли не с молитвенным восторгом воскликнул:
– О, богоподобная! Три знака Харизмы на теле твоем!
И преклонил перед нею колени.
«Мама дорогая. Ну, попала... Ну, влипла...»

Брат-3

Говорят, во сне человеческий мозг переваривает информацию, поступившую за день, так и этак крутит ее, пытается лепить нечто на пробу, как из разноцветного пластилина. По этой причине нам могут присниться вариации на тему дневных переживаний, но в совершенно фантастической интерпретации.
Еще говорят, будто во сне наши астральные тела отделяются от физических и устремляются в путешествие. И куда, в какие миры занесут их дующие на тонких планах ветра, поди скажи наперед. Управлять сновидческими путешествиями умеют только очень продвинутые люди, не нам с вами чета.
И, наконец, существует мнение, что во сне можно соприкоснуться с ноосферой — энергоинформационной оболочкой Земли, хранящей совокупные знания человечества. Многие считают, что именно оттуда даруются нам неожиданные подсказки, уникальные встречи и вещие сны. Это — глобальная сеть, обходящаяся без проводов и компьютерного «железа». Там есть все: и прошлое, и настоящее, и вероятное будущее. Вот только запросто, как в Интернет, в ноосферу не заберешься и по сайтам тамошним не погуляешь, дабы потешить праздное любопытство. Там ни тебе паролей, ни кодов, которые можно «сломать», ни прочих препятствий, доступных пониманию технократа. Пропуском туда служит нечто неосязаемое и не подлежащее измерению никакими приборами. Огонь, мерцающий в сосуде. Напряжение духа, алчущего познания...
Ни к духовидцам, ни к экстрасенсам, ни к прочим чертознаям Юркан отродясь себя не причислял. И не стремился к тому. А слово «ноосфера» если и слышал, то сугубо краем уха, весьма мимолетно. Он даже снам, способным затмить любое кино, до сих пор как-то особо не был подвержен. Что повлияло на него? Жизнь рядом с покореженным «Гипертехом»? Натахины «картинки» в пруду? А может, сегодняшнее общение с Виринеей и опасная близость дыры, возникшей непосредственно на глазах?
Как знать...
Правильно же выразился много лет назад фантаст Роберт Желязны: «Кто на кого напал, было неясно. Ясно было только, что бой проигран». Астральное, ментальное, эфирное или какое там еще тело Юркана, едва успев себя осознать, ощутило чуждое присутствие — и рефлекторно спряталось подальше от недружественных глаз, метнувшись за колонну. Этот рефлекс Юркан привез с афганской войны, тот не подводил его там, не подвел и теперь.
Колонна была толстая, надежная, из полупрозрачного камня, смахивавшего на дымчатое стекло. Внутри камня змеились, преломляли свет слои и прожилки. Колонн было много. Они стояли по всему периметру зала и поддерживали его своды, наверняка тяжелые, сплошь покрытые мозаикой. Мозаика очень реалистично изображала звездное небо, по крайней мере, Большую Медведицу Юркан опознал сразу. По барабану купола расположились все двенадцать знаков Зодиака. Откуда лился яркий свет, почти не дававший теней, Юркан так и не понял.30
На полу, покрытом гладко отполированным переливчато-черным камнем, были отмечены стороны света. На западе, внутри круга колонн, виднелось возвышение, и там, за столом, сидели пятеро мужчин.
Человеку свойственно ассоциировать фиолетовый цвет с высшей мудростью, причем мудростью государственной. Отсюда знаменитая «порфира» светских и духовных владык. Умных книг, где об этом было написано, Юркан не читал, но, видимо, их авторы не ошиблись в своих рассуждениях. Сновидец с первого взгляда сообразил, что оказался в присутствии величайших авторитетов то ли некоей религии, то ли какой-то державы.
И они, эти авторитеты, собрались в своем зале на суд. Причем судили не простого воришку, стырившего чужой кошелек, а такого же государственного человека, как минимум ровню себе!
Давным-давно Юркану довелось смотреть по тогда еще черно-белому телевизору фильм-спектакль по опере «Аида»... В перерывах между действиями зачитывали либретто, так вот, Юркану почему-то завалилось в память название одного эпизода: «Судилище жрецов». Имелся в виду суд над Радамесом. Молодой полководец разболтал возлюбленной — как теперь выразились бы, дочери лидера непримиримой оппозиции, — военную тайну Египта, за что и был осужден. Однако по логике оперы «находке для шпиона» полагалось безусловное зрительское сочувствие, и посему трибунал был нелицеприятно обозван «судилищем». Да еще жреческим. То есть, уже по логике атеистической эпохи, на сто процентов заведомо несправедливым.
Мог ли думать Юркан, что однажды окажется зрителем на подобном мероприятии, да не на театральной постановке с загримированными артистами, а в самом что ни на есть реалити-шоу? И, что самое смешное, он опять примется активно сочувствовать «государственному изменнику», засаженному в железную клетку?
Наверное, дело было в почти сверхчеловеческой мощи и благородстве, коими дышал весь облик «изменника». В отличие от коротко остриженных судей он был длинноволосым: снежно-белые пряди спадали на широкие плечи, подчеркивая глубокую синеву глаз под стрельчатыми бровями. Он сидел на полу и был весьма просто одет — в красную куртку и свободные штаны чуть более темного тона, только ноги кутало нечто вроде шубы из опять-таки белого искристого меха. Позади клетки правильным полукругом расположились пятеро могучих меченосцев, закованных в медные латы. Все они были глухонемые от рождения. Не пристало носящим хварэну31 воинов внимать происходившему ныне во Храме Справедливости.
Ведь сегодня здесь судили родного брата царя.
Сам повелитель могучего Хайратского царства сидел на простой деревянной скамье сбоку от судейского помоста. И на лице его, таком же красивом и выразительном, как у пленника в клетке, читалась решимость, смешанная со стыдом.
Женщин в зале правосудия не было. Их удел — хранить духовный огонь, направляя мужчин по пути доброты, но властью над жизнью и смертью они обладать не должны. Женский разум опутан бременем чувств и оттого к должному беспристрастию не способен.
Зато по сторонам света размещалось еще несколько мужчин в цветных одеяниях. Как скоро выяснилось, это были обвинители.
– Встань, Кратаранга.
Бородач в багровой хламиде, сидевший на юге, сделал знак рукой стражникам, но подсудимый не стал дожидаться, пока его ткнут острием меча, и встал сам, выпрямившись во весь рост. Рост оказался гигантским.
– Именем Ахура-Мазды32, при рождении давшем мне право это, — продолжал бородач в красном, — я тебя объявляю виновным в самом страшном грехе, за который прощения нет, — в мужеложстве. На потомков твоих деяние это возложило родовое проклятье, но, на то не взирая, ты новый грех совершил: приблизился к женщине и взял силой ее. — Говоривший глянул на судейский стол. — По законам хайратским преступник достоин оскопления и мучительной казни. Так сказала мне совесть.
«В белом плаще с кровавым подбоем...» — вплыло откуда-то в память Юркана.
Тем временем поднялся обладатель оранжевого одеяния, размещавшийся в северной стороне зала. Голос его был низок и, подхваченный акустикой зала, загрохотал оперными перекатами.
– Именем Зурвана33 невыразимого, — говоривший воздел руки к небу, — благодатью великого Ахура-Мазды давшего мне право это, я тебя обвиняю, Кратаранга, в применении хварэны, дарованной тебе при рождении, на благо Ангра-Маинйю34 Ненавистного!
«Кого, кого?..» — Юркан понимал происходившее с пятого на десятое, но жгуче хотел разобраться. И чему, спрашивается, его поколение учили на школьных уроках истории? Вдалбливали про каких-то жирондистов, луддитов и, Господи прости, санкюлотов. Вот спасибо-то, пригодилось!
– Исследуя силы, положенные в основание сущего, ты нарушил запрет и вторгся в познанию не подлежащую область. Дерзко проник ты в основы живого и сотворил чудовище, в сердце вселяющее страх с отвращением, — разумную суку!
Говоривший проглотил слюну, а «шуба» на полу клетки вдруг зашевелилась и, поднявшись на лапы, оказалась собакой. Очень большой и очень красивой, похожей на среднеазиатскую овчарку. Была ли она в самом деле разумна, понимала ли, что речь шла о ней? Так или иначе, она встала рядом с хозяином и подсунула голову ему под руку, как бы говоря: «Я с тобой, Кратаранга. Все будет хорошо...»
– В гордыне своей ты уподобил себя дочери Зурвана, Вакшье, и, на запрет не взирая, по воле своей покидал Зурван-карана, разматывая времени нить с другого конца! — Обладатель оранжевой хламиды повернулся к судьям и заключил: — По законам хайратским преступнику надлежит быстрая смерть. Так сказала мне совесть. «Во ребятки дают. Теперь только дождаться тьмы, пришедшей со Средиземного моря...»
Юркан услышал, как сидевший в самом центре судейского стола спросил:
– Скажи, Кратаранга, зачем ты захотел, чтобы скамья защиты была свободна?
И он указал на пустующие места у подножия помоста. Кратаранга презрительно рассмеялся:
– Как могут низшие понять поступки и устремления отмеченного царской хварэной? Как могут они обвинять его или защищать?
С этими словами он распахнул одежду, обнажая могучий, с выпуклыми мышцами торс, чтобы все собравшиеся могли узреть знаки высшей человеческой отмеченности. Уж наверное, порфироносные авторитеты видели эти знаки далеко не впервые, но впечатление все равно было явно не слабым.
– Признаю справедливым лишь суд царей! — Кратаранга насмешливо глянул в сторону владыки Хайрата. — Что ж, братец, отними мою жизнь, только вспомни вначале, как я спас твою в великой битве у Соленого озера. А вам, служители закона, скажу так. — Он гордо повел подбородком в сторону судейского стола. — Скажу, что мужеложство никогда не манило меня. А что касается остального — вся моя вина в том лишь, что ум мой дерзок, а душа не ведает страха! Для чего свыше ниспослан нам разум, если не ради того, чтобы дерзко к тайнам стремиться?
Юркан уже сообразил: бытовавшими здесь приемами красноречия этот человек владел виртуозно. Что такое «хварэна», которую тут без конца поминали, разобраться сновидец еще не успел. Но если она имела хоть что-то общее с «харизмой», набившей россиянам оскомину в политических баталиях нашей собственной недавней истории, — можно было не сомневаться, что Кратаранга и без специальных защитников как нефиг делать перетянул бы на свою сторону любой суд.
Если бы только ему дали полностью высказаться.
И если бы оный суд был хоть сколько-нибудь справедлив...
Ну так судилище каких-то древних жрецов, что с него взять. И лично царь в качестве полновесной гири на весах местной Фемиды. Вот владыка Хайрата властно взглянул на судейских, и все пять оживившихся было физиономий сразу сделались постными.
Поднялся верховный судья и раскатисто произнес:
– Кратаранга, родич царский, в оглашенном повинен и достоин медленной смерти.
«Ну, братан, действуй! — мысленно воззвал Юркан к осужденному. — Откуси я собственную голову, если ты запасного варианта не приготовил!»
Кратаранга, ни дать ни взять, услыхал. Его зрачки внезапно закатились под лоб, все тело охватила крупная дрожь, и, бешено закричав, он плашмя рухнул на пол.
– Аааа-ыыыы...
Тело осужденного выгнулось дугой, потом судорожно забилось, изо рта пошла пена. Белая сука с жалобным воем заметалась по клетке. Было слышно, как голова царского брата ударялась о металл прутьев.
Верховный судья подал знак меченосцам.
Один из них отомкнул замок, двое других наставили оружие на собаку. Но, как выяснилось, не ее им следовало в первую очередь опасаться. Воин, склонившийся над Кратарангой, даже не успел вскрикнуть, когда палец «припадочного», пройдя сквозь глазницу, глубоко вонзился ему в мозг. В этот же миг сука змеей нырнула под наставленный меч и опрокинула второго стража. Кратаранга выскочил из клетки и уже расстегивал пряжку пояса, который ему оставили, видимо, из уважения к царственному происхождению. Пояс, распрямившись, превратился в меч, и стало понятно, почему его прохлопали воины, уж точно поднаторевшие в обыске узников.
Это был не вполне обычный клинок. Вместо переливов какого-нибудь коленчатого булата прямо от рукояти начиналась узкая туманная полоса. Кратаранга стремительно описал этой полосой обратную восьмерку, летя в прыжке навстречу ошарашенным меченосцам.
– И-и-и-и-ить!
Меч с легкостью прошел сквозь оружие и доспехи врага. Пока мгновенно обессилевшее тело стражника валилось на полированный камень, бывший узник успел снести головы еще двоим. Последний охранник — тот, что попал на зубок суке, — катался по полу, зажимая ладонями пах.
Не обращая внимания на его истошные вопли, Кратаранга легко вспрыгнул на судейское возвышение и махнул туманным клинком вдоль стола. Вот вам, судьи неправедные! Хайратский царь рухнул в кровавую лужу возле помоста, сбитый сильным ударом ноги. Обвинитель в красном бежал к выходу, его лицо было изжелта-серым, а рот распахивайся для крика. Кратаранга со свистом метнул клинок ему в спину, и крик так и не прозвучал.
Сука подошла к обвинителю в оранжевом — единственному, кто не двинулся с места, — и с интересом обнюхивала края его одеяния. Кратаранга оглянулся на него и велел:
– Подойди.
Быстро вернув в руку меч, он приставил туманное острие к горлу брата и посмотрел в глаза обреченно подошедшему служителю закона.
– Ты не солгал, в тобою сказанном я грешен, но, пока вы здесь совещались, приблизился к вам Обманщик. Слушай же дальше.
Он чуть-чуть пошевелил пальцами, удерживающими рукоять. Меч коснулся плоти, и было что-то такое в этом легком прикосновении, что владыка Хайрата забился в кровавой луже, а Кратаранга прошептал:
– Признайся, ведь ты всегда стремился к мужчинам, но, называясь при этом именем моим, греха не ведал. Ну?
Он нажал чуть посильнее, и царь хрипло вскрикнул:
– Да, брат мой, это правда! Это правда!
– Так же было и с той женщиной! — Кратаранга не отводил клинка, и владыка Хайрата громко выдохнул:
– Да, брат, это так! — Внезапно гримаса ненависти перекосила его крупное бородатое лицо, и он закричал: — Убей меня! Ну же, убей! Двоим нам жизни не будет!
– Будь ты проклят, подлый убийца.
Кратаранга что-то сделал с мечом, отчего тот потерял туманное очертание и вновь превратился в гибкую металлическую полосу. Беглец опоясался им и, подозвав собаку, направился к массивным бронзовым дверям.
Юркан хотел было последовать за ним, но, пока он соображал, видят ли его здешние жители, — пока на это вроде бы ничто не указывало, — поверженный царь проворно приподнялся на колено... и, неведомо откуда выхватив длинный изогнутый клинок, вонзил его за ухо оранжевому обвинителю. До Кратаранги ему было, конечно, далеко, но на своем уровне и он был очень непрост. Вот он достаточно хладнокровно прислушался, а потом с громкими криками кинулся звать стражу.
Похоже, убирать опасных свидетелей было принято у всех народов и во все времена...
Невесомо скользя над черно-переливчатым полом, Юркан поплыл следом за Кратарангой. И правильно сделал: исторический боевик продолжался.
У самого выхода из дворцовых ворот к беглецу кинулись вооруженные личности, одетые в угольно-черные хламиды. Это были избранные среди носящих хварэну воинов — личная охрана владыки Хайратского. Но даже лучшим из лучших не по силам оказалось остановить Кратарангу. Одного воина царский брат уложил ударом ноги, другого рассек до самых печенок. Третьего вынесла из седла белая сука, молча взвившаяся в высоком прыжке.

Предыдущая страница 8 Следующая страница


9 Мария Семенова

Просвистели мимо смертоносные пернатые стрелы... Стражники, которые их выпустили, без сомнения, попадали за сто шагов в маленькое колечко, но Кратарангу хранили высшие силы. Он мигом оказался в опустевшем седле — и, сжав пятками лоснящиеся вороные бока, погнал жеребца по песчаной дороге, к дубовым рощам на морском берегу.
С шумом бились волны о камни, выглаженные водой, соленый ветер развевал белые, точно снег, волосы всадника. Летела возле хозяйской ноги стремительная разумная спутница...
Тут сновидение сделало некоторый скачок, какой бывает в кино, когда режиссер не хочет утомлять зрителя перипетиями долгой погони и всеми ухищрениями преследуемого. Юркан вздрогнул и обнаружил, что уже наступил вечер. Может, даже несколькими сутками позже. Спешенный Кратаранга с собакой — оба до предела измученные — плелись даже не по неприступной горной тропе, а по самому что ни есть туннелю, проложенному в толще скалы и наверняка страшно секретному.
Здесь было почти совершенно темно, только из отверстий, пробитых там и сям наверху, падали лучики света.
Вот Кратаранга остановился перед массивной каменной плитой, загораживавшей проход, и особым образом постучал... Раздался глухой скрежет, многотонная махина плавно сдвинулась в сторону. Стали видны железная решетка и стоявший за нею человек в капюшоне, который о чем-то спросил усталого путника. Кратаранга начертал в воздухе некий знак и назвался. Решетка скрипнула: его пропустили.
Еще несколько шагов, и... Человек и собака вышли в совершеннейший рай. Они стояли посреди огромного цветника, разбитого на горной террасе.
Хайратский царевич явно был здесь не впервые. Несмотря на усталость, он быстро зашагал по дорожке, выложенной разноцветными кусочками камня, и вскоре приблизился к еле заметному проходу вглубь скалы, перекрытому дверью. Похоже, здесь его ждали... Дверь открылась навстречу, пропуская Кратарангу в небольшой зал, освещенный факелами. Возле стен по сторонам света размещались фигуры стражей Вечности, соответствовавшие четырем формам времени, а в центре возвышалась статуя их повелительницы Вакшьи — всесильной владычицы судеб.
Этот зал чем-то напоминал тот, откуда с боем вырвался Кратаранга. Конечно, он был оформлен намного бедней и в то же время выглядел... гораздо более настоящим. Юркан по-прежнему ни бельмеса не понимал в местной религии, но разобраться, где истинная святость, а где — пустая золоченая шелуха, по силам даже невежде.
Навстречу Кратаранге уже спешил из полумрака невысокий седобородый человек в простой белой одежде и высокой войлочной шапке, похожей на шлем с боковинами. Он держал в одной руке пучок прутьев35. Сука сразу ткнулась мордой ему в ладони, приветствуя старика, как доброго друга.
Кратаранга опустился на колени...
– Что делать мне теперь, мудрейший? — спросил он очень тихо. И добавил виновато: — Я еще и внес скверну в сей храм, войдя с обагренными кровью руками...
Старец, невесело кивнув, возложил руку на его темя и некоторое время молчал, как бы к чему-то прислушиваясь. Потом негромко проговорил:
– Скверну ты внес, но ничтожна она перед ликами Высших. Воистину, имя твое вписано в свиток судеб... Доколе жив брат твой, смерть стоит у тебя за спиной. Уходи.
Кратаранга вскинул глаза, а старец добавил:
– Тропою Зурвана.
Кратаранга вздрогнул всем телом и хотел что-то сказать, но седобородый поднял руку:
– Предначертание должно исполниться. Сегодня ты сохранишь разум тем, кто после сохранит будущее.
«Ну вот, еще один жрец пошел загадками говорить, — подумал Юркан. — Эй, любезный, нельзя ли выражаться понятнее?»
И прирос к полу, когда старец вдруг поглядел в его сторону и — Юркан мог бы поклясться — со значением подмигнул...
Вот он надел на палец Кратаранге перстень из желтовато-зеленого металла, в котором, переливаясь, играли гранями два кристалла — кроваво-красный с небесно-голубым. Они вместе приблизились к фигуре стража будущего — Тиштара. Отодвинулась занавесь, открывая на стене большое круглое зеркало... И начались спецэффекты! Седобородый повернул статую Вакшьи лицом на восток. Поверхность зеркала перестала отражать убранство храмового зала и сделалась матовой, потом из центра начали разбегаться волны, и вот наконец распахнулся проход в коридор с бешено вращающимися радужными стенками!
«Где-то я такие радуги уже видел, — вспомнилось Юркану. — Э, погодите-ка, а это случаем не?..»
Старец обнял Кратарангу, как сына.
– Береги себя, — шепнул он ему на прощание. — Помни, тебе предстоит познать деву, бесскверную духом и телом, дабы состоялось рождение величайшего из мужей — Хозяина Старых Верблюдов36. Помни: срок сей уже близок...
Кратаранга нагнулся и подхватил на руки собаку. Его верная защитница весила, наверное, пуда четыре, но Кратаранга держал ее без видимого труда. Более не медля, шагнул он в радужный коридор и мгновенно скрылся из виду... а буквально через секунду на том самом месте, где он только что стоял, возник плотный кривоногий мужик в серой утепленной форме, изготовленной, вне всякого сомнения, в Санкт-Петербурге начала двадцать первого века.
– Ешкин кот, — прошептал этот мужик абсолютно по-русски, изумленно тараща глаза. — Еж твою сорок, да никак Эрмитаж?..
Юркан судорожно дернулся всем телом и проснулся, пулей вылетев из астрального, ноосферического или какого там сна. Еще бы ему было не вылететь!
Это вам не судилище древнехайратских жрецов, не поединок на туманных мечах и не чудеса в храме непонятных Богов, это было кое-что существенно круче. В новоприбывшем Юркан безошибочно опознал майора милиции, бывшего участкового, а ныне командира «красноголовых» — Андрона Собакина...

Пиф-паф, ой-ой-ой...

Ну и что хорошего дала человеку урбанизация? Которую, помнится, в пресловутые тоталитарные годы нам еще и преподносили как показатель развитости того или иного государства?.. Вот уж благо так благо, спасибо большое. Каменные джунгли, рост преступности и сплошная беда с экологией. Вернее, с ее отсутствием. Современному человеку, покончившему с наследием прошлого, больше подобает не призыв к урбанизации, а демократический лозунг: «Любите природу, мать вашу!»
Семен Петрович Хомяков был человеком современным. Он обитал вдалеке от дымящей промышленности — далеко за городом (хотя какое «далеко» для стремительного «Мерседеса»?), в уютном коттедже, укрывшемся среди сосенок и березок Карельского перешейка. В девяностые годы питерские мафиози понастроили шестиэтажных особняков с лифтами, подземными гаражами и чуть ли не вертолетными площадками на крышах. Семен Петрович так высоко не заносился. Его скромный домик насчитывал всего-то четыре этажа.
Некогда познавший тяжкое детство, Семен Петрович привык довольствоваться малым. Затевая это строительство, он не стал гнаться за показным шиком и всякими неправдами добывать кусок престижной земли где-нибудь в Сестрорецке или Разливе. Престиж — оно конечно, да. Но что за радость отгораживаться каменной стеной если не от злобствующих соседей, то от трассы, по которой, сотрясая окрестности, круглые сутки несутся ревущие автомобили?.. Семен Петрович предпочел уединение и тишину.
Ради этой тишины через лес протянули несколько километров персональной бетонки — до самого Приморского шоссе. А чтобы надежнее обеспечить «папе» уединение и покой, пару гектаров соснового бора огородили колючей проволокой, подключенной к системе «Кактус». До смерти не убьет, но впечатлит на всю оставшуюся жизнь.
Надо же Семену Петровичу хорошенько отдохнуть, надо же ему набраться сил перед баталиями в Законодательном собрании и иными делами, еще более важными?
Обязательно надо.
Особенно перед делами вроде сегодняшних, намеченных на поздний вечер и ночь...
Нынче Семен Петрович тоже улегся только под утро, а посему позволил себе встать не особенно рано, часа в два пополудни.
Сразу после сна есть ему никогда не хотелось. Помнится, в школе их в обязательном порядке пичкали горячими завтраками. И тоже выдавали это издевательство за какой-то, мать его, показатель. Может, потому-то Семен Петрович только до седьмого класса и смог дотерпеть?.. Ну что ж, теперь он был сам себе голова. Никто не решал за него, как ему завтракать. Размяв вилкой желтоватый кусок сметаны на рассыпчатых пластинах творога, он запил получившуюся благодать кофе по-бедуински (турку подшлепывали ладонью ровно четыре раза, не больше и не меньше, — так он любил), заел свежей хурмой... Посидел немного, глядя в окно, потом облачился в любимую шубу из чернобурой лисы и вышел наружу.
Сюда не докатывалось пагубное влияние дымки, которую Семен Петрович про себя числил еще одним сомнительным благом урбанизации. В карельском лесу царила вполне нормальная зима с пушистым снегом и крепеньким, градусов на пятнадцать, морозцем. Сейчас небо было ясное, но холодный фронт протащил перед собой изрядную полосу тумана, осевшего густым инеем куда только можно, и деревья с кустами стояли выкованные из серебра.
Семен Петрович предпочел бы любоваться этой красотой сквозь двухкамерный стеклопакет, но врач настаивал на каждодневных прогулках, а врачей надобно слушать. Заботливо расчищенная дорожка петляла по личному хомяковскому сосняку. Под теплыми белыми валеночками поскрипывал снег, и Семену Петровичу вспоминался прошлый год в Оренбурге. В честь сходняка местные люди нормальные «заблатовали вертушку» — и махнули в казахские степи пошмалять из автомата Калашникова по всему, что шевелилось в ярких лучах прожекторов... Вислые щеки депутата, зарумянившиеся от морозца, шевельнула легкая улыбка. Не придется ли ему ностальгически вспоминать ту охоту, да и нынешнюю прогулку по карельской зиме, где-нибудь в беломраморном дворце над Тибром, в промежутке между гладиаторскими боями и вечерним праздничным пиром?..
Позади него, метрах в двадцати пяти, ненавязчиво присутствовала охрана, а в сторонке, между деревьями, прямо по сугробам хаотически блуждал Вольтанутый. Иногда Семен Петрович серьезно задумывался, не косит ли этот человек под юродивого, больно уж осмысленные и зоркие делались у него временами глаза. Однако обманщик уже давно хоть на чем-нибудь, а попался бы. Хомяков в людях понимал, его было нелегко провести. Но Вольтанутый не попадался, и «папу» брали сомнения. Стал бы мужик в здравом уме так вот шастать туда-сюда с полными ботинками снега, якобы собирая грибы. И прикид свой стремный махнуть на лепиху нормальную так и не пожелал... Нет, все-таки больной он. С тараканом в башке. Ну и хрен с ним, не важно. Важно то, что понта от него немерено. Вспомнив в очередной раз ресторанные сетования чекиста о научных непонятках вокруг «Гипертеха», Семен Петрович вновь улыбнулся, на сей раз с жалостью и презрением. «Так вам и надо, февральские. Не умеете вы с кадрами работать. А кадры, они, как мой дедушка Константин Алексеевич любил повторять, решают все...»
Они и решали. Ведь самое главное в нашем деле что? Оперативность, Как только из дыры появляется подходящий терпила безответный, надо сразу брать его на гоп-стоп и, не дожидаясь, Господи упаси, приезда отморозков «красноголовых», шмелем делать ноги. И возможно все это стало только благодаря Вольтанутому. Хоть у него и тараканы бегают в калгане, а место, где клиент засветиться должен, засекает в шесть секунд, и пока, слава Богу, масть канает. Хотя, конечно, случаются проколы...
Вспомнив, как на прошлой неделе из дыры с ревом вылетел саблезубый тигр и следом нарисовался десяток здоровенных волосатых мужиков с дубинами, Семен Петрович вздрогнул и, поежившись, глубже натянул на щеки ушанку.
Сегодняшний промысел требовал должного психического настроя. Лучше думать о том, как на другой же день после тигра хомяковским подручным удалось заштопорить бобра в таком крутом прикиде, что с одного тюрбана набрался полный стакан разноцветных сверкальцев. Не говоря уже о драгоценном клинке с веселенькой надписью на древнеарабском: «Клянусь, смерть, я то зеркало, в которое будут смотреться враги». Мама дорогая, как он размахивал этим клинком, тараща безумные глаза, пока не ткнулся мордой в асфальт...
Между тем тропинка отсчитывала терапевтические повороты, и Семен Петрович почувствовал интенсивное выделение желудочного сока. Вздохнув, он свернул к полянке, где для него уже было установлено плетеное кресло, а между двумя костерками метался повар в безупречном колпаке. На одном костерке жарилась диетическая курочка для «папы». На другом — бастурма из говядины, оттаявшей только в маринаде. Для окружающих.
У каждого есть свои маленькие слабости, которым не грех потакать. Семен Петрович любил обедать вот так, по-походному, заедая курочку салатом из свежих овощей. Если бы не предстоявший вскорости выезд, он бы еще опрокинул кружечку имбирного пивка сорта lager, которое он в шутку называл «лагерным». Однако перед работой, как и за рулем, алкоголя он себе не позволял. 'Ни единого грамма.
Неспешно макая сочные куски в соус, Хомяков внезапно заметил, что Вольтанутый ничего не ест, и, поманив его к себе, выломал румяный окорочок:
– На, убогий, подхарчись.
– Не. — Блаженный тут же заулыбался и, указав на догоравший костерок, доверительным шепотом сообщил: — Дормидонтыч гриб жарить будет. Только вон тому не говори...
И, прижав указательный палец к губам, повел взглядом на повара.
Губы у него были вконец запаршивевшие, покрытые в уголках белым налетом.
Семену Петровичу на миг вспомнилась зона, и в глазах его даже мелькнуло что-то похожее на человеческое...
Но только мелькнуло. Он деловым тоном поинтересовался:
– А почему дымка в лес не заходит? Или тебе ее здесь не видно?
Вместо ответа Вольтанутый вдруг вскрикнул:
– Дормидонтыч все видит! — Метнувшись к краю поляны, он что-то выхватил из сугроба и через минуту вернулся с обломком сосульки, который, по-видимому, принимал за подосиновик. Снова улыбнулся и поведал так, словно разговор вовсе не прерывался: — Дымка там, где люди. Там, где хорошо, там дымки нет... — И, снова заверив: — Дормидонтыч дымку видит! — принялся насаживать «гриб» на ветку.
«Может, в самом деле зажарит?» — невольно подумалось Хомякову.
Примерно через час, уже в сумерках раннего зимнего вечера, массивные железные ворота в высокой бетонной ограде отъехали в сторону, выпуская колонну из трех лоснящихся «Мерседесов».
В ведущем, «шестисотом», на командирском месте рядом с водителем сидел Дормидонтыч и приветливо помахивал ладошкой проносившимся за двойными стеклами елкам. Семен Петрович держал в свободной руке японскую рацию и от нечего делать изводил ведомые машины проверками связи. Уже на подъезде к Питеру, где-то в Ольгине, Вольтанутый вдруг замахал руками и почему-то радостно сообщил:
– Дормидонтыч дымку видит!
Мощные тормоза «Мерседеса» тотчас же заставили летевшую машину буквально присесть. И весьма вовремя. На дорогу выскочил тощий мужик, его так трясло, что он едва мог говорить. Наконец сидевшие в иномарках разобрали:
– Дальше нельзя! Прямо передо мной грузовик провалился!..
И, словно боясь, что ему не поверят, мужик все показывал на свою пронзительно-желтую, чуть живую от старости «шестерку».
– Дормидонтыч видит...
Блаженный вытянул кривой, с траурной каймой под ногтем палец в направлении боковой улочки. Кавалькада послушно свернула и проползла опасное место, что называется, огородами, царапая днищами по ухабам. Больше помех на дороге не возникло, и скоро «Мерседесы» уже катились по городским улицам.
Их путь лежал в южную часть города. Довольно долго ничего не происходило, но как только машины описали круг на площади Победы и вновь взяли курс к северу, Вольтанутый захлопал в ладоши:
– Дормидонтыч знает, идут сюда!
Почти сразу в лучах фар вспыхнули радугой клочья уползающего тумана, и из них на проезжей части возникли две человеческие фигуры.
Это были широкоплечие мужики, не столько рослые, сколько мускулистые и определенно подвижные. Лица обоих закрывали большие решетчатые шлемы. Один шлем был украшен высоким гребнем с пышным султаном. Обладатель султана прикрывался металлическим щитом и держал в правой руке короткий прямой меч. Его противнику защитой служила небольшая округлая бронзовая рамка, обтянутая бычьей кожей, а поражать врага он должен был серповидным клинком с наручем. На обоих бойцах были пояса, украшенные бронзовыми накладками, набедренники с поножами, и, вглядевшись, Семен Петрович благоговейно прошептал:
– Мать честная, да это же гладиаторы!
Все, что имело отношение к древнему Риму, с некоторых пор приобрело для него особую значимость. Сразу примерещился Колизей, белоснежный песок под ярким полуденным солнцем, пятна крови, рык львов... И, конечно, императорская ложа и дивный аромат свежего лаврового венка на его, Хомякова, челе...
Между тем бойцы, застигнутые перемещением в самой что ни есть боевой стойке, принялись бестолково топтаться по непривычно скользкому заснеженному асфальту. Сражаться друг с другом они, на горе Хомякову, явно передумали. Один из них снял украшенный султаном шлем и оказался белокурым юношей, почти подростком. Он был бы даже красив, если бы не тупое, абсолютно растительное выражение лица. Бессмысленно улыбаясь, уставился он в густо-синее послезакатное небо. Раскрыл рот и принялся ловить губами снежинки...
Зато его противник вдруг яростно вскрикнул и, кинувшись к «шестисотому», со всей дури рубанул мечом по отливавшему респектабельностью капоту. Хомяковская охрана, сбитая с толку необъяснимым молчанием «самого», остановить его не успела.
– Работаем! — очнувшись от древнеримского наваждения, яростно взревел в рацию депутат. Сейчас же послышались звуки, будто рядом кто-то быстро-быстро с силой захлопал в ладоши. Это мокрушники из третьей машины открыли бесшумную стрельбу из «Упыря» — новейшего спецназовского автомата.
Пули, способные вывести из строя самоходную установку, легко прошили гладиаторские доспехи вместе с телами их владельцев. Сноровисто ободрав снаряжение с убитых, бандиты сорвались прочь во всю мощь мерседесовских двигателей, с визгом проворачиваемых колес...
Пролетев площадь с несостоявшимся Домом Советов и памятником Ильичу, именуемую в народе «Под кепкой», колонна двинулась дальше уже чинно, не привлекая к себе нежелательного внимания. На углу Бассейной Семен Петрович остановил «шестисотый» и коротко приказал телохранителю:
– Выдь посмотри.
На носу «Мерседеса» вместо известной всему миру серебристой эмблемы виднелся безобразно искореженный металл.
– Капоту хана, — почти сразу доложил телохранитель.
«Не в жилу это, — провидчески подумалось Хомякову. — Не в масть и не в кость...»
В этот самый момент беспечно, как на экскурсии, озиравшийся Вольтанутый вдруг словно проснулся.
– Дормидонтычу пиф-паф не нравится, — громко заявил он.
Распахнул незаблокированную дверцу — и бросился бежать прямо по проезжей части.
Семен Петрович трезво оценил обстановку и без особой паники скомандовал в рацию:
– Эй, на двойке, затопчите юродивого.
Хотя внутренний голос уже подсказывал ему, что неприятности по одной не случаются...

Вор должен сидеть в тюрьме!

Андрон Кузьмич Собакин ждал «подкидыша», который должен был отвезти его на службу. Пританцовывая на морозе, он нетерпеливо прохаживался туда-сюда на безлюдном углу Московского и Бассейной. Пять шагов туда, пять — обратно. Ему было холодно, однако тот факт, что на его бывшей земле вместо какой-нибудь заблудившейся весны царила более-менее нормальная зима, внушал оптимизм. Собакин поглядывал на тихо падавший снег и чувствовал себя так, будто годовой ритм, не пожелавший сбиться из-за близости первоисточника дымки, был его личной заслугой.
Потом, как-то совершенно незаметно, его мыслями завладел дивный образ любимой подруги, ненаглядной Клавдии Киевны. На губах майора возникла мечтательная улыбка, а взгляд утратил цепкую сосредоточенность.
Пребывая мыслями во внеземном, Андрон Кузьмич сбился с ритма «пять — пять» и начал спускаться по отлогому асфальтовому пандусу в подземный переход.
Он вздрогнул и вернулся к реальности, только когда по стенам перехода заиграли блики цветных проблесковых маячков.
– Царица Небесная, — спохватился майор, сообразив, что «подкидыш» может и уехать, не заметив его. И в этот момент до него с жуткой одновременностью дошли сразу две вещи. Первая: там, где он топтался у перекрестка, никакого подземного перехода не было и в ближайшем будущем даже не планировалось. И вторая: больно уж многоцветными были отблески маячков. Прямо радужными. То-то они сразу показались ему подозрительно знакомыми, только он это ощущение неправильно истолковал. Вовсе не маячки светили по сторонам, а те самые зловещие радуги, которые он каждую смену выслеживал на городских улицах. А стало быть, он вовсе не спускался по пандусу под Московский проспект. Он, чья нынешняя служба состояла в том, чтобы обнаруживать дыры и всемерно ограждать от их воздействия идущих и едущих питерцев, умудрился сам, своими ногами забрести аккурат в такую дыру!
Зачем-то прихлопнув ладонью на голове форменную ушанку, майор рванулся было назад, но оказалось, что понятий «вперед» и «назад» больше не существовало. Равно как, впрочем, «верха» и «низа». Всюду было только одно. Радужный, бешено вращающийся туман.
Андрон Кузьмич почувствовал, как наваливается несусветный, сулящий безумие ужас. Нет, не то чтобы он осознанно испугался чего-то. Или кого-то, способного таиться за неоновой вывеской этой вселенской неопределенности. Майора Собакина, вооруженного и при исполнении, не так-то легко было испугать. Это действовала сама энергетика вневременного, внепространственного континуума, вовсе не предназначенного для пребывания существ из плоти и крови. Нечто подтачивало самые корни разума, разъедало его, как опасная кислота... Андрон Кузьмич еще крепче прижал ушанку и уже собрался закричать смертным криком, понимая, что вот сейчас спятит, — но тут навстречу и мимо с невообразимой скоростью мелькнуло нечто большое, красное с белым. Мысли майора немедленно прояснились, а еще через мгновение под ногами образовался твердый каменный пол.
Собакин оказался в небольшом, скудно освещенном помещении, габаритами напоминавшем актовый зал в ГорГАИ. Оказавшись по крайней мере в привычной системе координат, Андрон Кузьмич сейчас же проверился — табельный пистолет Макарова вместе с положенной к нему запасной обоймой находился на месте, в поясной кобуре справа. Майор сунул руку за пазуху... Удостоверение покоилось в форменной рубашке, и пуговка на нагрудном кармане, как и учили, была застегнута. Облегченно вздохнув, он оторвал свой взгляд от заколки галстука и осмотрелся.
Даже в приглушенном свете явно импортных ламп, лихо стилизованных под древние факелы, было видно, что в зале присутствовали в немалом количестве материальные ценности. Большей частью — несомненные предметы неведомого Собакину, уж точно не православного культа. Заметив в самом центре статую ладной голой бабы, Собакин путем сложной ассоциации вновь вспомнил Клавдию Киевну и с чувством произнес:
– Ешкин кот...
А уж как пошло бы Клавочке кольцо, блестевшее на пальце у изваяния, — простой зеленоватый металл и два камушка, красный да голубой... Умели же древние делать!
Собакин вздохнул, чуть сдвинул ушанку со лба и продолжил осмотр помещения. Мозаичный пол, драгоценная утварь и статуи, явно помнившие века... Так вот куда вынесла его дыра — в Эрмитаж! Майор огляделся, и догадка блистательно подтвердилась. Поблизости от себя Андрон Кузьмич заметил смотрителя зала, бородатого пенсионера с веничком в руках, форменную музейную мышь. На голове у дедули красовалось нечто вроде самодельной буденовки. Странно, что в зале хозяйничала не ветхая старушенция с брошкой и в войлочных тапочках, как обычно бывает, ну да не суть важно.
– А где это весь народ, отец? — кашлянув, поинтересовался майор. — Санитарный день, что ли?
Старик не ответил. Он как-то странно смотрел на Андрона Кузьмича и пятился прочь. «Ну и хрычей у нас в Эрмитаже на довольствии держат. Еще в Гражданскую контуженных», — мысленно раскритиковал музейное начальство майор... и в этот момент раздался грохот явно несанкционированного проникновения. В помещение ворвалось с десяток здоровенных граждан мужского пола, сплошь одетых в черные спортивные костюмы с капюшонами.
«Во дела! Уже на бюджетные объекты наезжают, сволочи!» — возмутился Собакин.
Между тем бандитствующих элементов нисколько не смутило присутствие сотрудника органов. Они на него попросту не обратили внимания. Окружив престарелого работника культурной сферы, они принялись доставать его, что-то крича на непонятном языке (видимо, по фене) и угрожающе размахивая длинноклинковым холодным оружием.
Тут уж Собакин обнажил ствол и, дослав патрон, снял пистолет с предохранителя.
– Стоять к стене, стрелять буду! — Он решительно выдвинулся из-за колонны и, фиксируя задержанных в секторе поражения, громко велел смотрителю: — Кнопку тревожную жми, отец!
Но тот, человек преклонных лет, его как будто не понял. То ли от старческого маразма, то ли из-за шокового состояния. Он пятился к центральной статуе, ни дать ни взять желая закрыть ее собой. Зато обнаглевшие бандюки, по-прежнему невзирая на то, что перед ними находился сотрудник милиции в форме, кинулись со своими свиноколами наперерез. Создавалась, таким образом, реальная угроза для жизни.
Радуясь в душе, что живой свидетель у него имеется, капитан на всякий случай выпустил первую пулю мимо — с нагаром на остальных легче будет в прокуратуре разбираться — и, плавно выбрав свободный ход, не сорвав, тут же прострелил ближайшему нападающему бедро. Однако другие — укуренные, что ли? — не отреагировали. Делать нечего, оставшимися шестью патронами Собакин положил пятерых, после чего сноровисто заменил обойму, не забыв бережно упрятать в карман отстрелянную, уже совсем с близкого расстояния засадил пулю вооруженному преступнику прямо в плечевой сустав, лишив его таким образом конечности...
И вдруг заметил, что один из нападавших, отшвырнув старика, сдернул украшение с пальца каменной тетки.
– Стоять!!! — Майор выстрелил в него, пытаясь стреножить, но декоративные импортные светильники, и так-то не особенно яркие, совсем потонули в облаке пороховых газов. Пуля прошла мимо цели, и наглый похититель со всех ног рванул в проем подземного перехода.
– Ах ты, гад! — Собакин, не раздумывая, пустился в погоню. Вор должен сидеть в тюрьме! С ходу окунувшись в радужное сияние, Андрон Кузьмич на секунду потерял ориентировку в пространстве. А когда реальность вновь встала на место, он увидел припорошенный снежком асфальт мостовой, знакомые фонари и — буквально в пяти метрах от себя — распростертого в кровавой луже расхитителя общенародной собственности...

«Дымка его боится...»

...Двери второго «Мерседеса» синхронно захлопали. Выскочившие из него трое резво пустились вдогонку за Вольтанутым.
– Не ломать, просто затопчите, — напутствовал их Семен Петрович по рации. Уж что говорить, их физическая форма не шла ни в какое сравнение с жалкими кондициями убогого, давно подточенными портвейном и прочими спиртосодержащими гадостями. Разрыв быстро сокращался. Хомяков успокоенно откинулся на теплые кожаные подушки, сочтя инцидент исчерпанным.
И, как водится, поторопился.
Надо было ему с самого начала понять: случилось одно и второе — жди третьего. Бог, как известно, троицу любит!
Совершенно неожиданно — почему-то обойдясь без медленно густеющего тумана — ударила яркая радужная вспышка. И неподалеку от юродивого на проезжей части материализовался здоровенный мужик в драном и грязном, но не потерявшем царственности красном прикиде. Да не один, а с большущей белой собакой на руках!
Собственно, Семен Петрович не особенно удивился бы, возникни перед ним ревущий боевой слон или амазонский охотник, обвитый живой анакондой. За время промысла с Вольтанутым он насмотрелся уже всякого и именно поэтому сразу сообразил, что именно было неправильно с этим беловолосым предком Арнольда Шварценеггера.
Дыра по какой-то причине не поджарила ему мозги.
Проскочив единым духом Бог знает сколько столетий, парень вывалился в двадцать первый век не бессмысленным студнем, сохранившим лишь внешнее человекоподобие, а вполне прежним собой. То бишь не терпилой безответным, а очень даже дееспособной боевой единицей. Куда там гладиаторам, сдернутым с арены где-то на задворках древнеримской империи! Малый в красном моментально просек ситуацию и, спустив наземь собаку, ринулся выручать Вольтанутого. Для начала он что-то сказал обидчикам юродивого самым повелительным тоном. А когда те не послушали, невероятно красиво и быстро приласкал ближайшего хребтом о мерзлый асфальт. Это было что-то из области боевых искусств, может быть, из того солнечного источника, откуда все каратэ и кунг-фу потом разошлись. Белая сука практически одновременно положила второго. И тоже, как заметил Семен Петрович, калечить не стала, лишь обездвижила.
Вот в этом они с ее хозяином очень крупно ошиблись...
– Быка валите, недоумки!!! — бешено закричал в рацию Семен Петрович, и, словно в ответ на его крик, произошло новое явление. Прямо у обезображенного капота «Мерседеса» выпрыгнул из радужной молнии еще один мордоворот. В черной лепихе и с занесенным мечом. И первое, что он сделал по эту сторону дыры...
Ну конечно — с уханьем саданул клинком по лобовому стеклу-хамелеону.
Да знал ли он, скотина безмозглая, сколько стоило это стекло?
Покажите нам того, кто на месте Семена Петровича сумел бы совладать с нервами. Мигом всколыхнулись молодецкие навыки, давно не знавшие применения, но оттого ни в коей мере не заржавевшие. Почтенный депутат разом выхватил из кобуры пистолет. Да не какую-нибудь миниатюрную дамскую пукалку, а мощный девятимиллиметровый ствол с автоматическим снятием с предохранителя. Быстро дослал патрон, выскочил из многострадального автомобиля — и лично «сходил на мокрое», то бишь длинной очередью снес фехтовальщику половину башки. Рефлекторно сдернув с пальца клиента гайку с двумя сверкальцами, Степан Ильич выпрямился... и аж похолодел. В нескольких шагах от себя он вдруг узрел своего злейшего по нынешним временам врага. Нет, не саблезубого тигра, не взбешенного мамонта — какое там! Перед ним предстало нечто существенно худшее, а именно — офицер «красноголовых». С перекошенной от ярости физиономией и с дымящимся пистолетом в руке.
Бешено топоча сапожищами по асфальту, легавый с ходу кинулся к хомяковским подручным, волочившим Вольтанутого. И, когда те схватились за пушки, без всяких разговоров принялся шмалять.
– В тройке! — заорал Семен Петрович уже не в рацию, а просто так. — Замочите мента!!!
Лев Поликарпович собирался галантно доставить свою новую знакомую непосредственно в дебри Красноармейских улиц, где она проживала. Но пока он раскочегаривал успевшего остыть арахисового «Москвича», пока тот застревал на ледяных ухабах, пока, наконец, опасливо спускался с Пулковской высоты — сгустился зимний вечер, и Лев Поликарпович испросил у пассажирки разрешения ненадолго заглянуть на улицу Победы. Там, сказал он, должно быть, уже собрались его ученики, так он хоть ключ от квартиры им передаст.
Рита, естественно, не возражала.
По дороге они разговорились, профессор представился, и Рита, для которой название «Гипертех» было далеко не пустым звуком, как раз хотела спросить Льва Поликарповича, не был ли он случайно знаком с таким ужасно серьезным дядечкой из институтской охраны по фамилии Скудин. Но в это время «Москвич» осторожно объехал припаркованные у поребрика автомобили и затормозил при въезде во двор, и фары осветили какую-то молодежь, в самом деле стоявшую возле парадного, и...
К водительской дверце наклонился не кто иной, как Иван Степанович Скудин собственной персоной.
– Здравствуйте, Лев Поликарпович. Давайте я его отгоню. Если будет минутка, мне бы с вами посоветоваться...
Конечно, Кудеяр разглядел посторонние тени за стеклами автомобиля, а на «чердаке» — второй комплект лыж. Профессор был не один, на что, конечно, имел полное право. Но мог ли предположить полковник, что в следующую секунду из машины выпорхнет давно похороненная им «покойница» — и, недолго думая, повиснет у него на шее.
– Ванечка! Здравствуй!
В порыве чувств она даже чмокнула его в щеку. Скудин подхватил ее, оторвав от земли.
– Ритка. Сестренка...
Она была вполне настоящая, теплая и живая. А следом за Ритой наружу выбрался крупный, сурового вида кобель и пошел знакомиться с хозяйкиными друзьями.
Друзей оказалось немало. Все гладили его, ласкали, почесывали. Особенно Чейзу понравился один из них, рослый и темнокожий. Кобель пристально изучил доселе неведомый запах, а потом сел и протянул преподобному Брауну лапу.
И в это время непосредственно за углом соседнего дома, на перекрестке Московского и Бассейной, послышались крики и звон металла, и почти сразу началась пальба. Да какая — очередями!
Скудин отреагировал без промедления.
– Глеб, Борька, вы здесь. Остальные — за мной!
Уже вылетая из-за угла на проспект, Кудеяр сообразил, что зря рефлекторно скомандовал «остальные». Кроме Гринберга, за ним последовала и старшина Ефросинья Дроновна Огонькова.
Как следует поучаствовать в сражении скудинской команде не довелось. Их,. похоже, приняли за подкрепление, подоспевшее на выручку одинокому «красноголовому». Моторы трех «Мерседесов» разом взревели, и мощные автомобили унеслись прочь, в положенные секунды набрав надлежащую по справочникам стокилометровую скорость.
На асфальте под оранжевыми фонарями осталось несколько распластанных тел... Пожалуй, меньше всех повезло уцелевшему бандиту, брошенному подельниками. Он истратил последний патрон, тщась попасть в гнавшуюся за ним белую суку, потом зачем-то бросился вслед «Мерседесам», уже исчезнувшим вдалеке...
И напоролся на Фросеньку.
Стройная девушка в камуфляже не произвела на спортивного детину впечатления серьезной противницы. Однако хватка маленькой руки оказалась совершенно железной, а вроде бы несильный, но точно рассчитанный толчок возымел сокрушительные последствия. Бандит полетел кувырком, и встать по собственной воле ему уже не было суждено. Его кисть оказалась безжалостно подвернута внутрь, он взвыл дурным голосом, дергаясь на обледенелом асфальте.

Предыдущая страница 9 Следующая страница


Вавилонская башня 10

Вот такая картина отразилась в гаснувших зрачках Кратаранги, рядом с которым и произошла эта короткая схватка. Прекрасная девушка, осененная боевым вдохновением, сквозь разлетевшиеся волосы сиял рыжий фонарь, заставляя их вспыхнуть огненным ореолом...
Подоспевший майор Собакин принялся вязать пленного по рукам и ногам. Неподалеку зашевелился юродивый, нацепил на голову сбитый в драке подшлемник, посмотрел на «красноголового», улыбнулся и одобрил:
– Моя милиция Дормидонтыча бережет.
Андрону Кузьмичу, который уже прикидывал, как будет писать рапорт, захотелось с горя плюнуть. Ясное дело: показания психически невменяемого прокуратуру не впечатлят. Но тут в голове у него словно щелкнуло, он чуть те выронил ремень, которым спутывал задержанного.
– Евтюхов!.. Василий Дормидонтович!.. Неужто ты?! Живой? Какими судьбами?..
Вернулась бегавшая куда-то белая сука и привела с собой Виринею. Когда подошли Скудин и Гринберг, молодая ведьма сидела на корточках рядом с раненым. Напряженно закусив губы, она держала ладони над кровавыми пятнами на его груди, и было заметно, что пятна в размерах почему-то больше не увеличиваются. Белая сука тихо скулила, прижавшись носом к хозяйской щеке.
– Знакомые все лица!
Гринберг похлопал убогого по плечу. Тот дотронулся до неподвижного тела и пустил слюну по подбородку:
– Дымка его боится, а Дормидонтыч — нет... — После чего спохватился: — Тьфу, зараза! Наверное, теперь не отвыкну.
И торопливо утерся.
Ефросинья Дроновна уже говорила по мобильному телефону, вызывая «Скорую помощь».

Дорога на Дельфы

В период с... только на территории СНГ было зафиксировано... случаев исчезновения по необъяснимым причинам одушевленных и неодушевленных объектов, а также внезапное появление людей, животных и предметов, относящихся к прошедшим историческим эпохам.
...в районе российских территориальных вод неподалеку от города Сочи внезапно стало наблюдаться странное парусное судно, с которого, предположительно огнеметом, был уничтожен оказавшийся поблизости от него прогулочный морской катер. Прибывший вскоре по тревоге пограничный сторожевой корабль после предупредительного выстрела открыл стрельбу на поражение и вторым залпом неопознанное судно пустил ко дну. По косвенным оценкамспециалистов, это была хеландия — византийское судно начала X века нашей эры, обычно оснащавшееся установками для метания состава Каллиника — так называемого «греческого огня», зажигательного средства с высокой степенью адгезивности...
...в районе петербургского Центрального парка культуры и отдыха неожиданно появился ископаемый плотоядный ящер времен мезозоя. Оказавшийся поблизости милицейский наряд немедленно открыл огонь на поражение, однако короткоствольное оружие оказалось совершенно неэффективным, и только прибывшим по тревоге бойцам спецподразделения «Тверь» удалось уничтожить опасного хищника путем применения ручного противотанкового гранатомета РПГ-7. Имеются многочисленные человеческие жертвы...
...на улице Пушкина в Волгограде неизвестно откуда появился мужчина, экипированный в кольчатый панцирь и шлем с личиной, предположительно — печенежский воин конца X века нашей эры. Будучи настроенным крайне агрессивно, он успел убить и тяжело ранить холодным оружием шестерых граждан, пока подоспевший милиционер не уничтожил его открытым на поражение огнем из пистолета Макарова...
Информация для сугубо служебного пользования.
– Дату основания Дельф знают только Боги...
Разломив ячменную лепешку с медом, Леонтиск протянул половину Корнецкой и не торопясь принялся жевать.
Струившийся среди обточенных камней прозрачный ручеек весело и звонко журчал, лучи жаркого полуденного солнца едва пробивались сквозь кроны раскидистых длинноигольчатых сосен... Благодать! Жене волей-неволей вспоминалась ее прежняя жизнь в мире технического прогресса. Суета, бездуховность, стяжательство и еще раз суета. Какой бесконечно далекой и ненужной казалась теперь эта жизнь! Как здорово было здесь!
Вот уже почти неделю она путешествовала с Леонтиском. Боготворивший Женю философ настоял на паломничестве в священный город. Он сказал, что ей было жизненно важно туда попасть. Но не затем, чтобы просто узнать свое будущее. Главное, по его словам, было постичь значение начертанного на ее теле письменами высших сил. Если верить сделанным им туманным намекам, получалось, что смешные родинки оказывались важны чуть не для всего человечества.
– Неужели этот город настолько древний?
Корнецкая еле удержалась, чтобы не добавить: «...даже в твое время». Она зачерпнула в ладошку воды из ручейка, и та неожиданно уколола ей небо мелкими пузырьками. На вкус вода оказалась почти как «Полюстровская» минералка плюс едва уловимое сладковатое послевкусие. И еще запах. Очень тонкий и очень приятный. Казалось — если как следует принюхаться к этому аромату, непременно вспомнишь что-то очень хорошее. Наверное, Дельфы были уже недалеко. Жене вспомнилась где-то когда-то читанная статья о разломах в земной коре, о минеральных источниках, о выделении газов и о храмах, с незапамятной древности возводимых людьми в подобных местах... Леонтиск ответил не сразу.
– Вот уже тысячу лет люди приходят туда узнавать будущее. — Философ в задумчивости отломил кусок овечьего сыра. — И немногим было отказано в этом Богами, хотя пифия удаляется в Адитон всего лишь девять раз в год, в строго определенные дни. Что же касается прозорливости оракула... Когда владыка Лидии царь Крез, замыслив битву с повелителем Персии Киром, решил узнать судьбу сражения, то для начала испытал способности множества провидцев. В одно и то же время его гонцы явились к ним и задали единственный вопрос: чем занимался их владыка в этот день? Все ответы оказались ложными. Кроме одного — того, что произнес Дельфийский оракул. «Мне ведомо число песчинок в пустыне и мера воды в море, — ответила жрица. — Я понимаю речи немого и слышу неслышимое. Ноздрей моих достигает запах черепахи, которая варится вместе с мясом ягненка в закрытом сосуде из бронзы». Когда Крез услышал это, он возликовал... Согласись, Евгения, трудно без наития свыше представить владыку обширного царства, занимающегося варкой похлебки! — Улыбнувшись, Леонтиск протянул Корнецкой горсть миндаля. — Сила пророчеств традиционно связана с местом, на котором расположены Дельфы. Старинное предание говорит о том, что на одном из пастбищ пастух обратил внимание на странное блеяние овец. Подойдя, он встал среди животных — и сам вдруг заговорил не своим голосом, а потом обрел дар прозорливца. Вскоре стали считать, что место это находится под покровительством могучих сил, которые исходили из самых недр земли. Древние связали его с Богиней Геей и назвали Ее пупом. Кстати, священное изображение этого пупа — мраморный шар — хранится в Дельфийском храме. Правда, теперь там властвует лучезарный Аполлон, но прорицают все равно женщины...
Леонтиск ненадолго замолчал, зачерпнул прозрачной воды из ручья, и Женя внезапно почувствовала, что голос его сделался печальным.
– Вопрос, начертанный на пергаменте, забирает жрец храма и передает его пифии. Девственница, прошедшая особое очищение, удаляется в святилище, именуемое Адитоном, и там, сидя на золоченом треножнике, вслушивается в дыхание священного пара, исходящего из-под земли. Прорицание обычно дается в гекзаметрической форме и требует вдумчивого истолкования. Тому же лидийскому владыке было предсказано, что он погубит великое царство. Он недостаточно вник в эти слова, предпочтя услышать то, что ему хотелось. Он решил, что имелось в виду царство Кира, а на самом деле речь шла о его собственном. Мы думаем, так заповедано ради того, чтобы ум смертных усердно трудился, а не коснел в ожидании готовых ответов...
– А ведь признайся, Леонтиск, ты уже бывал там, — догадалась Женя. — И, верно, тебе открылось что-то из будущего. Не поведаешь?
Она улыбнулась, ожидая интересного рассказа, но философ, не отвечая, вдруг вскинул голову и посмотрел на нее, и глаза у него стали, как у артиста Ливанова из сериала про Шерлока Холмса и доктора Ватсона, когда они отправились к Рейхенбахскому водопаду, и Ватсона отозвали обратно в гостиницу фальшивой запиской, и Холмс смотрел ему в спину, прекрасно все понимая и молча прощаясь навеки... Женя считала сериал режиссера Масленникова со всех сторон замечательным, но этот эпизод, по ее мнению, стоил всего остального фильма.
Впрочем, продолжалось это секунду. Леонтиск отвел взгляд, вздохнул и стал собираться.
– Нам пора, «хорошо рожденная».
Не торопясь миновали они лавровую рощицу, в которой стояла терпкая, пряная духота. Прошли через заросли черноствольных земляничных деревьев. Вступили в чащу кустарникового горного дуба...
Леонтиск вдруг остановился и прошептал, отодвигая спутницу себе за спину:
– Впереди кто-то есть!
И тут же из зарослей впереди выскочили трое мужчин.
– Андроподисты, — выдохнул Леонтиск.
Женя уже знала, кого так называли. Подлых разбойников, которые набрасывались на свои жертвы исподтишка, как правило из засады, но не довольствовались отнятием кошелька и ценных вещей. Их целью и добычей становился в первую очередь сам человек. Андроподисты захватывали свободных людей и продавали их в рабство. И тем зарабатывали себе на жизнь.
В общем, далеко не робингуды. И не предшественники Спартака.
Самый рослый из нападавших, бородатый, широкоплечий македонец, без всяких предисловий рассек воздух короткой медной дубинкой. Дубинка аж свистнула — разбойник намеревался с ходу оглушить Леонтиска, однако не вышло. Философ удивительно ловко пригнулся и, с силой пнув врага ногой в ребра, тут же мощнейшим ударом кулака приласкал в челюсть второго. Упав, тот выронил из рук похожий на загнутую лопату бронзовый топор с рукоятью из оливкового дерева.
Третий негодяй, мощный, крепкогрудый спартанец, быстро вытянул из-за пояса меч. Короткий клинок был железным и по форме напоминал ирисовый лист. С боевым криком «Эниалос!» спартанец ринулся на противника. Леонтиск был опытным бойцом, знакомым не только с благородным искусством греческого кулачного боя, но и с убийственной мощью панкратиона. Он понял, что дело приняло серьезный оборот, и в его руках мгновенно возник длинный кинжал из черной микенской бронзы, твердой, как хорошая сталь.
Клинки заскрежетали один о другой... Быстро обойдя вооруженную руку врага, философ полоснул спартанца по ребрам. Но тот, похоже, носил под хитоном нагрудник из ткани, пропитанной особым составом, от которого материя становится подобной броне. Нагрудник удержал секущий удар, и почти не пострадавший разбойник ответным выпадом проколол сопернику левое плечо.
Яростно вскричав, Леонтиск пошатнулся... В это время обладатель медной дубинки пришел в себя и, вскочив, занес свое оружие над головой для новой атаки. Но удара так и не последовало. Глаза македонца внезапно остановились, а еще секунду спустя по лицу хлынула кровь, смешанная с мозговым веществом. Так и не издав ни единого звука, разбойник мешком рухнул в траву.
Это Женя Корнецкая подобрала с земли тяжелый бронзовый топор. И с хладнокровием, немало удивившим ее самое, проломила нападавшему череп. После чего, кстати, не подумала с отвращением отбрасывать смертоносную «лопату» и в истерике визжать: ах, ах, караул-кошмар, я убила! Напротив, она вполне квалифицированно перехватила топор и оглядывалась по сторонам. «Да, убила. И еще убью, если кто сунется. Желающие есть?»
Между тем рана, нанесенная Леонтиску спартанцем, оказалась гораздо серьезней, чем показалось вначале. Из крупного сосуда возле ключицы толчками вылетала алая кровь. Философ продолжал сражаться с прежней отвагой, но силы уходили, движения утратили быстроту. Новый удар в грудь заставил его выронить кинжал.
Спартанец торжествующе рассмеялся, наслаждаясь бессилием жертвы, и это была его большая ошибка. Не привык душегуб до конца сохранять боевое сосредоточение, не приобрел глаз на затылке, а зря... Неуклюжий с виду топор в Жениных руках взвился по восходящей дуге, следуя за стремительным разворотом всего тела, — и со страшной силой ударил андроподиста чуть пониже того самого затылка, оборвав смех.
Третий разбойник все еще валялся в глубоком нокауте. Тем не менее, он был жив, а значит, мог вскоре очнуться и стать снова опасным. Женя подобрала кинжал философа, склонилась над оглушенным и с прежним хладнокровием погрузила черный клинок ему в горло.
Больше в зарослях никакого движения не было заметно.
Леонтиск покидал этот мир с трудом. Каждая клеточка могучего тела до последнего боролась за жизнь. Женя склонилась над ним, провела рукой по волосам, заглянула в широко распахнутые глаза уходившего... В них не было ни отчаяния, ни страха, ни даже досады. Лишь спокойное, без тени тревоги, ожидание земного конца — и того, что должно было открыться за ним.
Так вот о чем он когда-то спрашивал оракула, вот о чем не пожелал ей рассказать. Леонтиск знал день своей смерти. И давно был готов к нему.
– Дорога на Дельфы... На развилке... свернешь влево. Прощай, богоподобная...
Тело философа затрепетало, вытянулось и застыло, а кровь, пузырившаяся на губах, начала успокаиваться. В самый последний момент эти губы осенила улыбка. Леонтиск ушел в вечность, как и подобало истинному эллину, — собранным и спокойным.
Женино сердце наполнилось пониманием жизни, а сознание стало пронзительно ясным и всеохватывающим. Она взялась за скользкую рукоять топора и принялась рыть под невысоким миртовым деревом могилу для Леонтиска. Земля была сплошной камень. Женя без устали расшатывала тяжелые глыбы, выворачивала их из вековых гнезд, отваливала в сторонку...
Потом молча предала земле окончившего свой путь философа.
Когда могильный холмик приобрел завершенный вид, она согнала бесчисленные полчища мух с тел убитых ею андроподистов и без всякой брезгливости принялась обыскивать трупы. Дойти нужно было обязательно.

Органы знают нее...

РАПОРТ
Докладываю, что... декабря, примерно в 17.00, вследствие происшедшего не по моей вине катаклизма я съехал во временной туннель, по которому меня занесло в хранилище материальных ценностей музейного типа. В нем на моих глазах было совершено разбойное нападение на присутствовавшего там гражданина с бородой преклонных лет, одетого в белое (установочные данные отсутствуют), по-видимому, материально ответственного лица, и, усмотрев в действиях нападавших элемент бандитизма, а также то, что они создавали реальную угрозу для жизни окружающих (то есть меня и деда), я, крикнув, что буду стрелять, дал предупредительный выстрел и открыл огонь по нижним конечностям, но, видимо, сказался временной переход, и все пули ложились нападавшим в пространство между верхними. Уложив их пять штук, я вдруг заметил, как один из бандитов сдернул ювелирную материальную ценность с женской статуи обнаженного вида и устремился во временной проход, и я, крикнув, чтобы он стоял, бросился за ним. Когда мыоба прибыли на поверхность, то я увидел его уже в застреленном качестве, на асфальте, а также заметил, что неподалеку два антисоциальных элемента совершали противоправные действия над близко знакомым мне сантехником Евтюховым В. Д. На мое появление и сделанное в их адрес замечание они отреагировали болезненно, поэтому пришлось открыть стрельбу по нижним конечностям, в результате чего и случилась указанная неприятность.
Начальник дорожно-патрульного участка майор милиции Собакин.
РАПОРТ
Докладываю, что... декабря в 20.53 часов по поступившей в районную дежурную часть телефонной заявке возглавляемый мною боевой расчет прибыл по адресу: Московский проспект, угол дома номер 190.
В районе угла на проезжей части находились четыре мужских тела со следами огнестрельных ранений. Двое из лежавших были живы, рядом присутствовали полковник сил специального назначения Скудин И. С, майор милиции Собакин А. К. (служебное удостоверение ЛГ №..., рапорт его прилагается) и старшина сил специального назначения Огонькова Е.Д.. а также психически неполноценный калека, который впоследствии оказался вполне полноценным сантехником Евтюховым В. Д.
Следуя приказу №017, а также устным директивам руководства главка, задержанный старшиной Огоньковой Е.Д. бандит был направлен в спецгоспиталь ГУВД, но по дороге скончался в результате остановки сердца, а дважды раненный в район груди перемещенный во времени направлен в травматологическое отделение дежурнойпо городу больницы. Убитый майором Собакиным А. К. бандит направлен в медбюро № 8, а погибший из временного туннеля — в спецоблморг.
Командир четырнадцатого боевого расчета старший лейтенант Хорьков.
ИНФОРМАЦИЯ ДЛЯ СЛУЖЕБНОГО ПОЛЬЗОВАНИЯ
Тело застреленного... декабря в результате огневого контакта у дома 190 по Московскому проспекту идентифицируется как принадлежащее находящемуся во всесоюзном розыске гражданину Баркашову Олегу Семеновичу, 1976 года рождения, он же Цыпа, Байкал, Динамит. Умерший по пути в спецгоспиталь ГУВД от полученных в результате рукопашной схватки повреждений идентифицирован и опознан как Волобуев Христофор Пантелеевич, 1980 года рождения, дважды судим за разбой, он же Ряба, Снайпер и Трактор.
Оба идентифицированных являлись активными членами так называемой комсомольско-амурской ОПГ, возглавляет которую бывший номенклатурный работник, ныне депутат Законодательного собрания Семен Петрович Хомяков, он же Хомяк, он же Папа.
По непроверенным косвенным данным, указанное преступное сообщество обладает значительными материальными ресурсами, имеет контрразведку и аналитическое подразделение, а также тесные связи в коррумпированных структурах власти, МВД и ФСБ.
Предпринятая два года тому назад попытка ликвидировать ОПГ силами РУБОПа ни к чему не привела, все задержанные были отпущены через семьдесят два часа.
Подготовил Христофоров.

Ну вот я и здесь!

Священные Дельфы предстали перед глазами Корнецкой только к вечеру следующего дня. Цель своего путешествия она увидела издалека. Сам город уже спрятался в густой тени гор, но белоколонный храм Аполлона ярко рдел в лучах предзакатного солнца и казался устремленным в небо. Поневоле вспоминалась та версия древней легенды, согласно которой юный светозарный Бог именно здесь вступил в единоборство с чудовищем Пифоном, убил его и на могиле порождения Аида основал святилище, чтобы прорицать волю своего отца Зевса.
Сперва Жене показалось, что храм был совсем близко, но, как водится, до него оставалось еще топать и топать. Пока она одолевала последние подъемы и спуски, крылатые кони солнечной колесницы покинули свою заоблачную дорогу, спустившись за горизонт. К тому времени, когда усталая и босая Корнецкая поднялась по широкой мраморной лестнице, круглая как килик луна уже заливала все вокруг бледным разбавленным молоком, и остывшие колонны излучали холодное серебро.
Была когда-то дивная по остроумию карикатура. Сидят два астронавта на краю лунного кратера, вид у обоих унылый. И один говорит другому: «Ну вот мы и здесь. НУ И ЧТО?..»
– Ну вот я и здесь, — вслух, хотя и негромко, повторила Женя по-русски. — Ну и что?..
Ворота святилища были уже закрыты. Женя медленно двинулась в обход и скоро заметила на западной стороне бронзовый лист, висевший на короткой цепи. Глубоко вздохнув, она трижды ударила в него кинжалом Леонтиска. Терять ей было особо нечего, и, наверное, поэтому в голову лезли всякие рожки и ножки насчет обычаев древних — начиная от убежища, которое в греческих храмах предоставляли спасавшимся от погони, и кончая новгородским вечевым колоколом, в который мог ударить любой взыскующий справедливости. В конце-то концов, зачем они повесили тут этот гонг, как не затем, чтобы люди при необходимости пользовались? И что уж такого с ней сделают, если она придется ну в хлам не ко двору и не ко времени? Ну, выгонят. Не убьют же, действительно.
Звон еще витал в ночном воздухе, когда с той стороны послышались шаги.
«Если есть в этих стенах хоть какая-то святость...» Вот приоткрылась незаметная дверь, и низкий мужской голос спросил:
– Кто ты, о женщина, и зачем ты тревожишь Богов в час, когда все земное объято крылами Морфея?
– Путь, проделанный мною, был тернист и опасен... — Женя поднесла руку к лицу, закрываясь от бившего прямо в глаза света факела.
– Но влекла мою душу не жажда наживы, не стремление упиться богатством и славой, но, лишь следуя воле Судьбы и внимая Богов намеренью, хочу я склонить смиренно колени пред входом в обитель пророка...
Сейчас же дверь широко распахнулась. Появился бородатый мужчина огромного роста, одетый в снежно-белый хитон. Более не задавая вопросов, он повел Женю длинным сумрачным коридором. Пока Женя прикидывала, не длинноват ли был этот коридор для внешних габаритов храма, они вышли в небольшой, ярко освещенный круглый зал. Факелы по стенам горели бездымным ароматическим пламенем — ай да древние греки!
В самом центре зала на черном каменном полу белым мрамором был выложен круг — символ бесконечности повторений колеса судьбы. В этом кругу стояла молодая, удивительно красивая черноволосая женщина в ярко-красной накидке. Жене сразу бросилось в глаза, до какой степени отличалась ее красота от чувственной прелести той же Анагоры или Леэны. То есть она, несомненно, была хороша, но достоинство духовности, помноженной на высокое знание, делало ее просто прекрасной. Жестом велев Корнецкой приблизиться, женщина приказ ала:
– Сними все с себя. Не бойся.
Ее гибкие, сильные пальцы уверенно коснулись завязок хитона на Жениных плечах. Вот на обнаженное тело упал свет факелов, и черноволосая, внимательно вглядевшись, воскликнула:
– Свершилось! Предначертанное свершилось!
Не давая Корнецкой одеться, она взяла ее за руку и повела за собой. Скоро, миновав ярко освещенное пространство зала, они уже спускались по узкой каменной лестнице в необъятные глубины храмовых подземелий. Жене было не привыкать ходить босиком, так что гранитные плиты совсем не казались ей уж такими холодными. А вот от полного непонимания происходившего ее то и дело прохватывала мелкая дрожь.
– Не бойся ничего, — чувствуя Женино состояние, еще раз коротко проговорила спутница. И вывела ее в небольшой сумрачный зал, перегороженный плотной тканью надвое. — Богоречивый, предначертанное свершилось...
Черноволосая склонилась в низком поклоне. В ответ из-за занавеси послышался сиплый, задыхающийся мужской голос:
– Тиорида, дитя мое, освети же ее...
И Корнецкая почувствовала, как кто-то невидимый пристально осматривает ее тело, освещенное пламенем факела.
– О Боги, черный день, и вправду свершилось... — Жене показалось, что голос за перегородкой сделался скорбным, но уже в следующее мгновение она от изумления даже вздрогнула, услышав негромкое: — Подойди ближе, «хорошо рожденная». Дай мне руку.
От неожиданности ноги натурально перестали повиноваться. С трудом сделав шаг, Женя приблизилась к занавеске вплотную... Одно время чуть не на каждой станции питерского метрополитена красовались якобы каменные «древнегреческие» рельефы в виде мрачноватой физиономии со вздыбленными волосами и разинутым ртом. В этот рот надо было засунуть руку, после чего опустивший монетку клиент получал бумажку с «пророчеством». Друзья много раз подначивали Женю испытать таким манером судьбу, но она неизменно отказывалась, И вовсе не из суеверных соображений. Прорицания автоматического оракула для нее были такой же фигней, как и туманные посулы цыганок. Ей просто казалось, что дурацкая машина должна была обязательно обжечь ее или уколоть. Или вовсе сломаться и намертво защемить ее руку...
Вот и сейчас, просунув ладонь в узкую щель, Женя еле сдержала бешеное желание сразу же отдернуть ее. И, в общем, не зря. Ее плоти коснулись человеческие пальцы, покрытые чем-то, напоминавшим старую, пересохшую клеенку. Корнецкая мгновенно вспотела, ее заколотил озноб.
Зато голос за занавесью вдруг стал красивым и сильным.

– Внемли, урожденная в Деве и носящая знаки харизмы,
Изрекаемой воле Бессмертных, сотрясающих поступью землю
И волнующих моря простор под блистающим куполом неба,
Наделивших тебя благодатью, чтоб смогла осознать ты причину
Замыканья спирали в окружность,
Отчего мир твой катится в бездну.
Знай, что тот, кто способен замедлить
Продвиженье живущих к Тартару,
Погибает от голода в стужу, в нищете и полнейшем презренье,
В занесенной по крышу снегами неприступной обители мертвых.
Высоко над его головой пролетают железные птицы,
Чрево их переполнено смертью, низвергающей пламя на землю,
Звук ночного полета ужасен, камнепаду, лавине подобен,
А на крыльях, отмеченных адом, различимо видны перекрестья.
Знай, что тот, кому сам Хронос послушен,
Происходит из древнего рода,
Кровь его одна из старейших на Гее,
Только это давно позабыто и несет лишь одни уязвленья.
А тебе предрекаю, что дар твой, о Евгения, скоро проснется,
И по силам придется тебе удержать подступающий Хаос...

На мгновение повисла тишина, затем голос, снова ставший отталкивающе-скрипучим, с трудом выговорил:
– Иди же в свой круг Хроноса, Евгения. Тиорида позаботится об этом...
И Корнецкая услышала, как что-то подобное огромной змее, шурша чешуей, медленно поползло за занавесью в потаенную глубину храма...
Вот тут ее заколотило по-настоящему. Какие, к бесу, подземные пары из разлома, якобы содержавшие наркотические газы для одурманивания неграмотных пифий! Черноволосая окутала ее плечи широким, благословенно теплым химатионом и повела Женю в боковой проход. Там ярко горели двухпламенные лампионы, а в воздухе разливалось благоухание ароматных смол. Там снова был нормальный, живой, ЧЕЛОВЕЧЕСКИЙ мир, и Женя готова была целовать каждый его камень. Вот так и оценишь, только побывав у подобной завесы...
– Это придаст тебе сил. — Тиорида подала Корнецкой чашку теплого козьего молока, смешанного с медом, напитка, которым, согласно легенде, вспоила Зевса в критской пещере божественная коза Амальтея. Подождав, пока Женя выпьет, жрица начала объяснять: — Знай же, есть четыре формы Хроноса. Первая — это непредсказуемое, изменчивое его течение в эпоху Хаоса. Ее сменяет свободное, резко перескакивающее, расчлененное время Урана. Следом наступает жесткая предопределенность царства Кроноса. И, наконец, время становится законом под властью громовержца Зевса...
Заметив, что Корнецкой захотелось добавки, рассказчица чуть заметно улыбнулась, налила из гидрии еще и внимательно посмотрела Жене в глаза.
– Все формы Хроноса живут в человеке, и не потому ли душа его может заглядывать в будущее, не забывая о прошлом и пребывая притом в настоящем, а осознание не ведает границ и не подвластно пространству и времени... А теперь, Евгения, слушай внимательно, здесь тайна. — Тиорида скинула красное покрывало, и на ее голове засверкала диадема верховной жрицы-пифии. — Есть на Гее места, где Хронос и Топос едины, век там неотличим от мгновения, а люди подобны Богам. Осознай суть легенды. Вот здесь, — черноволосая показала рукой себе под ноги. — Аполлон лучезарный уничтожил змея Пифона, разорвав временное кольцо. Тем самым он наделил понимающих властью над вечностью... Пойдем же.
Она поманила Женю рукой, и, миновав небольшой, узкий коридор, они оказались перед запертой бронзовой дверью.
Сняв со стены лампион, Тиорида отворила дверь. И, высоко подняв руку, осветила небольшую комнату, сплошь заваленную различной одеждой. Корнецкая пригляделась и ахнула. Среди прочего добра валялись... малопоношенные джинсы фирмы «Rifle».
– Да, «хорошо рожденная», ты не ошиблась, — с улыбкой проговорила пифия. Оказывается, она внимательно наблюдала за Женей. — Мы знаем будущее, но вмешаться в него мы не в силах. Это удел в нем живущих...
И добавила очень серьезно:
– Торопись.
Корнецкая уже успела почувствовать себя в пресловутом секонд-хенде «У Раскладушкина». Причем перед самым закрытием, когда продавцы уже складывают товар в большие полиэтиленовые мешки и пересчитывают выручку. Не мешкая, не брезгуя и особо не привередничая, она натянула на себя чьи-то брюки и свитер с чужого плеча, обулась в безразмерные боты «привет с кладбища»... И, памятуя, что на ее исторической родине в момент отбытия приближалась зима, накинула на плечи толстую шубу из искусственного меха.
Внимательно посмотрев на нее, Тиорида сняла с Жениной шеи ожерелье из огненно-красного граната, подарок Леонтиска. Женя почувствовала себя окончательно осиротевшей и хотела что-то сказать, но пифия коротко пояснила:
– В вашем времени его нет.
Отворила толстую каменную дверь в глубине комнаты и жестом пригласила «хорошо рожденную» следовать за собой.
Спуск по узкой мраморной лестнице был долог. Женю даже успел заново пробрать страх, уж не спускаются ли они опять в сумеречное царство человека-змеи?.. Но потом лестница не то чтобы кончилась — дальше ее ступени уходили, как в воду, в густую пелену белого искрившегося тумана. Здесь пифия остановилась и снова заглянула Корнецкой в глаза.
– Евгения, дальше иди не торопясь и представляй мысленно свое время — людей, книги, улицы... И не бойся ничего.
Она улыбнулась одними губами:
– Гелиайне — прощай...
Женя вдруг отчетливо поняла, насколько старше и мудрее ее была Тиорида.
– Гелиайне... — еле слышно прошептала она. — Спасибо за все...
Собралась с духом, шагнула вперед — и начала медленно погружаться в осязаемо плотную туманную купель.
Надо было сосредоточиться, как велела ей жрица, но какое там! В голову, как студенту на экзамене по плохо выученному предмету, упорно лезла всевозможная чепуха. Вспомнился дурацкий сон — небоскребы и готический старик в инвалидной коляске, завертелись отрывки из каких-то фильмов, чуть ли не про Хищника и Чужого. Женя едва не шарахнулась назад, понимая, что этак недолго и «промахнуться», зевнуть свой единственный шанс и вылететь вообще неизвестно куда...
Туманная пелена внезапно рассеялась. Корнецкая очутилась в узкой, вытянутой пещере. Там царила кромешная темень, но это была вполне нормальная, «посюсторонняя» темень, а впереди брезжил свет. Он озарял на стенах большущие кристаллы льда — желтые и коричневые. Женя невольно оглянулась... Пещера как пещера, никаких волшебных туманов.
Корнецкая вздохнула (она сама не взялась бы сказать, с облегчением или с тоской), и изо рта вылетело плотное облако пара. В пещере стоял самый натуральный мороз. Женя двинулась вперед и вскоре выглянула в узкую расщелину.
Природа была как в кино! Величественные кедры, верхушки которых уже убелила сединой ранняя зима, мохнатые сосны, замершие в торжественной неподвижности... И синее, невероятно глубокое небо, настежь распахнутое навстречу стратосферному холоду.

Мы бежали с тобою

Предыдущая страница 10 Следующая страница


11 Мария Семенова

Золотою тайгою,
Как каналы тайгою мы с Кирюхой вдвоем,
Хоть простят нас едва ли,
Нам не нужны медали,
А нужна нам ш-швобода, и ее мы возьмем...

«И почему не догадалась, дура, прихватить шапку?..»
Еще, наверное, нелишне было бы припасти в дорогу харчей, ведь зимний поход неизвестно куда по тайге, где растут кедры, — наверняка дело нешуточное. Ну так зря ли говорят: знал бы прикуп, жил бы в Сочи... Спасибо и на том, что зима не успела завалить лес снегом метра на полтора, да и плевок пока еще не замерзал на лету, — с чего, как говорят, по мнению жителей таких мест, только начинаются серьезные холода... Тем не менее, стоять на месте было ни в коем случае нельзя, ноги в затрепанных ботах и так уже мерзли. Подняв воротник шубейки до самых ушей. Женя двинулась чуть заметной тропинкой вдоль каменистой гряды. И вскоре поняла, что зэковская баллада припомнилась ей не случайно.
С противоположного конца широкой просеки явственно доносился рев бензопил, вгрызавшихся в древесину. Изредка раздавался предупреждающий крик, и тогда на землю, задевая соседей прощальными взмахами веток, валился очередной красавец-кедр: легкие планеты лишались еще одной альвеолы. Шаг, другой — и Корнецкая почувствовала на себе тяжелый взгляд обладателя черного нумерованного бушлата.
«Во дает жизнь, откуда здесь пушнина?» — отчетливо прозвучала в Жениной голове мысль заключенного. Что касается пушнины, Корнецкая сперва истолковала было это слово применительно к своей искусственной шубе, но скоро поняла, до какой степени заблуждалась. Зэк преисполнился несбыточного вожделения:
«Ща сейф лохматый с Колюхой по тихой возьмем...»
Женя помахала зэку рукой. Она его ничуть не боялась.
И тут раздалось грозное:
– Стой, стрелять буду!
На Евгению Александровну изумленно уставились два молодца с рожами такими же красными, как и погоны на их обтянутых шинелями плечах.

Причины и следствия

...за период с... по... на территории России наблюдалось четыре случая потери связи с находившимися в зонах боевого дежурства самолетами авиации дальнего действия с ядерным оружием на борту, после чего по совершенно непонятным причинам они входили в пике и врезались в поверхность земли...
07 ноября в 19.40 на Н-ском ракетном комплексе самопроизвольно начался отсчет у находившейся в шахте стратегической ракеты. Все попытки остановить процесс ни к чему не привели, ликвидатор не сработал, и только благодаря решительным действиям истребителей-перехватчиков ракету удалось уничтожить на восходящем участке траектории...
20 ноября в 13.56 на М-ском химическом комбинате, специализирующемся на производстве «красного пороха», из которого изготовляются инициирующие взрыватели для ядерных боеголовок, по непонятным причинами произошел сбой в центральном компьютере, контролирующем технологический процесс синтеза. В результате сбоя произошел взрыв мелкодисперсной среды в реакционной камере, от которого сдетонировал весь запас «красного пороха», находившегося на складе готовой продукции. Имеются многочисленные человеческие жертвы. На месте комбината образовалась воронка диаметром 405 м, ущерб исчисляется сотнями миллионов долларов...
25 ноября в 06.34 была потеряна связь с находившимся в зоне боевого патрулирования атомным подводным ракетоносцем типа «Родина». Посланное в квадрат 17-48 поисково-спасательное судно в результате торпедной атаки было пущено ко дну, а подводная лодка по совершенно непонятным причинам на полном ходу врезалась в расположенный неподалеку подводный хребет и затонула на недоступной для подъема глубине...
29 ноября в 07.59 на Т-ской АЭС реактор второго блока без видимых причин начал входить в неуправляемый закритический режим, и только благодаря мужеству обслуживающего персонала, а также прибывших вскоре сотрудников подразделения «Ижица» удалось локализовать процесс. Погибли 5 человек, запредельную дозу облученияполучили 7 человек, радиоактивного заражения земли, воды и воздуха удалось избежать...
Сугубо закрытая информация.
Платная или бесплатная у нас медицина? Как недавно выяснили все телезрители — никто этого не знает. И даже российский министр здравоохранения — гоже не знает. Вот это и называется — дожили.
Сергей Васильевич Канавкин не торопясь размял вилкой замоченный в уксусе тоненький ломтик чушкиного бушлата. Покрутил носом... Нет, сало было отменное. Как и нос. Курносый, как раз из тех, которые кто-то придумал считать «истинно русскими». Наверное, эту глупость выродил тот же лох, который сказал, будто шмаровые, сиречь приверженные анаше, не бухают. Еще как бухают! Канавкин единым духом принял на грудь налитое в стакаш на три пальца «шило» — чистый спирт, с утра выданный стервой старшей медсестрой для дезинфекции. Задержал дыхание... И, крякнув, смачно принялся «визжало» жевать.
Тот, кто считает, будто именно так пьют русские, да к тому же восхищается этим, просто не видал, как пьют, к примеру, словаки...
Если уж на то пошло, в физиономии Сергея Васильевича можно было усмотреть некое ускользающее сходство с Есениным. Таким гуляка-поэт, его тезка, мог бы стать годам к сорока, если бы из него поэта убрать, а гуляку оставить. Плотная шапочка вьющихся желтых волос и голубые глазки на широком мясистом лице, не привыкшем одухотворяться какой-либо мыслью, о божественном вдохновении мы уже вовсе молчим,
Если говорить строго, начальный период жизни Сергея Васильевича выдался не слишком тяжелым. Родился он в семье медиков. Решил, естественно, идти по родительским стопам, но тут же споткнулся. Вылетел со второго курса Первомеда. Однако наследственность не подвела: не сподобившись сограждан лечить, молодой Канавкин принялся... нет, не калечить. Он устроился на службу в городской морг, обмывать тех, кто попадал в руки к его бывшим сокурсникам. Там Сергей Васильевич трудился, правда, недолго. Довелось вылететь и из морга, хотя кое-кто считает, будто оттуда вылетать уже некуда. Выгнали Канавкина, конечно, не за двойки — за аморальное отношение к трупам. Нет, нет, совсем не за то, о чем вы сразу подумали!.. Всего лишь за... Ладно, обойдемся без подробностей. В этой истории для нас с вами главное то, что, отогнав от умерших, Сергея Васильевича приставили — держитесь крепче! — к живым.
...Как тут не вспомнить историю, случившуюся с одним из авторов в восемьдесят пятом году, во время туристской поездки «По морям и землям Дальнего Востока». Корабль был уютный и вполне мореходный, но старенький и скрипучий. На встрече с экипажем нам рассказали, что лет «дцать» он транспортировал японские делегации. А теперь, в Бог знает каком возрасте, ему доверена более почетная роль — возить советских туристов! Бедная старая галоша чуть не рассыпалась от хохота, потрясшего кают-компанию...
...Итак, Сергей Васильевич, а в ту пору просто Серега, угодил на «Скорую помощь». Коллектив, помнится, подобрался дружный. Доктор был молодой, интеллигентного вида. Болящие старушки любили его, называли сыночком, норовили сунуть в карман халата бумажный (и весьма полновесный по тем временам!) рублик. Знать бы им, что преемник Гиппократа был измучен нищенской зарплатой и тараканами в общежитии, где его поджидала супруга с тремя наследниками. Чтобы как-то преодолеть безнадегу и иметь возможность хоть временами жить по-людски, он систематически утолял страдания больных вместо лекарства дистиллированной водичкой — врач как-никак, все же не из-под крана шприц наполнял, — а сбереженную наркоту толкал налево. На столь же систематический промысел своих подчиненных, при каждом удобном случае облегчавших карманы пациентов, доктор внимания не обращал...
Наконец эскулапа взяли с поличным и посадили, экипаж расформировали, и Сергей Васильевич отправился трудиться в стационар. В бывшую больницу имени Куйбышева. Бывшую, поскольку к тому времени ее передали под символический патронаж одного из православных святых. Святой имел к практической медицине примерно такое же отношение, как и упомянутый большевик, но кого это волнует?
Зря ли говорят, что театр начинается с вешалки... На самом переднем краю «театра теней» нашего то ли бесплатного, то ли все же платного лечения, на пороге реанимации грудью встречал занемогших санитар Сергей Васильевич Канавкин.
Только давайте, читатель, без обобщений! Мы весьма далеки от желания возвести поклеп на «Скорую помощь» или наговорить гадостей про бывшую Куйбышевскую больницу. Просто — из песни слова не выкинешь!
Так вот и дышал Сергей Васильевич — покупал, варил и толкал нехорошее зелье, обирал и лечил. А затем в частично вверенное ему медицинское заведение начали поступать перемещенные во времени. И поначалу было это хорошо. Рыжья, белья (только не кружевного, а — серебра!) и сверкальцев урывать удавалось немерено... пока не прорезались «красноголовые» и не дали всем форшмака.
Теперь вместе с каждым вновь прибывшим менты притаскивали заручную — описание его прикида с ценностями, — и только после того, как возникала полная уверенность, что крыша у перемешенного съехала начисто, все это добро родина забирала себе. Забирала исправно... Все знали, что из временной дыры еще ни один нормальный не появился. Может, «красноголовые» тоже кушать хотели?
Разделавшись с салом, Сергей Васильевич под колбаску «Одесскую» выпил еще и даже готов был запеть: «Эх, прохаря вы мои, прохаря»... И вот в этот самый что ни есть душевный момент внизу позвонили. Испортили, сволочи, песню! Канавкин вздрогнул, выругался в сердцах и неспешно отправился вливаться в рабочий процесс. Увидев вновь прибывшего, он аж замер.
Паразиты-менты откуда-то приволокли быка метров двух ростом и соответственного сложения. Им что, они развернулись и уехали, а его надо было тащить! Между тем напарник Гришка вот уже вторую неделю пребывал в жесточайшем запое, и Канавкин отдувался один за двоих. Матерясь, Сергей Васильевич кое-как закатил тяжеленные носилки в грузовой лифт, поднял наверх и начал обихаживать тело.
Сверившись со списком, он проворно содрал с раненого чудной красный прикид. Закинул его через специальный люк в полу для санобработки и начал укладывать в пронумерованный стальной шкаф упомянутые в списке предметы. Массивный свинокол в ножнах, затем блестящий пояс черт знает какой тяжести... И, наконец, дошел до строки, гласившей: «перстень желтого металла — одна штука». Тут уж санитар злорадно ощерился.
– Врешь, не возьмешь, мы свое всегда отгалаем...
Сергей Васильевич ловко, как фокусник, стянул с пальца раненого туго сидевшую «гайку», затем, покопавшись, выудил из своего нагрудного кармана семилерное, то есть фальшивое, кольцо из полированной латуни — и со звоном бросил его на полку шкафа. Проделал он это исключительно вовремя. Буквально тут же в дверь просунулась очкастая вывеска старшей, и быка покатили в операционную. Дежурной реанимационной бригаде было невтерпеж спасти жизнь сумасшедшему. А может, просто попрактиковаться хотели...
Вернувшись, Канавкин хватанул еще спиртяги, горько сожалея о том, что ему даже выпить-то было по нормальному не с кем. Потом вспомнил о добыче, достал перстень и поднес его к свету.
Был он какой-то левый... Явно не рыжий, без чекухи, со сверкальцами тусклыми, как глаз снулого карпа.
«Ниче... Биксе презентую какой-нибудь».
Сергей Васильевич принял на грудь еще и запел уже вслух:
– Эх, прохаря вы мои, прохаря...
03 декабря в 03.48 специальными круглосуточными постами слежения была отмечена потеря связи между кейсами № 1,2 и 3 и всеми стратегическими системами страны. В целях безопасности все самолеты авиации дальнего действия с атомным оружием на борту были сразу же выведены из зон боевого дежурства и отправлены на посадку, РЛС дальнего обнаружения отключены, мобильные ракеты убраны с позиций, а цепи на шахтах разъединены вручную. Подводные лодки с ядерными комплексами на борту отозваны из секторов патрулирования и поставлены на курс к своим базам. При перешифровке схемы сигнал на боевые системы не возобновился
Фактически это означает полную потерю государством стратегического оборонительно-наступательного комплекса.
Для справки: кейсы №1, 2 и 3 находятся соответственно в ведении Президента страны, министра обороны и начальника Генерального штаба. Они содержат специальную аппаратуру для активации и постановки на боевой взвод ядерного оружия, а также программу шифрованных команд в ракетные части стратегического назначения, включая боевые комплексы подводных кораблей...
Сугубо закрытая информация.

Ангелы в штатском37

Новый год миновал, не принеся городу осязаемых перемен. Погода и природа не пожелали отметить условную временную границу, придуманную людьми, никакими экстраординарными явлениями. То, что в одних районах наряжали облепленные снегом елки, а в других впору было наряжать, как где-нибудь в Аризоне, пальмы и кактусы, за экстраординарное явление теперь не считалось. Так, лишний повод для шуток и анекдотов.
Зато мало-помалу надвигался другой праздник, уже не календарно-условный, а самый что ни есть настоящий: двадцать седьмое января, день освобождения от фашистской блокады. В этом году дата не собиралась быть круглой, тем не менее, о празднике начали говорить и писать намного раньше обычного. И как писать! Молодые проворные репортеры отыскивали ветеранов не просто затем, чтобы, как раньше, кратенько расспросить о былом да присовокупить дежурное сетование на по-прежнему нелегкую судьбу героических стариков. В этом году все было иначе. Спустя шестьдесят с лишним лет у дряхлых бабушек и дедушек на полном серьезе спрашивали совета. Не формального, как когда-то: «что вы можете пожелать молодым», — а вполне конкретного совета по вполне конкретному выживанию. Физическому и духовному.
Город снова почувствовал себя в блокаде. И взывал к опыту тех, кто подобное уже «проходил»...
У Льва Поликарповича Звягинцева отношение к предстоявшему событию было весьма непростое. Наверное, оттого, что на этом празднике — вот уж без преувеличения празднике жизни — он очень долгое время был официально чужим. Это притом, что блокадного лиха он успел хлебнуть полной чашей. И что такое Дорога жизни через черный и жуткий ладожский лед, знал не понаслышке. Вся штука в том, что на Большую землю его вывозили в составе спецприюта для таких же, как он сам, «враженят». В итоге удостоверение блокадника Лев Поликарпович получил аж полвека спустя, в девяносто шестом, когда в эпопее со сталинскими репрессиями ставились окончательные точки над «е». До тех пор публику вроде него к всенародным торжествам старались особо не подпускать...
А кроме того, сами обстоятельства эвакуации были такими, что лучше вовсе не вспоминать. Прямо скажем, откровенно выпадали они из общего героического контекста. Но как не вспоминать, когда с экрана самоотверженно работающего телевизора тебе в каждом выпуске новостей только и твердят про блокаду? Да и детская память — слишком цепкая штука. Ее вся последующая жизнь не сотрет.
От улицы Жуковского в северном направлении, как зубья реденького гребешка, отходит несколько улиц. Здесь нет особых архитектурных чудес, сюда редко сворачивают автобусы с импортными туристами. Застройка большей частью дореволюционная, восстановленная в том же духе после войны и — до сих пор жилая. Несмотря на близость к Невскому, популярности у питерских богатеев этот район не снискал. В свое время здесь было решительно невозможно приватизировать жилплощадь. Почти в каждом доме или останавливался, или проводил собрание, ли по крайней мере разок гостевал какой-нибудь известный революционер, и государство грудью стояло на страже мемориальных квартир. Могло ли оно допустить, чтобы подобную квартиру выкупил какой-нибудь «малиновый пиджак», сделал евроремонт — и окажется утрачена дырочка от гвоздя, на который вешала когда-то пальто Надежда Константиновна Крупская? Оттого здесь доныне полно мемориальных досок по наружным стенам, а внутри таятся дебри никем не расселяемых коммуналок. В коммуналках доживают век те самые блокадники, так и не дождавшиеся многократно обещанных отдельных квартир.
В целом район производит впечатление не самого приветливого, особенно в слякотную и хмурую питерскую зиму. Но есть здесь одно местечко, овеянное уже откровенно мрачноватой, чуть ли не готической аурой. Его отлично видно с улицы Жуковского, но почти никто не подворачивает в ту сторону головы, а зря.
Ибо там, среди обшарпанных «пролетарских» домов сугубо царского времени, затесался самый настоящий дворец. Не особенно большой, но затейливый. Этакая кружевная, бирюзовая с белой пеной, отвесно взметнувшаяся волна. При наличии мало-малъского воображения дворец было совсем легко населить привидениями, летучими мышами и домовыми. Особенно в те времена, когда закопченные стены пестрели шрамами от осколков, половина окон зияла провалами, а другая половина была заколочена чем Бог послал...
Маленькому Леве очень нравилось рассматривать этот дворец из окошка дома напротив. А воображения ему было не занимать...
Если бы в преддверии блокадной даты Лев Поликарпович захотел посетить этот памятный для него питерский уголок, он увидел бы, что за последнее время готики существенно поубавилось. У дворца наконец-то появились хозяева. Посвежела бирюзовая краска фасада, в окнах заблестели со вкусом подобранные стеклопакеты, а парадная дверь украсилась табличкой с названием процветающей фирмы. Фирма сулилась осуществить даже подсветку, современную, антивандальную, прямо из-под земли, как около Эрмитажа.
Однако Звягинцев съездил сюда всего один раз, когда-то очень давно, и более на этой улице не появлялся. Он знал, что дом напротив, где в начале войны располагался спецприют, впоследствии разрушила бомба, а новодел для него никакого интереса не представлял. И вообще...
...Когда однажды темным январским вечером под окнами остановилась полуторка, после чего в доме появилось несколько решительно настроенных взрослых мужчин, военных, и воспитатели с преподавателями (многие жили здесь же) как-то по-особому засуетились, малолетние обитатели приюта стихийно поняли все. Такие уж здесь были дети. Спасибо родному государству, — понятливые не по годам.
«Вывозить будут», — сказал Колька. Он был постарше Левы и временами объяснял ему премудрости жизни.
«А нас возьмут?» — хотел было спросить Лева, но тут снизу послышался истошный крик нянечки тети Тоси:
«Не поеду без них!..»
Тетя Тося славилась умением, «брать горлом». Многие перед ней пасовали, и, собственно, не в последнюю очередь благодаря этому все спецвоспитанники были до сих пор живы. Но на сей раз крик захлебнулся так, словно тете Тосе без церемоний заткнули рот, и Лева ни о чем не стал спрашивать. И без Кольки все сделалось ясно.
А кроме того, для разговоров требовались силы... Которых ни у кого в общей спальне практически не осталось.
Все понимали: вот сейчас уедет машина, увезет тетю Тосю и других взрослых, и они останутся одни. Никто даже не двинулся с места. Происходило то, что должно было произойти.
Однако потом там, снаружи, что-то случилось. Что-то пошло не так. Не по плану. Лева понял это едва ли не самым первым. У него был редкостный музыкальный слух, он раньше всех научился отличать по звуку немецкие самолеты от наших. Вот и теперь он вперед других уловил, как к голосу мотора полуторки примешался рокот двух двигателей незнакомой марки. Даже не рокот, а мурлыканье, очень негромкое и мягкое, но отдававшее недвусмысленной мощью. А потом на улице начали орать. Командовать, спорить и материться. Да с такой яростью, что не один Лева втянул голову в плечи, вот-вот ожидая стрельбы. Орал в основном один из военных, приходивших в приют. В какой-то момент его голос, поначалу — приказной рык, сорвался на визг... и оборвался еще драматичнее тетиТосиного. Так, словно его обладателю не просто заткнули рот, но и вышибли добрую половинузубов, а самого отправили в глубокий нокаут. На этом скандал прекратился. А еще через минуту в коридоре зазвучали шаги. Очень быстрые и очень уверенные шаги сильных, не ведающих слабости и одышки, не тронутых голодом, не боящихся мороза людей...
Когда распахнулась дверь, Лева только успел заметить темный, высокий, очень напугавший его силуэт и сразу зажмурился. Не столько от страха, сколько потому, что в лицо ударил свет фонаря. Свет показался ему ослепительным, слишком ярким для вечных сумерек затемнения. У Левы даже мелькнула мысль о немецком десанте (Колька потом говорил, что и у него тоже), но лишь на миг: люди переговаривались по-русски.
Дальнейшие воспоминания почему-то не складывались в целостную картину. Наверное, от потрясения, вызванного полной нереальностью происходившего. Не может же, в самом деле, реальность быть настолько хорошей, хотя и грозной до ужаса. Ребятишек, едва не оставшихся на верную смерть, одного за другим подхватывали казавшиеся неимоверно сильными руки. Поднимали очередной невесомый, бесформенный, закутанный во что попало кулек, и, как пушинку, передавали в другие такие же руки, потом еще и еще, до самой полуторки, а там бережно усаживали к кузов, к плачущим воспитательницам, к тете Тосе. В памяти Левы осталось прикосновение к щеке жесткой ткани, пахнувшей почему-то лекарством. Перламутровые лунные блики на гладких крышах машин, стоявших бампер в бампер с полуторкой. Силуэт одного из чекистов, наверное, того крикуна, мешком осевшего возле переднего колеса...
И еще голос, повторявший хриплым взволнованным шепотом:
«Который... Который... Который?!»
Лева жутко струсил, решив, что речь наверняка шла о нем. И чтобы его не выявили и не оставили в опустевшем приюте совсем одного, еще крепче зажмурился, втягивая голову в плечи. Колька потом говорил, что и его не миновало сходное чувство.
Но им повезло. Леву никто не узнал, не крикнул грозным голосом: «Звягинцев! А ну вылезай!» И вот незнакомые машины заворчали чуть громче и отодвинулись, давая дорогу. Полуторка тронулась с места. Некоторое время машины сопровождали ее, как почетный эскорт. Тетя Тося все оглядывалась на них, твердила что-то об ангелах и Рождестве и осеняла крестным знамением то детей, то шедшие бок о бок автомобили, то крестилась сама...
Интересные сюжетики подкидывала блокадная жизнь, ни в каком кино, даже в очень хорошем, вроде «Балтийского неба», подобного не увидишь. А напиши в мемуарах, потомки, чего доброго, начнут крутить пальцами у виска: «Ну, силен. Ангелы. Марсиан там, случаем, не было?»
...А потом — все как у всех. Ночная бесконечная Ладога и вражеский налет, во время которого теория вероятности дала явный сбой, потому что спецвоспитанникам опять удивительно повезло. Их не убило разрывом, они не провалились под лед. Их благополучно встретила Большая земля и не то чтобы сытый, но все-таки не помирающий с голоду тыл, где эвакуированных сочувственно и по-народному мудро называли «выкувыренными»...
Тем не менее, о своем «опаленном войной детстве» Лев Поликарпович распространяться не любил. Даже в семейном кругу. И дворец возле улицы Жуковского не навещал.

Трубить общий сбор!

Телефонная трель раздалась примерно за час перед тем, как у профессора должна была собраться его «катакомбная академия».
– Да?
– Здравствуйте, Лев Поликарпович. Скудин беспокоит. Вы не позволите к вам заглянуть? Мне бы посоветоваться кое о чем...
Звягинцев сразу вспомнил, как Иван произнес эти же слова несколькими днями ранее, но тогда обстоятельства помешали. Взяв пульт, профессор отрубил звук телевизора.
– Конечно, Ваня. Ты где?
– Да я рядом, на углу. Сейчас буду.
Тут надо пояснить, что с некоторых пор Кудеяр был почти такой же вольной птицей, как и профессор с подчиненными. То есть мечта академика Опарышева выжить его из института счастливо сбылась. Другое дело, Скудину не пришлось унижаться, сочиняя заявление с просьбой о предоставлении ему добровольно-принудительного отпуска без содержания. Вот именно, с просьбой. Вы замечали, любезный читатель, как часто наше государство, силком заставляя нас делать что-нибудь весьма нежеланное, еще и обязывает об этом просить? Да вы наверняка сталкивались. Например, если вы покупаете микроавтобус или отечественный внедорожник, при его регистрации вас для начала погонят из МРЭО в военкомат. Чтобы там вы его поставили на учет для каких-то таинственных и туманных государственных нужд. Видимо, так проще чиновникам, которым лень заглянуть в базу данных ГИБДД. Ругаясь и жалея потраченного впустую времени, вы тащитесь в этот самый военкомат. И заполняете там типовой бланк заявления, начинающийся пресловутым: «Прошу...»
Ну так вот, Кудеяру и его ребятам никаких челобитных составлять не пришлось. Выручил генерал-майор Кольцов, возглавлявший структуру «красноголовых». Употребив свои — заметим, очень немалые — полномочия, он забрал Скудина с его группой к себе, а на охрану гатчинского «Гипертеха» поставил других людей. Скудин покинул привычный кабинет без каких-либо сожалений. Научное учреждение Опарышева и Кадлеца без тридцать пятой лаборатории, без Льва Поликарповича и Марины успело стать для него чужим. И вполне безразличным.
Кольцов разумно использовал пополнение. Иван даже не особенно удивился, узнав, что генерал был в курсе подпольной деятельности Звягинцева. Более того, Кольцов ее горячо одобрял. Вообще было похоже, что начальство ожидало научных решений именно от опальных ученых, а не от разных там международных комиссий. С чьей подачи сформировалось подобное мнение, было не особенно ясно, но не все ли, впрочем, равно?
Важно было то, что спецназовцев не отправили патрулировать улицы и не приставили в помощь американцам, продолжавшим мужественно охранять стену. То, чем они теперь занимались, можно было истолковать как продолжение их прежней службы. Просто основная площадка «Гипертеха» как бы перенеслась на улицу Победы, в крайний дом, стоявший фасадом к одноименному парку. И все...
...Вот заверещал недавно поставленный домофон, и Кнопик с заливистым лаем понесся в прихожую. Сейчас придут друзья, сейчас будет весело и интересно!
Иван Степанович Скудин, что было для него не особенно характерно, держал под мышкой папку с бумагами. Одно утешение, что не особенно толстую.
– Помните, вам как-то на день рождения подарили круг для точила? — сказал он Льву Поликарповичу. — Шутили еще, что это как бы философский камень, он же оселок для оттачивания научной мысли... Ну и на худой конец — хороший аргумент в научной дискуссии. Вот еще один такой аргумент вам несу. Может, сгодится. Только надо кое-что провентилировать...
– Кхм, — кашлянул профессор. Вот уж чего он от бывшего тестя — невзирая на гэбистское происхождение последнего — ни в коем разе не ожидал.
– Опарышев, — пояснил Иван, раскладывая бумаги на столе. И сразу перешел к делу: — Вот тут разведка доносит, что на первых курсах института он учился лучше, чем на последних... Не поясните?
– Так на первых курсах только общие предметы, — пожал плечами профессор. И хмыкнул: — Сплошная история партии. Ну, еще физика с математикой, как продолжение школьной программы. А вот дальше уже специальность, там головой думать приходится.
– Ага. — Скудин нахмурился, кивнул, сделал пометку. — Едем дальше... Учился он, как мы поняли, середнячком, после чего распределился в ЦНИИПЭ, куда...
– Брали даже не всяких отличников. Блат, Ванечка. Рука, как тогда говорили. Волосатая...
– Тогда уже был проходимцем.
Кудеяр снова кивнул, усмехнулся, перевернул страничку. Он помнил, как Эдвард «Тед» Кеннеди решил было баллотироваться в президенты и что по этому поводу сказал один продвинутый американский комментатор. «Ничего не получится, — гласил вердикт матерого политолога. — Тед в школе списывал. Этого избиратели ему не простят...» И не простили. Пришлось младшему Кеннеди засовывать президентские амбиции куда подальше и довольствоваться малым. Но ведь это Америка. Предъяви-ка у нас такой аргумент... Ха-ха, вот именно, почувствуйте разницу.
Так... Добродеев Иосиф Юрьевич... сборник институтских трудов... помощник... аспирантура... экзамен по специальности...
Он очень боялся что-нибудь упустить и без конца косился на Звягинцева, внимательно читавшего второй экземпляр Борькиной справки.
–...похороны. Ага, вот тут дальше я чего-то не понимаю. Лев Поликарпович, ему уже за сорок было, ведь так? Давно кандидатскую защитил...
– Знаем мы таких кандидатов. — Профессор отвлекся от текста и сдернул с носа очки. — Вот тут сказано: «злые языки утверждали». Да не злые языки, а так все и было. У Иосифа Юрьевича в самом деле незаконченная работа лежала. Мы все ему говорили — давай, а он только отшучивался: некогда. Вот в итоге и перевел добро на говно.
Звягинцев сам почувствовал, что разволновался сверх меры, и сунул руку в карман, где у него на всякий случай хранился сердечный спрей «Изокет».
– Угу, — проворчал Кудеяр и передвинул карандаш на строку вниз. В научных тонкостях, как и в тонкостях взаимоотношений ученых, он по-прежнему разбирался не без труда. Однако совместная жизнь с Мариной и работа в «Гипертехе» не прошли для него даром. Он делал выводы — медленные, но верные. — Так вот, похороны. Он тут типа поклялся все работы покойного в порядок привести и издать... Издал?
Лев Поликарпович почему-то вдруг успокоился и снова надел очки.
– Нет, — сказал он. — Не издал. Дело в том, что...
Скудин перебил, чтобы не потерять мысль:
– Но зато собственные статьи посыпались, как после слабительного. Марина еще по этому поводу... Лев Поликарпова, вам это не кажется странным?
– Еще бы не казалось, Ваня, — медленно проговорил профессор. — И не мне одному. Но тут вот какая история... Видишь ли, супруга Иосифа Юрьевича уже была в годах. Она никогда не имела отношения к науке, была домашней хозяйкой, я даже не в курсе, какое у нее образование. А их дочь... Она знаешь чем занимается? Лошадьми. В детстве когда-то попробовала заниматься верховой ездой — и все, на всю жизнь заболела. Иосиф Юрьевич так переживал, когда она бросила хороший вуз и пошла, представь, в конюхи... Ведро, лопата, метла... Впрочем, она теперь известный в Питере человек, свою конюшню держит. Может, замечал, сколько в городе появилось конных повозок? Это почти все ее, а почему? Оказывается, лошади чувствуют дыры и умеют их обходить. Вот... — Он на миг призадумался, глядя вдаль. — Я к тому, что родственники передали Опарышеву архив Иосифа Юрьевича без всяких уговоров и даже с большой радостью. И в дело пойдет, и денежки от издания будут, и... вплоть до того, что в квартире чуть не целая комната освободилась. Квартиру большую он ведь себе так и не выхлопотал, а архив... Компьютеров-то не было, все на бумаге, на бумаге — папками, ящиками, коробками...
– Хватило, я так понял, Опарышеву на докторскую, — пробормотал Кудеяр.
– Знаешь древний анекдот? — усмехнулся Лев Поликарпович. — Встречаются два почтенных ученых, у одного в руке важный такой портфель. «Докторская?» — с уважением спрашивает второй. «Что ты, — отмахивается владелец портфеля. — Ветчинно-рубленая...» Честно тебе скажу, когда докторская диссертация защищается по совокупности мелких работ, к ней относятся с некоторым подозрением. Как к той самой ветчинно-рубленой. Но не в том дело. Года два подряд Опарышев при каждом удобном случае рассказывал, как хорошо идет у него подготовка архивов к печати. Даже молодого парня какого-то, вроде бы головастого, к этому делу привлек. Как бишь его...
– Парамонов Владимир Иванович, — негромко подсказал Скудин. — Младший научный сотрудник.
– Вот, вот. Я сам с ним не имел чести, но говорили, парень был вправду толковый. А потом случилось несчастье...
– Погодите, Лев Поликарпович... «Был», вы сказали?
– Ну, может, он и сейчас есть, дай-то Бог, просто давно уже из виду пропал. Наверное, в бизнес ушел. Или за границу уехал... Ну да Бог с ним. Приходит как-то Опарышев на службу... Этого я тоже сам не видал, но премного наслышан. Был он тогда уже ученым секретарем ЦНИИПЭ и вот-вот должен был перебираться в Москву, в аппарат Академии наук. В общем, как-то после длинных выходных опоздал он на работу, чего никогда не бывало, около обеда приходит, как говорится, весь черный, зовет к себе всех, кто знал Иосифа Юрьевича... И закатывает чуть ли не истерику. Просит, чтобы его лишили всех званий и должностей и заслали куда-нибудь, куда Макар телят не гонял. Что такое? А пока он ездил на дачу, прорвало у него в квартире стояк с горячей водой. И как раз в той комнате, где архивы лежали...
Иван задумчиво кивнул. Ему немедленно вспомнился двойной потоп в Ритиной квартире. Размокшая штукатурка, валящаяся с потолка, свист пара пополам с кипятком... И неподъемный чемодан — тоже, как выяснилось, с рукописями.
– Соседей внизу заливает, а квартира заперта, хозяева в отсутствии, — продолжал рассказывать Лев Поликарпович. — Сотовых телефонов тогда еще не было, связи, соответственно, никакой. Пришлось аварийщикам собирать понятых, звать вневедомственную охрану, выламывать двери, а в квартире такое!.. Все плавает. В горячей воде. Ну а мастерюгам, сам понимаешь, не до бумаг, им чинить надо... Выходные, я уже сказал, были длинные, а на улице мороз... Бумага старая, чернила тоже... Короче, удалось спасти едва четверть архива, да и то...
Он неожиданно замолчал. Кудеяр, как раз собиравшийся спросить его: «Лев Поликарпович, а вы уверены, что архив в самом деле погиб?» — оторвал глаза от бумаг и увидел, что профессор как-то странно смотрел на экран беззвучно работавшего телевизора. Его рука при этом незряче шарила по столу, нащупывая пульт: видимо, передавали нечто такое, что отвести взгляд даже на мгновение было решительно невозможно.
Телевизор стоял у Скудина как раз за спиной. Иван мигом развернулся, бросая руку к регулятору громкости.
– ...А вам, уважаемая доктор Розенблюм, — наполнил комнату родной и знакомый голос Ицхок-Хаима Гершковича Шихмана, — я бы вообще посоветовал сменить научную деятельность на что-нибудь, более соответствующее вашему интеллектуальному уровню. Вы могли бы, к примеру, выучиться вязать...
То есть на самом деле таков был перевод, отнюдь не заглушавший оригинала. И Звягинцев, и Скудин отлично знали английский. Немногое, продиравшееся сквозь сплошное «пи-и-и-и...» пуританской цензуры, отличалось от русского перевода, как крапива от незабудок. Ну а все как есть чудеса шихмановского красноречия постиг, пожалуй, лишь Кудеяр. Он умел читать по губам.
На экране представал просторный зал, предназначенный для научных дискуссий. С компьютерами, лазерными панелями и чуть не голографическими проекторами. Вот показали крупным планом одну из панелей. Она отображала бумажный лист, неряшливо разграфленный по вертикали. Формулы, вкривь и вкось начирканные по левую сторону от черты, пестрели красными пометками. От них тянулись стрелки на правую половину листа. Там красовались аналогичные формулы, но, видимо, в более правильном варианте. Их сопровождали кое-какие слова, доступные нормальному человеческому пониманию. Насколько уловил Иван — сплошь нецензурного свойства.
Лев Поликарпович в немом восхищении смотрел на старого друга, бушевавшего, ниспровергавшего, изобличавшего... Молодец Иська, все сделал, как обещал. Звягинцев поймал себя на том, что опять нашаривает «Изокет». То, что вытворял Шихман, подозрительно смахивало на научное самосожжение, правда, под лозунгом «Да, я погибну, но вас, гады, со мной рядом зароют». Особенно если учесть, что в сторонке двое сотрудников в форме поднимали с пола Пита О'Нила, и чья это была работа, угадывалось без труда. Еще двое сотрудников неотвратимо двигались к самому научному бунтарю.
В общем, цели своей Иська достиг. Сунул палку в муравейник. И на глазах у всего мира сделал тайное явным. Растерзал обоих бездарностей, да перед камерами журналистов...
И аккурат в это время снова зазвонил телефон. Мгновенное раздражение улетучилось, едва возникнув: звонок, как сразу определил Лев Поликарпович, был минимум из другого города. Если не вовсе международный.
«Новости-то наверняка в записи... Иська!!!»
Он так стремительно схватил трубку, что едва ее не уронил.
– Да?
– Льва Поликарповича Звягинцева, пожалуйста. Голос принадлежал не Иське.
Тем не менее, говорили в самом деле из-за рубежа, причем говорил иностранец. Русским языком он владел безупречно, но... шут его знает, как это ощущалось, просто — ощущалось, причем с полной уверенностью. Профессор опустился обратно в кресло.
– Я вас внимательно слушаю.
Он посмотрел на Ивана, и тот ткнул пальцем сперва себе в грудь, потом в сторону двери: дескать, мне выйти?.. Звягинцев торопливо покачал головой и подбородком указал ему на маленькую коробочку около телефона. Это было устройство для записи разговоров, емкое, компактное и никак не засекаемое на том конце провода. Скудин мягко надавил кнопку.
– Позвольте представиться. — Голос был отчетливо старческим, дребезжащим, собеседник Звягинцева говорил до того медленно, что его инстинктивно хотелось поторопить. Однако ясность в мыслях у старика, судя по всему, была космическая. — Вам фамилия фон Трауберг что-нибудь говорит?
– Говорит. — Звягинцев сглотнул и поманил к себе Скудина. Тот сразу все понял и осторожно приблизил ухо к трубке. — Ганс Людвиг фон Трауберг, один из столпов... — Лев Поликарпович чуть не сказал «Аненербе», но воздержался от произнесения опасного слова и выразился иначе: — Один из столпов изучения наследия предков. Германский ученый, широко известный... скажем так, в узких кругах.
«Сколько же тебе лет, старый стервятник? Должно быть, изрядно за сотню... До чего ж, гады, живучие...»
– Я рад вашей осведомленности, профессор. — Было слышно, как ископаемый эсэсовец присасывал на место вставную челюсть. Уж верно, к его услугам была самая передовая стоматология, но, как показывает опыт, на некоторые десны протез просто не насадить. — Буду с вами предельно откровенен. Вам известно, что я был врагом вашей страны. Я и теперь вам, извините, не друг. Но некоторое время назад у вас в России... — тут он запнулся и кашлянул, видно, и его нордическому самообладанию был положен предел, — у вас в России пропала моя единственная внучка и наследница Ромуальда фон Трауберг...
У Скудина округлились глаза.
– Вы знали ее как мисс Айрин, — окрепшим голосом продолжал старец. — Как вы понимаете, она ехала к вам не с туристскими целями. Но, полагаю, в свете того, что на всех нас надвигается, пора уже перестать играть в шпионские игры. Вы не откажетесь от сотрудничества, если я приеду к вам в Санкт-Петербург?
Звягинцев не колебался ни мгновения.
– Когда вы прилетаете? Ясно... Мы вас встретим.
Записав номер рейса, он попрощался. Но едва прижал пальцем отбой, как трубка в его руке снова взорвалась истошным, несомненно международным звонком.
– Да?
Лев Поликарпович успел решить, что это фон Трауберг запоздало вспомнил о чем-то жизненно важном. Но услышал совсем другое.
– Левка, старый поц! У меня тут Нобелевская медным тазом накрылась, а ты там себе девушкам свидания назначаешь? Звоню, звоню ему...

Предыдущая страница 11 Следующая страница


Вавилонская башня 12

Голос Шихмана, впрочем, переливался восторгом и до конца не растраченным боевым пылом.
– Изенька. — Звягинцев сбросил очки и запустил их «блинчиком» по столу. Иван едва успел накрыть профессорские линзы ладонью. — Изенька, милый, мы все видели. Ты...
«Герой. Гений. Матросов. Мужик...»
– Лева, я в кутузке, использую свое право на один звонок, так что слушай сюда. Как я понял, в Белом доме им потом сказали примерно то же, что я, только меньше пыли подняли. Ну а мне шепнули словечко... с самого верха. Ты же понимаешь. Короче, завтра за меня вносят залог, и я первым рейсом — к тебе!!! Усек?
– Усек, Изенька, — чуть не прослезился Лев Поликарпович. Спохватился и торопливо добавил: — Только ты учти, у нас теперь пассажирские самолеты на подлете к Питеру истребители встречают... Красные такие, просто чтобы ты не пугался. И на посадку за собой ведут, до самой земли, а то случаи были...
– Да ладно. Еду, короче. Хрена ли мне эта Америка, — сказал Шихман и отключился.
«Мужик, — испытывая небывалый душевный подъем, мысленно повторил Лев Поликарпович. — Вот пойду завтра — и Опарышеву морду набью. Впрочем... Кстати-то о битье морд...»
Он придвинул к себе разлетевшиеся листы капустинской справки.
– Итак, Ваня... На чем мы остановились?..
Минут через двадцать повторно заверещал домофон. Это явились молодые ученики Звягинцева, да не одни. Ребята привели с собой незнакомого ни Скудину, ни профессору крепкого мужика. Обросшего, бородатого, неряшливого, в весьма потасканных шмотках, но, тем не менее, не пьяницу и не бомжа. Иван понял это сразу — по крепкому сложению незнакомца, по уверенному, несуетливому взгляду. А еще у мужика плохо действовала одна рука, зато имелся при себе пистолет. В подмышечной кобуре.
Как наверняка уже догадался читатель, это был собственной персоной Юркан. Сегодня он снова выбрался «побомбить» и, ведомый суеверными соображениями, сразу покатил к станции метро «Ленинский проспект». Той самой, которая ордена, имени и прочая, и прочая. Рассуждал он просто: там ему однажды здорово повезло, вдруг опять?..
Что касается суеверных соображений, возможно, следовало внимательнее приглядеться к загадочной улыбочке Виринеи. Однако Юркан не приглядывался. Едва он затормозил у поребрика, как навстречу голубому «Запорожцу» из подземного перехода вышла давешняя троица. И, очень обрадовавшись, прямым ходом полезла в знакомый автомобиль. «Запорожец» лег на привычный курс, и в какой-то момент пассажиры снова поинтересовались мнением Юркана. На сей раз — о провидческих снах.
– Лев Поликарпович! — с порога, едва поздоровавшись, хором начали Веня и Алик. — Вы только послушайте, что он рассказывает! Про нашего перемещенного! Он во сне его видел!..
Виринея повесила курточку и, непостижимо улыбаясь, отправилась на кухню варить кофе на всех.

Ты катись, катись, колечко...

И вы еще удивляетесь, что на спортивных аренах все пьедесталы оккупированы почти сплошь неграми? А что в этом странного? Негры, даже если это американские негры, исторически намного позже белой расы оторвались от естественного отбора. Который, как известно, плюет на индивидуальную особь, зато в каждом поколении оставляет «на развод» только самых сильных, выносливых и разумно отважных. В странах, привыкших называть себя цивилизованными, подход диаметрально иной. Здесь считается комильфо выхаживать всех. Катастрофически недоношенных, обремененных жуткой наследственностью и изначально неполноценных, чье дальнейшее существование становится крестом и приговором для близких... В одном проценте случаев это оправдано, потому что хилый ребенок может вырасти гением. И этот один процент покрывает остальные девяносто девять. Вот только спортивных болельщиков просят не обижаться.
А между тем природа тоже не дремлет. На каждую нашу уловку у нее заготовлено противоядие. Мы уходим от естественных факторов отсева, создавая искусственную среду и почему-то полагая, будто она не является частью природы. И тут же получаем в ответ новые факторы, искореняющие всех, кто оказывается неспособен противостоять. Алкоголизм, наркоманию, СПИД, склонность перебегать дорогу в неположенном месте и еще триста тридцать три погибели. Надо ли перечислять?
Разница только в том, что, в отличие от ядовитых растений, диких хищников и горных обвалов, эти погибели мы поставляем себе сами. Да еще с умным видом рассуждаем: дескать, пока будет спрос, будет и предложение...
...Пробивать кайфовую гуту само по себе непросто. А кроме того, надо четко въезжать, для кого бурзаешь. Одно дело — своих раскумарить, тут лажу гнать стремно, могут рога обломать. Совсем другой расклад, если на продажу. Здесь можно с одного стакана «кепки» задвинуть аж двадцать пять кубов корма, словом, голый вассер. Ничего, схавают и такое. Не бояре небось.
Сергей Васильевич Канавкин, известный в определенных кругах не под именем христианским, в святом крещении нареченным, а как носитель погонял Санитар и Кирпатый, не спеша «осоживал кепку» — пропитывал содовым раствором маковую соломку. Здесь основа всего процесса, фундамент, краеугольный камень, ошибешься — не переиграешь. Умелец и не торопился.
– Постой, паровоз, не стучите, колеса, кондуктор, нажми на тормоза... — напевал он в тему, но на редкость фальшиво.
«Горючка» и «кислое» были приготовлены заранее, лежали под рукой. Начиная «сажать продукт на корку», Канавкин даже ощутил прилив профессиональной гордости. Здесь зевать было нельзя. Стоит чуть передержать, и драгоценный конечный результат может вспыхнуть, как порох. Тогда хана всем трудам. Обидно, да и на бабки попадание. Поэтому Санитар принялся выпаривать раствор не спеша, поминутно проверяя, не пахнет ли он растворителем. Осечек у него давно уже не бывало.
Наконец на донышке и стенках сосуда остался самый смак — сухая блестящая корочка с максимальным содержанием опиума. Влив дистиллированной воды, Канавкин перевел «химку» в кипящий раствор, опустил в жидкость чистый носовой платок и, подождав, пока тот «накрахмалится» — заберет весь наркотик в себя, — принялся его сушить. Завтра невинный платочек, а на самом деле «дачка», попадет по назначению, так что шмаровые, выварив гара-хан, пробьют гуту и раскумарятся, благо баянов на зоне хватает...
(Все понятно, читатель?.. Вычислили без примечаний и словаря, что затевалась передача зелья сидевшим в заключении наркоманам? Ну и хорошо. Кстати, не надо катить на нас бочку, что мы-де открываем незрелым умам тайны приготовления наркоты. Ничего мы не открываем. От перечисления педалей автомобиля водить его не научишься. Да и незрелые умы, подверженные указанному пороку, получше нас с вами знают, что и как делается.) Что же до самого Сергея Васильевича, то сапожник, как водится, был без сапог. Смейтесь, если хотите, но во время последней ломки легендарный Кирпатый чуть не врезал дуба — и с тех пор остепенился. Перешел с ширева на дурь. Ну что тут поделаешь, он хоть и поставлял кому надо элитное зелье, но сам продвинутым ценителем и гурманом не являлся, а если уж признаваться совсем честно, алкоголь был ему духовно ближе собственных шедевров. По большому счету, Канавкин крепче всего уважал «медведя бурого» — адскую смесь спирта с коньяком. При отсутствии оного мог обходиться клизмой из водочки. Но это было средство на крайний случай, поскольку от него кайф получался каким-то слезливым и заунывным.
Между тем за окнами «хрущобы» повисла темнота скороспелого январского вечера, и в ожидании «почтальона» Канавкин решил заварить чифирку.
Залив пачку второсортного грузинского чая небольшим количеством воды, Санитар поставил емкость на огонь и, дождавшись, пока закипит, накрыл блюдечком, чтобы отвар настоялся. Не теряя зря времени, открыл банку сгущенки, распустил на тонкие полоски вяленую щуку... Мясо было жутко соленое и к тому же твердое, как подметка воспетых в прошлый раз Канавкиным прохарей. Тем не менее, Санитар начал не спеша, со вкусом прихлебывать буро-коричневую, пьянящую жижу. Несъедобные с виду куски рыбы обмакивались в тягучий белый сироп и один за другим отправлялись им в рот... Благодать!
Наконец в дверь позвонили, и на пороге появился почтальон, вернее, почтальонша — длинноногая красавица Лилька, Лилька была девушкой не просто очаровательной и холеной, но и весьма утонченной. На ее левой груди (как Сергею Васильевичу было отлично известно) имелось изображение знака качества, на бритом лобке красовались бабочки, и уж в самом укромном месте было продето золотое колечко, приносящее, говорят, удачу.
– Салям-алейкум от Крученого. — Гостья глянула бесстыдным зеленым глазом на хозяина квартиры. Качнула крутым бедром (иначе, как зазывно, двигаться она не умела). Протянула в наманикюренной ручке пачку денежных купюр. И добавила совсем не утонченно: — Гони «крахмал», Санитар.
Надо ли удивляться, что от вида прелестницы Канавкина потянуло на подвиги, так что вскоре Лилька томно раскинулась на софе, демонстрируя клиенту свою гордость — купленный по случаю аж за пятьдесят зеленых буржуазный кружевной комбидресс. В самом интересном месте он был оборудован специальными пуговками. Раньше это называлось «мужчинам некогда» — порвут, чего доброго, в порыве страсти, а где взять на каждый раз новый? Такой поди достань! Смотрелась носительница комбидресса неотразимо, однако то ли вспышка какая случилась на солнце, то ли экология повлияла, но в самый ответственный момент мужская гордость Сергея Васильевича просыпаться не пожелала. Не пожелала — и все тут.
– Трагедия. — Канавкин с трудом поднялся с ложа любви и, покопавшись в кармане, протянул своей неспетой песне простенький перстенек с двумя мутными камушками. — Вот, держи, чтобы без обид.
– Ну ты даешь, Санитар. — Не сдержав гнева, жрица любви соскочила с софы, быстро прикинулась и фурией выпорхнула вон. Презентованную гайку, однако ж, она с собой все-таки прихватила, не бросила ни в окно, ни в лифтовую шахту, ни в физиономию незадачливому поклоннику.
«Поправлять надо здоровье, медиковать что-нибудь...» — слушая удаляющиеся шаги, с горестной тоскою подумал Сергей Васильевич. Поскольку он, как мы помним, по незаконченному образованию был медиком, за лекарством дело не стало. Вернувшись на кухню, он хватанул лафитничек спирта. После чего с энтузиазмом завалился спать.
Тем временем оскорбленная в лучших чувствах очаровательница пробиралась в кромешном мраке давно уже не освещаемых улочек Петроградской стороны. Завидев, наконец, фары одинокого (и отчаянного по нынешним временам) таксомотора, она выскочила на проезжую часть и энергично замахала рукой.
– На Гражданку, — важно скомандовала ухоженная барышня, забираясь в салон.
Алгоритм был накатанный. Мастерски занимая водилу разговорами о смысле жизни, Лилька просила остановиться то тут, то там. Заскакивала в подъезды, пережидала пару минут и снова возвращалась в машину. И, в конце концов, войдя в доверие, без труда устроила таксисту «сквозняк».
– Я к мамочке, сейчас вернусь, хорошо?
Лилька обворожительно улыбнулась — жди, родной, ха-ха, — и, миновав грязный проходной парадняк, скоро уже поднималась на пятый этаж тысячеквартирного дома-корабля. Там у нее были трехкомнатные меблированные апартаменты, где она и обитала вместе с сожителем, средней руки бандитом Крученым.
– Что так долго? — Высокий плечистый россиянин в десантном тельнике, встретивший ее на пороге, держал промеж пальцев воровскую папиросу «Беломорканал». Один из пальцев украшала перстневая татуировка «по стопам любимого отца» — нечто вроде шахматной доски и солнце над ней. Крученый, а это был он, сурово уставился на вошедшую. — Принесла?
– Вот, Валечка.
Торопливо расстегнув сумочку, Лилька достала накрахмаленный платок, но Валечка на него даже не посмотрел. Наверное, слишком уж приторная и кривая у подруги вышла улыбка. Крученый вдруг разъярился:
– Ах ты, хабала позорная... — Его рыжие, коротко подстриженные усы свирепо взъерошились, бандит стал похож на огромного полосатого помоечного кота. — С Санитаром... А ну, приблуда, стоять!
Крепко прижав пискнувшую Лильку к стене, он быстро, со знанием дела сожительницу обшмонал. Что искал — нам доподлинно неизвестно, но, конечно, дешевый перстенек его внимания не избежал.
– А это что? — грозно поинтересовался Крученый.
– Это? Не знаю... На улице нашла...
– На улице?!
В гневе Валечка был страшен, но Лилька особо за свою вывеску не переживала. Крученый был далеко не дурак. И ни при каких обстоятельствах не забывал, что именно на ее, Лильки, девичьей красоте дело всей его жизни и держалось.
А промысел этот блатной был стар как мир и назывался хипесом.
Обычный сюжет бывал вкратце таков. Лилька отправлялась в шикарное заведение и там принималась косить под загулявшую супругу богатого бизнесмена. Внешность у нее была как раз подходящая, да и ассортимент шмоток вполне позволял. Рано или поздно к Лильке подваливал какой-нибудь бобр, начинались разговоры за жизнь, потом диалог плавно сворачивал в интимные сферы — одиночество, непонятые чувства, отвергнутые сокровища души... Когда раздавался вопрос: «У вас или у меня?» — оставалось волочь охваченного страстью бобра на хату, А там уже в дело вступал Валечка. В облике ревнивого мужа, внезапно вернувшегося из командировки. У него тоже была внешность классического «нового русского», какими их представляет себе большинство наших сограждан. Как правило, клиент благополучно вышибался из денег, да еще радовался, что отделался легким испугом.
Ну и ответьте, читатель, сможет ли Лилька как следует играть свою роль, допустим, с бланшем под глазом?.. Правильно, никак не сможет.
Поэтому Валечка лишь зарычал раненым тигром — и выпустил Лильку из могучих клешней, и в доме, слава Тебе, Господи, воцарился мир.
Слегка фыркнув, прелестница хлопнула дверью в ванную и врубила джакузи. Крученый в раздумье крутил реквизированный перстенек. Лажовый, конечно, но мы люди не гордые...
Скоро в доме снова хлопнула дверь, на сей раз входная, а еще через минуту под окнами заворчала машина. Это Валечка отбыл к Леньке Рябому «на катран» — «катнуть без кляуз».

В Питер!

Как следует поступить с миловидной женщиной в искусственной шубе, обнаруженной около таежного лесоповала? Правильно, задержать. Поскольку она там определенно занимается чем-нибудь незаконным. Скорее всего, это «пушная», обслуживающая зэков. Или — по нынешним неспокойным временам — ненормальная, вывалившаяся из дыры.
Поэтому Женино появление повлекло за собой срочный вызов наряда «красноголовых». Однако те, что-то проверив своими приборами, оприходовать Корнецкую отказались наотрез.
– Наше дело — психически невменяемый контингент из временных дыр. — Командир боевого расчета, высокий, тощий лейтенант в малиновом шлеме, сделал неприличный жест. — Нормальными лакшовками не занимаемся.
К тому же спецприемник у него был забит выше крыши. Вчера на берегу реки объявился целый гусарский эскадрон, и лейтенанта, правду сказать, терзали по этому поводу самые дурные предчувствия.
На том ярко-оранжевый автобус запыхтел дизелем и отчалил, а зоновские кумовья тяжело вздохнули и повезли Корнецкую в райцентр.
В местном УВД на нее посмотрели неласково. Взяли объяснение (правду сказать, несколько путаное) и до выяснения обстоятельств посадили в женский «тигрятник».
Под скамейкой, предназначенной для задержанных, вились бесчисленные переплетения отопительных труб, так что сидеть на ней было жарко, вонюче и неуютно. К тому же здесь уже расположилась пьяная в умат здоровенная усатая бабища. Бабища пребывала в неглиже, открывавшем внушительное голое плечо и наколотую на нем розу в ладонях. Женя кое-как устроилась с краешку и стала оглядываться.
Как водится в таких заведениях, соляночка была сборная. Несколько проституток, томившихся, видимо, еще с ночи. Парочка отмороженных дебоширок, продолжавших по инерции материться и выяснять отношения. Ну, еще пяток перебравших зеленого змия блудных дочерей демократии... «Тигрятник» был небольшой.
«Вот уж истинно, от сумы да от тюрьмы...» Женя вздохнула, и в этот момент ее соседка открыла глаза и обратила мутноватый взор на Корнецкую.
– Пирохонкой угостишь, подруга? — осведомилась она басом, и в воздухе сразу повис запах густейшего перегара.
Женя принялась судорожно соображать, как бы половчее и, главное, безопасно ответить. Ей вроде доводилось читать про какие-то слова, которых, если не хочешь неприятностей, в местах заключения лучше не произносить. Кажется, нельзя говорить «спасибо», а только «благодарю»? И еще, входя в камеру, следует приветствовать старожилов не обычным «здравствуйте», а как-то иначе?.. И относится ли все это к женскому контингенту или только к мужскому?..
– Прости, родная, не курю, — сказала она, наконец.
Как ни странно, вежливый отказ соседку удовлетворил. Обладательница татуированной розы пару раз икнула и заметила глубокомысленно:
– Да ты, девонька, вроде простячка брусовая и без понтов совсем... Не то что эти, раскрутки суфлеровые. — И, грозно сдвинув не по-женски клочковатые брови, сурово указала на куривших «Мальборо» проституток: — Попались бы они мне в кашаре.
Женя тактично промолчала.
– Знакомы будем, я Мужик Анфиска, — гордо представилась собеседница. И, видимо, отнюдь не мучимая с бодуна головной болью, прониклась к Жене доброжелательным расположением и принялась наставлять. — Ты, девонька, перво-наперво заделай себе из капронового чулка продолговатый мешочек. И как набьешь его горячей бронебойкой — вот тебе и готов подсердечник...
«Чего, чего?.. А-а. Понятно. Еще одна с острова Лесбос...»
Перед мысленным взором встали Анагора с Леэной, и Женя подавила вздох. Да уж. Те хоть рассуждали о десятой музе, божественной поэтессе Сафо. А не о дурацких «подсердечниках» из капронового чулка. Впрочем... Их бы на полгодика в нашу женскую зону. Небось быстро бы перековались.
А может, и нет...
– ...Ну а лучше всего, чтобы положили на тебя глаз, да не какая-нибудь там ковырялка, а настоящий кобел, в деле многократно проверенный.
Мужик Анфиска на секунду закрыла глаза, видимо с удовольствием вспоминая былое, и, не поленясь, тут же продемонстрировала Корнецкой знаки своей доблести и достоинства — татуировку кабана, упершегося клыками в надпись по-французски «радость любви», а также наколотый на ягодице чей-то огромный глаз в правильной треугольной рамке.
Поднятая ею тема оказалась волнительной, в беседу включилась одна из проституток и принялась с жаром доказывать про «крутой аргон», возникающий при общении с каким-то «мотороллером».
Мужик Анфиска оставила Женю и переключилась на жрицу любви, завязалась яростная дискуссия. Воспользовавшись передышкой, Корнецкая опустила голову на руку и прикрыла глаза. «До чего ж вы мне все надоели. Тишины хочу...»
Ее как будто услышали. Крикливый спор прервался на полуслове, но прервался как-то очень тревожно и нехорошо. Старшина-помдеж, говоривший по телефону, тоже вдруг замолчал и, бросив трубку на аппарат, недоуменно уставился в зарешеченное окошко...
Наверное, так реагируют животные на готовое вот-вот разразиться землетрясение или цунами.
Кстати, за окном в самом деле истошно выли собаки...
И вот где-то далеко глухо содрогнулась земля, и все присутствующие ощутили, как здание оплота правопорядка жутко и медленно покачнулось от фундамента до крыши, а Мужик Анфиска вдруг закрестилась, быстро приговаривая:
– Святая Матерь Божья заступница, спаси-сохрани...
Небо за окном начало стремительно темнеть. На райцентр буквально навалилась снежная туча, да такая непроглядно плотная, что помдежу пришлось включить в помещении свет. Только свет недолго продержался, погас. Уже в темноте загрохотали листы железа, колеблемые на крыше могучими порывами ветра, и почти тотчас резанул уши звук сирены. Дуэтом с сиреной на столе дежурного по управлению завопил телефон.
Рявкнула сигнализация открываемого ружпарка. Коротко протопали по коридору покрытые накатом подошвы сапог. Личный состав УВД в экстренном порядке принялся вооружаться.
– Тревога «Буря», карточки-заместители дожить не забываем! — зычно, как торговец на базаре, выкрикивая помдеж, а у Жени вдруг в голове пронеслось: «Двойка» накрылась, писец, хана, Чернобыль, линять надо, срочно линять...» Это не была ее собственная мысль, пожелание исходило от дежурного по управлению. Побледневший и бездеятельный, сидел он у пульта, обхватив руками голову в фуражке, и более ни единой мысли в этой голове Корнецкой подслушать не удалось — все они были перечеркнуты животным нерассуждающим ужасом. «Этот, пожалуй, спасется, — подумалось ей. — Так и просидит в ступоре, думая о том, что надо срочно линять...» Забыв о церемониях и правилах хорошего воровского тона, Женя тряхнула Мужика Анфиску за татуированное плечо.
– Что такое «Двойка»?
Мужик Анфиска перестала креститься и, показав рукой вниз, ответила почему-то шепотом:
– Не знаю, как оно по-научному называется, но то, что там бомбу делают, здесь каждая собака знает... — Внезапно вскочив, она приложилась ножищей в дверь и яростно закричала: — А ну, селитра, выпускай нас отседова!!!
В общей суете никто на нее внимания не обратил. Корнецкая же вдруг заметила, как на полу, недалеко от стола дежурного, появилось небольшое, размером с тарелку, светящееся пятнышко. Радужное такое, ну точь-в-точь стенка временного коридора, по которому ее саму занесло в древнюю Грецию. А потом вынесло назад в родные осины.
У нее даже мелькнула дикая мысль: а не нырнуть ли обратно? В кипарисовую тень, к теплым псестионам и миндалю? К Леонтиску...
А пятно, оформившись, между тем принялось увеличиваться и вращаться... и наконец поползло прямо навстречу торопившимся в ружпарк милиционерам. Те не проявили к нему ни малейшего интереса, даже не зарегистрировали мысленно, и Женя поняла, что видеть опасность дано было только ей.
– Эй, стойте! Туда нельзя! — закричала она, размахивая руками. Милиционеры, слышавшие из «тигрятника» еще и не такое, не оглянулись. Проститутка, спорившая с Мужиком Анфиской, сочувственно покрутила пальцем у виска... И в это мгновение крепкий, широкоплечий старшина с ностальгическим знаком «Отличник советской милиции» на выпуклой груди плотно впечатал подошву сапога в круговерть радужного разноцветья.
Впечатал, ничего не почувствовал и направился дальше, но это были его самые последние шаги по земле. Вот на симпатичном скуластом лице отразилось безмерное удивление, вот он замер на одной ноге, словно подвешенный к потолку в неловкой, неустойчивой позе, а еще через секунду его тело выгибалось и билось на полу, как в приступе эпилепсии. Пока коллеги осознали непорядок и бросились к упавшему, старшина успел превратиться в мумию, скрюченную и почерневшую под влиянием хаотического временного потока. На свою беду, пытавшиеся помочь ему сослуживцы вступили, как и он, в радужное болотце обезумевшего времени. Теперь они стремительно уходили из жизни следом за старшиной, и скопившихся перед ружпарком стражей закона обуял ужас. С невнятными криками во главе с помдежем они ринулись к выходу, но было поздно. Скоро большинство из них корчилось в предсмертных судорогах на полу коридора, быстро превращавшегося в коллективную усыпальницу.
Тем временем Женя заметила, что на полу дежурной части появилось еще одно радужное образование. Прямо на ее глазах новое пятно разделилось на две половины, те проворно поползли в разные стороны, и стало ясно, что излишняя законопослушность становится гибельной.
– Открывай клетку! — голосом, в котором слышалась сталь, скомандовала она дежурному по управлению. Тот, пребывая в прострации, с готовностью автомата щелкнул замком. Ошалевшие узницы с визгом ломанулись в железную дверь...
– Стойте, дуры, там смерть! — уже вслед им закричала Корнецкая. Естественно, бабоньки не услышали, а может, и услышали, но не остановились. И уж подавно не заметили пятна в форме селедочницы, сторожившего, как раскрытая пасть, около выхода. Женя отвернулась и зажала уши ладонями.
Громкий звук выстрела, прозвучавшего совсем рядом, заставил ее вскинуть глаза. Оказывается, это застрелился дежурный. Корнецкая подавила подкативший к горлу приступ тошноты и начала действовать с решительностью спецназовца, отправляющегося в дальний рейд по вражеским тылам. Наверное, это сработал какой-то древний инстинкт. Евгения Александровна зашла в ружпарк и вооружилась наподобие Шварценеггера, когда он в фильме «Коммандо» грабит оружейный магазин. Кстати, орудовала она с не меньшим знанием дела. Нелишне было бы поразмыслить, откуда такие познания, не от дедушки же Фрола Тимофеевича, державшего лайку и охотничье ружье?.. — но размышлять было попросту некогда. Следовало спешить.
Женя по-деловому перепрыгнула скрюченные мумии в мужской и женской одежде, слишком просторной для ссохшихся тел, легко перескочила смертоносный овал, таившийся около входной двери... Оказалась наконец-то на свободе, огляделась и замерла.
С неба молочно-белым потоком низвергался густейший даже для этих мест снег. Там и сям виднелись тела погибших, уже превращенные в холодные пушистые холмики. Между ними неторопливо, словно ища новые жертвы, перетекали по сугробам радужные пятна. Кое-где на мостовой зияли отверстия, почему-то не засыпаемые снегом и полыхающие изнутри все тем же многоцветным огнем. Корнецкая сразу поняла, что это были временные туннели.
Иногда ветер разрывал сплошную белую пелену, и тогда в южной стороне горизонта над крышами делался виден грандиозный столб угольно-черного дыма. В его основании трепетали яркие багряные сполохи, и, вспомнив ужасы про атомную бомбу, Женя решила поторопиться. Оглядевшись по сторонам, она без колебаний направилась к парковочной площадке.
Там стояли два мотоцикла с гордой надписью «Госавтоинспекция», и вот тут Женя ощутила отчетливое дуновение удачи. Один из мотоциклов был настоящим «Ямахой Спидфлаером». Могучая, скоростная машина-перехватчик, форменное сокровище, да притом из таких, в которых Женя понимала толк.
– Откуда же ты тут взялся, дружок? — не удержавшись, вслух спросила она. — В такой-то глуши?..
Мотоцикл промолчал. Не иначе, японская буржуазия презентовала его нищим здешним органам. В качестве гуманитарной помощи... Женя осторожно приблизилась к лежавшей неподалеку скрюченной фигуре в гаишной куртке из дерматина. Ее поневоле взяли сомнения, но инстинкт подсказывал, что опасны были только сами радужные пятна, а вовсе не их последствия. Обшарив карманы погибшего, Женя вытащила связку ключей, безошибочно выбрала нужный и вставила в прорезь замка.
Везение подозрительно длилось... Чиркнув, стартер послушно запустил двигатель. Корнецкая оседлала машину и глянула на указатель топлива. Бак был полон. «Ямаху» только что заправляли.
Женя прибавила газу, плавно тронулась с места и покатила по направлению к центру. Туда, где слышались громкие крики и раздавался звон разбиваемых витрин. Внезапно, заглушая все звуки, со стороны все разраставшегося дымного столба донесся глухой гул, земля под колесами мотоцикла вновь содрогнулась, и в облаках начало разливаться гнойно-багровое зарево. «Немедленно сматываться!» Женя поискала взглядом дорожные указатели с направлениями на какое-нибудь шоссе, желательно подальше от зарева, но не нашла. Вместо них на глаза ей попалась выбитая витрина и над ней — гордая надпись «Мини-супермаркет».
...Когда чьи-то чужие предки совершали набеги на древних славян, это были завоевательные, грабительские походы. Так гласит учебник истории. Когда ровно тем же занимались наши собственные прародители, они утверждали славу русского оружия и вершили историческую справедливость. Что изменилось с древних времен? Да ничего. Когда мы лезем в развороченный стихийным бедствием магазин, мы ищем жизненно необходимые припасы. Когда то же делают другие, это называется мародерством.
Женя квалифицированно «посадила» мотоцикл на заднее колесо, заехала прямо внутрь торгового зала и заглубила двигатель, начиная разглядывать полки.
И сразу услышала громкий женский визг.
В руках у Корнецкой мгновенно оказался «Калашников» с укороченным стволом. Она поставила переводчик на стрельбу одиночными, дослала патрон и, особенно не (скрываясь, выглянула во второй зал.
Она заранее знала, что там увидит. И точно. В магазине орудовали двое молодчиков, которым попались не только консервированные ананасы и водка, но и почему-то не удравшая юная продавщица.
Ей уже задрали юбку, правда, к делу приступить еще не успели.
Молодые люди — один русский, другой, как и продавщица, раскосый — приняли Корнецкую за охранницу, хотя кто видел магазинных охранников, таскающих на себе целые арсеналы? Они стали действовать, точно в полицейском боевике. Тот, что держал девчонку, живо спрятался за нее, приставил ей к горлу нож и заорал фальцетом:
– Ты! Бросай пушку!
В полицейских боевиках в таких случаях опускают оружие и потом всю дорогу переживают по поводу гибели заложницы. Женя усмехнулась и снайперски продырявила парню лоб. А потом и второму, не успевшему юркнуть под прилавок. «Спасибо, дедуля. Правильно ты меня всему научил...»
«Думме мэдхен»38 — ни к селу ни к городу выдало в ответ подсознание...
После чего Женя занялась мародерством. Уже не спеша, под всхлипывания продавщицы выбрала дорожную сумку поудобнее, набила просторное матерчатое нутро всем, что показалось ей необходимым. Далее сбросила надоевшую и, прямо скажем, довольно-таки мерзкую шубу. Тщательно вслушиваясь в окружающие звуки, разделась догола... Пока перепуганная смуглянка соображала — зачем, Корнецкая наконец-то натянула чистое белье и нормальную, по фигуре и сезону, одежду.
И впервые за последние сутки почувствовала себя человеком.
Разнеся замок денежного ящика кассы, она выгребла всю имевшуюся наличность и, вновь запустив двигатель мотоцикла, окончательно покатила из города прочь. Указателей по-прежнему не было, но опыт свидетельствовал, что в таких населенных пунктах главные улицы ненавязчиво переходят в шоссе, надо только выбрать нужное направление.
Ее нисколько не удивило, что по мере удаления от городка радужные пятна на дороге стали попадаться все реже и в некоторый момент исчезли совершенно. Почти одновременно с этим осталась за спиной и снежная буря.
Въехав на холм, Женя в последний раз оглянулась на злополучный райцентр. Зрелище было неприглядное. Жалкая россыпь заснеженных домиков у подножия чудовищной тучи, упиравшейся вершиной непосредственно в космос...
Женя пригнулась к обтекателю и крутанула рукоятку газа, насколько позволял зимний большак. Двигатель кровожадно взревел, «Ямаха» выбросила из-под колеса длинную струю снега и полетела стрелой...
Километров через восемьдесят беглянка разминулась с длинной вереницей завывающих пожарных машин, сопровождаемых милицией и автобусами «красноголовых». Одинокую мотоциклистку никто не остановил — было не до таких мелочей, — но Женя отчетливо осознала, что двигаться на угнанной машине дальше становилось опасным.
– Счастливо, родной... — Ее первым побуждением было втихаря спихнуть «Ямаху» в заснеженный кювет, но рука не поднялась. Найдя более-менее расчищенный сверток с шоссе, Корнецкая отъехала за деревья и, ласково похлопав по сиденью, оставила мотоцикл с торчащим в замке ключом. — Дай Бог тебе... в хорошие руки...
Топать пешком пришлось не более получаса. Впереди засверкали маячки гаишных машин, наглухо заблокировавших проезд в опасную зону. Перебравшись через кювет, Корнецкая не спеша двинулась молодым ельником, благо там, как и около лесоповала, снега было едва по колено. Далеко обойдя кордон и избавившись от большей части ставшего ненужным оружия, она снова вышла на шоссе — и скоро уже тряслась в кабине «Газели» рядом с беспрерывно матерившимся водителем. Жене временами продолжали мерещиться вместо придорожных елок озаренные солнцем стройные кипарисы, но родные матюги она слушала скорее с сочувствием. Да и как было не причитать шоферюге, кровно переживавшему за недовезенную по месту назначения колбасу? «Черт с ней, с Австралией, но в полку должен быть порядок...» В конце концов, спрыгнув на обочину, Женя зашвырнула расчлененный «Калашников» подальше в кювет, отшагала еще пару верст по железнодорожным путям, украшенным грозной надписью «Стой! Опасно для жизни», и взобралась по обледеневшим ступенькам на перрон.
Станция, хоть и была на вид неказиста и к тому же с непроизносимым названием, оказалась оборудована на славу. Посетив теплый туалет, в котором присутствовала даже горячая вода, Корнецкая направилась к кассе.
– Один до Питера, пожалуйста... Что? Ой, извините, конечно, в смысле до Санкт-Петербурга... Если можно, купейный... Да, деньги есть...
Паспорта у нее не спросили. Женя спрятала билет и уселась в зале ожидания на свободное место, чувствуя себя совершенно счастливой.
«Ура! В Питер! Я еду в Питер...»
Поезд, кстати, был не какой-нибудь, а самый что ни есть «Демидовский экспресс». До него, тем не менее, оставалось еще несколько долгих часов. Женя успела проголодаться, съесть удивительно добротный для станционного общепита пирожок, выпить бутылочку пива, вздремнуть и морально отойти от всего с нею случившегося.
«А что, собственно, мне там, в Питере?..» — подумалось ей в какой-то момент.
Как ни странно, готового ответа на этот вопрос не было. Надо — и все. Причем позарез.
«Тихвин, — подсказала она сама себе. — Поезд идет как раз через мой родной Тихвин...»
Да, но билет она взяла почему-то до Петербурга. Ей непременно нужно было именно туда. Знать бы еще, зачем?..
«А откуда я туда на самолете летела?.. К тому же на «Боинге»?..»
Она окончательно разволновалась и честно попробовала вспомнить. Не получилось. Видно, радужный вихрь, закинувший ее в древнюю Грецию, кое-что в памяти все же смахнул.
«Слава Богу, хоть не самое главное...»
С Петербургом можно было худо-бедно увязать только слова пророчества насчет промороженной крепости, над которой реяли железные птицы с крестами на крыльях. Женя принялась глубоко и размеренно дышать, изо всех сил думая о сугубо посторонних материях.
«Ну, давай, подсознание. Я вспомню. Я обязательно вспомню...»
И наконец она дождалась. Из таинственных глубин выплыл телефонный номер с кодом города 812. Номеру сопутствовало стойкое убеждение, что после посадки в аэропорту она должна была без промедления по нему позвонить.
Женя записала цифры на обороте билета, чтобы не забыть снова, и всерьез почувствовала себя шпионкой. На самом деле рядом с номером витало еще слово, и слово это было «домработница», но его Женя записывать не стала, поскольку это мог оказаться пароль.
Еще через два с половиной часа она села в питерский поезд.

Кто есть ху

То, что собаки умеют улыбаться, осознали, кажется, уже все. В то, что они способны еще и целовать, до сих пор почему-то верят немногие. Но вот огромный злой пес берет в пасть хозяйскую руку, и его зубы — те самые, корундовой твердости, предназначенные молоть и мозжить, — с немыслимой нежностью касаются кожи, не оставляя следов... Чем это не поцелуй?
А вот, готовясь к вечерней прогулке, хозяйка снимает с гвоздя ошейник и поводок, и кобелище в восторге скачет вокруг, ловя ее пальцы губами — не пастью, не зубами, именно губами, теплыми и ласковыми, как у человека. Чем это не поцелуй?
А его нос у хозяйской щеки? А язык, едва смеющий благоговейно коснуться лица Высшего Существа?..

Предыдущая страница 12 Следующая страница


13 Мария Семенова

Когда «Скорая помощь» стартовала в темноту ночного проспекта, увозя Кратарангу, белая сука (кстати, спокойно подпустившая медиков) решительно бросилась следом. Она отлично знала, что такое повозка, и не было таких лошадей, которых она не могла бы сколь угодно долго сопровождать. Но в этот белый с красным возок были запряжены какие-то особые кони. Он уносился слишком стремительно, истаивая вдали, и запах колес уже смешивался с десятками точно таких же...
– Куда!!! — рефлекторно заорала Рита, как раз в это время вышедшая из-за угла. На ее собственного кобеля этот возглас обычно оказывал радикально тормозящее действие, но на сей раз Чейз принял собственное решение. Даже не оглянувшись на хозяйку, он рванул с места, устремляясь в погоню. Рита только ахнула. До сих пор она не считала своего полуротвейлера особо скоростным псом. Но вот он взял могучий разгон и, пролетев, точно выстреленное из пушки ядро, нагнал суку у второго или третьего фонаря. А нагнав, с силой толкнул плечом, заворачивая беглянку назад.
Белая красавица не стерпела подобного самоуправства и яростно бросилась в драку. Только для того, чтобы убедиться: не на такого напала. Чейз не стал пускать в ход зубы, просто мигом сшиб ее с ног, опрокинув на спину, и навис, не давая пошевелиться. Рита мчалась к ним во всю прыть, понятия не имея, что следует предпринять, просто потому, что оставаться на месте было никак невозможно. Она была уже рядом, когда Чейз выпустил пойманную и отстранился. Сука поднялась, отряхнулась и села. Она больше никуда не пыталась бежать.
Рита осторожно подошла и опустилась перед нею на корточки. Медленно протянула для обнюхивания руку, уповая в душе в основном на бдевшего поблизости Чейза: «Подстрахуешь, милый, если вдруг что?..» Сука была очень большая, очень быстрая в движениях и весьма, весьма боеспособная. Порвет, пискнуть не успеешь. Она смотрела на Риту человеческими глазами, полными такого страдания, что у молодой женщины перехватило горло. Забыв про всякую осторожность, она подалась вперед, обняла собаку и стала гладить корноухую голову, перепачканную кое-где кровью.
– Все будет хорошо, маленькая. Он поправится. Все будет хорошо...
Сука вскинула морду к темному небу и не залаяла, не завыла — попросту закричала...
– Малый ход, — Евтюхов прищурился, проглотил слюну, и в голосе отставного юродивого прорезался металл. — Малый ход, говорю! А теперь, Хаим Батькович, давай-ка левее. Вот так, вот и молодец. Ну, кажись, проехали. Большая была, гадина, огурцом. Трижды едри ее неловко.
Дело происходило в просторном, нафаршированном всякой электроникой дизельном джипе, который Шихман не поленился и не поскупился припереть с собой в самолете. На нем-то светило мировой науки и рулило сейчас по все менее пробочным и напряженным городским магистралям. Да не один, а в компании Звягинцева, Виринеи и сантехника Евтюхова, который обитал теперь у Льва Поликарповича на кухне. А что? Во-первых, не с туалетчиками какими и ментами — с профессорами да академиками. Во-вторых, бухалова хоть залейся, притом не паленого, в стиральной машине мешаного, а шотландского, выдержанного... Кабздох терьерчик опять же, такой общительный, ласковый, выгуливать его не обязанность, а одно сплошное удовольствие. Евтюхова, в свою очередь, никто не обижал и с плацкарты не гнал, потому как был он уникум, для физической науки весьма полезный. Шутка ли сказать — непосредственно видит хрональные поля! Хоть и в полупьяном состоянии, но видит же! Виртуоз, живой детектор! Может, поэтому все вокруг него и живы еще...
«Ландкрюзер-80» цвета перьев черного петуха мягко рыкнул дизелем, без большой натуги одолевая двадцатисантиметровый поребрик, и, нагло въехав мимо сторожки прямо на больничную территорию, встал. По странному стечению обстоятельств, в воротах сегодня дежурил непосредственный подчиненный майора Собакина. Он был в курсе. Между тем посетители прибыли по душу брата Хайратского царя, к которому Шихман, Звягинцев и Виринея имели жгучий научный интерес, а Евтюхов — самые лучшие, можно сказать, братские чувства. Как же, не выдал, помог, не оставил на расправу хомяковским быкам. Во дворе бывшей Куйбышевской больницы слышался раскатистый веселый смех, хриплые гортанные возгласы и задорное, отрывистое пение. Четверо «красноголовых» выводили из ярко-оранжевого автобуса пожилого ронина — бродячего самурая. Рядом с самураем шагал гэнин, то бишь ниндзя нижнего звена из клана Кого. Ни тот ни другой не сопротивлялись.

– С чем же сравнить
Тело твое, человек,
Призрачна жизнь,
Словно роса на траве,
Словно мерцанье зарниц... —

напевали они хором для полного удовольствия знатоков японского языка и поэзии.
При этом последователь кодекса Бусидо совершенно не обращал внимания на тот печальный факт, что бесценный фамильный меч-катану, до коего дотрагиваться позволялось только друзьям, только с его хозяйского разрешения и не иначе как через кусок шелка, тащил под мышкой небритый сержант в милицейском полушубке, а одетый в черный «синоби-седзоку» — классический, как из фильма, маскировочный костюм ниндзя — ночной оборотень-убийца дружески обнимал его за плечо, явно не памятуя, что при иных обстоятельствах попутчик обрек бы его на медленную, бесконечно мучительную смерть...
Скоро песня затихла в глубинах приемного покоя, а Шихман со Звягинцевым направились в справочное. Там передачу для прибывшего номер такой-то у них с радостью приняли, обнадежили, что больной уже пришел в сознание после операции и, самое удивительное, находился, похоже, во вполне вменяемом состоянии. В свидании, правда, почтенным ученым категорически отказали. Для этого требовалось специальное разрешение.
– Вы же взрослые люди, должны понимать, у нас учреждение особое, — непререкаемо заявила очкастая медсестра, заведовавшая окошком с надписью «Не стучать». — Кроме того, пускаем строго по одному, а один посетитель у него уже сидит.
– Кто?! — ужаснувшись, разом спросили Звягинцев и Шихман, но окошко со стуком захлопнулось. Таких справок здесь не давали. Седовласые мужчины беспомощно переглянулись... Обоих посетила одна и та же мысль. О хомяковских бандитах, явившихся то ли добивать Кратарангу, то ли выпытывать у него какие-то сведения. Столь же синхронно они повернулись к Виринее, возлагая на нее последнюю надежду... Но в это время снаружи послышалось породистое урчание еще одного дизеля, и рядом с их «восьмидесятым» воздвигся второй, тютелька в тютельку такой же. Ну не мог же, в самом деле, Евгений Додикович Гринберг допустить, чтобы некий пожилой соплеменник катал его Виринею на ничего не боявшемся внедорожнике, а он, Евгений Додикович Гринберг, такой возможности не имел?
Вот деликатно квакнула сигнализация. Войдя в вестибюль, майор Грин жестом фокусника вытащил из нагрудного кармана пачку спецпропусков. Естественно, фальшивых, но таких, что без специальной аппаратуры от настоящих не отличить. Даром ли они с Борькой вылавливали образцы из местами засекреченных и даже заминированных бездн Интернета, а потом распечатывали и заполняли? Самым большим затруднением для двух бывалых шаромыжников явилось, представьте, добывание такой же поганой бумаги, на которой были отпечатаны оригиналы, но чего не сделаешь ради любимой.
Словом, получилось так хорошо, что Евгений Додикович со свойственной ему практичностью даже подумал, а не перейти ли на печатание денег, но потом мысленно махнул на это дело рукой. Не в деньгах счастье. И даже не в их количестве.
Счастье состояло в том, чтобы с небрежным поклоном вручить один из пропусков Виринее и галантно предложить ей ручку:
– Позвольте вас проводить?
Операцию, насколько было известно Льву Поликарповичу, Кратаранга перенес тяжелейшую. Поэтому профессор стихийно ожидал увидеть перемещенного бледно-восковым — один нос, торчащий из серых подушек, — и, возможно, вменяемым, но вполне чумовым после наркоза.
К его радостному изумлению, Кратаранга сидел в постели и, ловко действуя одной рукой, с аппетитом уплетал домашние пирожки, запивая их тоже далеко не больничным бульоном, доставленным в термосе. Рядом стояла Ефросинья Дроновна Огонькова. Она держала большую расческу и дожидалась, пока подопечный поест, чтобы расчесать его спутанную белую гриву.
Она и была тем единственным посетителем, которого к нему допустили. Между прочим, стояла она не просто так, а в боевой стойке, и во взгляде, обращенном на дверь, читались тревога и готовность защищать раненого от любого врага.
– Их Кратарангой зовут, — опустив расческу и отчего-то густо покраснев, сообщила она новоприбывшим. — Они мне сами сказали.
«А мы уже знаем», — могли бы ответить Шихман, Звягинцев, Гринберг, Виринея и Евтюхов. Но не ответили: врожденная деликатность помешала.
– Он совсем нормальный и уже сам встает, хотя официальной экспертизы еще не было, — вернула их к суровой реальности ключница, сопровождавшая визитеров. — Однако, если что, вон там около двери красная кнопка!
Для верности она вытянула палец, доступно показывая, как следует нажимать на тревожный звонок. И, пообещав вернуться минут через сорок, пошаркала вглубь бесконечного коридора.
– Ну как, брат, здоровьишко? — Евтюхов без лишних разговоров с ходу распахнул потертый портфель, с которым обычно ходил в лабаз за водочкой, и принялся выгружать на тумбочку харч, купленный без всяких оглядок на «можно — нельзя», зато от чистого сердца. — Знаем мы эти больничные рационы, заворовались они все...
Синие глаза под стрельчатыми бровями тем временем внимательно и с живым любопытством изучали гостей. Лев Поликарпович перехватил их взгляд и с окончательным облегчением понял, что Кратаранга был в самом деле нормален. Ну не может быть у сумасшедшего таких глаз. Мудрых, проницательных и бесстрашных. Звягинцев даже вдруг вспомнил, как был некогда в Ереване и посетил там хранилище древних рукописей — знаменитый Матенадаран. Так вот, помимо книг десятого века, выставленных для обозрения под стеклом, в Матенадаране имелись витражи, изображавшие занятых беседой ученых с великолепными телами то ли воинов, то ли атлетов. Лев Поликарпович, тогда еще не профессор, даже усмехнулся, мысленно сравнив красочные витражи с социалистическими плакатами, на которых молодой ученый непременно изображался худосочным очкариком с газетой «Правда» в руке...
Мог ли он представить, что спустя много лет повстречает совершенно матенадаранского персонажа, шагнувшего из времен, когда еще не придумали разделить телесное и духовное и объявить одно высоким, а другое — греховным и низким?
– Здравствуй, — вдруг проговорил Кратаранга по-русски, обращаясь сразу ко всем.
– Это они сегодня выучили, — пояснила Фросенька и опять покраснела. — Пока больше не знают.
А Кратаранга остановил взгляд на Виринее, отложил пирожки и протянул к ней незабинтованную руку, добавив несколько слов уже на своем языке. Виринея приняла приглашение, подошла и вложила ладошку в его ладонь. Когда они молча уставились друг другу в глаза, все прочие, находившиеся в палате, невольно затаили дыхание — и Евтюхов, и даже несостоявшийся нобелевский лауреат Шихман, потому что рядом с ними происходило нечто неподконтрольное современной науке. Кратаранга и Виринея явно общались, но как?.. Некоторую ясность в эту тему мог бы внести Кот Дивуар, но они его с собой в больницу почему-то не взяли...
Спустя несколько минут Кратаранга выпустил руку Виринеи и покачнулся. Все-таки он был еще очень слаб. Бдительная Фросенька бережно подхватила его и помогла опуститься на взбитые подушки. Виринея отступила было прочь, но хайратский царевич остановил ее повелительным жестом. А потом медленно, размеренными движениями семь раз вдавил палец в больничное одеяло, оставив на нем семь отчетливо видимых ямок. Вместе они складывались в рисунок наподобие ковша.
– Он говорит, — устало, как после тяжелой работы, пояснила Виринея, — мы должны найти девушку, у которой на животе пониже пупка есть такой знак. Без нее, как он думает, у нас ничего не получится.
Фросенька огорченно потупилась, подавив вздох. Она под это описание не подходила.
– Еще он просит, — добавила Виринея, — чтобы мы отыскали его собаку, Атахш39, и сообщили ей, что у него все хорошо.
Шихман, уже размышлявший, как бы организовать поиск соответствующей россиянки, хотя бы в масштабах Питера, повернулся и переспросил:
– Как, как? Сообщили? Собаке?
Виринея кивнула.
Потом, звеня ключами, вернулась дежурная и попросила всех на выход.

– Всякий временной переход определенным образом влияет на человеческую психику, — продолжала Виринея уже в шихмановском джипе. Внимали ей двое: Лев Поликарпович и сам хозяин машины. Евтюхов глубокомысленно заявил, что все знает и так, ну а Женьке, делать нечего, приходилось вести второй джип. «А фиг ли было выпендриваться», — прокомментировала неблагодарная Виринея. — Я поняла его так: если двигаться по естественным туннелям, которые образуются в определенных, отмеченных особыми условиями местах на земле... я уловила только про древние Дельфы... в общем, тогда ничего особо плохого не случится. А вот если проход, в силу каких-то катастрофических причин, образуется спонтанно или его прокладывают искусственно, тогда атас.
Печка джипа ненавязчиво поддувала теплом, но слушателям и рассказчице было отчего-то все равно холодно.
– В таком туннеле возникают полевые образования, которые Кратаранга назвал «пожирателями разума». Результат — вон он... — Виринея ткнула пальцем через плечо, в сторону больничных корпусов, еще видимых сквозь тонированное стекло. — Если кто-то попал в искусственный туннель, то по идее должен выйти оттуда полным кретином, утратившим личность. Но это по идее, а на Арктиде когда-то занимались подобными переходами вовсю и решили проблему, создав специальное устройство, нейтрализовавшее «пожирателей разума», — «перстень силы». Когда наш друг Собакин провалился в такой туннель, от безумия его спас Кратаранга, который с «перстнем силы» на пальце пробирался навстречу, в наше время, ну, словом, как у Юркана во сне. Кстати, Кратаранга очень просил выручить этот перстень, а то ему домой будет не вернуться...
Белую суку не понадобилось разыскивать, она обитала у Риты, а то где же еще? Ну не могла Рита, в самом-то деле, покинуть на улице доверившееся ей существо. Правда, было чуточку стремно возвращаться в коммуналку уже с двумя страхолюдными псинами вместо одной, но где наша не пропадала! Да и Скудин от греха подальше взялся подстраховать названую сестренку, так что домой она прибыла уже не на тарахтящем профессорском «Москвиче», а на разъездном микроавтобусе его группы. Спецназовцы были готовы объявить Риту своей сотрудницей, выполняющей ответственное поручение, и, если понадобится, психически сломить коммунальных обитателей самыми устрашающими документами, но не понадобилось.
Самой первой, непосредственно у порога, их встретила кошка Василиса. Квартирная аборигенка давно перестала испытывать панический страх перед Чейзом и даже с некоторых пор повадилась встречать его после прогулок для немедленного обнюхивания: «Ну-ка, где был, что интересного видел?..» Рита открыла дверь, и кошка оказалась носом к носу с незнакомой собачьей мордой. После секундного замешательства (по ходу которого у Риты успели пронестись перед глазами жуткие картины погони, сокрушаемой мебели и последующего скандала) Василиса приподнялась «сусликом» — и, совершенно не комплексуя, потянулась розовым пятачком, здороваясь с гостьей.
– Ух ты, какая красавица, — восхитилась кошкина хозяйка, несшая в комнату сковородку жареных лососевых молок. — Никак ты, Риточка, подружку Чейзику привела? Да какую породистую! А как нас зовут?
Вопрос поставил Риту в тупик. Действительно — как? Уже совсем поздно вечером, перед сном, она снарядилась с обеими собаками на улицу. При виде ошейника и поводка беленькая попятилась. Стало ясно, что подобной снасти она никогда в жизни не видела. Зато Чейз прыгал и скакал, радуясь предстоявшей прогулке. Рита усадила кобеля и начала «одевать» — не спеша, чтобы сука могла видеть каждый этап процесса и то, с каким энтузиазмом воспринимал ее манипуляции Чейз. Риту поразило, до чего внимательно и осмысленно следили за ней собачьи глаза. Она как-то даже не особенно удивилась, когда беленькая сама подошла к ней, села и подставила шею. А потом дисциплинированно зашагала на поводке, явно копируя все действия Чейза. «Ну ты, подруга, даешь...» По возвращении домой Чейз галантно пропустил даму к миске и не приступал к ужину, пока не убедился, что она наелась досыта. Сука выглядела настоящей среднеазиаткой, ну, может, чуть более головастой, со слегка выпуклым лбом. Рита вычесала ее пуходеркой, сняла с книжной полки справочник по соответствующим кличкам и начала читать вслух все подряд. Беленькая шевелила обрезанными ушами и отзываться не торопилась, но Риту не оставляло стойкое ощущение, что она все понимала. Или по крайней мере силилась понять. Добравшись до конца справочника и слегка охрипнув, Рита пошла по второму кругу. Почти сразу, на букве «А», сука негромко всхлипнула.
– Ну-ка, ну-ка, — сообразила Рита. — Ав? Ан? Ат?..
Когда Лев Поликарпович позвонил в дверь коммуналки, его нисколько не удивил басовитый лай изнутри. Его — как, впрочем, и Шихмана с Виринеей, не говоря уж о Гринберге — потрясла личность гражданина, открывшего старинный замок. Личность, из-за которой тщетно пыталась выглянуть Рита, была полных двух метров ростом и пол-столько в плечах, при камуфляже, кобуре, шраме на лбу и наполовину отсутствующей раковине левого уха. На темно-кофейной физиономии хитро щурились серые глаза.
– Господи, это вы, — изумились ученые, а Гринберг лишь молча закатил глаза.
– Пожалуйста, не надо преувеличивать, — расхохотался американец. — А то зазнаюсь еще. Грех получится, братья.
Действительно, это был он, полковник, преподобный или как там его теперь величали. Благополучно спровадивший за океан всю околонаучную сволочь и оставшийся непоколебимо охранять вверенный объект. Между прочим, его пребывание в Ритином жилище объяснялось военно-историческим хобби. Джон-Джозеф-Блэк-Браун был, оказывается, помешан на сокрытых от общественности страницах Второй мировой. Мог ли он пропустить такой кладезь информации, как Ритина бабушка?
«Ну да. Конечно. Кто ж сомневался...» — читалось на ехидной физиономии Гринберга. Рита перехватила взгляд Евгения Додиковича и залилась малиновой краской. Негр подмигнул ему, ничуть не смутившись.
Из комнаты наплывал запах свежих оладий. Чейз радушно обнюхивал пришедших в гости друзей, белая сука, тоже выглянувшая в коридор, держалась чуть поодаль.
«А я выяснила, как ее звать», — собралась было похвастаться Рита, но тут Виринея присела на корточки и поманила собаку:
– Атахш! Атахш, девочка, иди сюда, что расскажу.
До чего, оказывается, обидно, когда другим ненавязчиво и легко достается то, что тебе пришлось добывать немалым трудом. Впрочем, на таких, как Виринея, не обижаются...
Уже за столом, когда Риту и Джозефа подробно ввели в курс дела, бабушка Ангелина Матвеевна вдруг спросила:
– А другой-то перстенек где? — На нее посмотрели с недоумением. Спустя секунду Шихман перестал жевать, а за ним и Лев Поликарпович. Виринея опустила ложечку со сметаной. — Ну колечко то, которое со статуи сдернули, — терпеливо пояснила Ангелина Матвеевна. — Оно теперь у кого?

В контексте мировой революции

– Значит, так, объясняю только один раз! — сурово заверил собравшихся Скудин, но таким счастливым Эдик своего начальника не видел с тех пор, как огласили приказ о переводе гипертеховской охраны в состав подразделения КГ — «Кибернетический Глаз», они же «красноголовые». Понять причину полковничьей радости было нетрудно. Как же, пустили щуку в озеро. Любовно касаясь разложенного на столе оружейного изобилия, Скудин охватывал инструктажем научно-академический контингент своего подразделения.
– Вот это, — он звонко щелкнул фиксатором складного приклада, — бесшумный автомат «упырь», бьет не хуже «калаша», притом что легче на килограмм, магазин вмещает двадцать патронов, калибр девять миллиметров. Мечта.
«Вопрос только, чья», — невольно подумалось Эдику, а Скудин, бережно опустив вороненое чудо на стол, взялся за кабурный ствол и с гордостью отрекомендовал его:
– «Гюрза», тоже девять миллиметров, бьет раза в полтора круче «стечкина», при этом сама весит на двести граммов меньше, но боезапас у нее на два патрона больше, а предохранитель автоматический.
Наконец очередь дошла до «асмодея», многозарядного парализатора, стреляющего стабилизированными контейнерами, затем полковник показал, как пользоваться «намордником» — ноктовизором, прибором ночного видения, — и, хорошей жизни никому не обещая, погнал всех на стрельбище. Под чуткое руководство майора Гринберга и капитана Бурова. Когда цинки с патронами окончательно опустели, а присутствующие как следует задубели на морозе, Иван Степанович милостиво разрешил курсантам пообедать. С наслаждением хлебая горячий борщ, Эдик ощутил легкий укол былой ревности — самого-то Скудина, по всей видимости, мороз не брал совершенно, да и пулю в пулю класть ему не надо было учиться... Кудеяр его как будто услышал. После незатейливой, но сытной трапезы не позволил толком расслабиться, вновь безжалостно погнал всех наружу и передал под крыло старшины Ефросиньи Дроновны — обучаться самозащите.
– Чем отличается воин от спортсмена? — пресек он чей-то ропот о том, что на сытое брюхо падать и кувыркаться вроде бы не полезно. — Спортсмену требуются условия, диета, пик формы, а воин должен быть готов всегда!
Тем не менее, все однажды кончается. Ближе к вечеру Иван Степанович объявил, что курсанты показались ему не вполне безнадежными, пообещал за неделю сделать из них людей — и отпустил с территории учебного центра. На улице было темно, хоть глаз выколи. Окунувшись в снежную круговерть непогоды, Эдик поднял воротник куртки и, еле попав ключом в прорезь замка, принялся заводить выстуженную «Волжанку». Наконец двигатель перестал глохнуть без подсоса, в салоне потеплело, и, положившись на русское «авось», генеральский сын покатил по пустынным, давно не чищенным улицам к дому. На пересечении Литейного с Невским, прямо напротив того места, где, казалось, еще совсем недавно горели огни ресторана «Москва», стояли кольцом ярко-оранжевые автобусы. Припарковавшись неподалеку, Эдик показал удостоверение сержанту в красном шлеме, надетом поверх ушанки.
– Осторожно, там опасно!
Стоявший в оцеплении старшина приподнял натянутую веревку, пропуская Эдика внутрь периметра. Как бы в подтверждение его слов, послышался звон металла, хриплые крики, а потом — резкий свист рассекаемого воздуха. Стараясь держаться поближе к тротуару, Эдик выдвинулся вперед и, осторожно глянув из-за широкого плеча изготовившегося к стрельбе «красноголового», неожиданно ощутил, как это самое плечо вдруг обмякло и все тело начало безвольно валиться на землю.
«Мама», — только и успел мысленно прошептать Эдик...
Правду молвить, следовало бы ему вспомнить не маму, женщину изысканную и утонченную, а Ивана Степановича Скудина. И ту свирепую науку, которую полковник пытался вдолбить в высоколобые интеллигентские головы.
Ибо по залитой светом фар невской мостовой прямо на Эдика шло в атаку древнегреческое войско. Быстро выбежавшие вперед тяжеловооруженной пехоты пельтасты — воины, носившие легкий щит-пельту, — натянули метательные ремни-аментумы, со свистом посылая в полет короткие дротики. В рядах «красноголовых» сразу образовались бреши, на асфальт центрального проспекта повадились убитые и раненые, а нападающие слитно взревели, подражая крику слона:
– Барра!..
Наверное, воинская выучка сидела у этих ребят не в головах, а в спинном мозгу. Рассудок и личностная информация, сгоревшие во время перемещения, никак не повлияли на боеспособность македонской фаланги. Вот раздалась поступь тяжеловооруженных гоплитов, и оцепеневший, беспомощный Эдик увидел стремительно надвигавшуюся на него стену сарисс — крепких копий с наконечниками в форме листа лавра. Задние шеренги опирали свои копья на плечи передних, мощные фигуры воинов в латах горели в лучах фар кроваво-золотым светом — несокрушимые и неотвратимые, как судьба...
Эдик стоял прямо у них на пути и не двигался с места, но в это время по цепи «красноголовых» прошла команда:
– Внимание, светлячок!
Нет, речь шла не о боевом лазере, из которого минувшим летом доблестно стрелял Глеб. «Красноголовые» просто более-менее синхронно опустили на шлемах забрала, и каждый щелкнул маленьким выключателем. Тут же в самой середине фаланги раздался негромкий хлопок, и весь перекресток залило переливчатое зеленое сияние, такое яркое, что Эдик вздрогнул, очнулся, зажмурился, потом отвернул лицо и для верности закрыл его руками.
Когда, наконец, он смог разлепить залитые слезами веки и посмотрел на поле боя, сражение подходило к финалу. Победа, как и следовало ожидать, осталась за высокими технологиями. «Красноголовые» отлично ориентировались в слепящем тумане. Парализаторы действовали в упор, одного за другим обездвиживая воинственных эллинов. Бесчувственные тела грузили в автобусы, которым, к слову сказать, от греческих дротиков тоже досталось изрядно.
– Как ты там? — Эдик наклонился к лежавшему у его ног молодому сержанту «красноголовых». Дотронулся до сонной артерии и понял, что медицинская помощь была уже не нужна. Наконечник метательного копья вошел точно в яремную впадину, не защищенную клапаном бронежилета, и причинил мгновенную смерть.
Если бы на пути дротика не оказался этот сержант, он попал бы прямо в Эдика и, скорее всего, проткнул бы его насквозь...
Эдик ощутил дуновение пронесшегося мимо маятника Судьбы и вдруг почувствовал себя так, словно был персонально виновен в гибели парня. Так, как будто эта смерть случилась из-за его, Эдика, личной нерадивости, тупости и научной импотенции. Вот Скудин и его братья по оружию, те воистину делали все, что было в их силах. Не в пример некоторым ученым. Они вели автомобили и ярко-красные истребители, чтобы дать пассажирским лайнерам шанс отвернуть от смертельной ловушки. Эти так называемые головорезы, вот как сейчас, шли на жертвы, пытаясь спасти несчастных безумцев, хотя вполне могли притащить парочку огнеметов — и дело с концом... Такой бы гуманизм да Питу О'Нилу с Сарой Розенблюм...
– Клянусь тебе, — сказал Эдик мертвому сержанту. Голос неконтролируемо дрожал. — Я клянусь...
Если в южной части города свирепствовали новогодние морозы, грозившие плавно перейти в рождественские и крещенские, то на проспекте Луначарского, наоборот, расположилось пятно поздней весны, примерно соответствовавшее месяцу маю. Было тихо и тепло, у воды отцветала черемуха, но человек, медленно шедший по дорожке зеленой зоны, вдоль Муринского ручья, зябко кутался в стеганую куртку. Отравленная кровь тяжело и неохотно пульсировала в его жилах, почти утратив способность переносить кислород и тепло. Человек не шел, а тащился — от лавочки к лавочке, подолгу отдыхая на каждой. Престарелая откормленная болонка, следовавшая за ним на длинном поводке, каждый раз с наслаждением плюхалась на пузо. Она тоже не прочь была отдохнуть.
Этот промежуток между лавочками выдался особенно длинным и утомительным. Человек смотрел в основном под ноги, чтобы не оступиться — потом поди встань, — и медленно поднял глаза, только когда раздалось сварливое тявканье собачонки.
...Ох. Перед ним, загораживая дорогу, темный и жуткий в свете далекого фонаря, зловещей тенью маячил здоровенный мужик. Человек в стеганой курточке мог бы дать один из немногих оставшихся зубов, что секунду назад его там не было.
А неожиданное видение еще и сказало негромко, но очень внушительно:
– Разговор есть.
Удивительно, как мы цепляемся за жизнь. Даже если каждое утро просыпаемся с чувством разочарования: ну вот, опять не повезло, не сподобил Господь отойти прямо во сне. Беззащитный больной сглотнул, начал пятиться и оглянулся. Сзади маячили еще две такие же тени.
– У меня... ничего нет, — не выговорил он, а скорее прошептал. — Жульку... не троньте...
– Нам, Владимир Иваныч, твоя Жулька без надобности, — усмехнулся тот, что стоял перед ним. — Ты ее придержи только, чтобы под ногами не путалась, а то, неровен час, наступим... Вон лавочка, пошли сядем, поговорим.
Владимир Иванович Парамонов, откуда силы взялись, подхватил на руки вертевшуюся и тявкавшую болонку. Скоро он уже обреченно сидел под оранжевым фонарем на деревянном сиденье, казавшемся ему нестерпимо холодным. В тускловатом химическом свете было особенно заметно, до чего скверно он выглядел. Провалившиеся щеки, неживые глаза, серая, покрытая болячками кожа...
Буров и Гринберг, переглянувшись у него за спиной, кивнули друг другу. Дело обстояло именно так, как они себе представляли. А Скудин повторил:
– Слушаем тебя, Владимир Иваныч.
– О... о чем?
– Ну как о чем. — Кудеяр выложил на колено крохотный цифровой диктофончик. — О том, как ты архивы Добродеева разбирал.
– Я не...
Перед мысленным взором несчастного явно кружились инъекторы с пентоталом40, рашпили, плоскогубцы и табуретки, опрокинутые ножками вверх.
– Слушай сюда. — Скудин придвинулся ближе. — Некогда мне тебя уговаривать. Ты, несчастье, телевизор хоть смотришь?
– Какое это имеет...
– Имеет, и самое прямое. Видел, может, как академик Шихман в прямом эфире пендели раздавал? Ага, замечаю, что видел... Вот и мы хотим одному академику дать. По пердячей косточке. Дошло?
Еще как дошло. Тело Парамонова умирало, но голова работала по-прежнему ясно. Он устало спросил:
– Кто вы такие?
– Кто мы такие, тебе знать не обязательно, крепче спать будешь. Ты колись давай. Тебе, между нами, девочками, говоря, терять уже нечего.
При слове «девочки» Парамонов чуть заметно вздрогнул... Однако святая правда состояла в том, что терять ему было в самом деле нечего. Кроме цепей, именовавшихся физическим существованием. Он с надеждой подумал о том, что и у мафии, и у спецслужб было вроде как принято убирать сделавших свое дело свидетелей. Он взял диктофон, повернул его к себе и стал говорить. Сперва медленно, запинаясь, потом все уверенней. Скудин лишь изредка задавал наводящие вопросы.
В общих чертах подтверждалось именно то, что они с Львом Поликарповичем вычислили, но не могли доказать. Юный Володя Парамонов не только с увлечением копался в архивах покойного, но и писал по их материалам те самые «ветчинно-рубленые» статьи, под которыми Опарышев затем ставил свою подпись. Когда парень понял, что происходит, он попытался выйти из игры, но не тут-то было. К тому времени шеф плотно держал его на крючке. Крючок же состоял в том, что Парамонов был, как теперь принято выражаться, геем41, и Опарышев, на его беду, об этом прознал.
Это сейчас нетривиальная сексуальная ориентация стала чуть ли не модной, во всяком случае, люди все меньше стесняются открыто в ней признаваться, но в те годы за гомосексуализм у нас сажали в тюрьму. Вплоть до того, что люди с учеными степенями доносили на коллег, разрешая таким образом научные споры42. Парамонов в тюрьму не захотел, да, наверное, и правильно сделал. И продолжал писать для «Джаббы Хатта» статью за статьей, а потом помогал перевозить архивы на дачу. Благополучно став доктором наук, Опарышев свою дальнейшую карьеру построил на чистом администрировании, помощника же за ненадобностью как бы отпустил, предупредив на прощание: вякнешь — не пощажу.
Ну, после личного знакомства с новым директором Скудин в этом не сомневался...
– Погоди, погоди, — остановил он Парамонова. Кажется, начиналось самое интересное. — На дачу, ты сказал? А как же протечка?
Владимир Иванович вяло отмахнулся. Его рука напоминала обтянутый кожей скелет.
– Протечка... Лежат они, где лежали. На чердаке. Коробки только другие... Он как стал академиком, с тех пор туда небось ни разу и не заглядывал... — Бывший перспективный ученый горестно усмехнулся. — А на что?
– Дача-то где? — задумчиво спросил Кудеяр.
– В Орехове. На улице Красной, в самом конце.
Скудин кивнул. Вот теперь он знал все, что было необходимо, и в голове уже начал вырисовываться конкретный план действий. Пока Владимир Иванович додумывал скорбные мысли о своей загубленной жизни и о том, не был ли к нему нарочно подослан партнер, в итоге наградивший его СПИДом, Кудеяр забрал у него диктофон и сделал знак стоявшим сзади ребятам. Гринберг мгновенно подхватил потерявшую бдительность болонку, а Буров, взяв за плечи, мягко, но при этом неодолимо прижал Владимира Ивановича к скамейке. Скудин снял колпачок с маленького шприца и воткнул иголку Парамонову в тощее бедро, прямо через штанину.
– Вы... вы что, — испуганно задергался тот, но потом что-то сообразил, улыбнулся и кивнул: — Спасибо...
Ему никто не ответил, кроме отпущенной на землю болонки. Три тени растворились в потемках, словно их и вовсе здесь не было. Только деревянное сиденье рядом еще хранило тепло. Действительно, «незачем вам даже знать, что такие люди вообще есть»... Владимир Иванович зябко сунул руки поглубже в рукава, закрыл глаза и стад ждать смерти.
Примерно через полчаса он с разочарованием уверился, что ждет зря. После укола у него повысилась температура, его ощутимо знобило, но тем дело и ограничивалось. Жулька, не привыкшая к таким долгим прогулкам, начала поскуливать, проситься под кров и требовать ужина. Делать нечего, Владимир Иванович поднялся на ноги и потащился домой. Кожа у него начинала гореть, суставы отзывались на каждый шаг болью. Это была какая-то новая боль, отличавшаяся от привычной, как гейзер от пузырящейся трясины. Наверное, всему причиной был вскрывшийся душевный гнойник. Несмотря на жестокий озноб, шагалось Парамонову почему-то отчетливо легче, чем до разговора.
Дома у Эдика царили уединение и тишина. Отец после начала катаклизмов перешел на казарменный режим, мать снова осталась ночевать у школьной подруги. Даже котяра Пушок, невзирая на царившую за окнами осень, отправился по кошкам. Эдик, впрочем, не исключал, что где-то поблизости образовалось мартовское пятно. Ну да все к лучшему, никто не будет мешать.
Перед глазами по-прежнему маячил неподвижный взгляд мертвого «красноголового» и склоненные лезвия сарисс. Машинально переодевшись в домашнее, Эдик включил свою радость и гордость — компьютер «Крэй» с бездонным винчестером и столь же бездонной оперативной памятью. С некоторым замиранием сердца вызвал демонстрационную программу, основанную на кое-каких смелых предположениях и только вчера вчерне завершенную. Черт бы взял Скудина с его автоматами и рукопашкой, не дал внести последние, уже сегодня утром осенившие изменения...
– Гестаповец. Опричник. Сатрап... — бормотал Эдик, впрочем, беззлобно. Он не отказался бы узнать, на что Кудеяру понадобилась доза кровяной сыворотки, о которой тот вчера попросил. Эдику было не жалко, просьбу он выполнил, но вот для чего — спросить постеснялся. А впрочем, какая чепуха в контексте мировой революции. Ну не могло же быть в самом деле, чтобы теорема Шнеерсона имела альтернативное доказательство, чтобы Шихман, сам Шихман ошибся, а он, сопля, без году неделя, нащупал правильный путь?..
Программа странслировалась, запустилась, и Эдик узрел забавного двумерного муравья, неторопливо двигавшегося по плоской поверхности стола. Когда на столешницу был положен кубик, насекомое в силу сенсорной обделенности восприняло его в виде квадрата, а как только предмет приподняли — вообще потеряло его из виду.
Сразу за этим Эдику показали привычный трехмерный мир, где живущим в нем тварям дано воспринимать форму, и он смог зримо убедиться, что человек пребывал одновременно в прошлом и в будущем, а настоящее являло собой тонкую бритву, постоянно отрезавшую кусочки от «того, что будет» и отбрасывавшую их в «то, что было». Гераклит сказав истину: в одну и ту же речку дважды не войдешь...
Тем временем на экране монитора появилась лицевая сторона Великого пантакля Соломона — шестиконечная звезда, отображавшая мир в древней символике, где каждая точка вселенной связана со своим временем, когда все находится повсюду и везде. Затем Эдика начали знакомить от общего с частностями.
Оказалось, четырехмерное пространство есть точка, где Топос тесно слит с Хроносом. В этом случае возможно видеть как сам предмет, так и то, что находится у него внутри. Наступает единство формы с содержанием. У человека эта точка находится на макушке, в районе седьмой чакры, индусы называют ее дырой Брахмы. Существо, достигшее этого уровня, получает неограниченное по нашим меркам могущество. Оно видит и знает все вокруг, как бы становясь Божеством.
На дисплее возник красно-зеленый объемный бублик, именуемый по-научному тором, и чья-то невидимая рука начала его медленно сжимать в точку, давая возможность наблюдать, как внутренняя поверхность сворачивается вокруг воображаемого центра, а края наружной — смыкаются друг с другом. И в результате получается дуплекс-сфера, то есть шар в шаре, она же модулятор великого французского архитектора Корбюзье.
Находясь в центре подобной энергетической конструкции, действительно было возможно видеть форму предмета и его внутреннее содержание, а чтобы не оставалось и тени сомнения, компьютер предложил желающему надеть специальный шлем. Это было неуклюжее сооружение с торчащими во все стороны проводами, собранное «на колене». Доверяя собственному изделию, Эдик решительно водрузил его себе на голову — и отправился на прогулку по зеленой внутренней поверхности сферы. Достиг центральной точки и... вышел, наружу.
Обитатели тороидального мира больше не могли его видеть. Он для них просто исчез, словно кубик для двумерного муравья. Эдик стащил с головы шлем и едва слышно прошептал:
– Эврика. Эврика...
Хотелось немедленно звонить Льву Поликарповичу и почему-то Скудину, но на это еще надо было решиться. Эдик вылез из-за компьютера и некоторое время просто стоял у окна, глядя с высоты двенадцатого этажа на пустынные улицы, освещенные лишь кое-где редкими свечками фонарей.
Потом на столе у него за спиной мелодично запищал телефон.
– Да?
– Извините, что в такой поздний час беспокою, — прозвучал женский голос, от которого у Эдика почему- то перехватило дыхание и по спине побежали мурашки. — Я с поезда, а он опоздал... Вы, по-моему, домработницу искали?..

Братство Кольца

...На ваш запрос от такого-то числа сообщаем, что при осмотре трупа мужчины, прибывшего согласно рапорту начальника боевого расчета номер четырнадцать старшего лейтенанта Хорькова из временного туннеля и погибшего в результате множественных пулевых ранений, как следует из означенного выше рапорта, такого-то декабря по адресу: Московский проспект, дом 190, никаких наручных украшений типа перстня обнаружено не было...
Из служебной информации.
Грех роптать! В общежитии для командного состава КГ пока еще имелись в наличии и свет, и газ. Жить можно. Особенно когда на кухне хозяйствует Клавдия Киевна, орлица, белая лебедь, боевая подруга, мать-командирша. Хоть плита и горела еле-еле, вода в кастрюле понемногу готовилась закипать. Клавдия Киевна только слегка сомневалась, что в нее положить. В холодильнике сберегалась замечательная астраханская сельдь, обещавшая дивную гармонию с вареной картошкой. Однако картошку еще нужно было почистить, а у Клавдии Киевны сердце обливалось кровью при мысли о том, чтобы заставлять голодного Андрошу ждать целых двадцать лишних минут.
Решившись наконец, Клавдия Киевна потащила из морозилки большой пакет «Шкиперских» пельменей, купленных на развес. Но едва она начала теребить полиэтиленовые ушки пакета, связанные таинственным, ведомым только продавцам нераспутываемым узлом, как в дверь постучали.
– Товарищ майор! Андрон Кузьмич! Вас к телефону! Говорят, срочно!
Бедная Клавдия Киевна расстроенно захлопнула морозилку. Вполне могло оказаться, что ее майора прямо сейчас опять потребует служба, которая была у него, без всякого преувеличения, и опасна, и трудна. А она — ох, женская доля! — опять останется его ждать, даже не получив удовольствия подоткнуть ему одеяло и немножко посидеть рядом с ним, спящим.
Собакин, только что устало расположившийся за столом, молча вылетел в коридор.

Предыдущая страница 13 Следующая страница


Вавилонская башня 14

Дежурство у него нынче выдалось напряженное. Боевой расчет поднимали по тревоге три раза подряд, и все три раза впечатления были неслабые.
Для начала черти принесли на Театральную площадь пятерых желтокожих воинов. Как объяснил штатный консультант-историк, гаврики были из «тигровой гвардии» легендарного китайского полководца Чжэн Чэньгуна. Каждый «тигр» был под два метра, легко поднимал над головой камень в полтора центнера весом, а своим мечом-алебардой «чой-янг-до» с одного удара убивал лошадь. Поди таких обиходь.
Только «красноголовые» Собакина успели утихомирить китайцев, как прямо у Финляндского вокзала объявились японцы. Двое самураев, вывалившихся из дыры, не подумали прерывать смертельного поединка. Как раз когда подоспел боевой расчет, один из двоих ударом «монашеского плаща» — кэса-гири — рассек своего врага надвое. И тут же, пребывая в боевом экстазе, вырвал из поверженного тела печенку. Которую и принялся с жадностью пожирать...
Спасибо хоть на том, что после этого он не сопротивлялся.
Едва молодые сотрудники успели как следует проблеваться, как пришел третий вызов, и Собакин понял, что этот день сделает из него специалиста по Востоку. Напротив Смольного объявилось не менее дюжины раскосых красавиц, смуглокожих и совершенно нагих. Тут уж встал в тупик даже штатный консультант, сумевший лишь приблизительно распознать в них гарем какого-нибудь азиатского владыки. Эпоха и страна так и остались загадкой.
И вот, только-только прибыл домой...
«Ну, что там еще?..»
– Собакин слушает.
Удивительное дело, ему звонил фээсбэшный полковник Скудин. Да еще и не просто желал узнать, как жизнь, но, по его словам, имел тему для серьезного разговора. И потому экстренно просился в гости к Собакину вместе с седым профессором, хозяином шустрого терьера. Досада Андрона Кузьмича сменилась воодушевлением. Принимать гостей он любил. Увы, времена сортирного изобилия миновали, кажется, безвозвратно, но чем богаты... Собакин вернулся в комнату и велел Клавдии Киевне чистить картошку и лук, а сам взялся обдирать сельдь. Гости должны были подъехать как раз минут через двадцать.
– До чего же вы, ребята, вовремя. — Майор крепко пожал Скудину руку, поздоровался со Звягинцевым и с порога, не дав слова сказать, потащил за стол. — Давайте, а то остынет.
В самом деле, что за серьезные разговоры на голодный желудок?
Фирменный селедочный салат удался на славу. Клавдия Киевна владела гениально простым секретом его приготовления, а именно: размятую картошку следовало сдабривать постным маслом, пока она не остыла. Тогда салат становился не дежурной закуской, которую лениво ковыряют вилкой и оставляют недоеденной, а полноценным обедом, не требующим никаких иных блюд, потому что божественный вкус ничем не хочется перебивать.
Пока хилый газ силился подогреть чайник, Собакин вопросительно глянул на Скудина:
– А в чем, собственно, дело, товарищ полковник?
– Проблема в кольце. — Иван Степанович для наглядности показал на свое, обручальное, из принципа не перекочевавшее на левую руку.
– Видите ли... — взял слово профессор. Как любой настоящий ученый, он умел объяснить премудрость науки даже бесконечно далекому от нее человеку. Выслушав краткий пересказ лекции, прочитанной Виринеей в машине, Собакин секунду молчал, а потом бросил косой взгляд на Клавдию Киевну и жутко расстроился:
– Это что ж, выходит, у меня патологические сдвиги в психике?
– Неужели похоже? — Скудин тоже посмотрел на Клавдию Киевну и улыбнулся. — Вспомни, майор, что в рапорте писал. Статуя, палец, кольцо... Это наверняка и был «перстень силы». Нам бы теперь выяснить, куда он подевался?
– Так я нормальный, — обрадовался майор. — Слышишь, Клавочка? А кольцо... Я когда назад выскочил, кадр, который хищение совершил, уже холодный лежал.
– Ну да, точно. Около «Мерседеса». И над ним этот, со щеками... Хомяков.
«Сколько ушло хороших людей, а такие вот гниды по три срока живут...»
Ганс Людвиг фон Трауберг в самом деле смахивал на старого стервятника. Тонкая шея, обтянутый и оттого казавшийся маленьким череп, иссохшее тело, упакованное в дорогой строгий костюм... бесцветные, глубоко провалившиеся глаза, смотревшие из позапрошлого века. Дряхлый гриф, до того пропитавшийся токами смерти, что эта самая смерть уже не обращала на него внимания, считая за своего.
Вообще-то Лев Поликарпович ожидал, что инвалидное кресло будет катить какой-нибудь Бальдур-Зигфрид-Вольфрам с льдистым взглядом и подбородком как силикатный кирпич, но ошибся. Кресло выкатил служащий аэропорта. Фон Трауберг приехал один.
– Я уладил все свои дела, — сказал он Льву Поликарповичу. — Над Кенигсбергом исчез красный истребитель, сопровождавший наш «Боинг», и его место сразу занял другой. Лет пятьдесят назад я сказал бы, что это достойное применение для низшей расы, предназначенной расчищать нам путь. Теперь я скажу иначе: жаль, если тот летчик не оставил детей. Из них мог бы быть толк.
«Неужели и я стану так здороваться, когда мне будет под сотню? — тихо ужаснулся Лев Поликарпович, и ему захотелось перекреститься. — Надеюсь, не доживу...»
В зале прибытия они с Гансом Людвигом узнали друг друга сразу. Престарелого эсэсовца вообще невозможно было с кем-либо спутать, ну а Звягинцев просто очень походил на отца. Которого, судя по всему, фон Трауберг очень хорошо помнил. Теперь Лев Поликарпович разрывался между брезгливостью, чувством наследной вражды, застарелой советской гордостью, надеждой на сотрудничество перед лицом общей опасности и возможностью расспросить об отце. Последние несколько дней он посвятил упорному аутотренингу, приказывая себе видеть в столетнем старце не фашиста, а просто зарубежного ученого, участника той давней экспедиции на Кольский, Правда, этот ученый в дальнейшем скорее всего ставил опыты на его, Льва Поликарповича, соотечественниках...
«Ну вот, опять все по новой».
Гринберга от греха подальше в аэропорт решили не брать. Береженого Бог бережет: еще не хватало, чтобы сразу по прибытии на русскую землю с фон Траубергом случился кондратий. Отвечай потом за него перед международным сообществом... Буров и Скудин загрузили инвалидное кресло в микроавтобус, Виринея села за руль. В лабораториях КГ проходил тестирование детектор хрональных дыр, разработанный «катакомбной академией» Звягинцева, но производство развернуть еще не успели.
Микроавтобус нырнул под железнодорожный мост. Заметил ли фон Трауберг мемориальную доску, гласившую, что в этой насыпи во время войны находился командный пункт оборонявшихся войск?
– Если не возражаете, мы... — начат было Лев Поликарпович.
– Мой сын стал моим величайшим разочарованием, — перебил Ганс Людвиг. Он ни на кого не смотрел. В линялых неподвижных зрачках отражался монумент на площади Победы. — Я дал ему мать самых древних, самых чистых кровей, какие смогла предоставить наша священная раса. Я хотел вырастить Фридриха идеальным человеком, образцом, которому подражали бы потомки...
Давно уже с Львом Поликарповичем никто не обращался как с пустым местом. Он успел внутренне ощетиниться и вскипеть, но тут же взял себя в руки. В конце концов, фон Трауберг сюда прибыл не дипломатию разводить. И потом, когда тебе переваливает за сотню, надобно думать, внешний мир начинает утрачивать былое значение. Все, что раньше казалось основополагающей объективной реальностью, становится прозрачным и зыбким, а взгляд обращается в глубины, недоступные тем, кому всего-то несчастные семьдесят.
Зато каждая отпущенная минута обретает свой порядковый, все убывающий номер, и хочется использовать ее единственным и неповторимым способом, не отвлекаясь на разные пустяки...
Короче, послушаем, что умного скажет.
– Увы, Фридрих не унаследовал величия своих предков, — повозившись с зубным протезом, продолжал старец. — Его мать вскоре умерла, и я не смог повторить попытку. Судьба посмеялась надо мной: плоть от плоти моей оказалась совершенно чужой нашему духу. Фриц не только не проявил интереса к делу всей моей жизни, он еще и спутался с какой-то славянкой. После этого я прекратил с ним общаться.
Звягинцев, не выдержав, покосился на Ивана и Глеба, молча сидевших позади. У обоих спецназовцев на лицах было написано: «Так тебе и надо, фашист».
– Когда Фриц и та женщина погибли в автокатастрофе, я узнал, что у меня есть внучка. Я уже начал переговоры с частным пансионом в Швейцарии, но мне переслали фотографии девочки, и я сразу все отменил. Ибо в Ромуальде странным образом воплотилось все то, чего я не сумел передать сыну. Я даже не исключаю, что мощная славянская кровь послужила питательной почвой генам избранничества. Девочка оказалась поистине отмечена свыше...
«Да уж, поистине». Льву Поликарповичу сразу вспомнились амурные подвиги мисс Айрин, коим он был отчасти свидетелем. Скудин мрачно смотрел в лобовое стекло, словно стараясь продублировать навигаторские усилия Виринеи. Глеб же, напротив, подался вперед и слушая очень внимательно.
– Обладающий знанием, как я, мог распознать это даже внешне, — сказал Ганс Людвиг. — На теле Ромуальды обнаружился знак, коего уже много поколений не удостаивалась арийская раса. Созвездие Большой Медведицы, образованное родинками единой формы и цвета...
Виринея резко затормозила, бросая машину к поребрику, и повернулась в водительском кресле. Все пристально смотрели на старика.
Время есть мера движения, и его направление для нас не величина, а абсолютное условие. Имея дело с пространством, мы явственно ощущаем его трехмерность, не понимая, что единственная кривая, способная отобразить время в виде линии, есть спираль, то есть оно тоже трехмерно.
Трехмерность есть функция наших внешних чувств, а время представляет собой их границу.
Шестимерное пространство — это реальность, мир, какой он есть. Его мы воспринимаем сквозь узкую щель внешних чувств, главным образом зрения и осязания, то есть любое шестимерное тело становится для большинства из нас трехмерным, существующим во времени, свойства пятого и шестого измерений остаются нашему восприятию недоступными.
Из дневника Поликарпа Звягинцева.

Талан на майдан

Скудин и Собакин гулко прошагали вглубь больничного вестибюля. Глянув одному из посетителей в глаза, а другому на малиновый шлем, «красноголовый» охранник молча и быстро турникет открыл.
– Дежурную по сектору «С» на выход быстро. — Скудин подержал перед его носом свою фээсбэшную книжку и, дождавшись искры понимания в сержантских глазах, вместе с Андроном Кузьмичом двинулся по лестнице наверх.
В дверях третьего этажа их уже поджидала все та же очкастая ключница. Внимательно прочитав постановление о выписке «в связи с необходимостью», она заверила, что больной практически здоров, и, отперев дверь в палату Кратаранги, пошла распорядиться насчет его одежды и личных вещей.
– Здравствуй, Фросенька. — Скудин с восхищением оглядел мужественную фигуру пришельца с Арктиды. — А он у тебя правда на болящего уже не похож. Какими пирогами кормила, поделись секретом?
– Да. Я здоров, — отрывисто произнес Кратаранга. — Здравствуй.
Похоже, он не только сверхъестественно быстро поправился, но и основы русского языка постиг прямо-таки с астрономической скоростью.
– Они сегодня сказали, что не понимают, почему их взаперти держат, — добавила старшина Огонькова. — Они царского рода, к такому обращению непривычные...
В этот момент за дверью палаты хлопнули двери лифта, затем послышался скрип колес, и в сопровождении очкастой дежурной в палате появился санитар, чем-то напоминавший паскудный шарж на Есенина. Он толкал перед собой каталку с вещами Кратаранги.
Согласно описи, тот получил:
– белье цвета белого,
– одежду верхнюю цвета красного,
– сапоги цвета желтого,
– пояс светлого металла,
– перевязь кожаную с клинком зеленоватого металла.
И все бы ничего, но под конец дело дошло до «кольца желтого металла», и, пока Скудин заинтересованно ожидал, каким в действительности окажется «перстень силы», хайратский царевич вдруг начал цокать языком и что-то негромко сказал, показывая на свой палец. Потом, спохватившись, перешел на русский:
– Это не мой перстень.
Дело отчетливо запахло криминалом. Собакин рефлекторно сместился к двери, Скудин же повернулся к санитару и спросил вроде спокойно, однако его тон ничего хорошего не сулил:
– Опись вещей вами составлена?
– Было дело. — Шмыгнув носом, санитар покосился на Фросеньку. но никакого сочувствия не встретил. — Ну, приволокли «красноголовые» гайку под рыжье, — начал он объяснять Скудину, — я и написал, «кольцо желтого металла», а в натуре вот оно, круглое с дыркой...
И он утерся рукавом когда-то белого халата, не потому, что его вдруг прохватил насморк, а просто чтобы спрятать глаза.
– Ефросинья Дроновна, — неожиданно мягко проговорил полковник, — пожалуйста, спускайтесь с Кратарангой вниз и подождите в машине. Вас не затруднит их проводить? — Он ласково взглянул на дежурную и одарил всех присутствовавших широкой улыбкой. — Мы с майором сейчас вас догоним.
Фросенька взяла под руку Кратарангу и вышла оглядываясь. Она лучше других понимала, что было на уме у ее командира, и не отказалась бы лично принять участие в его затее, но о том, чтобы оставить Кратарангу одного, и речи быть не могло
Когда закрылась дверь и затихли шаги в коридоре, Скудин без какого-либо предупреждения шагнул к санитару — и с ходу осчастливил его проверенным энкавэдэшным способом: резко ударил сложенными «лодочкой» ладонями по ушам.
Кто не ощущал подобного на себе, тому не понять, и слава Аллаху. Резкий перепад давления на перепонку вызывает запредельную боль и потерю ориентировки в пространстве. Это полезно знать женщинам, озабоченным самозащитой: для сокрушительного эффекта хватит даже ваших слабых ладошек. Когда же бьет кто-нибудь наподобие Кудеяра... Удержав падающее тело за ворот халата, полковник терпеливо дождался, пока подопечный смог понимать его, и доходчиво произнес:
– Сейчас, падаль, ты у меня будешь печенками блевать, а после я тебя затрюмую в воровскую хату, где тебя запарафинят в шесть секунд и сделают «универсалом-ласкуном», с клеймом пожизненным. Как тебе такая перспектива?
– А... а-а-иииииии...
Не удовлетворившись ответом, Скудин тряхнул жертву и негромко спросил:
– Куда кольцо дел, шпидогуз?
– Лильке... подарил... — Сергей Васильевич Канавкин судорожно хватал ртом воздух. — Лильке...
– Заводи, Виринея, адрес такой-то.
Скудин подхватил пленника милицейским приемом за воротник и промежность. Кратаранга, уже сидевший подле Фросеньки на заднем сиденье гринберговского джипа, с непроницаемым видом следил, как больничного санитара закидывают в необъятный багажник «Ландкрюзера». Наверно, в своем времени он видывал и не такое обращение с предателями и ворами.
Собакин устроился около арестанта, на откидном сиденье, и принялся испепелять Канавкина взглядом. Кудеяр уселся на переднее командирское кресло рядом с Виринеей, и джип покатил.
Некоторое время Кратаранга привыкал к удивительно мягкому бегу самодвижущейся повозки, потом устало расслабился и потребовал:
– Я хочу видеть свою собаку, Атахш. У нее скоро течка. Она должна стать матерью великого племени, и я не могу допустить, чтобы ее испортили каким-нибудь никчемным местным самцом.
Видно, слово «кобель» еще не вошло в его лексикон. Царевича торжественно заверили, что Атахш он увидит сегодня же, вот только надо сделать некоторые дела.
Заснеженные улицы не преподнесли никаких особых сюрпризов. Преодолев полосу осени, на самой границе с летом машина остановилась около огромного дома-корабля.
Здесь Канавкина выволокли из недр багажника, поставили на плохо гнувшиеся ноги и скомандовали:
– Веди, Сусанин.
«Хотя какой ты Сусанин, так... говно».
Лифт в подъезде успел сдохнуть. Поднявшись в сопровождении Собакина и Скудина на шестой этаж, Сергей Васильевич остановился перед ярко-красной железной дверью, над которой висела табличка «Квартира высокой культуры».
– Вот... здесь... — доложил он почему-то шепотом.
– Понятно. — Полковник вытянул из подвесной кобуры пистолет с гравировкой «Старшему лейтенанту Скудину за героизм и личное мужество» и плотно приставил дуло к пояснице Канавкина. — Понял? Без глупостей... — Сдвинулся так, чтобы не рассмотрели в глазок, и приказал: — Давай.
Секунду санитар стоял неподвижно, потом обреченно вздохнул и три раза подряд нажал на кнопку звонка. Им повезло. Скоро внутри шаркнул по полу утеплитель второй двери, и грубый мужской голос спросил из-за железной преграды:
– Кто?
– Крученый, это я, Санитар.
Снова шорохи, кто-то посмотрел в глазок, потом загрохотали «сейфовые» запоры, и на пороге возник огромного роста усатый россиянин в тельняшке.
Но грозно выситься там ему довелось только мгновение — Скудин был настроен бескомпромиссно, и потому уже в следующую секунду Валечка получил весьма болезненный удар подъемом ноги в пах. Еще через секунду в раскрывшийся от боли рот глубоко всунулся невкусный пистолетный ствол. В итоге бандит оказался плотно прижат к двери в ванную, из-за которой раздавалось журчание воды.
– Кто?.. — Скудин повел подбородком в сторону льющихся струй и опустил пистолет к яремной впадине собеседника. Канавкин располагался у него за правым плечом, под надежной опекой Собакина.
– Л-лилька... П-подруга...
И совершенно напрасно кое-кто говорит, будто у физически сильных людей плохо с соображением.
Крученому, например, достаточно было только один раз взглянуть полковнику в серые немигающие глаза, чтобы сделать совершенно правильный вывод о глобальном характере грядущих неприятностей. А Кудеяр, выразительно посмотрев на татуированные руки хозяина квартиры, негромко произнес:
– Дышать будешь, как я скажу... Давай в комнату.
Никаких угроз он присовокуплять не стал: без надобности. Он сам с головы до ног был угрозой. Усадив Крученого с Санитаром на низкий кожаный диван, с которого сразу на нога и не поднимешься, Скудин со стволом наготове присел на краешек стола. Собакин страховал, и Иван поймал себя на том, что полностью ему доверяет.
Комната была обставлена с претензией на постперестроечную роскошь. Ее обитателям еще бы да вкус! Загибавшаяся буквой «Г» высоченная стенка, изготовленная из массива, была траурно-черного цвета. Надо полагать, изначально имелась в виду благородная строгость, но в сочетании с красно-коричневым подвесным потолком и фиолетовым паласом создавалась атмосфера средненького больничного морга, его офисной части, где заказывают автобусы и выбирают гробы. Разница была только в том, что вместо обтянутых крепом деревянных крышек стену украшал огромный экран проекционного «Пионера».
Он цветисто радовал хозяйский глаз фантастическим мультфильмом, главных героинь которого звали Трахуля и Оргазма. «Тьфу», — целомудренно отвернулся Собакин. В это время дверь ванной хлопнула, послышалось шлепанье босых ног по плиточному подогретому полу, и в комнату вошла частично задрапированная махровым полотенцем красавица Лилька.
Нервы у нее оказались завидные. А может, сказывалась привычка к разного рода неожиданностям. Ну что, спрашивается, сделают с бедной девушкой эти двое легавых? Чем запугают?..
– Да тут делегация целая. — Лилька упала в кресло и, рискованно положив ногу на ногу, игриво взглянула на Скудина: — А кроме шпалера, может, еще что покажешь?
– Умри, дура. — Крученый коротко показал, что он сделает с подругой жизни чуть позже, а полковник подтвердил:
– Обязательно покажу. — И продемонстрировал свой фээсбэшный документ, чтобы тут же поинтересоваться: — Где перстень, подаренный Канавкиным?
– А он мне разве дарил чего-нибудь? — Лилька профессионально изобразила удивление пополам с негодованием, пренебрежительно глянув при этом на Санитара. — Даже если он из всех мужиков единственный с яйцами останется, так и то мне его не надо будет, я Валечку своего люблю...
В доказательство она выбралась из кресла и, теряя полотенце, попыталась усесться Крученому на колени.
– Отлезь, сука! — Рассвирепев, тот смахнул ее локтем и повернулся почему-то к Собакину: — Я тогда сразу врубился, что за гайку эту Санитар ее харил!
– Харил?! — От незаслуженной обиды Лилька пустила слезу и... разразилась потоком инсинуаций в адрес мужской доблести Канавкина.
Валечка Крученый из ее речи сделал тот вывод, что упомянутая доблесть была исследована ею на практике. Как ни странно, это подействовало на него эффективней любого допроса с пристрастием, который мог — и, в общем-то, собирался — учинить ему Скудин.
– Начальник, ту гайку я залысил на катране у Леньки Рябого, катали тогда без кляуз, мне не поперло, остался я в замазке, проигрался в хлам. А перстенек отломился Арсену, есть там исполнитель фартовый, из зверей...
– И далеко этот Рябой живет?
Крученый кивнул на окно:
– Да вон, отсюда дом виден...
– Одевайся, — последовал приказ.
– Ты за кого меня держишь, начальник? — Валечка начал привставать с дивана, играя желваком плохо бритой скулы. — Хавиру мне спалить западло, никогда сукадлой не был.
– А мне этот ваш катран до лампочки, пусть им участковый заморочивается. — Скудин внезапно улыбнулся, но глаза в улыбке участия не принимали, и, может, поэтому Крученый поверил ему. — Не переживай, в стукачах ходить не будешь. Шевелись...
Валечка молча повиновался, неким уголком души радуясь, что до конца отстаивать принципы не пришлось. Он был человеком бывалым и мог определить, когда встречал хищника гораздо опаснее и страшнее себя.
Дом, где располагался катран, был действительно в пяти минутах ходьбы. Поднявшись вслед за провожатым по загаженной лестнице на четвертый этаж, Скудин приказал:
– Давай.
Крученый медленно подошел к обшарпанной, неприметной двери... Палец дважды нажал на кнопку, и электронный звонок отозвался заранее оговоренной мелодией — «Сулико», давая знать, что пришли свои.
– Кто там? — Голос человека, стоявшего за входной дверью, все-таки прозвучал напряженно.
– Талан на майдан, Ленечка.
Ситуация почти повторилась. Щелкнули замочные ригели, и Ленечка получил мощный спрямленный боковой в челюсть. После подобного удара, нанесенного неожиданно, потерпевший обычно не помнит случившегося. Крученый невольно вздрогнул, утрачивая последние иллюзии по поводу того, чтобы справиться с полковником в рукопашной. А Кудеяр бережно уложил безвольное тело на пол прихожей, внимательно прислушался к голосам, раздававшимся из глубины квартиры, и легко подтолкнул Валечку к занавесям из вьетнамской соломки, закрывавшим проход в комнату:
– Арсена мне покажи.
– Вот он, козел горный... — Крученый осторожно заглянул в щелку. — За столом слева катает... а гайку с пакши так и не снял, баран черножопый... — Обернувшись, он поймал взгляд Скудина и свистящим шепотом взмолился: — Начальник, аман, отпусти меня Бога ради, и так уже вилы в бок...
– Ладно.
Вот теперь полковник улыбался по-настоящему. Джунгли есть джунгли! До какого следует дела еще не дошло, а он ощутил себя помолодевшим лет на двадцать: все так же мерно билось сердце, диафрагма готовилась выбросить в решающий момент нужную порцию адреналина.
– Руки на голову! — рявкнул он голосом, вызывающим немедленное желание повиноваться. И в подкрепление слов могучим маваси-гири — примитивно говоря, круговым ударом ноги в ухо — напрочь вырубил каталу, имевшего несчастье сидеть к двери спиной.
Мгновением позже за каталой последовал его сосед, познакомившийся с правым каблуком Кудеяра. Эффект был достигнут: люди за столом осознали происходящее и замерли, испуганно уставившись на незваного гостя. Делать резкие движения в его присутствии почему-то, ох, не хотелось...
– Говорю один раз, потом стреляю. — Скудин сорвал с окна занавеску и жестом профессионального грабителя расправил ее на полу. — Все рыжье, белье и финашки ме-е-едленно грузим вот сюда... — Он показал стволом на центр куска ткани. И, поманив к себе усатого сутулого кавказца, внимательно проследил, чтобы помимо всего прочего тот расстался с невзрачным перстеньком, украшенным двумя камнями.
Терпеливо дождавшись конца экспроприации, полковник завязал все добро в матерчатый узел и, пообещав: «Кто высунет отсюда нос раньше, чем через полчаса, будет завален на лестнице...» — оборвал телефонный шнур и с тем удалился, не попрощавшись.
Во дворе господствовала тьма, разогнать которую тусклый свет, лившийся из окон, был не в состоянии. Скудин и Собакин добрались до джипа, отнюдь не рискуя утратить инкогнито. Собакин деликатно полез обратно в багажник, на откидное сиденье, чтобы не стеснять Фросеньку с Кратарангой, Иван же уселся на свое командирское место.
– Поехали, Виринеюшка.
Молодая ведьма посмотрела на него и хитро улыбнулась.
Миновав мост, выкатились на набережную. Здесь полковник зажег над головой свет, развернул на коленях объемистый сверток и довольно долго в нем рылся. Потом снова затянул узел.
– Слышь, Андрон Кузьмич? Сделай доброе дело, завтра ценности заактируй и сдай...
Задремавший было Собакин проснулся и кивнул, а Скудин повернулся в кресле и разжал перед Кратарангой кулак.
– Да. Это он. — Пришелец из далекой эпохи бережно взял перстень. И скупо улыбнулся Ивану: — Спасибо.

Вперед в прошлое

Всякие там буржуазные сауны господин Хомяков не жаловал. Конечно, это совсем не означало, что в воздвигнутом неподалеку от его дома банном комплексе сухая парная отсутствовала, — вот, пожалуйста, трехъярусная, обшитая, как и полагается, не дающими смоляного запаха осиновыми досками, — но предназначалась она в основном для гостей.
Сам же Семен Петрович любил, натянув по самые брови шерстяную шапку, плеснуть кваску на каменку и во всю длину раскинуться в клубах ароматного пара на высоком липовом полке. Тут его тело сперва нежно румянилось, потом багровело, принимая удары упругих березовых веток, заготовленных для него аж под Новгородом.
Выдержать такое под силу не каждому. Вон чекистский гость давно уже из «русской» выскочил и в окружении красавиц отмокал на левой половине бассейна, где голубовато-прозрачную воду пузырила и превращала в шампанское специальная гидромассажная установка наподобие джакузи.
Наконец и Семен Петрович, цветом кожи напоминавший долго варившегося рака, поднимая тучу брызг, с головой сиганул в бодрящую прохладу. Вынырнул на поверхность и с уханьем направился к плавучему столу, вокруг которого купальщики и располагались. После парной Папа предпочитал умеренно-холодное пиво «Фалкон» трехлетней выдержки. Наполнив расплавленным золотом высокий бокал, депутат равнодушно окинул взглядом доступные прелести красавиц и, повернувшись к гостю-федералу, произнес:
– На берег пойдем?
Тот вместо ответа осушил свой стакан до дна, поплыл к широкой мраморной лестнице, поднимавшейся из недр бассейна на сушу, и, ощущая под босыми ногами пушистый ворс ковролина, не спеша двинулся к шезлонгу.
С завистью проводив взглядом его поджарую фигуру («Надо же, сколько жрет, а ни грамма лишнего...»), Хомяков кивнул прелестницам:

Предыдущая страница 14 Следующая страница


15 Мария Семенова

– Девочки, наверх, отдыхаем.
Выбрался по мраморным ступеням следом за гостем и расположился во втором шезлонге.
– Хорошо здесь у вас. — У федерала перед мысленным взором явно вращались рыбные деликатесы намечавшегося обеда, но пока он смешивал в пивной кружке грейпфрутовый сок с малиновым. Вот он отхлебнул результат и придвинул к себе вазочку с солеными фисташками.
Семен Петрович с гостем сидели в бане уже давно, пора было подкрепить силы.
– Надеюсь, вы патриот? — Хомяков надел шикарный махровый халат с надписью, вышитой по-английски поперек всей спины: «Сема — чемпион», и улыбнулся. — Сегодня у нас день национальной кухни.
Ну и замечательно. — «Да мне лишь бы хлебушек беленький был, а икорка пускай будет и черная...» Федерал двинулся вслед за Семеном Петровичем в отделанную мореным дубом комнату отдыха, где завершали последние приготовления два одетых в белое халдея.
Действительно, обед был выдержан в национальном колорите, а именно: для начала — закуски: балык, осетрина свежепросоленная, белорыбица провесная, палтус, деликатесные, далеко не магазинные шпроты, семга, икра зернистая и паюсная, масло сливочное, редька, сыр...
Ну и так далее, разная там уха стерляжья с налимьими печенками, разварные окуни по-астрахански с кореньями и еще многое, многое вареное, жареное и копченое, от чего не только гастрономически озабоченный гость мог захлебнуться слюной.
Пили прозрачную как слеза «Смирновскую» и выдержанный коньячок «Наполеон», однако по чуть-чуть, потому как сам Хомяков в вопросах алкоголя был умерен — берег здоровье, а Чекист не желал портить спиртным рыбную благодать.
Наконец, когда «гонорар» был освоен и халдеи приволокли исходивший жаром огромный двухведерный самовар, Хомяков выжидательно посмотрел на гостя и коротко поинтересовался:
– Так сколько же денег?
Взгляд Чекиста сразу сделался жестким, а начал он издалека:
– Вот я, Семен Петрович, без пяти минут генерал, а как живу? Машина — «Жигули», квартира — двухкомнатная типовая «гованна»43, куда ни кинь — всюду клин, денег вечно не хватает. Нет ничего унизительнее бедности.
Он сделал паузу. Хомяков слегка нахмурился, не понимая, куда клонит друг-федерал. А монолог продолжался:
– Вот вы, Семен Петрович, прошлый раз заказали мне индикатор временных ям, а они каждый на особом счету, дело нешуточное, тайна государственная... — Чекист скорбно и сурово сдвинул брови. — С американцами вот поделились, а чтобы своим... В общем, поскольку голову я подставляю постоянно, об одном прошу: в дело возьмите, чтобы было за что рисковать, а карту я отдам просто так, в счет своей доли.
«Каков нахал! — Папа ощутил нешуточное желание шваркнуть гостя лобастой башкой о самовар. Не шваркнул — в основном из соображений завидной физической формы, в которой пребывал гость, даром что из парной выкатился раньше хозяина. Зато вспомнились слова зэковской песни: «Я всю долю свою засылаю в общак, мне не надо ни много, ни мало...»
– Между людьми умными консенсус всегда найдется, — негромко произнес Хомяков.
Без пяти минут генерал посмотрел ему пристально в лицо, но, так и не поймав взгляда, кинул в рот горсть изюма, запил чайком и, как бы продолжая прерванную беседу, сказал:
– Чертова дымка ведет себя совершенно непонятно, создается впечатление, будто она выжидает, к чему- то готовится. На всей территории страны отдельно располагавшиеся временные ямы плотно сконцентрировались на небольших территориях и пришли в равновесное состояние, образовав своеобразные аномальные зоны. У нас в Питере это практически весь район от Московского до Кубинской. Население оттуда эвакуировано, а снаружи периметр заблокирован шатровым ограждением из колючей проволоки, к которому подключена импульсная система «Кактус»... Ну да вы ее хорошо знаете... в общем, чтобы все лезущее из временных туннелей оставалось внутри. Однако самое интересное, Семен Петрович, другое... — Чекист поперхнулся миндалем и потянулся к самоварному кранику. — Ходит у нас в начальниках отдела полковник один, борзой, из бывших спецназовцев. Так вот, он откопал где-то бабу-экстрасенса, которая не просто видит хрональные туннели, но и как-то различает, откуда они простираются, то есть в какой эпохе берут начало. На моей карте это все отражено в лучшем виде. Масштабно и в цвете.
«А древний Рим есть?» — чуть не спросил Хомяков, но в последний миг некоторым чудом сдержался. В самом-то деле: может, и есть, но что толку, если туда, к цезарям, все равно не пролезешь?.. Тем не менее, без пяти минут генерал заметил, как блеснули у него глаза. Федерал налил себе чаю, закусил мятной пастилкой и молвил загадочно:
– Но даже и это не самое важное, главное впереди.
– Прямо анекдот про сравнение космоса с женскими ножками, — улыбнулся Хомяков. — Чем выше, тем интереснее. Хватит цену набивать, мы ведь уже запрессовали обо всем
И, надкусив пряник, он принялся дуть на блюдечко. А федерал вдруг прищурился и сообщил ему таинственным шепотом:
– Знаете, почему у людей во временном туннеле крыша съезжает? Потому что там возникают полевые структуры, называемые «пожирателями разума».
«Так на хрена же мне брать тебя в долю и карту твою изучать, если ты не...»
– Ну и каково же против них средство? — Семен Петрович сделал совершенно правильный вывод, что средство существовало, и вот тут-то у него завибрировало все нутро, он даже чуть привстал с лиловой бархатной подушечки, что помещалась на резной дубовой скамье. Услышав про перстень с двумя камнями, который приволок какой-то волосатый амбал с Арктиды, Семен Петрович сделался страшно серьезен.
– И как насчет прибрать его в надежные руки?
– Не подступиться. — Федерал безнадежно замотал лобастой башкой. — Его сфотографировать-то удалось еле-еле. Сейчас покажу... И карту тоже.
Сходив в предбанник, он вернулся с большим коричневым конвертом и продемонстрировал Хомякову несколько снимков. Тот аж засопел, его щеки надулись, отражая сосредоточенную работу ума. Впрочем, больше ничем он своего крайнего возбуждения не показал.
– Ладно, делу время, а потехе — сам знаешь... — проговорил он достаточно равнодушно. И, поднявшись, отправился надевать исподнее.
Федерал намек понял с полуслова и тоже принялся собираться.
Едва Чекист отбыл, Хомякова точно подбросила могучая пружина. Рискуя простыть, он как был, распаренный и в одном банном халате, бегом пробежал двадцать метров, отделявшие банный комплекс от дома, и с ходу, изумляя охрану, ринулся в подвальное помещение. Там размещались гараж и котельная с дизельной электростанцией на случай локальной аварии. Набрав электронный код, Семен Петрович отворил массивную стальную дверь, быстро миновал холодильную камеру с припасами и очутился в огромном темном чулане, вдоль стен которого тянулись стеллажи с полками, прямо-таки ломившимися от съестного.
Привел его сюда, однако, вовсе не голод.
Щелкнув неприметным выключателем, Хомяков прошел в самый дальний угол и, кряхтя, принялся сдвигать с места столитровую дубовую бочку, в которой лежала заквашенная по-псковски (с клюковкой, с брусникой, с морковью...) хрустящая на зубах белокочанная. Под круглым дном емкости обнаружился закрытый стальной крышкой лаз. Крышку фиксировал замок, изготовленный по спецзаказу. Отперев его двумя ключами, Семен Петрович спустился по лесенке вниз... и наконец-то оказался в своем особом хранилище.
Чего здесь только не было. В скупом свете лоснились вороненые двери чудовищных сейфов, вмонтированных в толщу бетона, надежная броня укрывала от любых посягательств несчетные центнеры драгметаллов в изделиях и в виде лома. Контейнеры с радиоактивными элементами покоились в отдельной камере, надежно экранированной свинцом, а хрупкие предметы искусства сохранялись в автоматическом боксе с постоянной температурой и влажностью.
Какие золотые кладовые Эрмитажа, какой алмазно-бриллиантовый государственный фонд?.. Какой, если уж на то пошло, пресловутый дедов чемодан, замурованный под подоконником во время ленинградской блокады?.. Эх, дед, видел бы ты достижения внука, со стыда бы сгорел вместе со своим жалким сокровищем. Здесь оно просто затерялось бы, как библиотека Вольтера — в необъятной Публичке!
Правду сказать, дедов чемодан всплывал в памяти Семена Петровича всякий раз, когда он спускался сюда. Глупость, конечно. «В нем, сам увидишь, однотяжелое, другое легкое. Как тяжелым распорядиться, думаю, сообразишь. Если не полный дурак, сразу все не толкай, сбагривай по частям. А что касаемо легкого — не пори горячку, раскинь мозгами. Тяжелое — тьфу, вся ценность в легком, надо только суметь взять его с умом...» 44
Что касается «тяжелого», тут дело было, можно сказать, ясное. Наверняка золотые коронки пополам с царскими червонцами, добытые либо при обысках, либо непосредственно во время блокады. Что представляла собой «легкая» и якобы более ценная часть, Семену Петровичу узнать так и не довелось. Уплыл чемоданчик-то, уплыл прямо из-под носа. Произведя по этому самому носу весьма обидный щелчок.
Оттого, наверное, без конца и лез в голову и временами как бы даже заслонял содержимое чудовищных сейфов... Ну прямо как «заветный» десятицентовик диснеевского дядюшки Скруджа: тот, купавшийся в золоте, тем не менее бережно хранил под стеклянным колпаком самую первую заработанную когда-то монетку, ибо без нее у него сразу все начинало идти прахом. Семен Петрович посмеивался над собой, но с идеей фикс ничего поделать не мог.
Она с ним, впрочем, тоже.
Он был человеком здравым и понимал: накопив такое богатство, давно можно было валить в любую точку планеты. И безбедно жить там до Мафусаиловых лет. Беда была в том, что требовалось свинтить не просто из этой страны, которой все равно скоро не будет на картах. Нужно было уходить ИЗ ЭТОГО ВРЕМЕНИ.
Семен Петрович быстро включил стоявший здесь же компьютер и, сделав несколько движений мышью, убедился, что вождь пролетариата был прав: главное — это, без сомнения, учет и контроль...
Отперев указанный компьютером сейф, он с минуту копался в огромной куче переливавшихся всеми цветами радуги украшений. Руки почему-то дрожали. Отыскав, наконец, нужное, Семен Петрович сравнил свою находку с перстнем на фотографии... и едва в голос не заорал от восторга, поняв, что попал точно «в цвет».
...В великом потоке жизни, который течет из ее источника, неизбежно должны существовать струи, движущиеся вспять или поперек основного потока, то есть эволюционное течение направлено против общего роста, это движение вспять, к началу времени, которое есть начало всего.
Эволюция, означающая улучшение, должна происходить из прошлого. Недостаточно эволюционировать в будущее, даже если это возможно. Мы не вправе оставлять за собой грехи своего прошлого. Нельзя забывать: ничто не исчезает. Мы не сможем уйти далеко вперед с таким прошлым, как наше. Оно продолжает существовать и порождает все новые и новые преступления, потому что зло плодит зло. Чтобы преодолеть последствия, необходимо уничтожить причину. Если причина зла находится в прошлом, бесполезно искать ее в настоящем. Человек должен идти назад, отыскивать причины зла и уничтожать их, как бы далеко они ни отстояли, только в этой идее есть намек на допустимость общей эволюции. Ведь говорит царь Давид, умирая: «Я отхожу в путь всей земли» (III Цар. II, 2), и Иисус Навин вторит ему: «Вот я ныне отхожу в путь всей земли» (Иис. Нав. 23, 14). Путьземли — это ее прошлое, и выражение «я отхожу в путь всей земли» может означать только одно: «я вступаю во время, я иду в прошлое», тем более что хорошо известно — иудаизм не знал идеи посмертного существования.
Из дневника Поликарпа Звягинцева.

Братство Кольца [продолжение]

...Без сомнения, это была любовь. Пылкая и, вероятно, взаимная. Чейз категорически водворил Атахш на свой тюфячок и переместился на голый линолеум, чтобы охранять подругу даже во сне. Тюфячок был сделан из обычного мягкого матраса, сложенного пополам и прошитого. Не выдержав, Рита взялась за ножницы, распорола капроновые нитки и развернула матрасик. Теперь собаки помещались на него вдвоем.
Для Атахш была сразу куплена персональная миска, но Чейз все равно каждый раз дожидался, пока она не просто поест, но и обнюхает его плошку на предмет особо лакомого кусочка.
«Людям бы так...» — глядя на них, думала Рита.
Чтобы сразу расставить все точки над «е», она сообщила Джозефу, что, по мнению медицины, у нее никогда не будет детей.
– Ерунда, — отмахнулся негр. — Бесплодных женщин не бывает. Есть ленивые мужья и идиоты-врачи. Не бери в голову.
«Это ты сейчас так говоришь. А потом?..»
На прогулках Чейз тоже мгновенно оказывался между Атахш и любым посторонним, будь то человек или собака. Куда и девались все его с таким трудом привитые манеры!
– Раньше ты, пакостник, только меня так защищал, — в шутку, но не без горечи попрекала его Рита. Кобель делал невинные глаза, ставил трогательным «домиком» рыжие брови... и продолжал в том же духе. Наверное, это был зов крови, против которого не попрешь, но Рита все равно не могла отделаться от дурацкой обиды.
Иван Степанович позвонил около полуночи, извинился за позднее вторжение и сообщил, что везет Кратарангу, выписанного из больницы. Рита положила трубку и повернулась к Атахш:
– Ну, девочка, готовься! Хозяин твой едет.
Привыкшая к разумности суки, она все равно вздрагивала, вот как теперь, когда этот разум в очередной раз себя проявлял. Атахш гибким движением взметнулась перед Ритой на «свечку», лизнула ее в нос и устремилась к входной двери. И там замерла, глядя на замочную скважину, только чуть подрагивал пушистый обрезок хвоста. Сообразив, что она кого-то встречает, Чейз слез с тюфяка и встал рядом: мало ли, не вздумается ли кому обижать беззащитное существо? Маленькая Атахш, эта хрупкая скромница, разве сумеет она как следует за себя постоять?..
Такими и увидел их Кратаранга, когда раздался звонок и Рита отперла дверь. В следующий миг Атахш с визгом бросилась ему на плечи, облизывая лицо. Чейз дернулся было к вошедшему, но узнал запах и остановился.
Следом за Кратарангой в квартиру вошли Скудин и Гринберг. Евгений Додикович был подобран экипажем «Ландкрюзера» по дороге: он как раз оттрубил смену и, конечно, не мог не репатриироваться в собственный джип, особенно если учесть, что машиной правила Виринея. Обласкав любимицу, Кратаранга повернулся к майору Грину и сказал тоном некоторого упрека:
– Да. Она хорошо ухожена и сыта. Но мне было бы спокойнее, если бы ты сразу сказал, что оставил ее у своей сестры.
«Что?.. — Рита тщетно пыталась понять, о чем говорит хайратский царевич. — У какой-какой сестры?.. Кого?.. Где?..»
Тут Джозеф, пожимавший Ивану Степановичу руку, обернулся, посмотрел на них и вдруг выдал:
– А вы, people45, в самом деле точно с конкурса близнецов.
Рита почувствовала, что впадает в окончательный ступор, Гринберг же, радуясь очередному приколу, схватил ее за руку и потащил к зеркалу, мерцавшему по ту сторону вешалки. Зеркало было советским антиквариатом — без благородной патины, просто мутное, в желтых разводах некачественной амальгамы... Тем не менее, хаханьки Евгения Додиковича вмиг прекратились, а Рита с оторопью поняла, что Кратаранга был прав. Они с Гринбергом были одного роста и одинакового сложения: он — обманчиво тщедушный, она — натурально субтильная. Из зеркальных глубин смотрели две идентичные физиономии. Одна принадлежала русской девушке с прямыми светлыми волосами, собранными в хвостик. Другая — классическому махрово-пархатому еврею. «Господи, что же это делается-то?..»
– Едут в нью-йоркской подземке негр и еврей, — с ухмылкой прокомментировал Джозеф. — И вдруг еврей замечает, что негр читает газету на идиш. Он подсаживается к нему и шепотом спрашивает: «Слушай, тебе таки мало, что ты негр?..»
– Бабушка! — жалобно воззвала Рита. Ее трясло и необъяснимо хотелось заплакать, нет, не оттого, что гипотетический родственник оказался не ко двору, просто в такой ситуации всякому станет не по себе. — Бабушка!..
Увы, Ангелина Матвеевна ничего прояснить не смогла. Мимолетного дочкиного ухажера она ни разу не видела. Зато доподлинно знала: у той не сохранилось ни единой его фотографии. Что характерно, звонить в Лугу ни бабушка, ни внучка не захотели.
Одному Кратаранге не было дела до родственных переживаний. Присев на корточки, он что-то строго втолковывал суке на своем языке, временами указывая пальцем в сторону Чейза. Атахш выслушивала хозяйские наставления, смиренно распластавшись на пузе и уложив голову ему на сапог, но глаза были хитрющие. Хозяин мог сколько угодно рассуждать о никчемных местных самцах. Она знала лучше.
– М-м-м-да, а ведь вы, молодой человек, совершенно правы... — Академик Шихман оторвался от хитросплетения формул и с нескрываемым уважением, как на равного, воззрился на Эдика. — Шестое уравнение в системе у меня действительно решено несколько некорректно. А потому Шнеерсон... Нет, у вас, Эдуард Владимирович, знаете ли, настоящий божий дар, харизма. М-м-м-да...
В глазах его читалось бешеное движение мысли, губы удовлетворенно кривились. Как же все-таки правильно, что Левин зять, чекист полковник Скудин, уговорил его встретиться с этим юношей. А ведь не хотел, старый дурак, все не верил в чудесную метаморфозу наркомана, амебы, тунеядца и говнюка. Чудны дела Твои, Господи... М-да...
– Да ну, скажете тоже. — Эдик покраснел и сделал протестующий жест. — Просто, как папа говорит, одна голова хорошо, а полторы лучше...
– Не скромничайте. — Шихман улыбнулся и погрозил пальцем. — Харизма, харизма, чистой воды харизма. Высшая отмеченность, божественная награда, которая дается человеку свыше и позволяет выделиться среди себе подобных. Шанс, так сказать, возвыситься над законом мироздания. Вопрос в том, как этим шансом воспользоваться...
Лев Поликарпович, присутствовавший здесь же, разрывался между желанием немедленно принять личное участие в научной дискуссии — и добровольно принятой обязанностью присматривать за фон Траубергом. Накануне он пришел к выводу, что старый фашист уже достаточно адаптировался и можно не только без вреда для здоровья познакомить его с Шихманом, но, возможно, даже порассуждать о теореме Шнеерсона и ее доказательствах. Знакомство, к его грандиозному облегчению, прошло без эксцессов, обе стороны явили безупречную вежливость. Однако к математическим проблемам фон Трауберг видимого интереса не проявил — сидел в своем кресле у окна и смотрел на город невыразимым взором горгульи, окаменевшей на башне готического собора.
– К сожалению, — продолжал Шихман, — самые большие грехи совершаются именно теми, кто имеет харизму, потому что дано им много, и если начинают они служить злу, то весьма талантливо. Более того, давно и не нами замечено: чем более в обществе людей, отмеченных харизмой, тем больше и грехов...
Шихман пристально посмотрел Эдику в глаза и, заметив в них искру понимания, отечески улыбнулся.
– Вот у вас, молодой человек, лицо хорошее, на нем теоноя видна, божеское разумение. Нынче это большая редкость.
Он запнулся. Кажется, срабатывал «эффект блудного сына», и он был готов осыпать парня неумеренными похвалами. Как бы боком не вышло. Ицхок-Хаим Гершкович закурил «Мальборо» и продолжил лекцию.
– Так вот... Когда людей, использующих свою харизму во зло, становится в обществе многовато, внешне это проявляется в виде стихийных бедствий — землетрясений, цунами, ураганов, возникают опять-таки стихийные движения народных масс — революции, войны, мятежи, репрессии. Пример? Извольте.
Шихман прочертил сигаретой сизую полосу в кондиционированной атмосфере, голос его приобрел менторские интонации.
– Возьмем хоть события конца девятнадцатого — начала двадцатого столетий. Ах, сколько выдвинулось в это время талантливейших людей, какая масса научных открытий была сделана, особенно в фундаментальной науке, к какому бурному расцвету науки и техники все это привело! Но верно ли распорядились носители харизмы своим бесценным даром, я вас спрашиваю? Вспомним: именно тогда были созданы мощнейшие средства уничтожения — самолеты, подводные лодки, химическое оружие... бомба атомная, наконец. Соответственно, тяжелейшие войны, волна кровавых революций, гибель миллионов людей, в том числе весьма выдающихся... наш российский бардак... пардон, увлекся. — Шихман вспомнил о присутствии фон Трауберга и тему российского бардака при нем решил не развивать. — Так вот, молодой человек, неотвратимое действие стихийных сил, выступающих при этом как всеобщий уравнитель, который убирает людей, не сумевших должным образом распорядиться дарованной свыше харизмой, и называли в древней Греции «ананке». В природе все мудро. Зачем нужно общество, которое уподобляется змее, жалящей саму себя в хвост?
Он отправил окурок в огромную, специально приготовленную для него пепельницу.
– У греков вообще отношение к человеческому дару было весьма трепетным. Еще тридцать столетий назад философы-орфики пестовали культ Зевса Метрона, сиречь Измерителя. Его жрецы с помощью яда уничтожали одаренных людей, предавшихся злу. Если получил ты от Бога многое, а служишь дьяволу, то вот тебе чаша с быстро убивающим конейоном... и, наверное, это не так уж неправильно. А вообще-то надо сказать, что какую древнюю культуру ни возьми, за ее спиной обнаруживается еще более древняя. А за той — еще... Поневоле задумаешься о едином могучем первоисточнике. Вот мы знай твердим: греки, греки... учителя человечества, а почитай-ка биографии Пифагора, Гераклита, Фалеса Милетского — все они начали излагать свои системы после того, как прошли обучение у жрецов Персии. А те, в свою очередь, тоже явились наследниками еще более древнего знания...
Он взял было эффектную паузу, но фон Трауберг неожиданно обломал ему кайф.
– Древнеарийского, — не отрывая глаз от окна, изрек он торжественно. Ему никто не возразил, и он с упорством маньяка заговорил о своем: — Ее гороскоп утверждает, что она не погибла. Я чувствую. Она здесь, близко. Ее необходимо найти.
Лев Поликарпович промолчал. Вот уж действительно — «ищут пожарные, ищет милиция»... Ромуальду фон Трауберг кто только не искал, причем, как обычно, срабатывали не официально-государственные договоренности, а более надежные личные связи. Российская ФСБ в лице девятизвездочного генерала Владимира Зеноновича только что не побраталась с американским УППНИРом, за океаном прониклись и раскрыли кое-какие карты, Браун и Скудин, не говоря уже о Гринберге, тоже напрягли все свои персональные связи, калибром помельче, но зато более разветвленные. Увы. Все упиралось в тот самый «Боинг», бесследно испарившийся за несколько секунд до посадки в аэропорту. Ни одна живая душа с него так и не проявилась. И ни одно мертвое тело. Тем не менее, Ганс Людвиг по-прежнему чего-то ждал, на что-то надеялся. Советовался со звездами и даже что-то якобы чувствовал. Льву Поликарповичу было его жаль. «Может, когда мне столько стукнет, я тоже начну «чувствовать» жену и Марину? В смысле близкого воссоединения?..»
Как бы то ни было, никакой пользы от присутствия фон Трауберга покамест не наблюдалось. Не сбывался даже корыстный расчет Льва Поликарповича поговорить с ним об отце. Старый немец либо молчал, не обращая на окружающих никакого внимания, либо рассуждал о своей внучке. Третьего было не дано.
Тут в кармане профессора завозился и запищал сотовый телефон.
– Да?
– Лев Поликарпович, телевизор поблизости есть? Включайте скорее. Пятый канал.
Голос Скудина прозвучал как у мальчишки-именинника, разворачивающего подарки, и сразу сменился коротким сигналом отбоя.
– Эдик, — засуетился профессор, — где пульт?
Жидкокристаллический экран вспыхнул почти без задержки.
– ...В дачном поселке Орехово, — рассказывала, идя по заснеженной дорожке, красивая юная журналистка. — История, которая могла завершиться настоящей трагедией, в итоге одарила нас примерами человеческого неравнодушия и самоотверженного участия...
За спиной девушки виднелись красные пожарные машины, проломленный ими забор и редеющие клубы дыма над покатой металлочерепичной крышей.
– Пожар, вспыхнувший, по предварительным оценкам, из-за неисправной электропроводки, разгорелся в три часа ночи, — продолжала рассказывать корреспондентка. — Горел домик, принадлежащий известному физику, академику Опарышеву. Академик, давно перебравшийся в Москву, не прерывал связи с родным городом и каждое лето приезжал сюда отдыхать. Это только кажется, что зимой в дачном поселке полное безлюдье. — Девушка обвела рукой утонувшие в сугробах заборы. — Однако мир не без добрых людей. Пожар заметил случайный прохожий. Этот неравнодушный человек сразу позвонил «01», и из поселка Сосново без промедления примчался пожарный расчет. Домик ученого удалось отстоять.
Камера переместилась во двор опарышевской дачи. Закопченный снег был усеян осколками лопнувших стеклопакетов и останками сгоревших диванов, но, судя по всему, дом пострадал не так уж бесповоротно.
– Но самое замечательное заключалось вот в чем, — щурясь на яркое солнце, поведала журналистка. — На чердаке горящего дома пожарными было обнаружено множество рукописей, вероятно составлявших многолетние архивы ученого. Вот тут-то и могла бы разыграться трагедия, ведь все мы помним, как в свое время тушили сперва Библиотеку Академии наук, а позднее и Блоковскую библиотеку на Невском. Но — подумайте только! — в пожарной команде небольшого поселка оказался человек, принимавший участие в тех далеких событиях. Он первым понял, какой интеллектуальный капитал мог оказаться утрачен. Бесценные бумаги передавали с дачного чердака по цепочке, из рук в руки...
«Ваня, — с нежностью подумал Лев Поликарпович. — Ванечка. Кудеяр... Что бы мы без тебя делали...»
– К сожалению, связаться с самим академиком нам пока не удалось, — обворожительно улыбнулась телевизионная девушка. — Мы, однако, можем со всей определенностью заверить уважаемого ученого, что в данный момент его архивы находятся в Санкт-Петербурге, ими занимаются очень компетентные специалисты. Рукописи не горят!
Шихман издал дикарский боевой клич, обхватил Льва Поликарповича за плечи и пустился с ним в пляс.
Женя Корнецкая дочистила последнюю морковину, выкинула в ведро шелуху, ополоснула руки и выгрузила из кухонного шкафчика соковыжималку. «Демидовский экспресс» вез ее до Питера чуть более суток, лишь раз, и то ненадолго, застряв по дороге, и все это время Женя раздумывала о телефонном номере, который продиктовала ей память. Был ли этот номер реальным? Или разошедшееся воображение подсунуло ей бессмысленный ряд цифр, дополненный питерским кодом?.. Оказалось — первое. Ее только слегка удивило, что «шпионский пароль» на самом деле был никаким не паролем. Обладатель приятного молодого голоса на том конце провода действительно искал домработницу. И не более того.
Чем усерднее старалась Женя разобраться в своем прошлом, тем меньшее удовольствие получала от процесса.
Получалось, она, тихвинская уроженка, никогда в жизни своей не бывавшая за границей, летела откуда-то на сугубо импортном самолете скандинавских авиалиний, проваливалась сквозь хрональную дыру аж в древнюю Грецию, выслушивала туманно-настораживающее пророчество оракула в Дельфах, приобретала способность читать мысли, производила мотоциклетный рейд, достойный хорошего боевика, наконец, собственноручно убила пять человек... И все это затем, чтобы начать блистательную карьеру домработницы у юного гения, сына высокопоставленного генерала?..
Да уж, чудны дела Твои, Господи... «Это моя мысль или кого-то из гостей?» Честно говоря, в чужие головы Женя старалась заглядывать как можно реже. В основном потому, что там обнаруживалась если не грязь, то вселенское беспокойство, а ей хватало и своих проблем. Может, это было натуральное малодушие, но тихая жизнь на прекрасно оборудованной Эдиковой кухне, среди кастрюль и сковородок, ее покамест устраивала как нельзя лучше. После всех приключений душа и тело требовали отдыха. У нее был ключ от квартиры, она жила в маленькой комнате, наводила порядок, ходила по магазинам, с удовольствием стряпала, подавала... А когда возвращались хозяева — принималась множить в уме трехзначные числа или читать не забытое еще со школы «Бородино». Что угодно, кроме подслушивания чужих мыслей!
Особенно это касалось мыслей человека, который мало-помалу становился ей дорог...
Хорошо еще, дар срабатывал в основном при прямом визуальном контакте. Соответственно, кухня была местом, где ей удавалось достаточно надежно укрыться.
Женя включила громко зажужжавшую соковыжималку и стала бросать в нее калиброванные морковки. Она еще по голосу, прозвучавшему в динамике телефона, поняла, что «не надо отчества, Эдуард, просто Эдуард» окажется вряд ли похожим на Леонтиска. У нее ведь мелькала-таки крамольная мысль о втором шансе, который, быть может, намеревалась дать ей судьба... Нет, судьба оказалась, как ей и положено, то ли индейкой, то ли злодейкой, причем неизвестно, что хуже. Белокурый, узкоплечий, худенький Эдик ничем не напоминал богатыря и красавца философа. Но почему, когда два дня назад он случайно (случайно ли?) задержал ее руку в своей, Женю ударило точно таким же электрическим током?
Она с радостью отдала бы и непрошеный дар, и все на свете пророчества, если в порядке расплаты ей предстояло узнать, что Эдик не чувствует к ней ничего, совсем ничего... что он любит другую...
«Ну вот. Пошли сопли и вопли!»
Женя намазала последний маленький бутерброд настоящим вологодским маслом для лучшего усвоения содержавшегося в соке полезного каротина, красиво расставила на подносе тарелочки и стаканы — и вышла в комнату к гостям.
Она подоспела как раз к тому моменту, когда по телевизору передали какое-то необыкновенно радостное сообщение. Во всяком случае, Эдик и двое пожилых ученых водили хоровод, в восторге распевая воинственно-победную «Марсельезу». В общем веселье не участвовал лишь глубокий старик, одиноко сидевший в инвалидном кресле возле окна. Когда Женя вошла, он медленно повернул кресло...
И у нее чуть не выпал из рук поднос с бутербродиками и только что выжатым соком.
– Дедушка! — не памятуя ни о каких приличиях, во все горло завопила она. — Ганс Людвиг! Дедуленька!..

Вот теперь можно и в Рим!

Когда стало окончательно ясно, что в зоне действия дымки лучше перемещаться на дизельном ходу, а улицы полны неожиданностей, в среде состоятельных питерцев возникла стихийная мода на бронетехнику. Некоторые обзавелись настоящими военными агрегатами, но им требовалась чертова прорва солярки, и по мере роста топливного дефицита все большей популярностью в солидных бандитских кругах стали пользоваться КрАЗы с КамАЗами. Понятно, при стальных заглушках со смотровыми щелями вместо стекол в кабинах.
В кабине 260-го КрАЗа противно воняло соляркой, в тесноте наваливался на плечо Чекист, но Семен Петрович Хомяков все неудобства переносил мужественно, хорошо понимая, что жизнь нынче настала такая — гундозная.
Трехсотсильный дизель мерно урчал, огромные колеса дружно месили мартовскую слякоть бездорожья, бывшего некогда городской улицей с весьма подходящим названием — Броневая. День был опять же истинно мартовский, пронзительно-синий. Семен Петрович поискал глазами солнце, почему-то не сразу нашел, а когда нашел и сообразил, в какой стороне горизонта располагалось светило, ему захотелось перекреститься. «Что за тварь такая человек, ко всему приспосабливается...»
Кажется, еще вчера ему на дело доводилось выходить раз в полгода, да и то только для поддержания авторитета, и ездить иначе как в «шестисотом» было западло... А вот приперло — и стало не до понтов. Чтобы выйти в цезари, приходилось трудиться. Да как! Не покладая рук...
Тем временем впереди показалась железнодорожная станция, одноименная с улицей. Поезда, впрочем, давно не ходили, рельсы покрывались ржавчиной, зато здесь располагался единственный КПП зоны, где удалось прикормить начальство «красноголовых». В буквальном смысле причем. Когда остановивший машину небритый сержант хрипло поинтересовался пропуском, Хомяков опустил стекло и коротко посоветовал:
– В кузове посмотри.
Было слышно, как грохнул открываемый задний борт. Сидевшие в кузове «быки» потащили по железу нечто тяжелое, и в снежное месиво шмякнулась разделанная оленья полутуша.
– Петя, порядок, пропускай, — зычно крикнул страж ворот.
Двигатель натужно взревел, из выхлопной трубы вылетел густой дымный шлейф. Сидевший за рулем Макарон включил индикатор временных ям и медленно повел машину вперед.
Ошивавшиеся неподалеку крысятники — мелкая шушера, раздевавшая вольтанутых на тротуарах, — при виде КрАЗа мгновенно исчезли в ближайшем парадняке, да и правильно сделали. На местном Клондайке успела установиться своя иерархия. Внутри периметра переступать дорогу Хомякову не решался никто.
Это была третья ходка Семена Петровича вместе с сябрами в зону. Первый блин едва не получился комом: Хомяков не пожелал начинать с малого и сразу надумал «взять» сокровищницу храма Соломона, но вышла промашка. Что поделаешь, везде нужен опыт. Несмотря на подробную карту, они все-таки перепутали хрональный туннель, и какая-то конница — они даже как следует не разобрались чья — едва не растоптала их всмятку. Соответственно, пришлось срочно линять. Однако, не впав в уныние, Семен Петрович без передышки зашел на вторую попытку, и она оказалась более чем удачна. Легионеры Тита как раз приступили к разграблению внутренней части святилища, и, применив на практике старый лозунг об экспроприации экспроприаторов, Семен Петрович затарил целый кузов золотой храмовой утварью, а уж сверкальцы они в буквальном смысле закидывали лопатами...
А вот прошлая вылазка не задалась, а все из-за сантиментов. Семену Петровичу ударила в голову детская блажь посетить знаменитый Шервудский лес. Ну, желательно попутно ободрать какого-нибудь рыцаря, возвращавшегося с добычей из крестового похода. Увы, увы. Целый день мотались по чащобе под нудным английским дождем, чуть не заблудились, и все без толку. Не встретили никого и ничего, вообще ни души, только и развлеклись тем, что подстрелили несколько королевских оленей. Даже воспетые в балладах шерифы не примчались вешать браконьеров. К тому же и оленина оказалась далеко не такой вкусной, как следовало из книжек про веселых стрелков... Ну да ничего. Нашли и ей применение.
Сегодняшний поход был выверен до мелочей. Учли, кажется, все...
«Кажется? Или действительно все?»
Макарон остановил грузовик неподалеку от красной светящейся вешки. Сверился с экраном индикатора и произнес:
– Вроде здесь. «Вроде...»
Шевельнув плечами, Чекист достал из офицерской сумки план зоны, деловито развернул его и, определившись по цветной хронологической шкале, подтвердил:
– Годится. Примерно тысяча восьмисотый год до нашей эры.
«Примерно... такую мать...»
Вчера недалеко от этого места был замечен меднокожий бритый человек, носивший шкуру пантеры, перекинутую через левое плечо, — древнеегипетский жрец. Будем надеяться, что прибыл он вправду по данному временному туннелю...
– Так, приготовились. — Хомяков спрыгнул с высокой подножки в размокший снег и, не обращая внимания на маячившего вдалеке полуголого бородача с дубиной в волосатых руках, принялся проверять снаряжение.
Спутники Хомякова не замешкались, из кузова полезла братва. Тут же раздались воинственные крики, и пущенный из пращи кусок гранита шарахнул в броне-куртку Макарона, едва не свалив амбала.
– Во падла, — свирепо прошептал тот и потянулся было за автоматом Калашникова, однако поднимать стрельбу из-за пустяка Папа не разрешил: лишний шум ни к чему.
Глушить двигатель не стали, ничего с ним не случится. Заперев кабину на ключ, Семен Петрович уже более-менее привычно скомандовал:
– Канайте на хвосте!
И неторопливо направился к устью временной дыры, отмеченной вешкой.
За ним вплотную, след в след, двинулась вся колода. Когда Хомяков поднял вверх руку с гайкой, на которой ярко зажглись красно-синими огнями сверкальцы, каждый взял соседа за локоть, — и сейчас же их подхватило бешеное коловращение радужного многоцветья. Бестелесно воспарив в пустоте, бандиты непроизвольно зажмуривали глаза, кто-то — руки заняты — держал во рту нательный крестик, вытащенный из-под рубахи... Всего через секунду неведомо откуда налетел удушливый ветер-решеф, и «братки» вповалку посыпались на раскаленный солнцем желто-серый песок.
Помните анекдот? Бредет турист по Сахаре: «Ну и пляж отгрохали, блин...»
– Мама моя родная. — Макарон, прикрывая лицо рукой, в изумлении уставился на три ослепительно яркие звезды, в которые под отвесными лучами полуденного светила превратились одетые полированным камнем пирамиды. — Играют прямо как брюлики...
– Впрягайся в пахоту! — Не отрывая глаз от экрана портативного индикатора, Хомяков принялся осторожно отмечать границы хрональной дыры. Сделай сам — душа не будет болеть... Положив последний камень, он внимательно огляделся по сторонам.
Карта не подвела.

Предыдущая страница 15 Следующая страница


Вавилонская башня 16

Совсем неподалеку просматривалась грандиозная фигура Сфинкса. Загадочное выражение каменного лица Хомякову очень не понравилось — слишком уж отмороженное. Вот сейчас раскроет рот и примется вслух выдавать нечто такое, о чем Семен Петрович даже думать-то избегал...
В паре сотен шагов от каменного монстра высилась пирамида Хеопса, за ней виднелась вторая — Хефрена, а самая дальняя — Микерина — была в тройке исполинских сооружений замыкающей.
Между гробницами и монолитом Сфинкса зеленела небольшая пальмовая рощица, и, повернувшись к Макарону, Хомяков указал на нее рукой:
– Пока там кости кинем.
Подтянувшись под сень деревьев, тяжеловесы-мокрушники живо сменили экипировку, прикинувшись по-летнему. Проверили вооружение и, кряхтя, взвалили на плечи тяжелые рюкзаки со взрывчаткой. Дай-то Бог, чтобы на обратном пути рюкзаки, радикально поменявшие начинку, сделались еще тяжелей...
– Все по железке, — осклабился Макарон, и команда под водительством Хомякова двинулась по направлению к Сфинксу.
Из-под лап каменного монстра были явственно различимы голоса — это заунывно пели жрецы в подземном храме Гора. «Я вам дам опиум для народа...» Будущий цезарь схватился за противотанковый гранатомет РПГ-7, прицелился и нажал на спуск.
Двухкилограммовая граната попала точно в цель, раздался страшный грохот, во все стороны полетели осколки камней, и Чекист, хохоча, восторженно заорал:
– Эко ты харю-то ему отрихтовал, Семен Петрович, прямо в нюх!
Пение оборвалось, и к подножию Сфинкса откуда-то выбежала группа бритых жрецов в белых одеждах. При виде обезображенного лица колосса они подняли было хай, но быки шмальнули по ним из «калашей», и жрецы, вытянувшись на раскаленном песке, успокоились навсегда.
Привычно обшмонав безжизненные тела, тяжеловесы надыбали пару перевесов из рыжья, а Папа лично содрал с шеи Верховного Мистика храма большой крест — наша эра, не наша, а крест был, оказывается, в ходу. Действительно, опиум.
– Босота, — охарактеризовал он добычу. И повернулся к Чекисту: — Далеко еще?
– Если верить плану, от силы верст пять, а сколько в натуре, одному Аллаху ведомо, почти сорок веков прошло... — Хомяковский подельник развернул красочный рекламный проспект какой-то турфирмы и, с ненавистью глянув в безоблачное небо, пересохшими губами прошептал: — Ну, Ташкент.
Однако воду из фляги он глотать не стал, а, подержав во рту, сплюнул на песок — к немалому удивлению остальных, уже успевших залить в себя порядочно влаги. Потом взял направление по компасу и махнул рукой:
– Вон туда.
Довольно скоро двигавшиеся нестройной толпой «братки» уловили живительное дыхание прохладного ветерка, донесся парфюмерный аромат цветущих роз, а безжизненный ландшафт стал меняться на глазах. Бандиты достигли конечной цели своего путешествия — оазиса с уютным, изюмно-финиковым названием: Фаюм.
Когда-то в этом месте была лишь пустынная котловина, окруженная со всех сторон прожаренными на солнце, мертвыми скалами. Почти за двадцать веков до Рождества Христова фараон Аменемхет руками тысяч рабов отделил восточную часть котловины, воздвигнув плотину высотой с двухэтажный дом, толщиной у основания около ста шагов и длиной более сорока километров.
В результате разливы Нила образовали здесь порядочный водоем, называвшийся Меридовым озером и считавшийся одним из чудес света. Благодаря ему пустынная местность быстро превратилась в цветущий край — Фаюм, где двести тысяч человек жили в изобилии и достатке.
Однако Хомякова гидротехнические достижения древних египтян волновали менее всего. Пристальный интерес бизнесмена был нацелен на восточную границу оазиса. Туда, где находилось огромное здание в форме подковы, занимавшее участок земли в тысячу шагов длиной и шестьсот шириной. По привычным нам меркам — ничего особенного, так себе домик. По меркам сорокавековой давности — полноразмерная крепость.
Это был знаменитый Лабиринт, также построенный Аменемхетом. Величайшая сокровищница Египта, в которой за многие века поколениями жрецов были собраны поистине несметные богатства. В огромном здании было два яруса — наземный и подземный, а в каждом из них — по полторы тысячи комнат, снабженных хитроумными запорами, тайна которых была доверена лишь нескольким жрецам. Всех остальных ожидали ловушки в духе фильмов про Индиану Джонса.
Всех остальных — но не Семена Петрович Хомякова. На Индиану Джонса он, может быть, и не тянул, зато у его людей были при себе отмычки. Самые универсальные, какие только бывают. И в количестве, вполне достаточном для предстоявшего дела...
Между тем, изумленно глазея по сторонам, бандиты углубились в тамариндовую рощу и, опустившись по команде Макарона в густую, пестревшую цветами траву, устроили недолгий привал. Разжигать огонь было не велено, а потому, слегка закусив отвратительно теплой тушенкой и не менее мерзкими «Сникерсами», потерявшими от жары всякое подобие, образ и вкус, «братки» снова двинулись в путь. Они обходили Меридово озеро по большой дуге, и лишь когда раскаленный диск солнца сделался медно-красным и начал исчезать за верхушками смоковниц, Чекист приложился к биноклю и задумчиво произнес:
– Не обманул, сука.
Он имел в виду Геродота, назвавшего Лабиринт вторым чудом света.
...В условиях трехмерного пространства и одномерного времени множественность существования невозможна. Однако в условиях шестимерного пространственно-временного континуума она становится совершенно естественной, поскольку при этих условиях каждая точка времени соприкасается с каждой точкой пространства, и все существует везде и всегда. В континууме, который изображен Великим пантаклем Соломона, идея множественного существования подразумевается сама собой, то есть перемещение во времени становится привычным делом, лишенным какого-либо налета мистики...
Из дневника Поликарпа Звягинцева.
Грандиозное здание сокровищницы, воздвигнутое неподалеку от берега Нила, вплотную примыкало к снежно-белой пирамиде, вдвое меньшей, чем мемфисские. В лучах заходящего светила Лабиринт казался гигантской серой подковой, в натуре приносящей изменчивый бандитский фарт.
Вскоре был объявлен привал, и после легкого перекуса всухомятку рядовым членам команды было разрешено «придавить харю». Сам же Хомяков и Чекист с Макароном принялись «лабать фидуцию» — вырабатывать план действий.
Между тем на землю опустилась непроницаемая темень южной ночи, луна была на исходе, а непривычно крупные звезды хоть и ярко, точно в планетарии, сверкали на небесах, но при них поди чего разгляди. Непроизвольно вслушиваясь в утробный рев крокодилов на болоте, главнокомандующие единодушно решили, что действовать следовало напористо и без промедления.
– Эй, братва, подъем! — Макарон живо растолкал своих сладко задремавших подчиненных и, подождав, пока вокруг зажгутся земные звездочки сигарет, начал энергичный инструктаж. — Дятел с Макинтошем канают нюхать воздуха, остальные прикрывают им жопу. Шмелем цепляйте рацухи с намордниками, да без команды не шмалять, если что не так, урою.
Сказано было доходчиво, проникновенно, от самого сердца. Бандиты быстро проверили связь и, натянув ноктовизоры, крадучись направились к зданию Лабиринта.
– Дятел с Макинтошем, в пахоту... — нарушая девственный эфир древней эпохи, гнусаво прозвучат в наушниках голос Макарона.
Почти сразу кто-то из растянувшейся цепью братвы отозвался:
– У бокового прохода вижу двух вертухаев с пиками...
Семен Петрович отреагировал незамедлительно:
– Ну так сделай, чтобы больше их там не было видно.
Секундой позже в душном воздухе послышались еле различимые хлопки, и по связи прошло сообщение:
– Все чисто.
В руках «братков», ответственных за проведение поисковых работ, один за другим ожили заокеанские металлодетекторы, запрограммированные на поиск драгметаллов.
Не торопясь, кладоискатели двинулись вдоль здания Лабиринта навстречу друг другу, и еще минут через сорок, когда Семен Петрович успел известись ожиданием и усомниться в правдивости допотопных легенд, голос Макинтоша в эфире радостно объявил:
– Есть контакт.
– Пошла мазута! — Подтянувшийся к более удачливому напарнику Дятел глянул на экран своего детектора. — Рыжья там в натуре немерено!
– Шептун, озадачься, — повернулся Хомяков к невысокому тощему малыге. Тот, бывший рабочий-подрывник, уже успевший прикинуть геометрию шурфов и необходимое количество взрывчатки, молча принялся доставать из своего рюкзака аккумуляторный перфоратор «Бош».
У Шептуна нашлось трое подручных, и скоро алмазные сверла полезли в щели между каменными глыбами, державшимися в кладке только за счет своего веса и точной подгонки поверхности.
Наконец Шептун поднял руку:
– Хорош...
И принялся закладывать в проделанные шурфы заряды с дистанционными взрывателями. Тщательно проверил проделанную работу и, скомандовав: «Атанда!» — вместе со всеми залег в небольшой песчаной котловине неподалеку.
– Намордники не ушатайте! — предупредил Чекист. Налетчики дружно отвернулись от здания Лабиринта, а умелец-подрывник, сорвав фиксатор, щелкнул тумблером. На небольшом пульте замигала красная лампочка.
– Атанда! — И палец нажал тугую кнопку.
Взрыва видно не было. И почти не было слышно. Упругая волна пронеслась над головами, прошелестела в листьях деревьев... В стене сокровищницы разверзлась дыра. Семен Петрович даже не стал ждать, пока она перестанет дымиться.
– Макинтош, понюхай воздуха.
Только тот исчез в недрах сокровищницы, как со стороны аллеи сфинксов, что вела к главному входу в Лабиринт, раздались громкие крики. С десяток воинов жреческого войска, каждый с горящим факелом в левой руке и с кхопеши — палашом из черной бронзы — в правой, устремились навстречу непрошеным гостям.
– Гвоздь, разберись, — тихо попросил Макарон.
Высокий, плотный бандюган, отяжелевший, но не растерявший сноровки мастер спорта по биатлону, неторопливо потянул из-за плеча старый, проверенный АКМ...
Шмалял он классно. Выставил переводчик на стрельбу одиночными — и из положения стоя, как когда-то на спортивном огневом рубеже, каждым выстрелом принялся укладывать по клиенту. Наградой ему был восторженный шепот братвы:
– Во дает жизнь.
В это время из отверстия в стене показался Макинтош:
– Сукой буду! Рыжья там за стеной — немерено!
– Лады, корефан, показывай. Макарон с Гвоздем, будьте на вассере... — И Семен Петрович первым шагнул через рваный край каменного провала.
Он оказался в небольшом, сплошь расписанном иероглифами зале, своды которого поддерживали невысокие колонны, покрытые рельефными изображениями в традиционном египетском стиле. Впрочем, мастерство древних зодчих бандитам было до фени...
Все их внимание было приковано к экрану детектора, показания которого однозначно говорили о наличии за восточной стеной зала больших количеств, прямо-таки масс драгметаллов. Хомяков поискал было глазами гранатомет, но Шептун поднял руку:
– Не в жилу это, всю ховыру ушатать можно, «замазкой» брать надо...
Кого слушать, как не его? А он привычно вытащил из рюкзака что-то по виду напоминавшее толстую веревку, прикинув на глаз, откромсал кусок нужной длины и, прилепив в виде кольца прямо поверх сине-бело-лилового настенного орнамента необычайной красоты, воткнул детонатор.
– Братва, отворачивай рыла...
По команде Шептуна все сгрудились в западной оконечности зала. Вновь щелкнул тумблер, потом слегка дрогнул пол под ногами... И в восточной стене появился сквозной проход почти правильной формы.
– Макинтош, отвечай. — Хомяков указал подбородком на бандита, все еще сжимавшего в руках металлодетектор, и едва тот исчез в проломе, как в рациях прозвучал его сдавленный от изумления голос:
– Кореша, тут такое...
Стоять! — Семен Петрович властно поднял руку, и бандиты, намеревавшиеся было устроить беспредел, замерли, а он скомандовал: — Чекист, со мной, — и в его сопровождении двинулся через пролом.
...Они стояли в середине большого квадратного зала, в котором хранились действительно сказочные богатства. Пещера Аладдина, клады Флинта и Моргана, сокровища инков, золото партии... Вдоль стен располагались бесчисленные глиняные бочки, ломившиеся от золотого песка, всевозможных перстней, серег и подвесок, из слитков драгметаллов были возведены настоящие баррикады, а каменные сундуки в лучах фонарей переливались сиянием таких самоцветов, перед которыми спасовали бы все определители минералов.
– Ну-ка, отдай визит... — Никогда не терявший чувства реальности Хомяков поманил Макинтоша и, сразу врубившись, что тот успел заныкать горстку сверкальцев, без промедления выдал ему ума: — Воткни, где оно торчало, рвань дохлая, у своих, падла, крысятничаешь... — После чего, пинком под зад вышибив нерадивого подчиненного через проход в стене, скомандовал: — Братва, шевелись.
Вот и настала вожделенная пора набивать рюкзаки бесценными сокровищами... Когда все затарились под завязку и приготовились отчаливать, снаружи раздались автоматные очереди, и голос Макарона принес тревожную весть:
– Папа, Гвоздю настала хана, пора болты рвать...
– Отлезаем! — Хомяков, точно капитан тонущего корабля, последним покинул сокровищницу — и, не удержавшись, швырнул туда на прощание гранату Ф-1, просто чтоб помнили.
Начавшаяся было около наружной стены Лабиринта пальба затихла быстро. Подтянувшееся бандитское подкрепление быстро разделалось с небольшим отрядом египетских лучников, выступивших на защиту своего национального достояния. Правда, «сухого счета» не получилось. Семен Петрович с неудовольствием осмотрел побоище и склонился над Гвоздем.
Длинная, хорошо оперенная стрела с бронзовым наконечником вонзилась биатлонисту прямо в левый глаз и вышла наружу, пробив череп насквозь... Ох, весьма ошибается тот, кто считает, что древнее оружие по сравнению с современным — это по определению тьфу! Все дело в умении им пользоваться. Доисторическая праща в руках мастера гораздо более смертоносна, чем помповый «Ремингтон» в руках неумехи. А тому, кто считает лук жалким оружием древнего человека, беспомощного перед природой, — тому показать бы череп Гвоздя, прошитый стрелой египетского снайпера...
Отчетливо понимая, что в светлое время суток оторваться от погони будет сложнее, а патроны не бесконечны, Хомяков ощупал в кармане ключи от кабины КрАЗа и скомандовал:
– Канаем не в хипеж, с Макароном на хвосте.
И первым, налегке, быстрым шагом двинулся в обратный путь.
Весь остаток ночи тащились следом за ним шатавшиеся от усталости бандюганы, а когда благодатные рощи оазиса Фаюм остались далеко позади, в лучах рассветного солнца заклубилось больше пыльное облако, двигавшееся со стороны Мемфиса — наперерез разбойникам.
– Колесницы... штук пятьдесят... — Чекист оторвал глаза от электронного бинокля.
– Братва, — устало скомандовал Хомяков, — надо их помножить на ноль, достали...
И сосредоточенно принялся заряжать гранатомет.
Между тем хорошо обученные возничие начали принимать вправо, чтобы лучникам было сподручнее метать стрелы, и те уже потянулись к огромным колчанам, висевшим у наружных бортов... тут-то Макарон и нажал на спуск автомата Калашникова.
Снежно-белый конь головной колесницы точно споткнулся, рухнул в пыль и забился, колесницу занесло и опрокинуло, на нее налетели ехавшие следом... В общем, съемки «Бен-Гура», только без специальной техники и каскадеров. Стрельба длинными очередями, изредка перемежаемая буханьем гранатомета, тянулась не особенно долго.
«Какой цезарь не любит быстрой езды?» Семен Петрович и вправду задумался было о поездке на трофейной колеснице, — надо же, в самом деле, попрактиковаться перед римскими триумфами, — но по здравом разумении эту мысль отставил. Ни одной живой лошади в пределах видимости не наблюдалось. К тому же и колесницы вовсе не выглядели прогулочно-тренировочными, чтобы с ними управляться, явно требовалась сноровка... В общем, отложим до лучших времен.
Наконец впереди показалось путеводное созвездие Пирамид. И, ощущая на истерзанных плечах драгоценную тяжесть добытого, бандюганы из последних сил ускорили шаг. Скоро об их пребывании напоминали только следы, обрывавшиеся внутри круга неизвестно кем выложенных камней, да несколько окурков на серо-желтом песке. Некому было даже увидеть, как исчезали в радужном вихре белые, удобные для пустыни кеды Чекиста...

Кто?..

– Так я... Значит, я была распутницей и шпионкой?
Женя Корнецкая судорожно стискивала руку деда и в отчаянии переводила взгляд с одного лица на другое. История, которую ей сейчас рассказали, казалась просто чудовищной. Еще чудовищней было то, что эти люди явно жалели ее и высказывались предельно корректно, опуская подробности, но в мыслях у них звучало такое... Этот ужас не мог, не имел права быть ее биографией. И тем не менее внутренний голос, особенно ясно звучащий у каждого человека в минуты напряжения духа, говорил ей, что дело обстояло именно так.
Достаточно было вспомнить, как мужественно бросился защищать ее Леонтиск, — а в итоге всех троих андроподистов поубивала именно она. Незнакомым оружием и притом в ситуации, когда ей полагалось бы попросту впасть в ступор, на худой конец, беспомощно пытаться удрать. Ни кровь, ни разлетающиеся человеческие мозги не вывели ее из душевного равновесия. А лесбийские игрища афинянок, а весь остальной эротический аспект ее похождений? Почему ничто не могло вогнать ее в шок, явно полагавшийся скромной тихвинской уроженке?..
Опять-таки и Ганс Людвиг... дедуля...
Могучий голос родственной крови преодолел все — и дырявую искусственную память Жени Корнецкой, и стертую хрональной дырой личность Ромуальды фон Трауберг. Не говоря уже о таких мелочах, как измененная внешность. Женя мгновенно узнала деда и бросилась к единственному родному человеку на свете, чтобы обнять его и расплакаться, стоя на коленях перед его креслом. Она и теперь продолжала неконтролируемо реветь, чувствуя, как некрасиво опухают веки и нос, а выпустить руку деда ее не заставила бы никакая сила на свете.
Свободной рукой Ганс Людвиг гладил ее по голове.
– Деточка, — повторял он по-русски, успев уже уяснить, что родного немецкого бывшая Ромуальда не разумеет. — Дитя мое... Бедное мое дитя. Не думай об этом. Мы вместе. Все будет хорошо.
Но что могло быть хорошо, что вообще могло теперь быть, если Эдик... Если она его... «Юбола Икс»... Боже, Боже, что делать?
Эдик подошел к ней, опустился рядом и обнял Женю за плечи. Ему ли было не знать, что она чувствовала!
– Мало ли кто из нас кем был раньше, — тихо проговорил он. — Важно, кто мы сейчас. И кем станем...
Железная шпионская выучка косвенным образом подтвердилась часа два спустя, когда Женя более-менее пришла в себя, подобрала сопли и не только во всех беспощадных подробностях изложила свою одиссею, но и слово в слово воспроизвела предсказание «богоречивого» человека-змеи. Сперва в оригинале, потом в собственном переводе на русский. Эдик только поспевал стучать клавишами компьютера.
К тому времени было сделано несколько телефонных звонков, так что в квартиру девятизвездочного генерала Владимира Зеноновича успели подтянуться практически все. И спецназовцы Скудина, и Кратаранга с Фросенькой, и неразлучная «катакомбная» троица. Самым последним прибыл Гринберг, невыспавшийся и злой, как цепной шелудивый кобель. Всю минувшую ночь он, томимый романтическим чувством, провел под дверями у Виринеи — очень безрезультатно. Войдя, он выцелил взглядом фон Трауберга, буркнул что-то невежливое о мышах, которых не ловит фонд Симона Визенталя46, и подчеркнуто солидаризировался с Шихманом. Ганс Людвиг не обратил на него никакого внимания.
Кратаранга, по настоянию новых друзей, сменил свой наряд знатного всадники на менее приметный. Он приехал в спортивном костюме, зимних кроссовках и теплой кожаной куртке. Даже серебристые волосы, прежде вольно раскинутые по плечам, были стянуты в хвост обыкновенной аптекарской резинкой. О происхождении Кратаранга напоминал только «перстень силы» на пальце да тусклый металлический пояс. Кое-кто из присутствовавших знал, что на самом деле этот пояс был страшным по силе оружием, а кто не знал, тем было и незачем.
Оглядевшись в комнате, хайратский царевич сразу подошел к Жене. Молча, сосредоточенно хмурясь, приложил ладонь к ее затылку. Затем придирчиво изучил рисунок линий на ее левой ладони. И, наконец, велел:
– Обнажи тело свое.
Женя вздрогнула, но повиновалась беспрекословно. Все взгляды обратились на ее по-прежнему незагорелый живот, где, словно негатив астрономического снимка, красовались семь звезд.
– Да, — отрывисто проговорил Кратаранга. — Это хварэна. Божественная слава и благодать. В своей новой жизни ты не преступала истины, и хварэна вернулась к тебе. Облачись, царственная спасительница людей.
Гринберг засопел и отвернулся от чарующего зрелища, будучи оскорбленным в самых святых чувствах. Он-то пытался подбить Виринею на маленький стриптиз, будучи совершенно уверен, что носительницей божественных знаков окажется именно она!
– Иван Степанович, — сказал Эдик, — не поможете па карту взглянуть?
Имелась в виду карта аномальной зоны с подробным расположением хрональных пятен и дыр. Была она, естественно, предназначена сугубо для служебного пользования, ну а после того, как возымел место случай несанкционированного копирования, секретность сгустилась вконец. И еще бы ей было не сгуститься, ведь запретная зона оказалась весьма притягательным местом для всяческих шаромыжников, поджидавших беспомощных «вольтанутых». Не говоря уже о втором «перстне силы», оказавшемся предположительно у Хомякова...
Иван склонился над компьютером и ввел свой личный код доступа. Глаза Виринеи сверкнули изумрудными бликами. На экране возник порядочный кусок Московского района. Его испещряли разноцветные кляксы.
– Есть там... проход... в ленинградскую блокаду? — отважилась подать голос Корнецкая. Голос прозвучал отвратительно пискливо.
Все опять уставились на нее, и Звягинцев спросил:
– Женечка, почему вы думаете, что речь идет о блокаде?
– Ну как же, — ей казалось это очевидным, — «погибает от голода в стужу»... «в занесенной по крышу снегами неприступной обители мертвых»... и самолеты... — Она судорожно вздохнула, но все-таки выговорила: — С крестами.
На самом деле про блокаду подумал каждый в отдельности. И в самом деле, что мы сразу представляем себе при слове «блокада»? Разве мы вспоминаем, что она вместила в себя две весны и два лета, когда по улицам катились трамваи, в скверах расцветала сирень, а возле Адмиралтейства зрела капуста?.. Нет, блокада для нас — непременно черная ночь над вымерзшим городом, заваленные сугробами улицы с мертвыми останками автомобилей — и не только автомобилей — по сторонам узенькой тропки, это невыносимый холод и курящиеся проруби на Неве...
В общем, по части «где» оракул высказался достаточно ясно. Дело встало за малым — осталось вычислить, «когда» и «кого» необходимо было спасти.
Лев Поликарпович кашлянул и выразил общую мысль:
– Ну и который из девятисот дней нас интересует?
Скудин, разглядывавший карту, хмуро ответил:
– Вариант вообще-то один. Шестое января сорок второго, других туннелей не наблюдаю.
Кратаранга почему-то переглянулся с Виринеей, а Шихман покосился на Гринберга.
«Тот, кто способен замедлить Продвиженье живущих к Тартару»... — медленно проговорил Веня. — Как там дальше?
«Тот, кому сам Хронос послушен», — повторила Женя.
«В нищете и полнейшем презренье», — подхватил Алик. — Откуси я собственную голову — какой-нибудь репрессированный ученый! Их тогда, я думаю, столько погибло! С такими открытиями!
Звягинцев сразу вспомнил отцовские дневники. И шифрованные, наверняка революционные рукописи, которые теперь никогда никто не прочтет.
Академик Шихман вдруг приосанился и как будто даже стал выше ростом.
– Осмелюсь предположить, — проговорил он, — что речь может идти об одном из моих... наших с Евгением Додиковичем соплеменников.
– Почему? — с интересом спросил Лев Поликарпович.
– Ну как же, — прищурился Гринберг, — «Кровь его одна из старейших на Гее, Только это... несет лишь одни уязвленья»...
– «Происходит из древнего рода», — скрипучим голосом вмешался фон Трауберг. — Герр Шихман, нас всех здесь объединяет общая цель, так что в данном случае я далек от национальных амбиций... Однако прошу учесть, что этот древний род может быть и германским. А «уязвленья», равно как полнейшее презрение и нищета, могут проистекать оттого, что одаренный арийский юноша аристократического происхождения находился в плену.
Ицхок-Хаим Гершкович чопорно наклонил голову, признавая весомость его аргументов, а Звягинцев посмотрел на фон Трауберга и невольно подумал, как изменился старый нацист с той минуты, когда обрел внучку. Он все меньше напоминал мумию, удравшую из Кунсткамеры. Равно как и маньяка, способного рассуждать только на одну тему — о пропавшей наследнице. В кресле на колесиках сидел по-настоящему крупный ученый. Да, эсэсовский мистик из «Аненербе», да, идейный враг, да, непримиримый научный противник... но этому человеку сопутствовало истинное величие, пусть и с инфернальным оттенком.
– Всегда завидовал дворянам, — впервые подал голос Боря Капустин. — В общем-то, кровь у всех одинаково древняя... Все мы от одной праматери Евы...47 Только они своих предков по бумажке прослеживают чуть не до Рюрика, а у нас такой бумажки нет.
– Без бумажки ты дворняжка, — хмыкнул Гринберг. Никто из его родственников не имел отношения ни к блокаде, ни к науке о времени, и это было обидно.
«Причину Замыканья спирали в окружность»... — стукнуло Льва Поликарповича. — Спираль времени. Излюбленная тема отца...»
– Мой отец... — сказал он и задохнулся, стискивая в кармане пузырек с «Изокетом». — Наши предки были из крестьян, но кто знает... Отца взяли в тридцать седьмом, и уже в наше время я его отыскал в Мартирологе расстрелянных на Левашовской...48 Но, может быть, это тоже неправда и в войну он работал в какой-нибудь шарашке?
Безумная надежда так стиснула сердце, что голова пошла кругом. Увидеть его. Обнять. А после...
– Ваши предки, герр профессор, в самом деле были из крестьян, — кивнул фон Трауберг. — Боюсь, насчет отца мне придется вас огорчить: по моим сведениям, Поликарпа Климовича действительно расстреляли через месяц после ареста. Тем не менее, у меня складывается впечатление, что Высшие Силы несколько неравнодушны к вашей семье. Прежде чем ехать сюда, я ведь самым подробным образом составил ваш гороскоп, и знаете что? Вы должны были умереть в раннем детстве, причем насильственной смертью. Я навел кое-какие справки, и оказалось, что дом, в котором вы жили, разрушило бомбой буквально через полчаса после того, как вы отправились в эвакуацию.
«ВАШЕЙ бомбой, старый козел, — мрачно подумал Скудин. — А может, это... Марина? Может, при взрыве ее через самый первый туннель в блокаду закинуло?..»
Вслух он, естественно, ничего не сказал.
Глеб Буров сложил на груди руки, переступил с ноги на ногу, вздохнул и подытожил:
– Остается действовать методом научного тыка. Я правильно понял?
...Учитывая сложившуюся обстановку и полное отсутствие перспективы появления в ближайшем будущем каких-либо стабилизирующих ситуацию факторов, настоятельно, под мою личную ответственность, прошу разрешить:
Считать информацию, предоставленную гражданкой Корнецкой Евгенией Александровной (она же Ромуальда фон Трауберг, она же лейтенант-полковник Айрин Джиллиан), объективной и заслуживающей пристального внимания.
Провести натурные испытания предмета, доставленного перемещенным во времени по имени Кратаранга и условно названного перстнем силы.
При получении положительных результатов с перстнем силы провести хрональное перемещение в блокадный Ленинград с целью получения информации о репрессированном ученом, занимавшемся проблемами времени...
Из инициативного рапорта полковника Скудина.

Семен Петрович Тиберий

Исход академика Опарышева из Санкт-Петербурга отчасти напоминал финал злого волшебника Сарумана из «Властелина колец». Помните, конечно? Когда этот могущественный маг пал от ножа собственного приспешника, которого слишком усердно шпынял, его душа покинула тело в виде плотного серого тумана. Бесплотная тень сперва грозно нависла над поселением хоббитов, но, разрастаясь, все более разреживалась, а потом с запада (благой, по Толкину, стороны света) налетел ветер и развеял ее без остатка.

Предыдущая страница 16 Следующая страница


17 Мария Семенова

Вот и тут произошло нечто подобное, с той только разницей, что Опарышев, в отличие от Сарумана, никогда в жизни своей не был добродетелен и велик. Да и противостояли ему далеко не хоббиты, а публика куда более грозная.
Тема спасенных архивов возникла в телевизионных новостях еще раз. Видимо, молодые журналисты оказались настоящими профессионалами, не склонными сразу выкидывать из памяти «отработанные» сюжеты. А может, их обоняния вновь ненавязчиво коснулся тот же ветерок, что в свое время так оперативно донес запах ореховского пожара? Как знать...
На сей раз ситуацию комментировал сам «Саруман».
– Я бесконечно благодарен пожарным, ведь они рисковали своей жизнью ради вороха старых бумаг, которые многие на их месте приняли бы за ненужные черновики, приготовленные для растопки...
Судя по антуражу, дело происходило в Публичке или иной столь же серьезной библиотеке, в реставрационном отделе, куда простых смертных не допускают по определению, а телевизионщиков с камерами — под большим нажимом и ненадолго.
– А уж как бы ты радовался, если бы приняли, — прокомментировал Шихман, вместе с Львом Поликарповичем сидевший у телевизора. — Жалеешь небось, что сам давным-давно на растопку не употребил!
Опарышев улыбался, но хорошо знавшие его видели, какова цена была этой улыбке. Московский академик смотрел не в объектив и не на девушку-журналистку, державшую микрофон. Взгляд сквозь толстые линзы был сфокусирован в некоторой точке пространства справа внизу. Да и цвет пухлого, с размазанными губами лица более не соответствовал лежалому тесту, скорее это был колер подгнивающего лимона. Или так падал свет, отраженный зеленоватыми стенами?
– ...И специалистам-реставраторам, которые взялись безвозмездно обследовать, скопировать и обработать каждый листок...
Веня, Алик и Виринея, торчавшие за спинами научных руководителей, дружно покатились со смеху. Не всякий день увидишь по телевизору великомученика, благодарящего за добротный костер.
– ...В особенности потому, что спасены оказались не только мои личные рукописи, но и часть архивов моего незабвенного дорогого учителя, академика Иосифа Юрьевича Добродеева. А также материалы некоторых наших совместных работ...
На этом мажорном аккорде, в котором явственно слышался шорох бросаемой куда надо соломки, сюжет завершился.
– Как вы думаете, что с ним теперь будет? — спросил Алик, выключая телевизор.
Лев Поликарпович пожал плечами.
– Для начала, наверное, уберется в Москву... Втянет щупальца. Кстати, сегодня с утра Пересветов проявился, Валентин Евгеньевич. Говорил, звонили ему аж оттуда. — Звягинцев ткнул пальцем в направлении потолка. — Спрашивали о здоровье и очень мягко интересовались, как он насчет немедленного возвращения к обязанностям. Так дело пойдет, чего доброго, и нас из отпуска вызовут!
«Хоть из нелегального положения выйдем, — добавил он про себя. И спустился с неба на землю: — А зарплату выплатят, интересно?..»
– В Москву, — хмыкнул Алик. — А там в него тыкать пальцами не начнут?
– Да кому оно нужно, — отмахнулся несостоявшийся нобелевский лауреат. — Они там все с ним повязаны. Кто двадцать лет потемкинские деревни строил по связям с производственными объединениями и научными институтами? Кто всенародные почины плодил и грандиозные программы придумывал? Одна «Интенсификация-90» чего стоила. Там попробуй только ниточку потяни, такие клубки зашевелятся, что никому мало не будет. Не-ет, если я что-нибудь понимаю, это дело тихо замнут, а потом он еще тише отойдет от всех дел...
– И будет жить припеваючи? С дачей, с охраной, с личным водителем?
В голосе Вени Крайчика прозвучал определенный мстительный пафос.
– Да зарасти оно лопухами. — Шихман щелкнул зажигалкой резко, как выстрелил. — Ну их всех. Главное, теперь они нам не будут мешать.
...А с пленками этого фильма у меня смешной казус вышел. Сам знаешь, кинопленка тогда горючая была страшно, да еще и сохла при каждом просмотре. В стационарных аппаратах вообще вольтову дугу зажигали между двумя угольками, подкручивали их потом, когда выгорали, — Бабушка показала руками, как именно сближали заточенные концы угольков. — У нас, правда, аппараты были переносные, в больших чемоданах, но лампы стояли тоже будь здоров, из специального стекла «Пайрекс». Жар такой, что на фиксаторах пленки нагар нарастал, мы его костяными ножичками счищали. И перфорация все время рвалась, я ее нитроклеем подклеивала... А между сеансами пленки полагалось хранить в особом ящике, в половину этого холодильника, фильмостат назывался. Железный весь, с емкостями для жидкости, которая им пересыхать не давала... И вот как-то после сеанса я уже убираю коробки и тут краем глаза сквозь смотровое окошечко вижу: в зрительном зале пожар! Ты учти еще, что клуб наш был в соборе. Я тогда и не знала, как он назывался, теперь вот Риточка меня туда, в Тихвин, свозила воспоминания оживить, так на экскурсии сказали — Спасо-Преображенский... Словом, каменное было здание, добротное. И вход для нас, киномехаников, в нашу будку был отдельный, по внешней лесенке, именно из-за горючести пленки... В общем, вижу — горим, у страха глаза велики, там всего-то кресло тлело из-за окурка, до аппаратной через кирпичную стенку и не добралось бы, а мне уж померещилось — все, амба, сейчас пленки пыхнут! Их, кстати, нам Госкино присылало, фильмы дорогие были, отчетность... Схватила я, как была, железный фильмостат — и айда с ним наружу! По внешней-то лесенке. Еле его потом, когда все потушили, водворили назад...
В проигрывателе вертелся лазерный диск, на плоском экране мелькали классические черно-белые кадры, и звучала песня о дружбе, которая почему-то оказывалась особенно крепкой, если зародилась в Москве. Джозеф Браун с бабушкой Ангелиной Матвеевной смотрели фильм «Свинарка и пастух».
– Вот что меня всегда удивляло, — посмеиваясь, комментировала бабуля, — так это то, что письмо Мусаиба ей толкует карточная гадалка, да верно все говорит, один к одному. И как только допустили? У нас ведь тогда от чудес и экстрасенсорики шарахались, как от огня. Даже в цирке не полагалось ни магов, ни чародеев, таких слов-то не произносили — только иллюзионисты... И вот тебе на. Где материализм?
– Потакали массовому сознанию, — кивнул негр.
Рита за их спинами фыркнула. Джозеф чаще всего удивлял ее доскональным знанием российских реалий, но временами выдавал перлы, перед которыми снял бы шляпу если не Черномырдин, то Жванецкий — уж точно. Джозеф, например, всерьез полагал, что советский строй рухнул, подточенный, во-первых, западной рок-музыкой, а во-вторых — политическими анекдотами, которые придумывало и засылало к нам... ЦРУ.
Выслушав этот тезис, бабушка Ангелина Матвеевна вспомнила знаменитую эпопею, когда это самое ЦРУ без шуток прикидывало, не отправить ли в СССР пару-тройку секс-бомб — тоже с целью полного и окончательного подрыва. Какие еще анекдоты они после этого могли про нас сочинить?..
От Ритиного фырканья чуть не поднялось облачко мелко истолченной растительной трухи. Рита возилась у маленьких электронных весов, рядом наготове стояла китайская заварочная кружка с фениксами и цветами. Атахш по-прежнему жила у нее, принимая как должное рыцарское поклонение Чейза. Кратаранга больше не рассуждал о никчемных местных самцах, но большой город с его экологическими неприятностями, не говоря уже о влиянии аномальных зон, казался ему все менее приемлемым для будущей матери великой породы. В свой очередной визит он потребовал карандаш и бумагу и выкатил Рите длиннющую пропись лекарственных трав, снабженную подробными указаниями, как составлять утренние и вечерние смеси, в каком порядке заваривать и чем, наконец, должно было его сокровище заедать процеженный и охлажденный «нектар».
«Ты тоже можешь это пить, — милостиво разрешил хайратский царевич. — Ты не сильна. Тебе будет на пользу».
Рита сперва возмутилась его высокомерием и решила, что скорее удавится. Потом чисто из вредности решила попробовать.
Зелья Кратаранги пришлось переводить на язык современной ботаники с помощью Виринеи, Интернета и многотомной энциклопедии «Жизнь растении». Как ни странно, разыскать удалось все. Поиски по аптекам потребовали определенного времени да и денег. Однако, к еще большему Ритиному изумлению, ингредиенты удалось собрать опять-таки все. Ее даже отчасти разочаровало, что древняя пропись, оказывается, ничего особо экзотического или давно вымершего не содержала, а значит, не получалось и отвертеться от приготовления, ссылаясь на непреодолимые обстоятельства. Делать нечего, теперь она по четыре раза в день пунктуально, подглядывая в шпаргалку, толкла в ступке и смешивала травяные порошки, с градусником и секундомером в руках заваривала «сено» и затем половину вливала из спринцовки за щеку кривившейся от отвращения Атахш, половину выпивала сама. Укрепляющий бальзам райского наслаждения не дарил, но и отчаянной гадостью назвать его было нельзя. Одно слово — трава. Особых перемен в своем физическом состоянии Рита тоже покамест не замечала.
– Сколько раз я это кино в клубе крутила, — говорила между тем бабушка. — Популярное было — словами не передать! А почему? Потому что люди в зал приходили — и на полтора часа возвращались в мирную жизнь. Как мы тогда это ценили!
– Зато сейчас, лежа с пивом на диване, смотрят боевики со стрельбой, — проговорил Браун задумчиво. — Полагаю, начни здесь у вас показывать фантастику про аномальную зону, народ бы не особенно повалил.
– Когда началась война, — сказала Ангелина Матвеевна, — ты знаешь, Джо, поэты принялись пачками слать на фронт такие агитки: бей, стреляй, круши, ломи, страха не знай. А им оттуда в ответ: вы бы нам лучше что-нибудь про любовь, про семью, про счастливую жизнь...
– Вот-вот, главное, что «Свинарка» очень хорошо кончается, — вставила Рита. Она тоже смотрела классический фильм, но в основном ради эпизодов с кавказской овчаркой. — Как ни крути, а веру это вселяет. Они в конце хоть и поют «И когда наши танки помчатся», это потому, что картину доделывали уже во время войны, в самые тяжелые месяцы, ну и просто не могли обойтись. Я в одной статье знаешь что вычитала? Одно время у нас без конца издевались над довоенными голливудскими фильмами. Дескать, вместо того чтобы «глаголом жечь», сплошной хеппи-энд. А теперь вот оказывается, что эти фильмы были полновесным фактором среди прочих, которые вытянули Америку из Великой депрессии. Чепуха вроде, а моральный дух нации поднимали! Без дураков!
На самом деле тема счастливых финалов была ей очень близка и даже болезненна. Недавно Рите на глаза попалась критическая публикация в журнале «Нева», автор которой объявлял детективщицу Жанну Осокину49 бульварной писательницей, кумиром не наученных думать. Аргументы выдвигались следующие: ее главная героиня была слишком умна, постоянно действовала в паре со слишком умной собакой, а главное — с какой бы трагической ноты ни начинался очередной роман, к последним страницам усилиями персонажей все складывалось счастливо. Безобразие! Непростительная вульгарность! Литературная жвачка!
«А вам надо, чтобы в финале Он истекал кровью в расстрелянном автомобиле и думал: «Плевать, зато Она и ребенок в безопасности», а в это самое время Она умирала под обломками дома и думала: «Пустяки, зато Он и дочка спаслись» а их девочка сидела в детском доме и думала: «Перетопчусь, зато папа и мама благополучно уехали», — так, что ли, у вас получается?!»
Джозеф Браун был в курсе Ритиных переживаний. И у нее были веские основания полагать, что в хеппи-эндах он кое-что понимал. Он подмигнул ей и подытожил:
– «Сказки должны кончаться хорошо». Джон Рональд Руэл Толкин.
Рита спрятала в кухонный шкаф разноцветные коробочки с травами и достала из холодильника сыр.
– На, Атахш, маленькая, заешь.
Лакомство мгновенно исчезло. Второй кусочек Рита бросила Чейзу — ну как же не дать? Кобель поймал его в воздухе, но, вместо того чтобы проглотить, смиренно предложил суке. Атахш долго и придирчиво обнюхивала несколько обмусоленный ломтик, потом как бы нехотя снизошла — съела. Чейз же уселся перед Ритой, сунувшей в рот свою порцию сыра, и стал смотреть на нее с видом несчастного лишенца. «Ну вот, как всегда... Сами едят...»
Пока Рита раздумывала, цыкнуть на него, посмеяться или вовсе проигнорировать, в кармане у Джозефа встрепенулся и заиграл Моцарта сотовый телефон.
– Браун... Так точно, Иван. Сейчас спущусь.
У Риты екнуло сердце. Что-то подсказывало — Джозефа вызывали не на кабинетное совещание и не на дружеский междусобойчик. А он, встав и одернув неизменный камуфляж, еще и сказал ей:
– Давай поводок. Атахш велено захватить.
...Около одиннадцати вечера Чейз вдруг вскинул морду к потолку и завыл — негромко, но так, что Рита схватилась за сердце. Потом кобель отвернулся и лег носом в угол, отказавшись от ужина. Рита села рядом, стала гладить его, звать по имени, тормошить, но он даже не пошевелился. Зачем жить, когда его подруга ушла из пределов этого мира?
Бог не фраер, правду видит. Поэтому не обидел Семена Петровича Хомякова, не сдал в натуре к одиннадцати туз. А все благодаря цепкости Семена Петровича, кремневатости его характера и умению держать ботало за фиксатым частоколом. О том, как кликали его когда-то «Чипом и Дейлом», нормальные люди уже и думать забыли. Теперь он был токмо и единственно Папа, и произносилось это уважительно, в основном шепотом. Потому как авторитет, глыбище, утес, матерый человечище. Понимать надо.
Да, многое нынче уходило в прошлое, причем с такой быстротой, что голова временами порывалась кружиться. Отмирали, как чешуйки ороговевшей кожи, многие жизненные моменты, за которые совсем недавно впору было драться зубами. Например, депутатство в питерском ЗакСе. Глупая мелочь, начальная ступенька на лестнице, когда-то казавшаяся вершиной. Теперь Семен Петрович только посмеялся бы, предложи ему кто занять даже губернаторский пост. Да что там! Поднимай выше — его теперь не устроило бы и кресло Президента страны. Страны, которой все равно очень скоро не будет... Туннелей, выводивших в древний Рим, на карте фигурировало два. Один — куда-то в эпоху Цинцинната. Узнав от наемных историков, что то время славилось суровой простотой нравов, а сам диктатор Цинциннат, отогнав от Рима врагов, добровольно сложил верховную власть, вернулся в деревню и взялся за соху, Семен Петрович сразу понял: нам не туда.
А вот второй туннель вел как раз куда требуется, на самый рубеж новой эры, в царствование Тиберия.
То есть сперва Хомяков несколько огорчился — не мог так сразу взять и забыть позднейших цезарей-извращенцев, изначально мерещившихся ему под прицелом гранатомета, — но затем прочитал подготовленную историками справку и воодушевился заново. Справка была такова, что он начал размышлять о парадоксах времени и о том, чье жизнеописание ему в действительности подготовили. Реального Тиберия? Или подставного? Быть может, виток истории положил ему на стол собственную биографию, еще не реализованную, но которую он собирался реализовать — и вместе с тем как бы уже реализовал в прошлом? И если так, сможет ли он что-нибудь изменить против зафиксированного Тацитом? (Семена Петровича не слишком вдохновлял описанный в хрониках конец Тиберия, якобы задушенного под ворохами одежд.) Вопрос выглядел нерешаемым, однако к нерешаемым вопросам Папе было не привыкать. Их для него просто не существовало. А значит, оставалось только выбрать, на какое число заказывать тогу.
В полном соответствии с характеристиками, данными летописцем Тиберию, Семену Петровичу не было жаль ни современности, ни современников. Если уж совсем откровенно, ему было жаль покидать в настоящем по большому счету только две вещи. Первой был любимый шестисотый «Мерседес». Временами Семен Петрович ловил себя на том, что всерьез прорабатывает вариант с периодическими экспедициями сюда — за бензином. Правда, здешняя реальность должна была вскорости рухнуть и с ней перспектива раскатывать с ветерком по Аппиевой дороге.
А второй вещью, как это ни смешно, был... его домашний сортир. Наверное, тут опять сказывалось тяжелое детство и коммунальный туалет с его вечным сумраком, грязно-зелеными стенами, заплаканным бачком и неудобным, утопленным глубоко в пол унитазом. Эти детские воспоминания сделали Хомякова ценителем и гурманом во всем, что касалось сортиров. Соответствующее заведение в его загородном доме было им любимо до последней кафелины на стенах, и он предвидел, что будет по нему ностальгировать. Удастся ли в Риме повторить нечто подобное? Про римские бани, знаменитые термы, слышали все. Чуть меньшему кругу известно, что вода в эти термы, как и вообще в город, подавалась по свинцовым трубам, отчего римляне и жили до сорока. Но вот как у них обстояло с сортирами?..
Надо будет озадачить историков.
В любом случае и этот вопрос к категории нерешаемых не относился. Более того: при Веспасиане, правившем вскоре после Тиберия, уже были общественные уборные, и с них даже брали налог...50
А раз так, значит — сделаем.
Семен Петрович был очень могуществен. Почти всесилен. Какая там дверца на замке под бочкой с капустой? Смех вспомнить. Ту дверцу давно сменили крепостные ворота, рассчитанные на грузовик. Когда настанет день «Д», золото будущего цезаря повезет колонна КамАЗов. С прицепами типа «шаланда». И чего-чего только не будет в их кузовах...
..А вот и будет одна недостача. Крохотная, но обидная.
Дедов сундук.
Сплывший у Семена Петровича непосредственно из-под носа...
Теперь, задним числом, Хомяков вспоминал какие-то разговоры об этом сундуке, темные, неясные, отрывочные, подслушанные опять же в детстве. Фраза там, полфразы тут, — ребенком он не придавал им никакого значения, но сейчас, зная, что к чему, из рожек и ножек можно было составить целостную картину. Временами, особенно с пьяных глаз, отставной майор Константин Алексеевич вспоминал свой отъезд из блокадного Ленинграда и многоэтажно крыл «сволочей», отобравших у него предназначенный для личного имущества грузовик. Хмельные плаксивые матюги звучали эпитафией нажитому, которое ему так и пришлось большей частью навсегда потерять, а самое ценное — «ухоронить».
Что же за таинственное сокровище покоилось в замурованном чемодане, если дед до конца дней своих так им страдал? Но при этом решился вручить его внуку лишь на смертном одре?..
Пока ясно было одно: если это не выяснить, идея фикс «Семену Петровичу Тиберию» будет обеспечена на всю жизнь. Да такая, что императорская порфира покажется не в радость, не в кость и не в масть.
Между прочим, хрональный туннель в военный Ленинград на карте имелся... Когда Хомяков начинал думать об этом, его щеки опускались на плечи, лицо кривилось в гримасе и накатывало саднящее искушение лично проверить, где в тот день пребывал его дед-энкавэдэшник — еще в городе или уже нет? И, что важнее, где пребывал чемодан? В «ухоронке» под подоконником или где-нибудь за диваном?
...Или все-таки не устраивать себе лишние сложности, плюнуть на клад отставного майора - да и рвануть прямым ходом в Рим?

Блокадный сочельник

По темной заснеженной улице Восстания неспешно двигались трое вооруженных военных в добротных полушубках: патруль! Командир с красной повязкой на рукаве — и при нем двое рядовых с автоматами. Походка у командира была на первый взгляд совершенно нормальная, но опытный наблюдатель сразу распознал бы, что человек после ранения. Действительно, начразведки штаба артполка Ленинградского фронта капитан Уфимцев был ранен в ногу осколком во время памятной артиллерийской дуэли, когда огонь вражеской батареи все-таки был подавлен. Госпиталь, операции, беспомощность... Только через месяц начал он вставать и понемногу ходить, разрабатывая колено. «Ты вот рвешься к своим на фронт, хотя врачи санаторий рекомендуют, — сказал ему военком. — Ну а мне комендант города всю плешь переел, грамотные командиры нужны позарез, где хочешь, там и бери. А у тебя Высшее артиллерийское за плечами, ты кадровый красный командир... На ловца и зверь! Послужи-ка вместо санатория в комендатуре, окрепни, тогда и о фронте поговорим...»
...Был комендантский час, когда никто не имел права без специального пропуска появляться на улице. Дозорные внимательно всматривались и прислушивались, им уже приходилось задерживать мародеров, пытавшихся под покровом темноты красть у обессилевших людей остатки хлеба и крупы, отнимать продуктовые карточки, шарить по опустевшим квартирам в поисках оставленных ценностей. Чтобы с ними бороться, требовались грамотность, интуиция и фронтовой опыт. Зато уж с теми, кто попадался с поличным, не церемонились. Справедливость была безжалостной и быстрой — автоматная очередь в упор!
Сегодня все было по-рождественски тихо и спокойно, пока не выдвинулись на угол Жуковского. Там патрульные заметили движение и услышали рокот автомобильных моторов, а потом увидели людей, что-то делавших возле машин. Что интересно, люди не прятались, разговаривали достаточно громко и к тому же не особенно заботилась о светомаскировке. Правда, фары машин были выключены, но передние и задние огоньки довольно ярко светились.
«Целая орава... Вражеские диверсанты?.. Нет, не похоже. Группа НКВД? Эти — известные любители обстряпывать свои дела по ночам, но что они тут забыли? Сейчас выясним...»
Уфимцев приказал снять автоматы с предохранителей, одному из бойцов велел отойти в сторонку для прикрытия на случай перестрелки, а сам вместе со вторым патрульным направился к обнаруженной группе. Кобуру при этом он все-таки расстегнул и пистолет опять же с предохранителя снял.
– Комендантский патруль! Кто такие? Ваши документы!
Ох не нравилась ему эта необычная форма — серо-бело-черные комбинезоны. И машины были какие-то очень уж странные...
Старший группы отделился от своих и пошел навстречу патрульным. Взгляд у него был очень внимательный, изучающий... Знаков различия рассмотреть по-прежнему не удавалось, но фронтовой командир Уфимцев мигом опознал такого же, как он сам, вояку с передовой, только повыше званием. Голос прозвучал уверенно и доброжелательно:
– Здравствуйте, товарищ капитан. Как служба?
Одновременно патрульным был предъявлен мандат, выданный весьма высокой инстанцией. В нем предписывалось оказывать всяческое содействие специальной миссии союзников по антигитлеровской коалиции. Кстати, наметанный глаз Уфимцева не подвел: согласно удостоверению личности перед ним был полковник Особого формирования Генерального штаба.
– Служба как служба, товарищ полковник, — сдержанно ответил Уфимцев. — То гладко, то ухабами...
Словно в подтверждение интернациональности, к патрульным подошел улыбающийся негр. Не наш какой, вымазанный ваксой, а самый настоящий, точно в кино. Рослый, здоровенный — и тоже определенно нюхавший пороху.
– Полковник американской армии мистер Джозеф Браун, — представил его старший.
– Здравствуйт, таварыш капитан, — сказал негр по-русски. Глаза у него были серые, а ладонь оказалась железной.
– Лэнд-кру-и-зер, — разобрал Уфимцев марку автомобиля. — То... той-ота. — Название ничего не говорило ему. — Американские, товарищ полковник? Бронированные небось?
Ответил негр:
– Их делайт наш хороший друзья.
И принялся негромко насвистывать мелодию из нового фильма «Свинарка и пастух». Да-а, секретность, ничего нельзя говорить прямо... А еще в группе, оказывается, были три девушки. Все они показались Уфимцеву писаными красавицами. Особенно та, что сидела за рулем головной машины, — зеленоглазая, с золотой рыжиной в пушистых волосах из-под ушанки. Уфимцев все возвращался к ней взглядом, наконец их глаза встретились, и девушка широко улыбнулась, став неуловимо похожей на ту, что писала ему из родного Ярославля. Капитана вдруг окутало совершенно домашним теплом, он преисполнился твердой уверенности, что победа близка, что город не сдастся, что Гитлеру несдобровать.
– Угощайт.
Негр протягивал пачку сигарет с непонятным названием «Marlboro». Уфимцев улыбнулся, утрачивая остатки подозрительности, ему стало ясно, что проверять документы персонально у каждого члена миссии и сопровождающих лишено всякого смысла. Он стал прощаться, попросив тщательнее соблюдать требования светомаскировки. Ночь была ясная, лунная, как бы не случился налет. С этим юные прадеды зашагали по улице Восстания дальше. Им еще предстояло как следует рассмотреть сигаретную пачку и обнаружить на ней надпись: «Минздрав-соцразвития России предупреждает...», а на другой стороне: «Изготовлено в Санкт-Петербурге» — и вдоволь посмеяться над странными чудачествами американских союзников. А правнуки свернули на Жуковского и покатили вперед, к проспекту Володарского — бывшему и будущему Литейному.
Документы у них были не просто неотличимые от настоящих. Они и являлись самыми что ни есть настоящими. Их изготовили архивисты Большого дома под неусыпным наблюдением двух генералов — Владимира Зеноновича и Кольцова. На правильной бумаге, на доподлинных сохранившихся бланках и с помощью чуть ли не тех же печатных машин, расторопно приведенных в «боевую готовность» музейщиками...
Тем не менее встреча с патрулем, да еще менее чем через минуту после выхода из туннеля, ощутимо тряхнула всех.
Скудин почувствовал себя марсианином, выскочившим из летающей тарелки. Когда он услышал шаги патрульных и оглянулся, ему в первую секунду показалось: вот сейчас эти люди заговорят с ними, и он не поймет языка, и что тогда делать? Он сам и ребята были вооружены до зубов, но не стрелять же?
Браун боролся с чудовищным желанием отмочить «гэг», да такой, чтобы его последствия можно было проследить и через шестьдесят лет.
Гринберг мысленно вешался оттого, что ума не хватило набить багажники джипов каким угодно съестным, хоть перловой крупой.
Борька Капустин впервые в жизни тихо крестился, наблюдая, как маленькая цифровая видеокамера, изготовленная в две тысячи пятом году, фиксирует реальность января одна тысяча девятьсот сорок второго.
Веня и Алик чувствовали себя непоправимо и непростительно штатскими, этакими беглецами от военкомата, в которых всякий был вправе ткнуть пальцем и поинтересоваться, почему они не на фронте. «А в самом деле, почему мы не там?..»
Ефросинья Дроновна сидела рядом с Кратарангой в напряженной готовности, чтобы мгновенно прикрыть его от пуль, если вдруг все-таки начнется стрельба. Сама она была способна водить машину даже раненой, даже с одной действующей левой ногой и левой рукой.
Женя Корнецкая жадно внимала мыслям и чувствам подходившего «комитета по встрече». У нее было определенное опасение, что новое путешествие во времени может пригасить ее телепатический дар. К Жениной большой радости, этого не случилось, она по-прежнему слышала и чувствовала всех. В том числе яркое, как пульсирующая звезда, излучение Виринеи, огненный протуберанец Кратаранги, мягкое сияние Бурова... и даже разум Атахш, казавшийся ей похожим на рой вихрящихся искр.
Только профессор Лев Поликарпович Звягинцев оставался необъяснимо спокоен. Может, это оттого, что данный конкретный вечер существовав в рамках его жизненного срока, он помнил это время, помнил войну?..
Естественно, его не хотели брать в рискованную экспедицию. Ваню вполне можно было понять. Пожилой человек, разволнуется, начнет хвататься за сердце. Опять же, о какой физической форме в его случае могла идти речь? «Я по примеру коллеги фон Трауберга уладил свои дела... — с торжественностью, показавшейся ему самому отвратительной, проговорил тогда Лев Поликарпович и, вынув из-за пазухи, протянул Эдику три блестящих лазерных диска. — Здесь все... Если что, Эдуард Владимирович разберется».
В некотором смысле война встретила группу Скудина еще на дальних подступах к хрональному туннелю. Они въехали на территорию зоны со стороны станции Броневая, где аккурат с нынешнего утра был поставлен хозяйствовать майор Собакин, — не потому, что в других местах было нельзя, просто майор был свой человек, проверенный и надежный. Все лучше, если именно он останется прикрывать тыл.
Так вот, самым первым, что они увидели непосредственно у шлагбаума, был... танк. С пушкой, с гусеницами, в наслоениях зеленой, местами облупившейся краски. Да не абы какой танк, а раритетно-музейный Т-34.
«Название оправдываешь, Андрон Кузьмич? — здороваясь с Собакиным, пошутил Кудеяр. — Или оттуда выскочил, реквизировали?»
Он видел, конечно, что танк происходил не с Курской дуги, а скорее из мемориально-военно-патриотической экспозиции. Правда, следы гусениц на снегу говорили о том, что образец древней техники был способен двигаться сам.
«Придан для усиления как не боящийся аномальных излучений, — пожимая руку Ивану Степановичу, важно ответил майор. — А то здесь, говорят, бандитствующий элемент шастает чуть не прямо на самосвалах!»
«Лев Поликарпович, — повернулся Скудин к профессору, молча сидевшему на заднем сиденье джипа. — Может, все-таки здесь нас подождете?»
«Нет».
Иван только вздохнул, но спорить не стал.
Устье хронального туннеля было на расстоянии полутора кварталов от КПП, прямо посреди проезжей части улицы Кузнецовской, там, где с одной стороны щерился битыми витринами салон элитной сантехники, а с другой — стыли на морозе липы и тополя парка Авиаторов и недвижно шел на взлет старый истребитель, поднятый на бетонную стелу.
Здесь два тяжелых джипа встали впритирку борт к борту. Гринберг с Капустиным захлестнули мощные синтетические стропы, соединяя машины, а сквозь окошки протянулись руки — держаться друг за друга в туннеле, держаться и не отпускать. Кольцо на пальце у Кратаранги разгорелось так, что было больно смотреть.
Потом джипы синхронно тронулись с места и медленно-медленно проползли между красными светящимися вешками.
Еще несколько секунд в зеркала заднего вида били яркие прожектора, установленные на периметре. Потом машины ни дать ни взять начали проваливаться, мерзлый асфальт под колесами расползся клочьями радужного тумана... вспышка зеленоватого света... резкий толчок!.. Прибыли.
Путешествие совершилось практически мгновенно, ведь что такое шестьдесят лет для истории, если исчислять ее со времени Большого взрыва? Интервал в пределах погрешности измерений...
Как и обещала Виринея, их вынесло на угол улиц Восстания и Жуковского. А толчок объяснялся тем, что «приземление» состоялось прямо в руины обрушенного бомбами здания. Сцепленные машины стояли на осыпи битого кирпича, почти на самом верху. Совокупная нагрузка в пять тонн очень не понравилась заснеженной осыпи, она угрожающе заскрипела, грозя новым обвалом, но водители в джипах сидели опытные — Скудин и Гринберг спустили «тандем» вниз с такой горнолыжной быстротой и аккуратностью, словно всю жизнь только этим и занимались.
И вот тут, едва успели отстегнуть стропы и Виринея перебралась за руль головного джипа, — появился патруль.
Лев Поликарпович следил за переговорами с отрешенным спокойствием человека, уверенного во вселенской правильности происходившего, хотя с чего бы? Они выехали в блокадный город фактически наобум святых, уповая на четверых экстрасенсов и имея весьма туманные планы. Рабочая гипотеза номер один рисовала им репрессированного ученого (Звягинцев, дабы сохранить ясную голову, изо всех сил гнал мысль об отце), сидевшего в пресловутой шарашке. Ну а где в условиях Ленинграда могла помещаться таковая? На большом, хорошо охраняемом оборонном заводе. На Кировском? Нет, там с одного конца танки латали, а с другого от немцев отстреливались. Наиболее подходящим местом показался завод «Арсенал» за Невой, на соответствующей набережной. Между прочим, в двух шагах от знаменитых «Крестов»...
Туда и решено было отправиться. А там, если экстрасенсы кого-то запеленгуют, — действовать по обстановке. Вплоть до силовых методов.
Вот такой расклад... Тем не менее Льва Поликарповича не покидала уверенность, что этот головотяпский рейд сквозь классическую мрачную и морозную блокадную ночь должен был положить на весы мироздания некий кирпичик. Очень важный кирпичик. Еще знать бы — какой?
Истинно сказано: хочешь насмешить Бога, расскажи Ему о своих планах. В эту ночь работникам «Арсенала» не пришлось ни гоняться за «диверсантами», ни впадать в гипнотический сон. Пришельцы из будущего не добрались не то что до моста через Неву — даже не выехали на Литейный.
Оконные стекла в джипах держали приспущенными, поэтому крики и шум, донесшиеся из-за угла какой-то улицы почти перед самым проспектом, услышали сразу. Кричала женщина, причем так, словно у нее отнимали последнее. Виринея решительно повернула руль...
...И Лев Поликарпович увидел нянечку тетю Тосю, которую пытались усадить в кузов полуторки два молодца в полушубках.
– Не поеду без них!.. Дети же, дети!..
В кузове плакали воспитательницы. Третий военный, видимо начальник, размахивал вытащенным из кобуры пистолетом. В вороте полушубка мелькали майорские «шпалы»...
...Все сошлось! Звягинцев понял, что оказался свидетелем эвакуации своего собственного детского дома, ее самых страшных минут, когда спецвоспитанников едва не оставили на верную смерть. Закопченный, с пустыми глазницами окон дворец напротив был обиталищем привидений и домовых. «Ну ничего, сейчас подъедут те две машины и...»
Он покосился в окно на второй джип и, холодея, вдруг понял, что машины УЖЕ ПОДЪЕХАЛИ. Те самые, мощные, негромко мурлычущие. Несущие на гладких крышах перламутровые блики луны...
Женщины в кузове полуторки загомонили громче, тоже стали кричать что-то о детях, которых немыслимо бросить.
Виринея пристально посмотрела на Скудина. Скудин прислушался к матерному монологу военного с пистолетом, тихо зарычал и полез наружу. Следом за его дверцей начали хлопать другие. Гринберг, Боря, Глеб, старшина Фросенька, Джозеф Браун, Веня, Алик, Кратаранга, Женя Корнецкая... Лев Поликарпович задохнулся, промазал мимо рта «Изокетом», торопливо выбрался из джипа и шагнул следом за молодежью.
Полковник Скудин и майор Хомяков сошлись посередине.
– Кто такие?! Прочь немедленно! Пристрелю!..
«А вот кто я такой». Кудеяр представился и предъявил полномочия по-простому: ни слова не говоря, отправил собеседника в глубочайший нокаут. Без каких-то особых затей, наотмашь, тыльной стороной кисти... Но с такой чудовищной силой, что майору потом еле склеили вдребезги разнесенную челюсть, а зубов не смогли вернуть даже позднейшие протезисты. И это помимо капитального сотрясения мозга, которое, в общем-то, всего через год и поставило на его карьере жирный косой крест.
Обмякнув, Хомяков-старший вяло привалился к переднему колесу грузовичка... Тетя Тося воспользовалась моментом и оттолкнула одного из державших ее. Второй дернулся было к кобуре, но встретился глазами с пушистой белой собакой. Очень большой, очень умной, очень красивой — и смертельно опасной, как готовая прыгнуть змея. Рука не кончила движения и тихо-тихо отползла подальше прочь от оружия.
...А потом приехавшие на джипах выстроились цепочкой и передавали из рук в руки невесомых, закутанных во что попало детей, и Звягинцев, подхватывая очередной едва шевелившийся кулек, тщетно пытался рассмотреть лицо и понять, которым же среди них был он сам.
– Который?.. Который?.. Который?..
Вот и весь завод «Арсенал», вот и все биолокационные планы по розыску спасителя человечества. Все развеялось и померкло при виде детей, которых надо было спасать. Пришельцы из будущего, марсиане, ангелы в камуфляже проводили тарахтящую полуторку по городским улицам до самого места сбора автоколонн, уходивших на Ладогу. Потом повернули назад, и тут завыли сирены. Где-то ложились на крыло адские железные птицы, несшие смерть.
Виринея вдавила в пол педаль газа, безошибочно выбирая дорогу, Гринберг не отставал. В какой-то момент Льву Поликарповичу показалось, будто цепочка гулких разрывов совпадала с их собственной траекторией, — упустив жертву, Ананке-Неотвратимость хлестала полотенцем, пытаясь достать тех, кто отважился над Ней посмеяться. Они вылетели на угол Жуковского и Восстания ровно в тот момент, когда впереди, ближе к Литейному, тяжело ухнул взрыв, обративший буквально в труху помещение спецприюта. Гороскоп, составленный фон Траубергом, не подвел.
– Держись!.. — пронзительно закричала Виринея. Второй джип пристроился справа, притерся к самому борту, в окна уже высовывались крепкие и цепкие руки.
Не было времени затягивать стропы, оставалось полагаться только на силу человеческих мышц. Джипы синхронно взревели, взлетая на мерзлую осыпь, как на трамплин, Лев Поликарпович успел увидеть обрыв, разверзшийся непосредственно перед капотом...
...И машины поглотила яркая вспышка, воспринятая немногими свидетелями как очередной разрыв. Через секунду поблизости в самом деле упала фугасная бомба, и осыпь не выдержала. Надломленные перекрытия заскрежетали и подались, поползли чуть прихваченные стужей завалы битого кирпича, взвилась цементная пыль пополам с потревоженным снегом... Со стороны дело выглядело так, будто злополучные автомобили подхватило взрывной волной и зашвырнуло в руины, да там и засыпало. Только обломков почему-то никто потом не нашел.

Где-то здорово булькнуло

КрАЗ-260, натужно пыхтя, без особой спешки двигался по улице Броневой. Уже после экспедиции в Фаюм прикормленные историки сообщили Семену Петровичу, что «администрация» древнеегипетского владыки вкупе с самим монархом по-тогдашнему называлась «Пер-о», что и породило при посредстве еврейского языка привычного нам «фараона», а означало сие выражение ни много ни мало... «Большой дом»51.
Кончив хохотать, Папа решил узреть в этом совпадении указующую руку Судьбы. Пустяк, но благодаря ему отпали последние сомнения. Хомяков твердо вознамерился навестить деда.
Хотя, собственно, холера с ним, с дедом-то. Внука интересовал чемодан.
Небеса над городом жили своей собственной жизнью, очень мало сообразуясь с календарным временем года и суток. КрАЗ тяжело переваливался, одолевая форменные надолбы, в которые ночной мороз превратил недавнюю слякоть, часы на руке Семена Петровича показывали половину шестого утра, но за смотровыми щелями кабины вместо кромешного январского мрака разгорался нежно-розовый, вполне июньский рассвет. И где разгорался? На северо-западе.
«Тьфу, пропасть. — Без пяти минут римский цезарь все более брезговал этим городом, этой страной, неудержимо катившейся в тартарары. — Италия... пинии... теплый ветер над Тибром...»
КрАЗ затормозил перед опущенным шлагбаумом.
– В кузове посмотри, — привычно бросил Макарон хмурому сержанту, подошедшему спросить пропуск.
К его немалому удивлению, вместо столь же привычного «Петя, порядок, пропускай...» раздалось непреклонное:
– Документы!
А из вагончика, служившего бытовкой стражам ворот, начали выскакивать бойцы. Торопливо надевая красные шлемы, они цепью двинулись к остановившемуся грузовику. Ими командовал незнакомый майор — невысокий, коренастый, кривоногий, и было в его бульдожьей физиономии нечто такое, что Семена Петровича посетило скверное предчувствие: ох, не будет добра.

Предыдущая страница 17 Следующая страница


Вавилонская башня 18

Вот что значит привычка к вседозволенности, к ежедневному осознанию собственного могущества. Как же начинают раздражать мелкие людишки, дерзающие совать палки в колеса золотых колесниц триумфаторов. Таких людишек надо распинать вдоль Аппиевой дороги. Давить, как клопов... Семен Петрович оскалил зубы и рявкнул Макарону:
– Вперед!
КрАЗ с рыком выдохнул синее облако, и майорское воинство кинулось врассыпную, спасаясь из-под колес. Это вам не с мелкой шелупонью сражаться! Они начали стрелять, но пули отскакивали от железного кузова и бронированных фартуков, прятавших скаты. Грузовик снес легкий пластиковый шлагбаум и сразу свернул за угол, уходя из-под огня. Только и мелькнул в смотровых щелях силуэт старого танка, торчавшего в тылах КПП. Мелькнул и пропал, Хомяков заметил его и сразу забыл, лишь мимолетно подумал: «Дерьмо. Выставили пугало, недоумки. С постамента небось...»
Знать бы Семену Петровичу, что «тридцатьчетверка» происходила действительно с постамента. Но! Когда старый танк решили попробовать вернуть к жизни, поставили все четыре полагавшихся аккумулятора и залили солярку, — он завелся с пол-оборота52. И самостоятельно, а не на трейлере проделал весь путь от пресловутого «вечного поста» к новому месту службы. Боекомплект на него, правда, не выдали, но древняя машина оставалась по-прежнему грозным оружием. Очень грозным. Далеко не пугалом для дураков.
Первые несколько сот метров по Кубинской КрАЗ преодолел с легкостью, оставив далеко позади последние выстрелы и крики «красноголовых». Потом началась полоса препятствий, и движение волей-неволей замедлилось. На пути стали все гуще попадаться брошенные автомобили, Можно было проследить, как во время эвакуации окрестных кварталов местные автовладельцы пытались спасти умирающих железных коней. Одним удалось вырваться, другие не успели. УАЗ-«буханочка» теснил ближнего и штурмовал тротуар. Так он и замер с одним колесом на поребрике. Красная «Нива» из последних сил волокла на буксире соседского «Запорожца» с инвалидным значком. Теперь с буксирного конца свисали сосульки. Навьюченную пожитками «Волгу», скончавшуюся при выезде из двора, всей семьей катили руками. Пока она беспомощно не уткнулась в непреодолимый затор...
Машины были везде. На проезжей части, на пешеходных дорожках и на газонах. И чем дальше, тем гуще. Сперва КрАЗ их объезжал, потом пришлось расталкивать. Макарон зло матерился, крутя руль, но матюги помогали не очень. К тому же почти каждый сука-владелец озаботился оставить свое «ведро» либо на ручном тормозе, либо на передаче, либо на том и другом сразу, поди сдвинь. КрАЗ дымил и рычал, с усилием прокладывая себе путь.
«Надо было военный брать, — не в первый раз подумалось Семену Петровичу. — С тремя мостами...»
И в это время сзади послышался звук, не имевший отношения к штурмовым усилиям самосвала. Грохот, лязг, хруст и скрежет сминаемого металла. Плюс низкий рев могучего, застоявшегося двигателя. Обзор из кабины КрАЗа был более чем скверный, но Семен Петрович исхитрился посмотреть в боковое зеркало. Увиденное заставило его вздрогнуть. Треснувшее стекло отражало нежно-розовый, разгоравшийся не на месте рассвет. И на его фоне — черный силуэт танка. Он показался Хомякову невероятно огромным. А в командирском люке стоял полководец, не иначе тот коренастый неподкупный майор. Он грозил Хомякову кулаком...
Жалкий человечишко осмеливался грозить цезарю.
Семен Петрович вздрогнул опять и весьма здраво подумал, что, стоя на танковой броне, можно позволить себе еще не такое.
Макарон тоже заметил погоню, выругался и удвоил усилия, заставляя грузовик пробиваться вперед. Насколько можно было видеть, сплошной затор простирался до самого угла Кузнецовской. Дальше было свободней. По ровной дороге у КрАЗа был неплохой шанс оторваться, но на этот оперативный простор еще требовалось выйти.
Т-34 с ревом подминал и расшвыривал, как игрушки, мертвые автомобили, неуклонно сокращая дистанцию. Старый танк был не легок и не прост в управлении, но за рычагами сидел не какой-нибудь недоучка, зеленый курсант. Историческую реликвию пилотировал чемпион России по вождению танка, правнук героя войны. Впрочем, преследуемые не могли этого знать — они только видели, что их настигают. У Чекиста, зажатого между Хомяковым и Макароном, вдруг побежали по лицу капли пота. Семен Петрович крутил на пальце «перстень силы» и прикидывал, не рвануть ли в хрональный туннель прямо на грузовике. По счастью, он был человеком предусмотрительным и, избегая веселенькой перспективы прибыть в пункт назначения с полным кузовом сумасшедших, озаботился устроить в кабине специальный лючок. Но, спрашивается, не будет ли по возвращении их поджидать здесь все тот же майор? Да еще с подкреплением?.. Известно ли ему, что Хомяков имеет возможность посещать иные эпохи и возвращаться в здравом рассудке?.. Что он предпримет, увидев, как КрАЗ ныряет в туннель: засядет в засаду, точно рыжий кот возле мышиной норы, или сочтет, что загнал преследуемых на погибель, и со спокойной совестью отправится гонять чаи на своем КПП?..
Семен Петрович только собрался расспросить Чекиста, было ли известно органам о втором перстне, когда грузовик протаранил бронированной мордой последнюю машину, желтую, выкрашенную кисточкой «четверку», и выскочил на перекресток.
Это была точка принятия решения вроде той, в которой оказывается самолет на разбеге: еще через секунду будет уже не затормозить. Макарон крутанул руль, и КрАЗ ринулся по Кузнецовской.
Светящиеся вешки выстроились прямо по курсу. Триста метров до устья туннеля... двести пятьдесят...
Самым разумным казалось забить болт на дедов сундук и, оторвавшись от танка, слинять из зоны наружу. После чего радикально разобраться со строптивым майором (Семен Петрович не сомневался, что при его могуществе это будет нетрудно) и тогда либо повторить попытку, либо затарить сокровищницу в «шаланды» — и в Рим!..
Короткий взгляд, брошенный на карту, сказал ему: номер не прокатит. Точка принятия решения оказалась пройдена. «Блокадная» дыра была мелкой кляксой в целом созвездии, заполонившем почти весь перегон до самого Новоизмайловского. Объехать ловушку можно было только через парк. Но удирать по сугробам от танка на грузовике с одним ведущим мостом... К тому же и на территории парка было полным-полно дыр...
– Атанда! — заорал Папа. В кузове завозилась братва, Чекиста обхватили сзади за пояс, а перстень на пальце Семена Петровича стал наливаться двойным светом.
«Тридцатьчетверка» сзади ревела и грохотала, нисколько не отставая, водитель не жалел ни двигателя, ни заскорузлой от долгого стояния ходовой части. Бывший участковый не собирался спускать негодяям, вздумавшим паскудить на его земле. Хомяков представил себе, как сейчас древний танк влетит за ними в туннель вместе с майором на башне и «красноголовыми», повисшими на броне, и оскалился в злорадной улыбке...
Сто пятьдесят метров до вешек. Сто... Погодите-ка, а что там за следы от колес, обрывающиеся на снегу? Плевать, не важно... Пятьдесят метров...
КрАЗ начинал садиться на правый борт, видно, автоматные пули какие-то колеса ему все же прострелили. Макарон нещадно матерился, с трудом удерживая тяжелую машину на курсе... Еще немного... Ну?!!
...И в это время взошедшее солнце сверкнуло на лобовых стеклах двух джипов, выкатившихся из туннеля навстречу.
Они шли в довольно странной позиции, притершись порожками, их экипажи держались за руки сквозь открытые окна... Они целили точно в лоб КрАЗу, и скорость была приличная.
Последовал краткий, очень краткий миг замешательства — эффект внезапности оказался сокрушительным для обеих сторон, — но одна сторона пришла в себя чуточку раньше. «Ландкрюзеры» дружно взвыли турбированными дизелями и, громко сигналя, ринулись в лобовую атаку.
И КрАЗ, очень даже способный расшвырять их в разные стороны, отвернул. Сработали водительские рефлексы, а может, Макарона чуть-чуть подтолкнул взгляд девушки, сидевшей за рулем в одной из машин?.. Ручаться не отважимся, но и полностью отвергать эту возможность тоже не будем. Как бы то ни было, грузовик вильнул вправо, громадные колеса одолели поребрик и вспахали снежную целину.
Танк срезал угол и, мастерски лавируя между огороженными провалами, рванулся наперерез. Гусеницы поднимали снежную бурю...
И все это в искристо-голубых морозных тенях, в розовых бликах солнца, взошедшего на северо-западе.
Виринея и Гринберг затормозили с той же великолепной синхронностью, с которой брали разгон. Вот что значит родство душ, предназначенных друг для друга. Джипы наконец-то замерли, выскочив из блокадной ночи в морозное и свежее утро начала двадцать первого века. Открыв дверцу, Лев Поликарпович буквально выполз наружу и сел прямо на снег, потому что ноги не держали его. Перед глазами стояли отъезжающая полуторка и рука нянечки тети Тоси, воздетая в жесте благословения. Сила этого благословения казалась Льву Поликарповичу физически ощутимой. Ничего другого его измученный разум был не в состоянии переварить. «Съездили, называется, — металась по задворкам сознания одинокая мысль. — Ну и где он, этот репрессированный гений?» Перед глазами, густея, поплыли черные точки, все попытки что-то сообразить были чертежами на мокром песке, их сметал неторопливый прибой, размеренно повторявший: «Вот теперь можно и помирать...»
– Лев Поликарпович, вы что такой зеленый сидите? Вам нехорошо? — склонилась над ним Виринея. Точки испуганно метнулись, поредели и пропали, Звягинцев вздрогнул, встряхнулся и стал с наслаждением глотать морозный воздух, состоявший из сплошного кислорода.
Виринея, облаченная в теплый камуфляж, села с ним рядом и взяла его за руку.
– А что там происходит?.. — спросил он немного погодя.
– Да так. — Она отмахнулась. — Андрон Кузьмич на танке мародеров гоняет. Вы отдыхайте, Лев Поликарпович, все будет хорошо.
Когда жизнь выламывается из тщательно разработанных планов и все летит к чертовой бабушке, исход дела зачастую начинает зависеть от сущих пустяков, которые при обычном раскладе не имели бы никакого значения. Например, от водительского мастерства Макарона. Что требовалось бы от него в обычных условиях? Да пара пустяков. Приехать из точки «А» в точку «Б» и припарковаться невдалеке от туннеля. Кто мог предполагать, что его ждала гонка с препятствиями, кто знал про свирепого майора и его танк?..
Тем не менее, поначалу Макарон сотворил почти невозможное. КрАЗ сокрушил несколько худосочных берез, чудом избежал соприкосновения с пятном, раскинувшимся на детской площадке, и выскочил к пологому холму, образованному отвалами бывшего глиняного карьера. Он даже чуть увеличил отрыв, но на том везение кончилось. Вешки на пути оказались скрыты кустами, Хомяков еле успел сориентироваться по карте и крикнуть:
– Назад!..
Пришлось сдавать задним ходом, теряя драгоценное время. Подоспевший танк развернулся на одном месте и почти прыгнул вперед, целя грузовику в переднее колесо. Макарон все же выдернул машину из-под удара и оказался на аллее, огибавшей пруд. Сугробы здесь были не такие дремучие, как возле Кузнецовской, КрАЗ увеличил скорость...
...Но и танк наддал тоже...
...И все-таки влепил грузовику хорошего пинка в задний борт, завернув его на полуостров, где бетонная стела возносила к недосягаемым небесам давно списанный истребитель.
Здесь, по идее, можно было развернуться, но танк висел на хвосте, и совокупного поступательного движения было уже не остановить.
Макарон заметил вешки, выставленные на льду пруда, только когда кабина КрАЗа уже перевесилась через край и тяжелая машина начала сползать вниз по откосу.
Между тем возня двух металлических монстров потревожила бетонную стелу. Быть может, она и без того была основательно подточена временем и хрональными аномалиями, а может, просто срок подошел?.. Армированная консоль застонала, начала крениться...
И старый истребитель совершил свое последнее пике, рухнув на обе машины и накрепко соединив их друг с другом.
Последним с танковой брони соскочил майор Собакин. Он тащил за шиворот механика-водителя, выдернутого из люка.
Грузовик, истребитель и «тридцатьчетверка» сползли на лед с довольно крутого высокого бережка, где когда-то катались на саночках дети, и лед не выдержал. Посыпались сбитые вешки, солнце зажгло подозрительно яркие радуги в алмазной туче снега и брызг... Из кабины тонувшего КрАЗа выскочили сперва Макарон, потом Хомяков и, наконец, Чекист, но было поздно. Люди и техника, втянутые хрональным туннелем, погрузились так, словно угодили не в парковый пруд глубиной по колено, а в Марианскую впадину.

История неумолимо утаскивала своих осквернителей на дно.

«Красноголовые» стояли наверху и молча смотрели, как успокаивалась вода.
– Ну а толку, — хмуро сказал Скудин. — Если это правда был Хомяков, он вернется. У него же кольцо.
Кратаранга, выбравшийся из второго джипа, покачал головой.
– Не вернется. Слуги Ангра-Маинйю сохранят разум, но это им не поможет. Тропа, на которую они вступили, ведет почти в мое время. На месте вашего города тогда расстилалось глубокое холодное море...

Осиновый кол

– Лев Поликарпович, вы же гений!
– Левка, старый поц, когда же ты наконец таки будешь себя ценить?
Шихман и Эдик встретили Звягинцева так, будто перед ними предстал сам великий Ферма, да еще и предъявил, согласно обещанному, «поистине чудесное» доказательство своей Теоремы53.
– Лев Поликарпович, — краснея, сознался Эдик, — я подумал, что... Ну вы же понимаете... В общем, я посмотрел ваши диски. Вы же нашли это! Нашли!
У Звягинцева еще мелькали перед мысленным взором слепые блокадные окна с их бумажными перекрестьями, он остро чувствовал, что не спал целую ночь.
– А что такого, — буркнул он, думая только, как бы принять горизонтальное положение. — Просто проанализировал...
– Ну-ка, ну-ка? — Веня с Аликом торопливо сбрасывали в генеральской прихожей теплые сапоги, отчасти ревнуя, что не им довелось первыми оценить удивительное достижение собственного учителя. — А научному пролетариату?..
Шихман и Эдик принялись объяснять, возбужденно перебивая друг дружку. Если верить, им, получалось, что скромный советский профессор сподобился чуть ли не пощупать руками Единую Теорию Поля. В переводе для среднего ума это означало увязывание электрического, магнитного, гравитационного, ядерного и прочих полей в единую общую закономерность, частными проявлениями которой становилось все перечисленное. И не только известное, но даже еще не открытое. О Единой Теории Скудину доводилось слышать от Марины, он знал, что ее разработка являлась предметом вожделения интеллектуальных гигантов, вплоть до Эйнштейна, вот только хвастаться в данной области на сегодня было особенно нечем. Пока Иван пытался сообразить, каковы могли быть из фундаментальной теории следствия, полезные с точки зрения родных осин, ему растолковали и это.
Дымка, висевшая над развалинами «Гипертеха», тоже ведь была своего рода полем...
А значит, подвергнув анализу все материалы наблюдений за нею, можно было спрогнозировать ее дальнейшее поведение. Теперь у науки было оружие. Не в силах дождаться возвращения «блокадников», Шихман с Эдиком оперативно тряхнули генерала Владимира Зеноновича, тот мгновенно связался с американцами... Какая, к бесу, секретность? Человечество, оказавшееся у края, такого слова-то больше не знало. Данные хлынули рекой, раскаляя выделенную линию Интернета.
Звягинцев слабо улыбнулся, чувствуя, как отпускает страшное напряжение последних часов. Он, конечно, еще присоединится к работе и подскажет кое-что по мелочи ополоумевшим от восторга и надежды коллегам...
Но сначала он должен был хоть немного поспать.
Евгений Додиковнч Гринберг не находил себе места, если только можно этим заниматься, сидя на полу в коридоре. Виринея, его Виринея засела там, в комнате, со старым фашистом и, что существенно хуже, с его внучкой-шпионкой, бывшей мисс Айрин. По этому поводу Гринберга мучили самые дурные предчувствия, от вполне эзотерических до чисто бытовых. Вернее, то и другое весьма тесно смыкалось. Женя, которому вконец надоело чувствовать себя перед Виринеей полным придурком, стал последнее время почитывать некоторые книжки. Так вот, описания иных магических ритуалов вгоняли его в натуральную дрожь. Если раньше он вволю посмеялся бы над порнографическими изысками чернокнижников — умели же, гады, замаскироваться под высокое и чисто духовное! — то теперь, стоило ему вообразить в числе участников подобного мероприятия Виринею, и в душе поднимаюсь цунами, а сидение под дверью превращалось в подвиг самоотречения. Одна надежда была на Глебку, закрывшегося с ними четвертым. Хотя...
Из эсэсовца небось уже высыпался последний песок, а если вычитанное Гринбергом в умных книжках было правдой хотя бы на треть...
Оставалось, по Высоцкому, только лечь помереть.
Тщетно бедный Женя внушал себе, что на кону стояла будущность человечества. Ему все равно хотелось плакать и выть. А еще лучше, свернуть кому-нибудь шею.
Кратаранга курсировал между учеными и колдунами, кажется, помогая тем и другим. Когда пришелец с Арктиды приоткрывал дверь, Женя вытягивал шею, силясь рассмотреть творившееся внутри, но все без толку.
Потом, без какого-либо предупреждения, хайратский царевич остановился и, глядя на Женю с высоты своего роста, проговорил тоном приказа:
– Пошли весть своей сестре. Пускай чернокожий привезет ее. Мне будет нужен пес.
– Ага, — ответил Гринберг, вернее, ответило его физическое тело, потому что разум и душа Евгения Додиковича были устремлены вперед, в дверную щель, за которой после четырех часов и двадцати семи минут ожидания ему все-таки удалось разглядеть нечто вразумительное. Он увидел Виринею и Глеба: они сидели на диване у дальней стены и как будто ничего не делали. Они выглядели скорее судьями у сетки при игре в теннис. Фон Трауберг и его внучка просматривались по разным концам комнаты, глаза у обоих были закрыты, а пальцы — переплетены странными фигурами и так, будто на каждом имелось по три лишних сустава. Вот Ганс Людвиг зашевелил пальцами, меняя их положение, и Корнецкая, не открывая глаз, повторила все в точности. После чего уже она заплела пальцы немыслимым макраме, и ее движение опять-таки вслепую повторил дед...
Кратаранга пнул Гринберга ногой так, что тот мигом взлетел с пола и, глухо рыча, принял свирепую боевую стойку.
– Проснись, сын голубой расы, — миролюбиво сказал ему хайратский царевич. — Мне нужна твоя сестра и ее пес!
Гринберг выдохнул, опустил кулаки, пробормотал что-то нелестное об идолопоклонниках, порывающихся отнять не только невест, но и сестер, и вытащил из кармана сотовый телефон.
В это время из большой комнаты, где трудились ученые, высунулся Эдик. За его спиной можно было различить несколько встревоженных лиц, освещенных большим экраном компьютера.
– Кратаранга! — позвал генеральский сын. — Иди взгляни, что у нас получилось!
Пришелец из тьмы веков странно глянул на Гринберга.
– Погоди звать сестру, но будь готов, — сказал он и скрылся за дверью.
Опять-таки в переводе для среднего ума дело обстояло следующим образом. Когда гигабайты данных были просеяны сквозь сито теории Звягинцева (так они все уверенней именовали Единую Теорию Поля) и обработаны с помощью математического аппарата, предоставляемого теорией хаосов (это не опечатка, а слово «хаос» во множественном числе), выяснились интересные вещи.
Дымка действительно оказалась энергоинформационным образованием, форменной потусторонней силой со страниц древних легенд.
– Мы в Биорадиационном институте называли ее «вриль», — сказал фон Трауберг. — Это универсальная энергия связи нашего разума с сознанием всей планеты. Мы считали ее мерой божественности человека.
Согласно легендам, вселенская сила бывала временами благой, временами не очень, в основном смотря по тому, что за человек к ней взывал. Ну а в данном случае не имело места ни зло, ни добро. Данная конкретная сила была просто БОЛЬНА.
Над руинами «Гипертеха» висела самая настоящая раковая опухоль, порожденная взрывом в лаборатории Марины. А хрональные туннели, достигшие различных пластов прошлого, были ее метастазами, щупальцами, хоботами для выкачивания энергии.
– Так вот почему в искусственных временных каналах все сходят с ума, — сказал Веня Крайчик. — Эти каналы получаются вроде ран, я правильно понимаю? А «пожиратели душ» — какие-нибудь лимфоциты, агенты заживления. Они принимают нас за микробов...
«Бактерия... инфузория туфелька», — вспомнилось Кудеяру.
Нашли свое объяснение климатические и прочие чудеса, до сих пор привлекавшие в Питер толпы туристов. Врачи-онкологи хорошо знают, что способна сделать злокачественная опухоль с человеческим телом... На ранней стадии она может даже поменять ему пол, превращая нормальную молодую женщину в такого «Мужика Анфиску», что, не знавши, не догадаешься. Удивляться ли после этого, что по Московскому проспекту летала поземка, на Марсовом поле благоухала сирень, а на улице Зины Портновой осыпались с деревьев желтые листья?
Опухоль не имела собственного осознания, это было скорее простейшее существо, жившее физиологической жизнью. Оно питалось. Оно росло. Оно убивало.
«Хорошо хоть, не размножалось пока...» — хмуро подумал Иван.
И... накаркал.
– По всем признакам, совсем скоро дымка испытает качественный скачок, — подытожил Ицхок-Хаим Гершкович Шихман. — В биологических терминах я сравнил бы это с делением. И вот тогда, если это произойдет, — он снял очки, засунул их в нагрудный карман и застегнул клапан на пуговку, — нам всем, ребята, уже точно абзац.
– Тем не менее, шанс что-то предпринять еще остается, — подхватил Лев Поликарпович. — Как написал один умный дядька, момент величайшей готовности предваряется моментом величайшей неготовности. За час до решительного матча олимпийская сборная сидит в раздевалке без штанов... Непосредственно перед тем, как делиться, эта штука должна ослабить барьеры. У нас появится возможность подобраться вплотную... и произвести ампутацию.
– Скальпель-то есть? — поинтересовался Гринберг. Почему-то он со всей определенностью подумал про Глеба Бурова и его лазер, однако ошибся.
Звягинцев повернулся к фон Траубергу:
– Вы готовы, коллега?
Костлявые пальцы Ганса Людвига сжимали крепкую ладошку Жени Корнецкой.
– Мы готовы, — ответил он за себя и за внучку.
– Кто такие котообразные? — в упор спросил его Кудеяр.
– Ах, эти... — Мистик из «Аненербе» ностальгически улыбнулся. — Искусственные существа, созданные, чтобы хранить высшие истины от посягательства непосвященных. Кстати, я не особенно удивлюсь, если вы там их встретите. Только не придавайте им особого значения, их на самом деле весьма легко победить...
«Да уж, весьма». Кудеяр прекрасно помнил свою схватку с ублюдками, погнавшимися за Мариной. Кровоподтек на брюхе был заметен еще чуть не месяц спустя.
– ...Они панически боятся собак, — пояснил старец. — Эту странную черту мы так и не сумели преодолеть.
«Ясненько... — Иван покосился на безмятежно улыбавшуюся Атахш, ему действительно стало ясно, почему на них напали у озера, а не, например, около дома. И почему покушение не повторилось. Видимо, потому, что в дальнейшем за Мариной повадились неотступно следовать лайки. — А я-то думал, старый козел, это я грозный такой...»
Он повернулся к Льву Поликарповичу:
– И когда все это произойдет?
– Скоро, — был ответ.
Счет, как выяснилось, шел на часы. Народная мудрость о том, что сперва все очень долго тянется ни шатко ни валко, а потом «хватай мешки, вокзал отходит», сработала в очередной раз.
– Вот теперь посылай весть сестре, — сказал Гринбергу Кратаранга. — Пусть чернокожий везет ее и пса на то место, где вы меня подобрали.
Девятизвездочный генерал Владимир Зенонович сидел за массивным письменным столом в своем кабинете и тоже смотрел на экран. Когда глаза уставали вконец, он массировал набрякшие веки, затем тер виски и отворачивался к окну.
Окно с мокрыми листьями и лепестками хризантем, дрожавшими на осеннем ветру, было всего лишь имитацией, но глаза, тем не менее, отдыхали.
Дело происходило глубоко под землей — в специальном бункере, некогда построенном на случай ядерной войны. Только не надо сразу представлять себе узкие коридоры и голые бетонные стены. Это был целый город, не значившийся на картах, — со стадионом, зимним садом, удобствами и населением. Город-штаб.
С полгода назад Владимиру Зеноновичу рассказали, как один из посетителей его кабинета, увидев адъютанта в чине полковника, вычищавшего пепельницу, обмолвился: дескать, страшно место сие, место, где полковники хабарики подбирают. Владимир Зенонович тогда посмеялся...
А теперь он сам сидел на подхвате. Он, генерал армии, работал чуть ли не телефонной барышней, обеспечивая всем необходимым группу ненормальных ученых и, Господи прости, колдунов. Военный округ, и не только он, был отдан в распоряжение эмигранта Шихмана, бывшего штандартенфюрера СС, американской шпионки из УППНИРа... И Эдика, единственного генеральского сына. Транспорт, связь, при необходимости физическая защита... Что еще могла сделать армия, если от ее ударно-броневой мощи нынче не было никакого толку?
Она могла по-прежнему многое. Армия могла и должна была выполнить свое истинное предназначение — встать на защиту народа. Даже если все начнет окончательно рушиться, армия будет стоять последним оплотом, обороняя людей... На сей счет у Владимира Зеноновича не было ни малейших сомнений.
Остальное не имело значения.
– Не ходил бы ты туда, командир... — проговорил Буров негромко. С плеча у него свисал полюбившийся «Светлячок».
Скудин не ответил. А что толку доказывать аксиомы? Это только в плохом боевике герой-спецназовец или командир антитеррористического подразделения в обязательном порядке и, естественно, очень успешно вызволяет жену, взятую негодяями в заложницы. Хотя в реальной жизни человека на такое не то что не пошлют — вообще отстранят от участия, если речь идет о ком-то из его близких.
Квалифицированно, сиречь с холодной головой, спасать можно только чужих...
Если не соблюсти это условие, непременно наделаешь глупостей, начнешь жертвовать собой, а в конечном итоге пожертвуешь и своими товарищами, и теми, кого пытался спасти.
Это прекрасно известно спецслужбам всего мира. Тем не менее, киношники, знатоки человеческих душ, вновь и вновь обращаются к такой ситуации, и их можно понять.
Скудин знал, о чем думал Глебка. О том, что его командир будет радеть не об «ампутации» раковой опухоли дымки, а о Марине, по утверждению Эдика, возможно закупленной в коконе высших измерений на седьмом этаже.
Глебка был прав. Идти туда Ивану, конечно, не стоило. Иван посмотрел на старого боевого друга, вздохнул и ничего не ответил, шагая по Бассейной вперед.
Рита рядом с ними даже не пробовала сдерживать невменяемого от радости Чейза, рвавшегося к подруге. Она просто отстегнула поводок, отпуская кобелину играть.
– Погоди, Кратаранга, а как же ты вернешься, ведь туннели закроются? — спохватилась она.
Вряд ли она решилась бы так запросто обратиться к надменному хайратцу, но тот, видимо в благодарность за свою любимицу, последнее время ей явно благоволил. Он ответил:
– Когда змее отрубают голову, ее хвост еще долго бьется и извивается. Я успею открыть туннель, который мне нужен.
Старшина Фросенька молча опустила глаза. Если понадобится, она будет отстаивать своего принца от какой угодно нечисти, помогая вернуться домой. А потом скажет ему: «Прощай навсегда».
Рита сразу вспомнила безумный вой Чейза, когда двое суток назад его временно разлучили с Атахш, и крепче стиснула руку Джозефа Брауна. Джозеф ответил пожатием. Он, конечно, предпочел бы оставить Риту дома, но та предъявила ультиматум: Чейз пойдет либо с ней, либо вообще не пойдет. «Поехали все вместе, сынок, — поставила точку бабушка Ангелина Матвеевна. - Посижу у вас там, при штабе, может, чем пригожусь. А бабахнет... — она решительно махнула рукой, словно разбивая бокал, — так пускай вернее накроет. Чтоб сразу, вместе с вами обоими...» Теперь она сидела в штабном вагончике, в обществе фон Трауберга, Эдика и Шихмана, и переживала за внучку.
По большому счету, идти стоило только спецназовцам и экстрасенсам, но ученые не пожелали отсиживаться в тылу. «А где сейчас тыл?» — философски поинтересовался Лев Поликарпович, когда Кудеяр откровенно сказал ему, что «на передовой» от них будет только помеха. Веня и Алик катили большую тележку, заставленную приборами. Их надежда на то, что приборы удастся включить и что-нибудь с их помощью записать, была, по всей видимости, безумна, но можно ли остановить ученую мысль?.. Молодые «оруженосцы» все предлагали Льву Поликарповичу сесть на тележку, но профессор упрямо отказывался, хромал сам.
«Я должен внести кое-какую ясность, коллега, — сказал фон Трауберг, когда они отбывали. — На случай, если мы более не увидимся. Хочу, чтобы вы знали. К опытам над вашими военнопленными соотечественниками я не был причастен».
В возрасте ста пятнадцати лет, когда надо думать о Боге, люди уже не лгут. А если и лгут, то и судья им — токмо и единственно Бог. Фон Трауберг протянул руку, и Звягинцев принял ее.
Женя Корнецкая, тихая и сосредоточенная, держалась между Буровым и Виринеей. Бывший участковый Собакин, понимая, что троим чертознаям отводилась в предстоявшем деле главная роль, бдел поблизости, держа руку у кобуры.
Скудин оглянулся на свое воинство и подумал, что адекватными людьми в этой жуткой компании были только Алик, Веня и Глеб, пребывавшие в трагическом меньшинстве. Льва Поликарповича, как и самого Ивана, не оставляла мысль о седьмом этаже. Собакин намеревался сражаться во имя прекрасной дамы — любезной Клавдии Киевны. Вся остальная публика вообще была влюбленные пары. Даже псы.
И, видимо для того, чтобы Кудеяру не было скучно, на Варшавской к его маленькому отряду присоединилась еще троица. Заслышав чужие шаги, собаки сразу бросились на разведку, но тревога оказалась ложной.
– Куда ты, славный? — поинтересовалась маленькая седая женщина, выходя из-за угла под руку с Юрканом. — Куда ты без Наташи?
Следом за ними тащился Василий Дормидонтович Евтюхов. В каждом его кармане торчало по бутылке портвейна. Вид доблестного сантехника заставлял вспомнить известное рассуждение о том, кто как пьет: железнодорожник в дрезину, сапожник в стельку, мясник в сосиску, ну и так далее, а вот сантехник?.. Неужели в сифон?..
Рита шагнула было к Наташе, но натолкнулась на пустой взгляд и поняла, что та не узнала ее.
Атахш обнюхала Евтюхова и звонко чихнула.
Перед бывшим «федерально-тюремным» американским периметром, который во всех сводках теперь фигурировал как попросту внутренний, обнаружился несгибаемый российский форпост — знаменитый сортир туалетчика Петухова, в различное время служивший разным героям нашего повествования и местом душевного отдохновения, и комнатой совещаний, и даже жилищем. Не пустовала цитадель и сейчас.
Василий Дормидонтович приблизился и решительно грохнул кулаком в железную дверь:
– Трат, где ты там, отворяй!
Изнутри несколько неожиданным образом отозвалось разноголосое тявканье. Дверь открылась, и наружу выкатились три или четыре беспородные шавки. «Панически боятся собак...» — тотчас вспомнилось Скудину. Появившийся следом туалетчик Петухов извиняющимся жестом указал на брехливую свору и подтвердил:
– Без них нонеча никак.
При виде Чейза и Атахш дворняжки засмущались и на всякий случай юркнули обратно.
– Принимай гостей, Филистрат Степаныч, — сказал Скудин. — Будем у тебя делать базовый лагерь.

Штурм «Гипертеха»

Срок, вычисленный учеными, имел погрешность плюс-минус четыре часа...
Ночь стояла ясная и страшно морозная, как будто энергия выкачивалась не только из отдаленных пластов времени, но и непосредственно из зимнего воздуха. Созвездие Большой Медведицы медленно запрокидывалось в небесах, становясь похожим на сачок, готовый накрыть развалины «Гипертеха». Над юго-западным горизонтом догорал голубой бриллиант Сириуса. Плоская крыша забытого Богом сортира была гималайской вершиной, на которой представители человечества ожидали прибытия марсиан.
Гринберг только домедитировался до горячего кофе и дополнительной куртки для Виринеи, когда та наклонилась к Жене Корнецкой и тихо спросила:

Предыдущая страница 18 Следующая страница


19 Мария Семенова

– Ты чувствуешь?
Атахш, безмятежно дремавшая клубком на снегу, поднялась, понюхала воздух и завыла. Это был не просто вой. Это была Песнь Зова. Будущая мать великого племени созывала убогих и сирых детей своего рода: «Придите, придите все, ибо вы Мне нужны...»
Женя Корнецкая содрогнулась всем телом и вытащила из кармана аккуратно свернутый кусок черного шелка.
«Дедушка... Слышишь меня?»
«Слышу, дитя мое, — прошелестел бесплотный голос в мозгу. — Я с тобой».
За углами домов, посреди кустов парка начали шевелиться маленькие тени. Вой Атахш привлек бродячих собак, которым служила пристанищем аномальная зона. Они покидали теплые лежки, спеша на зов королевы. Кругом «Гипертеха» начало стягиваться кольцо.
Женя крепко зажмурилась, и Виринея затянула узел у нее на затылке.
Утрата внешнего зрения произвела неожиданный эффект. Руины сгоревшего института предстали прозрачным каркасом из слабо светившегося хрусталя. В сквозных полостях и проломах плавал серый туман. Разреженная протоплазма клубилась, вспыхивала, жила, пульсировала толстыми ложноножками хрональных каналов, тянулась тысячами нитей наружу. Каждая нить была щупальцем медузы, способным нанести смертельный ожог. Сейчас эти щупальца мало-помалу втягивались, отступая к общему центру — плотному, округлому образованию на седьмом этаже. Там в недрах жемчужного тумана просвечивало ядро. Правильный шар с оранжевыми всполохами изнутри. Округлый центр, понемногу меняясь, начинал приобретать грибообразные обводы. Если позволить верхней части окончательно сформироваться и отделиться, человечеству наступит хана. Деление раковых клеток будет уже не остановить.
– Иван Степанович, — сказала Женя и не глядя протянула руку Скудину. — Нам надо на седьмой этаж.
Двигались вперед не спеша, следуя за отливом отступающей дымки. Земля, по которой они ступали, уже не была нормальной землей. Когда подошли к внутреннему периметру, Женю взяла за руку седенькая Наташа.
– Пойдем, ножками топ-топ, — ласково приговаривала блаженная. — Топ-топ... Вот так, хорошая...
На сей раз это не был «копперфильдовский» полет, которому в свое время мальчишески радовался Юркан. Происходившее скорее напоминало «прыжок веры» из фильма про Индиану Джонса и затерянный храм. Женя, Наташа, а за ними все остальные просто вступили на невидимый мостик и, слегка увязая в прозрачной тверди, перешли американскую стену прямо по воздуху.
– Остаточные явления... — пробормотал Лев Поликарпова, оставленный наблюдать с крыши сортира. Веню и Алика, невзирая на их яростные протесты, оставили с ним. Теперь Веня не отрывался от глазка видеокамеры, Алик же — от узконаправленного микрофона. Звягинцев прижимал к глазам маленький бинокль.
Не требовалось обладать сверхчувственным восприятием, чтобы заметить, как менялась разноцветная аура, кутавшая верхнюю часть разрушенного института. Ее краски словно бы выцветали, отступая внутрь, в глубину, светящийся шлейф уплотнялся, становился компактней.
– Интересно, долго эти остаточные тут еще будут болтаться, когда все уляжется? — оптимистично спросил Веня. — Я тоже так хочу! Аки посуху!..
«Все тебе будет, — почему-то с уверенностью подумал профессор. — Все тебе будет...»
Довольно долго кругом было тихо. По мнению Скудина — даже слишком долго. Здание впереди выглядело самой обычной руиной, которых он в своей жизни насмотрелся. Не перетекал под ногами странный туман, не смущали зрение воздушные линзы... Даже луч фонаря, которым Кудеяр кратенько стрельнул поперек парковки, прошел совершенно прямо, как и полагается свету.
– Нас ждут, — сказал Буров негромко.
– Ну-ка, ну-ка, — хором обрадовались Капустин и Гринберг.
– Четверо в вестибюле... и еще с десяток на лестнице, — подтвердила Виринея.
– Давно же хотел кому-то морду набить... — оскалил зубы Юркан. Он держал увесистый кусок железной трубы, обмотанный с одного конца синей полосой изоленты. Наташа вдруг обернулась к нему и поправила на нем потасканную ушанку, стянув ее на левое ухо.
– Юрочка, хороший, не простудись...
Никто не засмеялся. Поправлять шапку Юркан не стал.
У Фросеньки в каждой руке беззвучно материализовалось по стропорезу. Чтобы в этой области разговаривать с нею на равных, следовало быть мастером международного класса.
Женя Корнецкая так и шла под руку с Виринеей. Повязка на глазах, помогавшая сосредоточиваться на сути, делала ее беспомощной перед опасностями грубого материального мира, вплоть до банальных рытвин и ям. Собаки, рыскавшие впереди, были двумя огненными существами у края серого отлива. Внутри дымчатого «желе» просматривались тускло-багровые пламена искусственной жизни, запрограммированной на убийство, котообразных было действительно много, но Женя знала, что ее заботу составляли не они. Задрав голову, она смотрела наверх.
«Дедушка, ты видишь? Ты видишь?..»
«Вижу, деточка. Не отвлекайся».

Внутрь здания проникли тем же путем, что когда-то, — через круглую дыру, неведомо как и какой силой проплавленную в торце. Миновали женский туалет со срезанными, точно бритвой, фаянсовыми раковинами и унитазами, прошагали по коридору... Вот и вестибюль с гипсовым Лениным и необъяснимо зелеными, словно мумифицированными фикусами.
Здесь сантехник Евтюхов опрокинул в рот остатки портвейна из очередной бутылки, и вот тут мутно-пьяные глаза вдруг стали зоркими и трезвыми, он с невнятным восклицанием хватил опорожненной бутылкой об угол, превращая ее в классическую «розочку»... Чтобы еще полсекунды спустя поставить острыми неправильными зубцами «королевскую печать» на рожу здоровенному молодцу с голым вытянутым черепом и сплюснутыми ушами, бросившемуся на него из-за колонны.
...И понеслось! Как и прежде, обладатели ненормативных зрачков рвались в основном к экстрасенсам, а на спецназовцев обращали внимание только тогда, когда те становились у них на пути. Бросок Атахш заставил шарахнуться котообразного, устремившегося к Виринее, железная дубина Юркана раздробила ему плечо. Кратаранга рванул пряжку ремня, и распрямленный клинок завизжал на грани человеческого восприятия, обращаясь в струйку тумана. Джозеф Браун мгновенно убрал безоружную Риту себе за спину, и она впервые увидела, на что был в действительности способен «тихий американец», любитель бабушкиных оладий. Чейз свалил кого-то за фикусами, она видела лишь дергавшиеся ноги в сандалиях. Вот очередной нападающий попытался зайти слева, но перед ним возник Скудин, ушел от блестящего волнистого лезвия, перехватил вооруженную руку, страшным ударом, словно мстя сразу за все, раскрошил врагу позвоночник... и только потом не спеша вытянул из ножен свой собственный боевой нож, больше напоминавший небольшой меч. Кудеяр улыбался, отчего смотреть на него было по-настоящему страшно.
Котообразные сыпались с лестницы, уводившей наверх. «Не опоздать бы...» — мелькнула у Жени Корнецкой тревожная мысль, но блаженная уже тянула ее за руку:
– Пошли, хорошая, со мной, Наташа знает куда...
Справа от них виднелись перекошенные дверцы и скрюченная шахта сгоревшего лифта. Заметив движение Виринеи, подскочил Гринберг, секунду спустя присоединился Собакин. Вдвоем они взялись за прикипевшие одна к другой створки, но обоих отстранил Глеб:
– Ну-ка...
«Светлячок» сработал безукоризненно. Бирюзовый трепещущий луч очертил ровный прямоугольник, и Буров, не давая проплавленному металлу остыть, мощным пинком вынес импровизированную дверь.
– Прошу...
Виринея благодарно кивнула.
Собакин проследил взглядом за выломанными створками, «упавшими» почему-то не вниз, а вверх, и перекрестился.
Внутри лифтовой шахты ничего не было видно, только вилась пыль, вспыхивая в лучах фонарей.
– Пойдем, пойдем, — торопила Наташа. — Раз-два, будем на качельках качаться...
Она первая шагнула в черную пустоту, и незримые восходящие токи подхватили ее.
– Азохенвей... — Гринберг крепко схватил за руку Виринею, чтобы вознестись вместе с ней и Корнецкой.
– Мама, — сказал Собакин и отправился следом.
Буров остался у входа, держа сделавший свое дело лазер.

Между пятым и шестым этажами шахту перегораживала уродливо деформированная лифтовая кабина. По счастью, никто из спасавшихся от пожара сотрудников института не попытался воспользоваться лифтом и, соответственно, не погиб, когда кабину заклинило.
Здесь дверцы на лестничную площадку стояли открытыми. Наташа первая выпорхнула из шахты... и угодила прямо под котообразного, бежавшего вниз.
Удар широченной лапы с твердыми, как когти, ногтями отшвырнул блаженную к стене; хорошо еще, обладатель вертикальных зрачков оказался захвачен врасплох и попросту отмахнулся, будь это настоящий боевой прием, тут же и уйти бы Наташе «путем всей земли»... Тем не менее, она сползла по стене, прочертив по ней кровавую полосу, и осталась лежать.
Котообразный же сунулся дальше и попал на майора Грина, выскочившего на площадку.
– Ну, гад... — Евгений Додикович бить не стал, предпочтя изящным приемом отправить врага в разверстую шахту. — Девчонки, поберегись!
Его расчет полностью оправдался. Искусственное существо, способное жить в условиях дымки, не было подвержено ее воздействиям, и в том числе странностям гравитационных потоков. Вместо того чтобы воспарить, громила в балахоне рухнул с высоты пятого этажа и, естественно, разбился в лепешку.
Беда только, он оказался на площадке далеко не последним. Участники обходного маневра вышли как раз в тыл котообразным, устремившимся вниз; кое-кто из них поспешил развернуться и атаковать дерзкую группу.
Майор Собакин выхватил верный «ПМ» и недрогнувшей рукою нажал крючок, целя в чью-то оскаленную, с кошачьими клыками пасть.
Не вчера было замечено, что огнестрельное оружие срабатывало чем глубже в аномальную зону, тем неохотнее, почему, собственно, сегодня им практически и не пользовались. Однако майорский «Макаров» определенно решил отозваться на многолетний хозяйский уход и сделал почти невозможное — выстрелил. Оглушительно и вполне метко. Котообразному разнесло половину черепа, и, что гораздо важнее, грохот выстрела был услышан внизу.
Помощь явилась в считаные минуты. Первым из шахты вынырнул Кратаранга с Атахш на руках, потом Фросенька, за ними Рита и Чейз. Взлетая, Рита схватила кобеля в охапку, в полете их закрутило, так что на площадку она выехала верхом. Встав на лапы, кобель вывернулся, глухо взревел... И не успевший шарахнуться котообразный обрушился с лестницы спиной вперед. Инерция броска увлекла за ним и Чейза, но пес приземлился удачней — и завертелся, расшвыривая врагов.
– Наташа, Наташа! — Рита пыталась приподнять подругу, гладила по щеке, но без толку, седая ощипанная голова безвольно моталась.
В это время снизу левитировал Юркан. Ушанка на нем была располосована ударом клинка: если бы Наташа не посадила ее набекрень, быть бы ему без уха, а то и без глаза. Юркан мельком глянул на происходившее, оскалился и, занося обрезок трубы, ринулся по лестнице следом за Чейзом...
Женя Корнецкая прижала ладони к вискам...
«Дедушка!..»
«Наверх, думме мэдхен! Скорее наверх! Время подходит!»
Туманный меч в руках Кратаранги пел песню смерти, ему вторили два маленьких стропореза.

Лабораторный зал — место Большого Взрыва54 местных масштабов — занимал почти целый этаж, и для обычного взгляда здесь было тихо и пусто. Ну разве что как-то странно кружилась посередине старая копоть, поднятая сквозняком. Даже ставшего обычным радужного сияния здесь не было заметно. Для Жени Корнецкой все выглядело совершенно иначе. Отступившая дымка собралась здесь в большой плотный кокон, все отчетливей принимавший форму гриба, и шляпка уже готова была отделиться. Между двумя половинами сновали расплывчатые формы, что-то уже разделилось надвое и обрело самость, что-то еще не успело этого сделать...
Да. А ведь если бы не теория Звягинцева, никто бы так и не понял, что здесь происходило. Отметили бы странную флуктуацию поля — и стали бы с интересом ждать, какой фокус оно выкинет еще...
«Пора, девочка. Бей!»
И Женя ударила. В этот миг для нее не было ни жизни, ни смерти, ни победы, ни поражения. Только гармония пронизанной светом Вселенной, чей изъян она должна была устранить. Незримая нить между нею и дедом раскалилась добела, превратившись в сверкающее оружие. Она ощутила, как его подхватило множество рук, протянувшихся неведомо откуда... История, хорошо ли, худо ли сотворенная миллиардами жизней, нипочем не желала становиться питательным кормом для одноклеточных. Она заносила свой скальпель, и Женя была его острием. Сверкающее оружие полоснуло по самой тонкой части «гриба», рассекая и вспарывая раковую опухоль бытия.
Многотонная громада «Гипертеха» содрогнулась от первого этажа до последнего. Простейший организм, застигнутый на уязвимой стадии первичного деления, распался на две половинки, не успевшие сделаться жизнеспособными. Они забились, агонизируя, плюясь клочьями скрученного пространства. Верх, низ, лево-право — все заваливалось под немыслимыми углами, плывя в вихрях искаженного времени...
Женя Корнецкая, правда, этого уже не видела. Для нее сработал эффект спицы, воткнутой в электрическую розетку. Удар скальпеля вызвал сокрушительную отдачу. Женю пронизало огненным током, швырнуло, отбросило... выкинуло за пределы этой реальности...
«Леонтиск? Это я, я иду к тебе, Леонтиск...»
«Погоди, дитя мое. Еще не время... не время...»

Когда внизу драться сделалось не с кем, Скудин помчался наверх. Полуторасаженными прыжками, как когда-то во сне. Нескончаемыми лестницами и коридорами... При этом на глаза ему попались еще двое ополоумевших котообразных, и это было их большое жизненное несчастье, потому что любую задержку, даже секундную, Кудеяр сейчас склонен был воспринимать как личное оскорбление и действовал соответственно.
Он чуть притормозил только на пятом этаже, где Кратаранга с Фросенькой извлекали из-под кучи вражеских трупов окровавленного Гринберга, а Натаха, сидя у стены, ощупывала голову и без конца повторяла:
– Юрка, ты, что ли? Обросший какой... Ритка, а ты здесь откуда?
Поняв, что ситуация пребывала под контролем, Кудеяр снова устремился вперед.
...Дальше вверх, вверх, бешеными скачками через четыре ступеньки...
Вылетев в лабораторный зал на седьмом этаже, он увидел Корнецкую, лежавшую, точно сломанная кукла, возле дальней стены. Виринея стояла над ней, воздев руки в неописуемо грозном повелительном жесте, и на пределе голоса тянула одну рычащую горловую ноту. А перед ней...
Перед ней гуляли вихри, вертелась жирная копоть, облетавшая потревоженными хлопьями с потолка и со стен. Сквозь решето, в которое давний огонь превратил верхние этажи, заглядывали Ригель и Бетельгейзе55. В середине зала, где помещалось самое ядро, самый корень ампутированной опухоли, медленно возникал, проявлялся из недр высших измерений прозрачный пузырь. Внутри пузыря плескалось оранжевое пламя, там что-то рушилось, метались тени людей...
– Маша, — выдохнул Кудеяр. Удивительно или нет, но полчаса жестокого рукопашного боя и взлет на седьмой этаж не отозвались ему ни малейшей усталостью, породив лишь неистовую готовность разогнанных мышц.
И он сделал то, что всегда делал во сне: без раздумий, с разбегу пошел на таран стеклянной стены. Он точно знал, что она неминуемо отбросит его, обрывая дыхание, но знал и то, что повторит попытку снова... и снова...
Он врезался в преграду с силой, достаточной, чтобы вынести из креплений железную дверь...
Барьер четвертого измерения встретил его, как удар сжатого воздуха. И это было все, что он оказался способен противопоставить. Какие Силы сейчас осеняли Своим крылом Кудеяра, доподлинно знала, наверное, одна только Виринея. Стеклянная стена треснула, лопнула и пропустила его, и он вылетел прямо в пожар — тот самый, многомесячной давности, по-прежнему бушевавший здесь, под осенним утренним небом. Языки пламени, вполне материальные и очень жгучие, жадно обвились вокруг ног...
– Ваня?.. Ваня!
Прямо перед ним был рухнувший лабораторный шкаф. Марина стояла на нем на четвереньках и наотмашь хлестала рабочим халатом, отмахиваясь от огня. Рядом с ней еще двое сотрудников тщетно пытались привести в действие огнетушитель. Кудеяр всей шкурой ощущал неустойчивость пузыря, лишившегося подпитки: тот был готов в любой миг схлопнуться и уйти в небытие со всем своим содержимым. Сшибая огненные языки, Иван сделал последний прыжок, сгреб на руки Машу и заорал на сотрудников:
– За мной!!!
Помните, читатель? «Если человеку, спокойно моющему окно на восьмом этаже, в подобном вокальном режиме рявкнуть «Прыгай!» — он прыгнет...» Метод не подвел. Маринины лаборанты бросили бесполезный огнетушитель и ломанулись за ним. Ломанулись в прямом смысле этого слова, следом за Кудеяром сквозь стеклянный барьер, кажется, здорово ослабленный его штурмом...
...И все вместе выкатились в сквозную зимнюю ночь, в дырявые промороженные развалины «Гипертеха». Позади них раздался громкий хлопок: это приказал долго жить кокон четвертого измерения. Пространство и время очищали себя, входя в обычные рамки... Подскочили Буров с Капустиным и принялись гасить горевший комбинезон Кудеяра.
Майор Собакин высунулся в окно и, пошарив в необъятном кармане, пустил в небеса зеленую ракету. Ее, как и самого Собакина, было отлично видно с крыши общественного сортира и из-за пределов периметра, где сразу пришла в движение армейская техника. Понемногу наступало утро двадцать седьмого января — дня освобождения города от блокады...

Четыре свадьбы и одни похороны

Марина не успела еще понять и сообразить абсолютно ничего — начиная от того, с какой стати вместо ранней осени вдруг воцарилась зима, и, кончая тем, откуда в лабораторном зале вдруг появился муж, которого она два часа назад самолично проводила на самолет, причем муж изменившийся, поседевший, переживший что-то ужасное... Военная техника между тем обломала весь кайф Вене, жаждавшему прогуляться через периметр по воздуху, — могучие бронированные машины просто смели и американскую сетку, и наш бетонный забор. С самого первого танка, показавшегося в проломе, соскочил Лев Поликарпович Звягинцев, где-то по дороге благополучно потерявший свою инвалидскую трость. И бросился к дочери, почти не припадая на левую ногу:
– Маша! Мариночка!..
– Папа, — ахнула она, потому что папу минуту назад сбил отброшенный взрывом железный шкаф с оборудованием, и, тем не менее, вот он был живой и целый, приехавший почему-то на танке и не поймешь, постаревший или помолодевший...
– Мне пора с вами прощаться, — проговорил Кратаранга. «Перстень силы» на пальце хайратского царевича тревожно пульсировал, предупреждая: времени осталось в обрез.
– Дедушке привет передавай, — сказал майор Собакин. — Тому, из музея.
Кратаранга покачал головой.
– В свой круг времени я уже не вернусь, — ответил он внешне спокойно. — Мне предстоит, как у вас принято выражаться, дорога в один конец. Всего на тридцать пять веков в прошлое, к диким кочевникам. Мой сын, рожденный в любви, скажет им Слово о справедливости и доброте. Через девять месяцев и четырнадцать дней на землю должен прийти человек, которого назовут Заратуштрой... Его отец останется в летописях под именем Поурушаспы из рода Спитама. — Кратаранга усмехнулся. — Ведь я же в изгнании, и мое имя должно остаться в Арктиде.
– Счастья тебе, — едва слышно пробормотала Фросенька. Она стояла в сторонке, не поднимая глаз.
Кратаранга вдруг повернулся к ней и протянул руку.
– Пойдешь ли ты со мной, бесскверная дева, поселившаяся у меня в сердце?
– Товарищ командир, да как же это, — ахнула Фросенька, — товарищ полковник... Иван Степанович... как же так?
Тем не менее, за руку Кратаранги она ухватилась своими двумя.
– Старшина Огонькова, — строго произнес Кудеяр, — командирую вас в прошлое с товарищем Кратарангой... И смотрите там у меня!
Фросенька кинулась к Ивану, подпрыгнула, расцеловала. Кратаранга обнял ее, Атахш прижалась к их ногам...
– Ну вот, теперь получается, что и Заратуштра из русских, — скорбно вздохнул Женя Гринберг. Виринея перевязывала ему голову. — А еще говорят — повсюду евреи!
Перстень Кратаранги вспыхнул двойным огнем, по оплавленной бетонной стене у него за спиной побежали радужные змейки, заклубился туман... Атахш вскинула голову, оглянулась на Чейза и жалобно заскулила.
Чейз, беспокойно вертевшийся около Риты, вдруг всхлипнул и припустил к подруге. Сперва шагом, потом во всю прыть. Понимая, ЧТО сейчас должно было произойти, Рита уже открыла рот удержать кобеля, что-то в его побежке подсказывало ей — он все же мог послушать ее... остановиться... вернуться...
Она обеими руками захлопнула себе рот и не издала ни звука. Хрональный туннель уже начал поглощать Кратарангу, Фросеньку и Атахш, когда Чейз могучим прыжком преодолел границу миров, приземлившись чуть не на грудь хайратскому принцу... Полыхнула ослепительная вспышка, и клочок земли под стеной опустел. Остались только следы на закопченном снегу.
Вот тут Рита рухнула на колени и неконтролируемо разревелась. Жизнь была кончена, она своими руками отправила неведомо куда самое дорогое ей существо.
– Я его предала, — икая и всхлипывая, рыдала она в объятиях Джозефа Брауна. — Я его предала, как же он там один, он же меня искать будет...
– Во дают чуваки, — сказала Натаха. Бывшая блаженная озиралась по сторонам, все-таки год с лишком беспамятства, это вам не хухры-мухры. — Юрка, может, хоть ты объяснишь, наконец, что тут вообще происходит?
– Дедушка... Ганс Людвиг, — пробормотала Женя Корнецкая. Она медленно приходила в себя на руках у Глеба Бурова, вынесшего ее наружу. — Дедушка?
– Женечка. — Ладони, которые могли принадлежать только Эдику (или все-таки Леонтиску?..), гладили ее лицо, убирали со лба мокрые волосы. — Женечка, милая, он... Он ушел от нас. Он говорил, может получиться очень сильный обратный разряд... Собирался принять его на себя... Женечка, он не мучился. Он просто улыбнулся и...
У нее тотчас встала перед закрытыми глазами последняя улыбка Леонтиска.
«Дедушка!!! Ганс Людвиг!!! Дедуля!!!»
«Да, девочка моя. Я тебя слышу».
«Дедушка, они сказали, что ты...»
«Я всегда буду с тобой, родная моя. Смерть ничего не значит. Я всегда буду с тобой...»

...Ну а дальше жизнь потекла своим чередом, хотя, конечно, ничто уже не могло быть в точности как прежде. Бывший Ленинград, переживший вторую блокаду, на полном серьезе намеревался учредить звание «Герой Питера», ибо этим прозвищем покрывались все исторические названия города, — и по большому счету поплевывал, что станут думать ревнивцы в Первопрестольной. Физическим воплощением награды должна была стать Золотая Звезда, увенчанная адмиралтейским корабликом. Самым первым кандидатом на присвоение нового звания по всеобщему и единодушному согласию называли бесстрашного майора Собакина. Вторым — немецкого интернационалиста фон Трауберга, ценой своей жизни обеспечившего решительный штурм. Единичные голоса усомнившихся смолкли после того, как стало известно: германский ученый завещал развеять свой прах над старой линией обороны. В отношении последующих кандидатур мнения расходились. Кто-то называл командира танкистов, чья машина первой проломила институтский забор, еще кто-то выдвигал девятизвездочного генерала Владимира Зеноновича...
Аэропорт «Пулково» снова беспрепятственно принимал самолеты, от громадных аэробусов до маленьких частных. Их по-прежнему встречали у границы ярко-красные истребители и вели до самой посадки, но теперь это был скорее почетный эскорт.
Данный конкретный самолет, пробежавший по пулковской полосе, ничего выдающегося собой не представлял, так, средненькая машина каких-то занюханных авиалиний. Другое дело, его пассажиров прямо на летном поле встречали весьма неординарные люди. В частности, генерал армии Владимир Зенонович (скромно взявший решительный самоотвод в отношении десятой звезды) и генерал-майор Кольцов. Из шушеры помельче — полковник Скудин, американский полковник Браун, майор Гринберг... и уже вконец штатская публика: Женя Корнецкая, Ангелина Матвеевна и Рита. Эта последняя натурально потеряла дар речи, увидев среди встречающих своего доброго знакомого Олега Вячеславовича, оказавшегося хотя и не адмиралом в отставке, но тоже не слабо — полковником от контрразведки.
Вот смолк рев турбин, и самым первым на российскую землю на специальной платформе спустилось инвалидное кресло, в котором сидел широкоплечий мужик с абсолютно гангстерской рожей.
– Она!!! Мама дорогая, это она! — полностью забыв о субординации и протоколе, немедленно заорал «гангстер». — Джон, да отстегивай же эти чертовы лямки!
И, как только кресло освободилось от крепежных ремней, ухарски взвыл электромотором, выруливая туда, где стояла Женя Корнецкая. Правду молвить, физиономия безногого головореза показалась ей смутно знакомой...
А российский майор Евгений Додикович Гринберг во все глаза смотрел на человека, который помогал спускаться из самолета офицеру УППНИРа. В этом поджаром горбоносом красавце с лихой проседью в вороных волосах проницательный читатель наверняка сразу узнал бы скромного шерифа из провинциального американского городка — Джона Мак-Рилли.
– Папа!!! — завопил Гринберг, не памятуя о присутствии невозможно высокого для Питера генералитета. — Папа!!!
И, на ходу размазывая слезы и сопли, кинулся через летное поле. Владимир Зенонович с отеческой улыбкой проводил его взглядом, ведь для этого, собственно, все и затевалось. Джозеф Браун взял за руку Риту, и вместе с бабушкой Ангелиной Матвеевной они пошли следом за Гринбергом, чтобы воссоединение семьи стало уже полным.
А больше в аэропорту ничего примечательного в этот день не произошло, так что и рассказывать особенно не о чем. Тем более что некоторых наших героев там не было вовсе, хотя они собирались поехать. Жизнь, как всегда, внесла свои коррективы: рано утром в квартире профессора Звягинцева раздался телефонный звонок.
– Это из ожогового центра беспокоят, — хмуро проговорил молодой врач. — По поводу вашего больного...
Лев Поликарпович и Марина разом схватились за параллельные трубки. «Вашим больным» мог быть Маринин первый муж, несчастный Володя. Несколько месяцев ему становилось то лучше, то хуже (чаще второе), страшные ожоги упорно не заживали, он пребывал в стерильных условиях и только поэтому был еще жив, но теперь, по мнению доктора, надвигался финал.
– Три дня назад он потребовал бумагу и карандаш и все пишет, пишет что-то без остановки. Никто ничего не понимает... — Действительно, более чем странно для бессмысленного растения, в которое превратил Володю тот якобы бытовой взрыв. — Вы бы, может, подъехали?
Звягинцев сразу перезвонил Юркану.
– Юра, вы нас не отвезете?
«Какие вопросы, Лев Поликарпович». Через пятнадцать минут у парадного затормозил глазастый перламутрово-изумрудный «Мерседес», а еще через полчаса отец с дочерью, облаченные в стерильные бахилы и балахоны, стояли у стеклянной перегородки в Институте скорой помощи имени Джанелидзе.
Володя не увидел и не узнал их, во-первых, потому, что у него не имелось глаз, а во-вторых, потому, что давно потерял способность кого-либо узнавать. А еще Звягинцев и Марина заметили посетительницу, почему-то допущенную за перегородку, к самой его постели. Это была Виринея. Молодая ведьма поддерживала подушку, на которую он опирался спиной, и по щекам, впитываясь в марлевую повязку, текли слезы.
И... Володя в самом деле писал. Забинтованные руки вслепую хватали очередной лист, лихорадочно делили его вертикальной чертой и с нечеловеческой скоростью покрывали левую половину маловразумительной тайнописью. Потом переносились на правую сторону — и быстро-быстро заполняли ее расшифрованным текстом...
«Рукописи не горят!» Лев Поликарпович мгновенно узнал бумаги отца. Он посмотрел на Виринею, их глаза встретились...
Приглушенные блики на стекле вдруг сложились в четкие очертания человеческих лиц... Рядом с Виринеей стояла бабушка Тамара Григорьевна. Она гладила Володю по голове. А у другого плеча несчастного математика прозрачной тенью светился фон Трауберг. Льву Поликарповичу показалось, будто старый мистик с интересом заглядывал в воскрешенные рукописи. Надо же, мол, выяснить, наконец, чем там занимался его русский коллега?..
В это время Володя поставил последнюю точку, и его рука безвольно упала. Сразу тревожно заверещали приборы на стеллаже, по коридору побежали врачи, и Льва Поликарповича с Мариной без особых церемоний выставили вон.
«Смерть ничего не значит, дитя мое...»
Три светящихся облачка поднимались над Питером все выше, все выше...
Еще через два месяца Рита, успевшая сменить доставшуюся от мужа паспортную фамилию на девичью и настоящую — Гринберг, объявила Джозефу Брауну о своей беременности. К ее изумлению, матерый спецназовец разволновался и расчувствовался так, будто и не сам только что убеждал ее в некомпетентности медицинского приговора. В ближайшую субботу он подогнал к двери джип, позаимствованный у ее брата:
– Поехали.
– Куда?
– На собачью выставку. Может, щенка тебе подберем.
«Ну, если щенка...» Рита в самом деле подумывала о скорейшем приобретении нового питомца, и посещение выставки представлялось адекватным шагом на этом пути.
Какое счастье оказалось просто ехать по городу, не рискуя провалиться в дыру или наступить на невидимое пятно, превращающее живого человека в мумию! По городу, на всех квадратных километрах которого единолично хлюпал недотаявшим снегом нормальный питерский март!.. Рита смотрела в окошко машины и улыбалась неизвестно чему. Может, солнцу, совершавшему астрономически правильный путь в небесах, а может, просто оттого, что жизнь продолжалась...

Предыдущая страница 19 Следующая страница


Вавилонская башня 20

Выставка происходила на Васильевском острове, в комплексе «Ленэкспо», в двух больших павильонах. Джозеф и Рита прибыли как раз к рингу ротвейлеров и сразу побежали смотреть. Как-никак, родительская порода, а вдруг?..
К большому Ритиному унынию, бегавшие по рингу псы оказались сплошное разочарование. Эксперты могли сколько угодно цокать от восхищения языками и диктовать описания одно круче другого, однако Рите гладкие выставочные красавцы больше напоминали не в меру откормленные сардельки. Ни один из кобелей не мог сравниться с Чейзом ни мощью, ни атлетизмом сложения, ни спокойным достоинством взгляда. Не говоря уж о том, что всех этих диванных героев он бы попросту разогнал.
Около ринга стояли металлические загородки, там висели рекламы питомников и ползали симпатичные пузатенькие щенки, но Рите не хотелось туда даже заглядывать.
– Ну ничего, — подбодрил ее Джозеф. — Не последний раз. Пошли просто так погуляем.
Они купили по фунтику горячего, только что обжаренного с пряностями сладкого миндаля и двинулись вдоль рингов, перешучиваясь и соревнуясь, кто медленнее опустошит свой кулек.
– ...Арийский молосс56, — донесся с антресольного этажа, где располагалось кафе, усиленный динамиками голос зазывалы. — Первый в России помет от собак, недавно вывезенных из Ирана...
«Арийский молосс?» Рита ощутила укол праздного любопытства. Каких-каких только справочников она за последнее время не перечитала, но этой породы в них не было.
– Пойдем посмотрим? — оглянулась она на Джозефа.
– Конечно. — И он повел ее наверх, ловко лавируя в толпе и присматривая, чтобы подругу никто не толкнул.
– Любимая собака Заратустры57, — продолжал зазывала. — Порода описывается в священных книгах Авесты, а это значит, что ей никак не меньше трех с половиной тысяч лет. Зороастризм, кстати, признает собаку вторым по святости существом после человека. Вы знаете, что священные тексты подробно расписывают заботы и ответственность жителей деревни, в которую забрела беременная сука?..58
«Любимая собака... ЧТО???»
С некоторых пор Рита числила древнего пророка своим чуть ли не родственником.
Джозеф едва успел за ней уследить — она юркнула в толпу, собравшуюся кругом зазывалы, и мигом пробралась к самому ограждению.
Внутри веревочного квадрата находился молодой человек с микрофоном и при нем две собаки — сука со щенками и кобель. Кобель, переливавшийся рыжим золотом, был громаден. За спиной этого охранника пребывали в безопасности и хозяин, и собачья мамка с детьми. Он ни на кого не бросался, но суровый взгляд маленьких глаз мгновенно урезонивал всякого, протянувшего над веревками руку, заставляя поспешно отдергивать ее обратно. Если же рука тянулась в сторону щенков или указывала на них, в груди кобеля закипал тяжелый глухой рык, который не перекрывали ни музыка, ни голос заводчика, вещавшего в микрофон.
Рита, впрочем, не слышала, что тот рассказывал. Она и кобеля-то почти не заметила. Она смотрела только на суку. Это была пушистая белоснежная красавица, очень похожая на среднеазиатскую овчарку, ну, может, с чуть более выпуклым лбом. В глазах светился несомненный разум. Рядом с матерью играли и кувыркались щенки — рыжий, белый и пегий.
– Атахш, — выдохнула Рита. — Атахш?!
Перепрыгнула ограждение и устремилась к собаке.
Кобель с рыком взлетел на ноги, подбираясь для сокрушительного прыжка, Джозеф, серея, бросил руку за пазуху, заводчик поперхнулся на полуслове... Неслышимый приказ суки остановил казавшееся неизбежным смертоубийство. Кобель сразу успокоился, зевнул и неспешно подошел обнюхать Риту, со слезами обнимавшую далекую внучку Атахш.
– А вот так наши собаки встречают друзей, даже когда те появляются неожиданно, — не растерялся находчивый зазывала. — Чувствуете, какая психика? — Потом наклонился к Рите и прошипел ей на ухо: — Девушка, вы что, спятили?.. Кстати, откуда вы знаете, как ее зовут?
Белая красавица облизывала Рите лицо, стирая слезы со щек. В это время зашевелилась перевернутая картонка, служившая домиком щенкам, и оттуда, неуклюже переступая толстыми лапками, выбрался еще один собачий ребенок. Крупный, черно-подпалый и ужасно серьезный. Выбрался и зашлепал прямым ходом к Рите.
«Ну, здравствуй, что ли, хозяйка...»
Стены выставочного павильона закружились перед глазами. Рита подхватила теплого щенка и прижала к груди, чтобы больше не отпускать.
– Здравствуй, Чейзик, — шептала она. — Здравствуй, малыш...
КОНЕЦ

1 Боди-арт — «живопись» по обнаженному человеческому телу.
2 Уже после написания данной главы эту женщину — есть Бог на небе! — после длительной тяжбы все-таки оправдали.
3 В основу данного эпизода положены реальные публикации, которые заинтересованный читатель может отыскать в журнале «Друг» (для любителей собак) за прежние годы.
4 Одно из народных названий Южного кладбища в Санкт-Петербурге.
5 О, это уже лучше! Что за песня! Что за парень! Настоящий казак... (англ.).
6 Рубище из овечьей шкуры.
7 Персонаж киноэпопеи «Звездные войны», злодей в облике гигантского слизняка.
8 Фантастический способ казни из арсенала вышеупомянутого кино-злодея. Живое существо превращалось и статую, не таявшую при комнатной температуре, и в принципе могло после разморозки ожить.
9 Мокрого места не останется.
10 Ленинградский политехнический институт.
11 Ленинградский электротехнический институт.
12 Ленинградский институт авиационного приборостроения.
13 Невозможно, друг мой, невозможно. Извини (англ.).
14 Гарвардский.
15 Управление перспективного планирования научно-исследовательских работ, одна из самых секретных структур министерства обороны США.
16 Агентство национальной безопасности.
17 Число Маха здесь: характеристика скорости по отношению к скорости звука в данной точке газовой среды.
18 Ай-Кью — индекс умственных способностей, определяемых с помощью специального теста считается, что результат 220 и выше есть признак чрезвычайно высокого умственного развития.
19 «Аненербе» — «Наследие предков» (нем.), наиболее таинственная из всех организаций Третьего рейха. Полное название — «Немецкое общество по изучению древней германской истории и наследия предков». Архивы этого чисто оккультного подразделения СС, захваченные в 1945 году войсками антигитлеровской коалиции, до сих пор строго засекречены. Опубликовано очень немногое, да и то, по леей видимости, в преднамеренно искаженном виде. Считается, однако, что на изыскания «Аненербе» ушло средств больше, чем на создание первой атомной бомбы в США. Эти исследования охватывали огромную область — от создания «оружия возмездия» до изучения практического оккультизма, от экспериментов над заключенными концлагерей до шпионажа за другими тайными обществами.
20 Настоящее имя Мата Хари — Маргарита Гертруда Зелле, в замужестве Маклеод, голландка (хотя легенды называют ее то уроженкой Индии, то дочерью голландца и яванки). Родилась 7 августа 1876 г. Исполнительница эротических танцев, куртизанка и якобы «королева шпионажа» времен Первой мировой воины. Расстреляна французами 15 октября 1917 г. Женщина-легенда, героиня бесчисленных книг и голливудского фильма с Гретой Гарбо. Историки, однако, считают шпионские «подвиги» Мата Хари сильно преувеличенными. Саму ее — недалекой женщиной, любительницей прихвастнуть. А обвинение, повлекшее высшую меру, сфабрикованной фальшивкой. Кстати, могила Мата Хари впоследствии оказалась пустой, так что был ли расстрел...
21 Традиционный «pыбный день» в отечественных учреждениях общественного питания Впрочем, это, наверное, все знают.
22 Экшен — от англ. action — «действие», жанр литературы и кино, главным козырем которого является стремительный, захватывающий, насыщенный острыми ситуациями сюжет и персонажи, склонные к действиям без размышлений.
23 Известная в Санкт-Петербурге клиника для умалишенных, расположенная на набережной реки Пряжки.
24 Пискарсвское мемориальное кладбище на севере Санкт-Петербурга. Там расположен величественный мемориал жертвам ленинградской блокады. Официальная пропаганда очень долго замалчивала тот факт, что в Московском парке Победы (где располагался кирпичный заводик, ставший во время войны крематорием) захоронений па самом деле не меньше, если не больше.
25 Лекарственный спрей, используемый сердечниками для предотвращения и купирования стенокардических приступов.
26 Тантра — от санскритских корней тан — «грубый материальный мир» и тра — «освобождение». Пришедшее из древней Индии, философское учение о возведении человека от физиологического существования к высшему сознанию, о контроле над присущими нам животными инстинктами. Наиболее известен раздел тантры, посвященный духовному и .энергетическому аспектам любви, в том числе плотской.
27 Это слово никоим образом не родственно словам «глодать» и «глотать» и означает вовсе не людоедов. Так называют первобытных обитателей пещер.
28 Хентай — японская рисованная эротика, очень часто с садомазохистским уклоном, вплоть до сексуально окрашенных пыток.
29 Так переводится с греческого имя «Евгения».
30 Здесь, как и о главе «Первый сои Виринеи Павловны» (в предыдущей книге данного повествования), авторы ни в коей мере не претендуют на какие-либо религиозно-исторические реконструкции, а на духовидческие откровения — и подавно.
31 Хварэна — в зороастризме божественная благодать, отмеченность, харизма. Здесь понимается как врожденная предрасположенность к тому или иному жизненному пути.
32 «Господь Мудрости», высшее Божество в зороастрийской религии.
33 «Время». В зороастризме был период так называемой «зурванитской крови», когда это Божество почиталось главнейшим.
34 «Злой Дух», изначальный соперник благого Ахура-Мазды.
35 Это «барэсман», ритуальный пучок травы или прутьев, символизировавший родство и единство всего живого на свете.
36 Буквальный перевод имени «Заратуштра». Как полагают ученые, это было скорее «низкое имя» — защитное, охранительное прозвище великого пророка и основателя самой древней из мировых «религий откровения» — зороастризма. Эта религия, возникшая около 3500 лет назад в азиатских степях, сохранилась в живой традиции и до сих пор. Зороастризм, и частности, предписывает своим последователям «добрые мысли, добрые слова и добрые дела», абсолютную честность и чувство глубокой ответственности за окружающий мир.
37 Для тех, кто не застал советских времен: в эпоху тотальной подозрительности отправлявшуюся за рубеж делегацию, например, искусствоведов обязательно сопровождали «искусствоведы в штатском», делегацию спортсменов какие-нибудь «бегуны» или «пловцы в штатском». Так в пароде называли сотрудников госбезопасности, приставленных надзирать, чтобы советские делегаты сразу не побежали выбалтывать иностранным разведкам паши военные тайны.
38 Глупая девчонка (нем.).
39 На языке, которым написана «Авеста», это слово означает «огонь».
40 Пентотал натрия — «сыворотка правды», после которой человек еще и не помнит допроса. Говорят, ей можно противостоять, но для этого требуются могучая психика и особая тренировка.
41 Происхождение этого слова (англ. gay) окутано тайной. Обычно его расшифровывают как «good as you» — «не хуже тебя» (англ.), по большинство исследователей считают такое толкование вторичным. Полагают, что впервые слово «гей» было использовано но отношению к гомосексуалистам в одном художественном произведении 50-х годов, причем в своем изначальном значении — «веселый», «игривый». Оттуда вроде бы и повелось.
42 Как ни прискорбно — исторический факт.
43 Для тех, кто не застал эпохи массового строительства: народное название совмещенного санузла. Из каких слов составлено, догадайтесь сами.
44 Из предсмертного письма-завещания Семену Петровичу от деда — бывшего сотрудника НКВД. См. главу «Все там будем» в первом книге повествования.
45 Народ (англ.).
46 Симон Визенталь — узник гитлеровского концлагеря, после войны посвятивший себя розыску нацистских преступников и передаче их в руки правосудия. Его имя многие годы наводило ужас на беглых нацистов. В 2005 году он умер в Вене в возрасте 96 лет. В настоящее время дело С. Визенталя продолжает фонд его имени.
47 Исследования особых «митохондриальных» хромосом, передающихся исключительно по материнской линии, подводят современную науку к предположению, что это действительно так.
48 Левашовская пустошь, местность на северном берегу Финского налива, и годы репрессий там происходили массовые расстрелы. Во время Перестройки, когда рассекречивались архивы НКВД, газета «Вечерний Ленинград» из номера в номер публиковала далеко не полный Мартиролог погибших на Левашовской пустоши. Одному из авторов удалось с его помощью установить судьбу своего деда, военного командира.
49 Литературный псевдоним Риты.
50 Этот исторический факт породил знаменитую фразу: «Деньги не пахнут».
51 Это действительно так.
52 Реальный случай, имевший место лет десять назад.
53 Пьер Ферма, знаменитый французский математик (1601—1665), основоположник аналитической геометрии и теории чисел. В наибольшей степени прославлен своей Великой Теоремой о невозможности разложения какой-либо степени, за исключением квадрата, на две такие же. Эта Теорема была изложена Ферма в его заметках па полях «Арифметики» древнего математика Диофанта, причем он обмолвился, что «открыл ей поистине чудесное доказательство», которое вот ужо запишет как-нибудь на досуге. К сожалению, это так и не было сделано (либо рукопись оказалась утрачена). С тех пор Великая Теорема несколько веков будоражила математические умы, поиск ее общего доказательства начали считать чем-то вроде изобретения вечного двигателя. Сейчас доказательство вроде бы получено, по очень сложное и громоздкое.
54 Процесс, с которого в масштабах мироздания началась вся наша Вселенная.
55 Звезды а созвездии Ориона.
56 Говорят, такая порода действительно есть.
57 Заратустра, Зороастр — греческое искажение имени «Заратуштра».
58 Это в самом деле так. Зороастризм вообще очень правильная религия...

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Похождения Риты, или Стыдобища, любезный читатель! (Страница 1)
  • И хотя Америку немного жаль... (Страница 1)
  • Чтоб не пропасть поодиночке (Страница 2)
  • Г-н В.А.Бородин. Землекоп. Южное кладбище. (Страница 2)
  • В светлом будущем (Страница 2)
  • Первый звонок (Страница 2)
  • «А еще, командир, я голоса слышу!» (Страница 3)
  • Где же ты, сестричка Айрин?.. (Страница 3)
  • Врешь, не возьмешь! (Страница 3)
  • Катакомбная академия (Страница 4)
  • «Бобик сдох!» (Страница 4)
  • Особенности национальной самообороны (Страница 4)
  • Здравствуй и прощай, сестренка Айрин... (Страница 5)
  • ...И чистые руки (Страница 5)
  • Похищение сантехника (Страница 5)
  • Информация к размышлению (Страница 5)
  • Нет повести печальнее на свете... (Страница 6)
  • Парк юрского периода (Страница 6)
  • Благородные заступники (Страница 6)
  • Караул, куда меня занесло?.. (Страница 7)
  • Автостопом через конец света (Страница 7)
  • Ужасы рабовладельческого строя (Страница 8)
  • Брат-3 (Страница 8)
  • Пиф-паф, ой-ой-ой... (Страница 9)
  • Вор должен сидеть в тюрьме! (Страница 9)
  • «Дымка его боится...» (Страница 9)
  • Дорога на Дельфы (Страница 10)
  • Органы знают нее... (Страница 10)
  • Ну вот я и здесь! (Страница 10)
  • Причины и следствия (Страница 11)
  • Ангелы в штатском37 (Страница 11)
  • Трубить общий сбор! (Страница 11)
  • Ты катись, катись, колечко... (Страница 12)
  • В Питер! (Страница 12)
  • Кто есть ху (Страница 12)
  • В контексте мировой революции (Страница 13)
  • Братство Кольца (Страница 13)
  • Талан на майдан (Страница 14)
  • Вперед в прошлое (Страница 14)
  • Братство Кольца [продолжение] (Страница 15)
  • Вот теперь можно и в Рим! (Страница 15)
  • Кто?.. (Страница 16)
  • Семен Петрович Тиберий (Страница 16)
  • Блокадный сочельник (Страница 17)
  • Где-то здорово булькнуло (Страница 17)
  • История неумолимо утаскивала своих осквернителей на дно. (Страница 18)
  • Осиновый кол (Страница 18)
  • Штурм «Гипертеха» (Страница 18)
  • Четыре свадьбы и одни похороны (Страница 19)


Мария Семенова

Вавилонская башня

Цикл: "Кудеяр" - 2

 Читать книгу

Аннотация

«Кудеяр: Вавилонская башня» — новый роман Марии Семеновой, одного из самых ярких современных авторов, создательницы культового «Волкодава» и множества произведений исторического, авантюрного и детективного жанра. Взрыв во время опыта в секретном институте «Гипертех» отнял у спецназовца Ивана Скудина самое дорогое — любимую жену Марину. Как жить дальше, во имя чего?.. Однако цепь последующих событий, происходящих на грани науки и мистики, свидетельствует: во-первых, имел место злой умысел; во-вторых, есть надежда, что взрыв не убил Марину, а всего лишь вывел ее за пределы этой реальности. Значит, полковнику Скудину по прозвищу Кудеяр снова есть за что драться!

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Мария Семенова - Биография

Мария Семенова

На основную страницу

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...