Мария Семёнова - Знамение пути

1 Мария Семёнова

Автор сердечно благодарит
Владимира Тагировича Тагирова,
Павла Вячеславовича Молитвина,
Ирину Сергеевну Костину,
Александра Сергеевича Расовского,
Адель Левтовну Геворкян,
Наталью Васильевну Герасименко,
Игоря Александровича Сухачёва,
Александра Григорьевича Таненя,
Наталью Александровну Ожигову,
Сергея Александровича Романюгу,
Рамиля Равильевича Бикинеева,
Олега Николаевича Мелентьева,
Леона Леоновича Абрамова - за ценнейшую информацию и советы,
Хокана Норелиуса (Швеция) и
Дмитрия Олеговича Фурманского - за компьютерную поддержку, а также
Издательство "Азбука" - за понимание и терпение в сложной жизненной ситуации.

В низкое небо смотрят глазницы
Улиц пустых и гулких дворов.
Медленный вихрь листает страницы
Воспоминаний, мыслей и слов.
Не передвинешь - названы сроки,
И не возьмёшь с собой за порог
Писем забытых жёлтые строки
В траурных лентах старых дорог.
Холодно что-то стало на свете...
Всё обретает истинный вид:
Милой улыбки нет на портрете -
Злая усмешка губы кривит.
А ведь когда-то - дальше от края -
Думал, что вечно будешь любим...
Саваном пыли след заметает
Времени ветер - неумолим.

1. Ожидание

Отгорел закат, и полная луна облила лес зеленоватым мёртвенным серебром. Неживой блеск ночного светила превратил тёплую медь сосен в травленый булат старинных клинков. Было тихо, только чуть слышно лепетал вдалеке речной перекат. Это Звор, младший сын великой Светыни, спешил к матери и точил на своём пути землю, обнажая древние валуны.
Крылатая тень пронеслась между землёй и луной. Беззвучный силуэт скользнул по ветвям, по нежной лесной траве... по спине большого серого зверя, бежавшего через лес. Зверь был похож на волка и состоял с ним в тесном родстве, что, впрочем, не мешало двум родственникам люто ненавидеть друг друга. Через лес бежал матёрый кобель знаменитой веннской породы. Молчаливый, широкогрудый, поджарый - и сущая погибель, когда доходило до когтей и клыков.
Сосновые леса раскинулись по холмам, и из распадка в распадок тянулась натоптанная тропа, по которой жители ближнего селения ходили в гости к соседям. Она вилась всё больше низинами. Кто полезет на крутой каменистый холм, если можно его обойти?
Пёс бежал когда по тропинке, когда напрямик, через черничник и вереск. Это не были его родные места, но он бежал очень уверенно, потому что знал, куда лежал его путь. Серебристый мех блестел и искрился в свете луны. А на шее у пса приминал пышную гриву широкий ошейник. Знак, которым люди издавна метят своих зверей, отделяя их от дикого мира. Ничего особенного этот ошейник собою не представлял. Не был он свит из золочёных шнуров, не был украшен резными серебряными пластинками. Простая потрёпанная кожа в два слоя, соединённая дратвой. В разное время прошлись по ней чьи-то когти и зубы, виднелся даже глубокий след от ножа...
Только поигрывала в прозрачном луче большая хрустальная бусина, намертво вделанная в тяжёлый ремень.
На макушке одного холма пёс остановился. Потом сел.
Южный склон этого холма когда-то давно, много людских поколений назад, размок от непрестанных дождей и сполз вниз весь целиком, обнажив каменную скалу. Подобных скал по окрестным местам известно было немало, но этот каменный лик превосходил все прочие. Он нависал с севера над небольшой долиной между холмами, прикрывая её от колючих ветров. Внизу, у гранитного подножия, протекал Белый ручей - сын могучего Звора, шустрый внучек Светыни. В какой-нибудь другой стране, менее взысканной <Взысканной, взыскивать - здесь оказывать высшую степень милости и расположения (либо гнева)> от Богов реками и озёрами, Белый сошёл бы за средних размеров речушку. Здесь, однако, изобильный и глубокий поток десяти шагов в ширину считался ручьём.
Весной на холмах таяли снежные сугробы высотой взрослому мужчине по шею. Талая вода текла вниз, и ручей разливался. Поднимался он достаточно высоко - избы стояли на почтительном удалении от бережка, там, где присутствие печного огня уже не могло оскорбить живущего в ручье Водяного. Возле самой воды стояла одна только кузница, да и то - на пригорке, над особо устроенной запрудой. Всем известно, что у кузнеца с Водяным свой завет.
Другой, и не менее чтимый, завет требует устраивать кузницу опричь людского жилья. Это оттого, что кузнец творит Тайну и беседует с Небом, а всякое дело, требующее высокого сосредоточения духа, лучше совершается в уединении. Что ж, в деревне, где жили венны из рода Пятнистых Оленей, кузница была поставлена честно. Человек злоязычный сказал бы, пожалуй, - могли выстроить и подальше. Этак у болота за лесом. Человек доброжелательный указал бы злоречивому на ручей: кузня всё-таки стояла на другой стороне. То есть, как от прадедов повелось, - почти в другом мире, ведь все знают, что реками изначально отделены друг от друга миры.
А человек приметливый тотчас рассудил бы, что и постройка, и запруда при ней выглядели совсем новенькими, свежими. Стояли они на своём месте всего, может быть, год. Весну, лето, осень, многоснежную зиму - и ещё половину весны.
И тот, кто строил, а теперь работал внутри, очень хотел понравиться Пятнистым Оленям. Как это и следует жениху, явившемуся по веннскому обычаю просить бус у невесты.
Несмотря на позднее время, над крышей кузницы вился дымок. Изнутри раздавался стук молотка, и тонкий нюх пса улавливал запахи огня и железа.
Ночью купец не смеет ни продавать, ни покупать, ночью не выносит приговоров судья. Их дела обязаны совершаться лишь днём, под присмотром справедливого Ока Богов. Кузнец выше купца и выше судьи. Когда бы он ни трудился у наковальни - всё благо...
Пёс неподвижно сидел на краю каменного откоса и смотрел на деревню. Из лесу чёрной бесформенной молнией выпорхнула большая летучая мышь. Такие, с голубя, водились много южнее, а в здешних лесах - нет. Тутошние сородичи были слабее и мельче, драться и играть с ними оказалось неинтересно. Ночной летун коснулся крылом пёсьих ушей, молча облетел сидевшего зверя и устроился на ветке сосны у него над головой. Ярко светила луна, и было видно, что чёрная шерсть на грудке и загривке Мыша не просто отливала вороным металлическим блеском, а ещё и серебрилась - красиво и густо. Пещерные мыши из Самоцветных гор живут долго. Уж во всяком случае куда дольше каторжников, которые работают там в рудниках. Крьшатому охотнику ещё далеко было до дряхлости. Его клыки даже не начали стачиваться, как бывает у стариков. Новое украшение лишь означало мужественную зрелость.
Пёс не двигался и смотрел на деревню.
Крыши в домах были низко нахлобученные, земляные, заросшие травой и цветами. Только возле охлупней рдели, светились отверстия дымогонов.
В одной избе отворилась дверь. Пёс вздрогнул, подался вперёд, пушистый хвост в траве неуверенно дёрнулся... В светлом прямоугольнике входа возник девичий силуэт. Девушка шагнула наружу, и дверь за спиной бухнула. Тихий ночной воздух легко разносил звуки. Девушка, нынче встречавшая свою семнадцатую весну, прошла у стены долгого общинного дома и отправилась по тропинке к ручью. В руке она держала корзинку, накрытую полотенцем. Она несла ужин кузнецу, припозднившемуся с работой.
Пёс на краю обрыва лёг и опустил голову на передние лапы. Вздохнул...
Почти одновременно с девушкой из леса по ту сторону ручья вышли олени. Рогатый вожак с подругами и потомством. Здешние олени испокон веку жили с людьми в доверии и любви. Точно так же веннам из рода Синицы желтогрудые птахи садились безбоязненно на ладонь, а детей рода Гадюки никогда не кусали ядовитые змеи - даже когда ребятишки по недомыслию хватали их за хвосты.
Девушка перешла ручей по камням, заботливо уложенным в русло, - большим, плоским, шершавым: чтобы не сорвалась с мокрого, не соскользнула нога. Олени, конечно, давно заметили и узнали её. Они знали всех живших в деревне. Жившие в деревне были друзья. И даже более чем друзья. Кровные родственники. Насчёт кровного родства зверя не обманешь, он за версту чует, где оно настоящее, а где нет. Много лет и зим, много поколений назад, будущая Праматерь людского племени спасалась от небывалого наводнения, затопившего лес. И плохо бы ей пришлось, ибо она поранила ногу и не могла быстро бежать, - но отколь ни возьмись налетел красавец Олень, принял женщину на свою могучую спину, в полную скачь унёс от беды. А когда всё миновало - как водится, ударился оземь и обернулся молодым статным мужчиной... С того пошёл род. Люди помнили об этом. И олени помнили.
Пёс видел, как две юные важенки отделились от стада и первыми побежали навстречу - радостно, без робости, без боязни. Они встретили свою человеческую сестрёнку возле переправы. Девушка в длинной веннской рубахе и красно-синей с белой ниткой понёве соступила с последнего камня на берег. Слуха пса достиг её смех. Оленухи щекотали носами её руки, гладившие любопытные мордочки. Поздоровавшись, лесные девчонки потянулись к корзине. Старые, величавые самки и важный вожак немедленно заметили это и, позабыв гордиться, дружно прибавили шагу.
Родне в пятнистых меховых шубках досталось по доброму ломтю подсоленного хлеба. Пёс смотрел с холма на лакомившихся оленей и знал, что хлеб, оставленный в корзине для ужина, был вынут совсем из другой печи. Не из той, что пекла хлеб для оленей и их родичей-веннов. Это потому, что молодой кузнец, звонко бивший молотом по наковальне, был не родственником, а гостем. Да таким, что угощать его за своим столом, принимая в родню, было никак невозможно.
Венны чтили старинный закон: тех не берут в мужья, с кем вместе едят. А коли уж парень из рода Щегла пришёл сюда, вознамерившись стать женихом... Женихом славницы-Оленюшки...
Пёс смотрел с обрыва на кузницу, изредка моргая.
Его настороженных ушей достигали далёкие отзвуки двух человеческих голосов. Слов разобрать он не мог, но в этом не было необходимости. Парень с девушкой дружески болтали, смеялись чему-то...
Мыш слетел с ветки и сел на камень рядом с головой пса. Тот покосился на него и вновь стал смотреть.
Ему не требовалось бежать вниз и слушать возле двери. Он и так знал, что происходило в кузнице. Своими глазами много раз видел... в другом месте, в другом времени... в другой жизни.

***

Там, внутри, на опрятно обмахнутом верстаке разложено браное <Браное - вытканное по старинному способу, с рельефными узорами, образованными переплетением нитей> полотенце, а на нём стоит глиняная миса с чисто облизанной ложкой. Пришедшего в женихи - да притом ещё кузнеца - кормят на славу, так, что он капельки недоеденной не оставит, уберёт в рот даже сверх сыта. И хлеба на полотенце не покинет ни крошки. Грех это, хлеб крошить и крошки бросать. Не можно такого содеять юному жениху. Выгонят. И от срама до старости не отмоешься.
А парень с девкой сидят на лавке возле стены, и горит перед ними светец, и шипят угольки, падая в корытце с водой. Светец, может, тот самый, что паренёк сегодня докончил. Со славно оттянутым, заострённым нижним концом и расщепами, куда вставляют лучину. Люди, слепые на красоту, для этого просто надрубают металл: держит щепку - и ладно! Но молодой кузнец, конечно, постарался на совесть. Лучина у него покоится между живыми цветочными лепестками, в загнутых лапках тычинок. И цветок не абы какой, а в точности тот, что возле кузницы, перед порогом расцвёл. Расцвёл и Оленюшке понравился. То-то каждый листочек подпилком тщательно выведен. И, чего доброго, ещё бабочка сверху присела, сладкий сок пробует...
Был такой светец в иной жизни, в ином месте и времени. Далеко отсюда, давно...
Девушка любуется славным светцом, а парень любуется девушкой. И беда ли ему, что будущую невесту не назовёшь стройной на диво, и губы у неё не вишнёвые, а самые обыкновенные, и коса не такая роскошная, как у иных. Гнался бы за великой красой - стояла бы его кузница ныне где-нибудь в другом месте. В другом роду. Ан ведь нет. Здесь выстроена.
Вежливый парень не ловит мозолистыми пятернями девичьих рук, не пытается припасть устами к устам. Может, сердце ретивое в нём так и пылает, так и зовёт - ну да что с того? Он сидит чинно, мечтая про себя, чтобы вдруг рухнула в кузне крепкая крыша, рассыпались ладные стены... дали случай подхватить Оленюшку, прижать к широкой груди, на руках спасти от беды! Но не рушится кров, не падают стены. И, собравшись с духом, кузнец показывает девушке красный ожог на запястье. Оленюшка тоже не вчера родилась, видывала виды похуже. Что такое ожог с ноготь величиной? На запястье, которое шире её обоих, сложенных вместе?.. Но отчего-то девушка ахает, берёт-таки его руку, склоняется посмотреть. Заботливо спрашивает, кропил ли он больное место простоквашей. Кропил, ответствует парень. Только не простоквашей. И оба хохочут.

***

Потом дверь кузни снова открылась, и они появились наружу. Пёс видел: вот подошли к переправе и парень взял девушку за руку. Это правильно. Мало ли что она снуёт туда и сюда по сто раз на дню и не оскальзывается! Без него - пусть. С ним - только так, так надёжней.
Молодой кузнец проводил Оленюшку до крыльца матушкиной избы. Сам пошёл к общинному дому, где всегда селят гостей. Девушка стояла на крыльце, смутно белея в лунной тени. Когда парень исчез в доме, она не сразу ушла. Ещё постояла, глядя за ручей, на пасущихся оленей... Пёс на холме шевельнулся и встал. Скроется Оленюшка - уходить и ему.
Она вправду вроде протянула руку к двери... И вдруг обернулась. И посмотрела прямо на холм, на обрывистый каменный лик, на его срезанную вершину.
И хрустальная бусина, вшитая в пёсий ошейник, нечаянно бросила ей в зрачки лунный луч, отражённый чистими гранями. Длилось это мгновение.
Водные потоки действительно разделяют миры. Не всегда, конечно. За ручьём - курице перелететь - совсем не обязательно начинается иной мир. Но любой замечал, что на ТОЙ стороне и деревья лесные кажутся чуть-чуть не такими, чем ЗДЕСЬ. И птицы, и звери. Не говоря уж о людях, которые там живут. Не обязательно другой мир. Просто - чуть-чуть, а ДРУГОЕ...
Пёс долго бежал вдоль ручья, ища нужное место. И примерно через версту достиг падуна: вода слитной толщей лилась через каменный край и падала с высоты в три человеческих роста, дробясь о камни внизу. Оттуда, снизу, слышался спокойный глухой гул и всплывали клочья тумана. Сюда люди из рода Пятнистых Оленей ходили ловить таймень с чешуйчатыми боками, сияющими радугой водопадов. Здесь пёс повернулся к ручью и с разбегу махнул через бегущий поток. Прямо сквозь туман, клубившийся над водой. Мыш догнал его и на лету вцепился в густую шерсть на загривке.
Если бы кто нашёл следы пса у деревни и надумал скуки ради их попытать, он добрался бы только до этого места. След вёл вначале отсюда на тот обрывистый холм и после обратно, замыкаясь в кольцо. И всё. Больше нигде никаких метин. В том числе и на другом берегу.
Далеко-далеко, по ту сторону широкого моря, в это время шёл дождь. Солнце, закатившееся над страной веннов, там только начало клониться на запад. Время было ещё дневное, но Око Богов отграничивали от земли такие тяжёлые и плотные тучи, что казалось - уже наступил вечер, вот-вот сомкнёт покров темнота.
Вместо холмов и лесного ручья здесь были каменистые горы, начинавшиеся прямо из волн. Они поднимались над поверхностью сперва малыми островками. Голыми скальными костями, обглоданными ветром и морем. Волны закипали у их подножий и легко перекатывались через макушки. Ближе к матёрому берегу островки делались выше и одевались в свежую зелень. Потом выходили на сушу и становились отрогами горного хребта. В мокром сумраке не разглядеть было вершин. Тучи просто упирались в горные кручи и висели на месте, изливаясь дождём. На высоких перевалах царил холод, там вместо дождя сыпался густой снег. Прояснится небо - и горы снова предстанут в белых плащах. Такая уж здесь бывает весна.
Берег восставал из моря десятисаженным обрывом. Ветра особого не было, но у подножия скал тяжело и грозно ревел накат. Где-то далеко бушевал шторм, раскинувший косматые крылья от Тар-Айвана до Аланиола. Отголоски, докатывавшиеся до западных берегов океана, вселяли трепет. Чёрные громады одна за другой надвигались на берег и с громом и грохотом превращались в облака брызг. Брызги плотной стеной взвивались над утёсистой кручей, и ветер уносил их в глубь страны, перемешивая с дождём...
За грядой островов матёрый берег отступал, выгибаясь исполинской подковой. Там рвались на ветру огни четырёх маяков, питаемые земляным маслом и не боящиеся дождя. Маяки указывали кораблям путь в гавань. Летящая мгла почти не давала разглядеть город, только сторожевые башни угадывались вдалеке. Город носил звучное и красивое имя: Тин-Вилена - Младшая Сестра, как ещё называли.
На оконечных скалах мыса было безлюдно. Сюда и при ярком-то солнце мало кто забредал, тем более ныне - кто в своём уме будет зря терпеть холодную сырость, легко проникающую сквозь кожаный плащ, сквозь стёганую телогрейку?.. Оттого некому было заметить, как в некоторый миг через кромку утёса взвились особенно плотные клочья пены и брызг... Когда же ветер утащил их прочь и развеял - стало видно, что прочь от моря бежал большой серый пёс. И у него на загривке, зябко и недовольно нахохлившись, сидела летучая мышь.
А глаза у пса были такие, каких у собак не бывает. Серо-зелёные. Человеческие.

***

Когда этот человек приходил в Тин-Вилену и появлялся в "Белом Коне", вышибала при входе кланялся ему в пояс, а корчмарь Айр-Донн каждый раз пытался отказываться от денег за еду и питьё:
- У меня и так весь твой заработок лежит, Волкодав. Я его в оборот пускаю и богатею с того. И ещё ты мне за что-то будешь платить?
Человек по имени Волкодав только усмехался. Молча оставлял деньги и уходил. Айр-Донн возмущался, воздевал руки и сквернословил, поминая божественные копыта Трёхрогого. Он был из восточных вельхов и на заморской чужбине хранил обычаи родины со всем упорством и рвением, которыми славится его племя. Одна беда - нашла коса на камень. Волкодав тоже родился за морем. И добро бы в каком праведном месте, населённом покладистым и тихим народом, а то - в диких веннских лесах. Сиречь упрямец уже вовсе непроходимый. Хуже всякого вельха.
В этот дождливый, бессолнечный день корчма Айр-Донна наполнилась раньше обычного. Скверная погода поневоле загоняет под крышу, и в особенности - к тёплому очагу, к доброй выпивке и еде. Тем и другим "Белый Конь" был в городе славен. Сюда охотно шли горожане, сюда шумно вваливались мореходы, отвыкшие в долгом переходе от свежих человеческих лиц. Особенно - женских.
- Пива, красавица! И не этой аррантской бурды, которую зачем только из-за моря везут! Местного подавай!..
- И курочек пару! Да побольше соуса, соуса!..
- А сама к нам, красавица, не присядешь? Некогда тебе? Ну, беги...
Служаночки в самом деле бегали, как настёганные. Складывали в поясные кармашки позвякивающие монетки. Стряпухи на кухне угорело метались от жаровни и сковородок к земляной печи и от неё к пузатой коптильне.

Все мы, братишка, кто поздно, кто рано,
Сгинем в холодных волнах океана.
В кои-то веки добравшись на сушу,
Как тут в трактире не выплеснуть душу?
Ну-ка, подруга, пивка на полушку,
Да пощедрее наполни нам кружку!
Пусть оно в глотки потоком прольётся -
Выпьем за тех, кто уже не вернётся.
Выпьем за пахарей сумрачной пашни,
Кто разворачивал парус бесстрашно,
Кто навсегда у подводного Бога
Загостевал в Его мокрых чертогах.
Поздно ли, рано ли - все под волнами -
В круг соберёмся за теми столами...

Волкодав появлялся всегда поздно. Но, как бы ни была набита корчма, у Айр-Донна для него непременно находилось местечко. И мисочка свежей сметаны. Тот её очень любил, а вельх чуть не единственный в Тин-Вилене умел готовить это чужеземное лакомство.
Сегодня венна почему-то всё не было видно, и корчмарь косился на дверь. Он знал: служба у Волкодава была такая, что не позавидуешь. Жрецы Богов-Близнецов шуток не шутят.
Вышибалой у Айр-Донна стоял крепкий темноволосый нарлак. В кожаных штанах и, как полагалось молодому мужчине его племени, при кожаной безрукавке. Несмотря на промозглый вечер - на голое тело, чтобы всякий мог оценить и презрение к холоду, и красивые точёные мышцы. Страна нарлаков тоже лежала очень далеко. Но такова была Тин-Вилена: населяли её почти сплошь выходцы из-за моря. И недавно приехавшие, и родившиеся уже здесь.
И песня, которую они пели, тоже приплыла сюда по солёным волнам, на корабле отчаянного купца. Завезли её, кажется, из сольвеннских земель, из стольного Галирада, где слагал знаменитые стихи одноглазый поэт Декша Белоголовый. Впрочем, Айр-Донн не стал бы ручаться, поскольку точно не знал.

***

Другой край шторма висел над морем много севернее и восточнее Тин-Вилены, там, где на несколько дней пути вокруг не было населённой земли. Тучи здесь медленно закручивались рваными тяжёлыми полосами, а между ними сияла неистовая холодная голубизна и щедро лилось бледное золото солнца. В южной стороне горизонта тучи смыкались, и небо обнимала непогожая тьма. Оттуда шли высокие волны. Попадая на солнце, они искрились глыбами зоркого <Зоркого, зоркий - ясный, прозрачный> зеленоватого хрусталя. Хмурый небоскат дарил им сумрачные свинцовые блики и сообщал пенным шапкам особую нестерпимую белизну. Ближе к границе моря и неба, куда не достигал солнечный свет, валы становились вереницами серых привидений, шествовавших из ниоткуда в никуда.
Ни морщинки, ни складки не было на ярком бело-синем клетчатом парусе, растянутом вдоль корабля, - тот шёл в-треть-ветра, направляемый опытной и отважной рукой. Очередная волна ударила "косатке" в ясеневую скулу, и корабль встрепенулся до кончика мачты - упруго и весело, точно бодрый конь, в охотку одолевающий подъём. Нос, увенчанный резной головой чудища, высоко вырвался из воды, потом рухнул обратно, и над бортом взвилась прозрачная стена. Ещё миг - и, дробясь на лету, вода хлестнула по палубе. Семьдесят молодых мужских глоток отозвались смехом и руганью, кто-то на всякий случай прижал сапогом край кожаного полога, прятавшего трюмный лаз.
Там, в трюме, горел маленький очажок, устроенный особым образом, так, чтобы и штормовых волн не бояться, и не вызвать пожара на корабле. Людям, проводящим вдали от берега много дней подряд, нужно тепло, нужна горячая пища. Островные сегваны, поколениями ходившие в море, на корабле себя чувствовали едва ли не уверенней, чем на твёрдой земле. Впереди грозил шторм, под килем корабля до дна морского простирались, может быть, вёрсты, - а у них булькал себе над огнём закопчённый котёл и, как ни качайся корабль, - не плеснёт, не перевернётся.
Возле котла хлопотал немолодой воин с кудрявыми седеющими волосами, по обычаю Островов связанными в длинный хвост на затылке. Котёл булькал, распространяя густой запах мёда и пряностей. Пожилой сегван мешал варево длинной деревянной ложкой, держа её в левой руке. Правая у него отсутствовала по локоть и годилась только на то, чтобы прижимать к боку большую оплетённую бутыль, пока левая вытаскивает из неё пробку.
Едва калека извлёк эту бутыль из устланной соломой корзины, как под полог всунулись сразу три головы:
- Давай мы раскупорим, Аптахар. Тебе же с одной рукой, поди, неудобно...
- Я вас!.. - рявкнул названный Аптахаром и замахнулся на лукавцев ложкой, отчего те с хохотом убрались. - Лакомки... - проворчал он, справляясь с туго заколоченной пробкой. К запахам из котла тотчас добавилось крепкое хмельное благоухание. Понятно, доверять молодцам открывание столь драгоценной бутыли было никак невозможно. Вернули бы, Хегг их проглоти, одни слёзы на донышке.
Спиной ощущая жадные взгляды, Аптахар отмерил жидкость из бутыли пузатой кожаной кружкой. Вылил в котёл, размешал, дал слегка покипеть. Зачерпнул, поднёс ко рту...
Сзади тоскливо и протяжно вздохнули.
Аптахар свирепо покосился через плечо, вновь наполнил кружку до половины и опорожнил в котёл. Ещё раз попробовал... На сей раз вкус удовлетворил его. Он заткнул и спрятал бутыль, черпнул из котла - и, бережно держа кружку перед собой, выбрался на палубу из трюма. Прикрыл полой плаща и отправился на корму. Брызги из-за борта летели, как стрелы.
Человек сухопутный уж точно не донёс бы в целости кружку, полную почти до краёв, а скорее всего - и вовсе не устоял на ногах. Разве что схватился бы за снасти, за скамьи, за плечи сидевших... Однорукому Аптахару подмоги не требовалось. Шёл, как другие люди по земляному полу хором. Да он, правду молвить, в тех хоромах скорей споткнулся бы.

1 Следующая страница


Знамение пути 2

- Давай сюда кружку, мы уж передадим!.. - подначивали его.
- Я вам, бесстыжим, дерьма мешок нести не доверю! - отвечал старый воин.
Человек, что сидел на высоком кормовом сиденье, держа в руках правило, с дружеской усмешкой следил за приближавшимся Аптахаром. У него самого волосы горели на солнце тем светлым золотом, каким справедливые Боги очень редко одаривают даже сегванов, перебравшихся с Островов на Берег, - не говоря уже об иных племенах, обитающих в глубине суши. То есть рыжие и белобрысые, конечно, всюду встречаются, но таких, словно зимний утренний луч на чистом снегу, - замучаешься искать. Добравшись, Аптахар протянул вождю свой напиток:
- Отведай, кунс.
Кунс отведал. Всего один глоток. Согласно кивнул - и вернул кружку. Глаза у него тоже были, какие встречаются только у тех, кто поколениями живёт среди морской синевы. Цвета океана, нежащегося под солнцем, но способного всколыхнуться грозовой непогодой. Рука в плотной кожаной рукавице спокойно и чутко держала правило бегущего корабля. Ни лишнего напряжения, ни суеты. Аптахар вернулся к котлу и, нагнувшись, подтащил поближе большой кожаный короб. Стал одну за другой вынимать из него чашки и наполненными передавать в протянутые сверху руки. Сперва - для тех, кто сидел на носу корабля и принимал всего более оплеух и мокрых затрещин от налетающих волн. Потом - для тех, кто помещался посередине и на корме. Чашки, которые старый воин ловко извлекал из короба, были сами по себе замечательные. Не кожаные, не глиняные, не медные, даже не деревянные. Добрый мастер сработал их из льдисто-прозрачного, чуть тронутого зеленью стекла. Они чудесно сохраняли тепло и (многажды проверено!) не разбивались, падая на твёрдую палубу и даже на камень. Но самой удивительной выдумкой стекловара было то, что чашки туго вкладывались одна в другую, занимая таким образом очень мало места, которого вечно не хватает на корабле. Кунс Винитар щедро заплатил за них в Галираде. Долго будут помнить вождя, который так заботится о своих людях! Подобной диковины, притом очень полезной, до сих пор не видали ни на одном корабле. Аптахар же про себя весьма гордился тем, что именно он привёл кунса во двор к стекловару Остею...
...Раздав горячий напиток, старый сегван наконец-то налил себе и мужественно переборол искушение плеснуть в чашку лишнего из заветной бутыли. Пристрастие к хмельному люди стали за ним замечать примерно тогда же, когда он потерял руку: почти семь лет назад. Глупцы!.. Они видели только внешнее и полагали, будто он принялся топиться в вине из-за увечья. Истинная причина была гораздо глубже и горше, но о том ведал только кунc Винитар. Да ещё сын, молодой Авдика, дослужившийся до десятника в галирадской городской страже. Другим людям Аптахар ничего не рассказывал. И сам почти каждый день напивался, чтобы не вспоминать. В конце концов кунc неожиданно объявился в Галираде и сразу позвал старого товарища с собой в море. "Зачем я тебе, Винитар? - спросил однорукий калека. - Обуза лишняя..." - "У меня на „косатке" лишних не бывает", - сурово ответил вождь. И... приставил трясущегося с похмелья пьянчужку к корабельному очагу и котлу. К съестному. К тем самым бутылям в просторной, мягко выстланной корзине. И сказал только: "Присмотри, чтобы каждому отогреться хватило..." Каково грести или менять парус, когда ветер срывает макушки волн и превращает их в рои ледяных копий, Аптахар очень хорошо знал. Он даже обиделся на вождя, хотя, конечно, виду не подал. И с тех пор был безгрешен.
Хотя злобный Хегг, враг Богов и людей, каждый день терзал его искушением...
Аптахар смаковал последние капли напитка и как раз пришёл к выводу, что ныне медовуха удалась ему замечательная, - когда сверху послышался голос парня, прозванного Рысью за остроту его глаз. Рысь был ещё и невысок ростом, и его, лёгкого, без труда подняли на верёвке на мачту: пусть-ка оглядится вокруг. Посулили чашку добавки, если высмотрит что занятное. Последний берег скрылся три дня назад, мореходы скучали. Рысь повертел головой в тёплой шапке... и почти сразу торжествующе заорал:
- Парус! Парус справа в-пол-четверти!..
Его крик был полон того яростного ликования, которое наполняет душу воителя, чающего впереди битву. С кем, за что - велика ли важность! Главное - испытать доблесть свою и врага, радуя Отца Богов, взирающего с небес. Длиннобородый Храмн от века ссорит вождей, забирая достойнейших в Своё воинство. Он принимает тех, кто верно следовал за боевым кунсом, ища ему и себе славы, и наконец сложил голову, снискав восхищение друзей и врагов.
Когда дед Аптахара был молодым воином, он встречал много таких храбрецов. А кого не встречал сам, о тех был наслышан. Он без устали рассказывал об их подвигах сперва сыновьям, потом внукам. И всё ворчал, сетуя, до какой степени оскудел нынешний мир. Люди, носившие мечи во дни дедовой молодости, помышляли больше о чести, а теперь стремились только к добыче... Внуку не годится оспаривать мнение деда, но Аптахар всё косился на вождя, привставшего на корме, и в который раз решал про себя: если старик сейчас смотрит из небесных чертогов - то-то небось гладит сивую бороду от радости за него, Аптахара. Ибо на "косатке" у Винитара то ли воскресли, то ли просто не кончались времена, которые принято называть легендарными. Молодой кунс ни дать ни взять ощутил Аптахаровы мысли. Он поднялся на ноги и сказал так, чтобы слышали все, и ветер, гудевший в снастях, не смог заглушить его голоса.
- Мы сойдёмся с этим кораблём и узнаем, кто они и откуда. Если друзья, мы с ними обменяемся пивом. Если купцы, мы проводим их и проследим, чтобы никто не обидел...
"И они серебром оплатят нашу защиту, - подумал Аптахар с предвкушением. - Или товарами, которые везут продавать..."
- ... а если враги, - довершил кунc, - мы снимем с борта щиты и узнаем, чей меч лучше наточен.

***

Айр-Донн начал уже тревожиться, успев решить, что Волкодав нынче вечером к нему не зайдёт. Но вот один из посетителей, расплатившись, открыл было наружную дверь... и невольно шарахнулся назад, прижав рукой шапку, а завсегдатаи "Белого Коня" дружно засмеялись. Потому что снаружи, из мокрых сумерек, едва не чиркнув выходившего по голове, стремительно и нетерпеливо влетел крылатый зверёк. Он очень не любил сырости - и, если уж не удавалось совсем её избежать, стремился как можно скорее вернуться в тепло. Летучая мышь пронеслась под потолком, роняя с чёрных крыльев капельки влаги, и уверенно опустилась на стойку. Маленький охотник знал, что здесь его ждёт угощение. За последние три года он ни разу не обманулся в своих ожиданиях. Вот и теперь Айр-Донн, улыбаясь, налил в особое, нарочно отведённое блюдечко немного молока и начал крошить хлеб. Мыш жадно шевелил носом, следя, как готовилось его любимое лакомство.
- Не сердись на него, почтенный, - сказал человеку в шапке мужчина, вошедший с улицы следом за зверьком.
Айр-Доннов посетитель отмахнулся:
- Да ладно тебе.
И вышел за дверь, а хозяин зверька отряхнул кожаный плащ и направился к стойке. В отличие от своего крылатого спутника, ничего особенного он собою не представлял. Особенно здесь, в Тин-Вилене, где можно было встретить сыновей и дочерей всех народов земли. Ну и что, что сломанный нос и шрам во всю левую щёку? Не красавец, конечно, и притом сразу видно, что нрава не особенно мирного, - но в корчме у Айр-Донна иной раз веселились молодцы, разрисованные ещё и похлеще. Мужчина был рослый, костлявый, широкоплечий, с длинными, густо побитыми сединой волосами, потемневшими от дождя. Волосы были заплетены в две косы, перевязанные ремешками. На том, что справа, висела одинокая хрустальная бусина, закреплённая узелком.
- Здравствуй, Волкодав, - сказал ему Айр-Донн. Тот отозвался:
- И тебе поздорову.
Корчмарь пододвинул ему большую дымящуюся чашку и спросил:
- Как уноты? <Уноты, унот - юноша, ученик>
Вот уже три с лишним года человек по имени Волкодав обучал жрецов Богов-Близнецов и их наёмников замечательному воинскому искусству, именуемому кан-киро. Всё это время Айр-Донн сочувственно выслушивал жалобы учеников. Их Наставник был самодуром и живодёром, и оставалось только гадать, за какие прегрешения судьба послала его парням в наказание вместо прежней Наставницы, всеми любимой Матери Кендарат... "Белый Конь" пользовался заслуженной славой, а сам вельх, как и всякий успешный содержатель корчмы, умел очень хорошо слушать. Жёны жаловались ему на мужей и мужья - на жён, и находили в том облегчение. Да к тому же все знали, что Айр-Донн не станет наушничать. Ему никогда не плакался на суровость Наставника только один парень. Да он, правду молвить, и в "Белом Коне" почти не показывался.
- Ученики, - проговорил Волкодав. - Один вот на днях уезжает.
- Да? - удивился хозяин. - Это кто же?
- Шо-ситайнец... Винойр.
Айр-Донн сразу припомнил улыбчивого меднокожего парня. Светлые волосы, чуть раскосые голубые глаза... лёгкое цепкое тело прирождённого всадника. Если бы у почтенного вельха была ещё одна дочь, он не раздумывая выдал бы её за Винойра. Вслух он сказал совершенно иное:
- Ты не называл его самым способным учеником.
И выставил мисочку заботливо приготовленной сметаны. Венн благодарно кивнул:
- Он уезжает не потому, что стало нечему учиться.
- Я слышал, - заметил Айр-Донн, - Хономер так и не уговорил парня встать на путь Близнецов. Не в этом ли причина?
Хономером звался молодой жрец, достигший, несмотря на свой возраст, очень высокого сана. Всё и вся подчинялось ему в храмовой крепости, стоявшей на холме близ Тин-Вилены. И даже недоброжелатели были уверены, что когда-нибудь на священном острове Толми будет новый властелин. По имени Хономер.
- Он не очень и старался, - сказал Волкодав. И замолчал. Годы дружбы с Айр-Донном не прибавили ему разговорчивости.
- Вот как? - удивился корчмарь. Венн усмехнулся:
- Из Винойра жрец-воин, как из меня танцовщица.
- Это верно, - согласился Айр-Донн.

***

На Островах испокон веку было принято шить паруса из кож или тканей, окрашенных яркими красками, не облезающими от морской сырости и яркого солнца. Причин тому имелось самое меньшее две. Лето с его буйством цветов в стране морских сегванов всегда было коротким, а после нашествия Ледяных Великанов стало уже совсем мимолётным. Большую часть года человеческий глаз видел только белое с серым да ещё чёрное. Оттого мастерицы, украшая одежды, не жалели ниток для яркого цветного узора; оттого обитателя Островов за версту нельзя было спутать с собратом по крови и языку - жителем Берега. Как уж тут не раскрасить обширное полотнище, которому судьба судила реять под серым небом, над серыми волнами! Пусть скорее заметят родичи и друзья, ждущие на берегу. Пусть обретёт надежду терпящий бедствие: помощь близко, держись! Пусть и враги увидят этот парус, раздуваемый ветром, точно яркий боевой флаг. Пусть они знают: здесь их никто не боится...
Вот это и есть вторая причина. У каждого кунса свои цвета и узоры, двух одинаковых не найдёшь. Все вожди с кем-то в союзе или во вражде, и длится это столетиями. Перемены происходят нечасто. С кем дружил или воевал дед, с тем братается или режется внук. И как по одежде всегда можно определить, какого роду-племени человек, а значит, и выяснить, чего примерно следует от него ждать, - так по парусу нетрудно тотчас догадаться, кому принадлежит корабль. А стало быть, друг там или враг.
Кунc Винитар с острова Закатных Вершин происходил из очень древнего Старшего Рода. И потому рисунок на его парусе отличался благородной простотой: синяя да белая клетка. Злые языки говорят, будто во времена, когда началось исчисление этого Рода, других красок-то делать особенно не умели. Ветрило встречного корабля явно выдавало принадлежность его владельца к одному из Младших Родов. Поднятое над такой же, как у Винитара, боевой "косаткой", оно несло удивительные загогулины красного, жёлтого и зелёного цвета.
- Сам Забан?.. Вряд ли, - сказал Винитар. Дело всё отчётливее попахивало стычкой, и он стоял на носу, передав рулевое весло одному из опытных воинов. - У Забана мачта повыше. Да и флюгер в золоте, как положено кунсу.
- И парус пошире, поскольку мореход он искусный, - рассудил Аптахар.
- И потом, мы же слышали в Кондаре - он отправился на восток! - добавил чей-то голос.
- Может, кто-то из его сыновей?
- Тогда где белые полосы?
- Протри глаза, кунc!
Люди, чьи места на "косатке" находятся на носу, имеют право советовать своему вождю, не соглашаться с ним и даже перечить. Могут и посмеяться, разговаривая как с равным. Они это право заслужили в бою.
- У него на штевне крылатая рыба, - разглядел зоркий Рысь.
- Должно быть, это Зоралик с острова Хмурого Человека, - пришёл к выводу Винитар.
- Не иначе, сумел доказать старому Забану, что он в самом деле его сын, - фыркнули рядом. - Только полосы нашить не успел.
История Зоралика не первый год была на слуху по всем Островам. Откуда в действительности появился этот человек, никто толком не знал. Думали, что скорее всего он был потомком рабов, которым перебравшиеся на Берег хозяева поручили брошенный двор и оставили добро, не поместившееся на корабли. Ничего постыдного и зазорного в такой доле люди не находили. Зоралик, однако, не пожелал мирно промышлять морского зверя или торговать рыбой, которой изобиловали холодные воды. Он жаждал принадлежать к какому угодно, пусть Младшему, но знатному Роду. Он где-то раздобыл или построил "косатку" - и начал разбойничать. На самом деле и в этом нельзя было усмотреть большого бесчестья. Достаточно вспомнить, с чего начинали пращуры многих нынешних Старших Родов, - а ведь в их времена небось тоже кто-то почитал за грех изменять установившийся в сегванской жизни порядок...
Недостойным было то, что Зоралик даже не попытался основать собственный Род. Вот тогда, если бы у него получилось, его заживо причислили бы к героям. Но нет! Сын рабов так и не сумел по-настоящему поверить в себя. Или просто наслушался сказаний, где славные деяния совершал непременно сын кунса. Этого сына могли похитить в младенчестве и вырастить невольником, не ведающим о своём знатном родстве. Однако благородной крови не спрячешь, и рано или поздно юноша поднимался на подвиги, и вот тут выяснялось, что знаки рода у него на груди были точно как у старого кунса с соседнего острова, давным-давно скорбевшего о наследнике...
Но легенды легендами, а в жизни всё происходит немного не так. И люди Островов очень не любят тех, кто забывает истинных родителей ради того, чтобы объявить себя сыном знатного человека. На которого - так уж вышло - судьба привела оказаться немного похожим.
- Хеггов хвост! Не повезло тебе, Зоралик, - вздохнул кто-то из ближников Винитара.
- Вот кого вправду оттрепать не мешало бы, - поддержал другой. - Давно меч в ножнах скачет, только всё случая не было.
- А если он вправду сын Забана, так и тем более, - приговорил Винитар. У Забана водилось немирье с другом и союзником его Рода. - Во имя трёхгранного кремня Туннворна! - уже в полный голос прокричал кунс. - Доставайте оружие!..
Могучие парни откупорили палубный люк, живо спрыгнули в трюм и начали поднимать крышки больших тяжёлых сундуков. Из рук в руки - каждый к своему владельцу - поплыли кожаные мешки, увесисто звякавшие при толчках. Сегваны не спеша надевали кольчуги, застёгивали нащёчники шлемов, опоясывались мечами. А зачем спешить? Вождям не годится начинать бой, пока все воины не будут должным образом готовы. И свои, и чужие. В особенности чужие! Иначе срам! Иначе о вожде скажут, будто он не решился надеяться на мужество побратимов и предпочёл напасть на безоружных, не надевших брони врагов!..

***

Айр-Донн вытер полотенцем очередную кружку и поскрёб ручку ногтем: привиделась трещинка. Палец, однако, ничего не обнаружил, и вельх убрал кружку на полку.
- А как ТОТ твой ученик?
Волкодав ответил не сразу... Молча дожевал хлеб, облизал и отложил ложку, перевернув чашечкой вниз, чтобы не добрался злой дух. Мыш охорашивал шёрстку, сидя у него на плече.
У венна в крепости вправду был ученик, которого они с Айр-Донном никогда не называли по имени. Собственно, Волкодав имени этого своего соплеменника и не знал. Лишь родовое прозвище: Волк.
Русоголовый парнишка с чистой и нежной, как у девушки, кожей и двумя тёмными родинками на левой щеке... "Я странствую во исполнение обета, данного матери. Я поклялся разыскать своего старшего брата, пропавшего много лет назад, или хоть вызнать, какая судьба постигла его..."
Одна сумасшедшая бабка напророчила юному Волку, будто следы брата он разыщет здесь, в Тин-Вилене. И это сбылось - как, впрочем, сбылось всё остальное, что она ему предсказала. Об участи брата Волкодав поведал парню сразу и без утайки. С тех пор Волк не сказал ему ни единого слова. Ибо Правда его племени учит - негоже разговаривать с человеком, которому собираешься мстить.
Три года назад Волку-младшему было девятнадцать. Ровно столько, сколько судьба некогда отпустила его брату. Теперь он был старше.
- По-моему, - сказал Волкодав, - он скоро бросит мне вызов. - Подумал и добавил: - Жалко мне его. Это мой лучший унот... Но вот самого главного в кан-киро он так и не понял. И, видать, уже не поймёт.

***

Когда корабли сблизились, стало видно, что "косатка", подходившая с юго-запада, вправду принадлежала Зоралику. И на ней тоже вовсю готовились к бою. Хотя наверняка разглядели сине-белые клетки острова Закатных Вершин и позолоченный флюгер на мачте, свидетельствовавший - на борту сам Винитар. Что такое в морском бою Винитар и его люди, все хорошо знали, но Зоралика явно не смущала их грозная слава.
Когда стало возможно докричаться, с корабля на корабль полетели сперва задорные шутки, а после и оскорбления.
- Здоровы ли твои воины, Винитар? Мы слышали, ты всё больше протухшей рыбой их кормишь...
- Наш вождь не так беден, чтобы кормить нас тухлятиной, - долетело в ответ. - Нечего судить по себе.
Лодья Винитара как раз проходила с наветренной стороны. Люди Зоралика принялись затыкать носы и отмахиваться:
- Да вы там сами протухли... - Сыновья Закатных Вершин снова не остались в долгу:
- Это длиннобородый Храмн посылает вам предупреждение! Вы сами скоро станете кормом для рыб! А кто-то добавил:
- Вот тогда она вся и протухнет. Изнутри...
Корабли почти разошлись и уже готовились к новому развороту, когда воины Зоралика заметили однорукого Аптахара. Насмешки посыпались с удвоенным пылом:
- Совсем плохи у тебя дела, Винитар! Ты калеку ведёшь в бой, видно, справных воинов нет!..
- Где твоя рука, старик? Не иначе, девки отрезали, чтобы не лапал?
Аптахар постоял за себя сам:
- Моя мёртвая рука уже держит рог с мёдом на пиру у Богов, Зоралик, и только ждёт, когда к ней присоединится всё тело. Берегись, вождь рабов! Как бы она не протянулась из темноты да не схватила тебя за глотку, незаконнорожденный!..
Как и следовало ожидать, этих слов ему не простили. На самом-то деле чего только не наговорят воины перед сражением, стремясь отпугнуть от неприятеля боевую удачу! При этом те, кто умней, знают: по-настоящему унизить дух может лишь оскорбление, содержащее толику истины. Скажи могучему боевому кунсу, что у него дырявый корабль, а дружина как стайка детей, боящихся сумерек, - над такими словами лишь весело похохочут. Но если у того же кунса неудачные сыновья, и ты едкими словами опишешь их недостатки - взбешённый враг уже не сумеет быть так спокоен и сосредоточен в бою, как требуется для победы.
Перебранка перед боем подобна заговору: тайная власть над явлением или предметом достаётся только тому, кто многое знает и может своё знание доказать...
Так вот - слова о "вожде рабов" ударили по больному. На корабле Зоралика кто-то выхватил из колчана стрелу, и широкий, как полумесяц, кованый наконечник с визгом распорол воздух над колеблющейся водой. Аптахар был обязан увечьем точно такой же стреле, срезавшей некогда ему руку по локоть... Но на сей раз нашлось кому его заслонить. Без большой спешки вскинулся щит Винитара - бело-синий круг вощёной кожи на деревянной основе, с оковками в центре и по бокам. Стрела гулко грохнула в него, затрепетала оперением и осталась торчать. Молодой кунс выдернул её, чтобы не мешала:
- Не врут, значит, люди, когда говорят, что у Зоралика на корабле рабы и трусливые дети рабов. Храбрецы не начинают сражения, стреляя в спину калекам! Что ж, свободные сегваны, покажем, как у нас принято усмирять обнаглевших невольников!..
Он отдал команду - и его воины поспешно убрали уже вытащенные мечи, которыми грозили врагу, и бросились к парусу. Рулевой налёг на правило... Лодья развернулась так, как вроде бы не положено разворачиваться большому и тяжёлому судну: почти на одном месте, прочертив штевнем собственный свежий, ещё пенящийся след. Парус громыхнул и вновь упруго наполнился, растянутый длинными шестами уже не вдоль, а поперёк корабля. "Косатка" хищно накренилась на левый борт и, набирая скорость, сперва ходко пошла, потом - едва ли не полетела за кораблём Зоралика. У форштевня вскипели белые буруны, двумя длинными крыльями вытянулись назад...
И то сказать, клетчатый парус был почти в полтора раза шире трёхцветного. Такой широкий парус ставит лишь очень уверенный мореход, знающий, что успеет с ним справиться, какую бы неожиданность ни подбросило море. Конечно, Зоралик тоже вырос на Островах, а значит, щедрый океан ему был с младенчества родней, чем скалистая обледенелая суша. Мало какой мореход из сольвеннов, вельхов, саккаремцев смог бы с ним потягаться, ибо приобретённое умение никогда не сравнится с наследным, так долго передававшимся от отца к сыну, что люди начинают говорить: "Это в крови!". Беда только, кровь у всех разная. В том числе и у сегванов, природных жителей Островов. Богини Судьбы всех благословляют неодинаково, и того, что одному дано от рождения, другой никогда не достигнет, хоть он из кожи выпрыгни, пытаясь. Зоралик, сколь было известно, никогда не покидал Островов, а значит, и своего корабля. Винитар много зим провёл на Берегу. Даже не просто на Берегу - вовсе в глубине материка, далеко от моря. И тем не менее, углы пёстрого паруса лишь чуть выдавались за борта "косатки", а клетчатый был шире палубы едва ли не втрое. Вот так.
И было ещё одно обстоятельство, влиявшее на бег кораблей. Зораликово судно глубже сидело в воде и тяжелее переваливалось на волнах. Голодный волк быстро догонял сытого.
- А Зоралик-то у нас, похоже, с добычей, - угадал Аптахар. Будь у него две руки, он с предвкушением потёр бы их одну о другую, но пришлось ограничиться взмахом сжатого кулака. - Будет что продать в Тин-Вилене!
У него за плечами был длинный и извилистый путь. Длиннее, чем у кого-либо ещё на корабле. Доводилось ему служить и наёмником, и в те времена на него сразу прикрикнули бы вдесятером: не говори "гоп"!.. сглазить, дурень, решил?.. На добром сегванском корабле порядки были иные. Здесь, наоборот, старались всячески выразить уверенность и привлечь к себе побольше удачи. Удача - она ведь просто так в руки не дастся. Она придёт только к смелым и умеющим её приманить!
Зоралик тем временем вовсе не собирался удирать от погони. Обнаружив корабль Винитара у себя за кормой, он решил развернуться и встретить его как положено. И встретил бы - если бы Винитар ему это позволил. Но широкий клетчатый парус перекрыл ветер, и пёстрое полотнище бессильно поникло, превращаясь в простую мятую тряпку. "Косатка" потеряла скорость, буруны возле штевня опали и улеглись, её закачало с борта на борт. Корабль Винитара чуть отвернул и проследовал мимо во всём своём грозном великолепии. Парус Зораликовой лодьи при этом снова поймал ветер, но, пожалуй, лучше бы не ловил. Его расправило с такой неистовой силой, что из основания мачты послышался треск, а один из концов, державших нижнюю шкаторину, гулко лопнул и заполоскался над головами. "Косатка" Винитара проходила под ветром, показывая выкаченный из воды борт. Вдоль этого борта, между щитами, ненадолго возникли головы в шлемах. Мелькнули вскинутые луки - и на вражескую палубу обрушилось не менее тридцати стрел.
Плохих стрелков Винитар с собой в море не брал... Это очень трудно - стоя на качающейся палубе, где просто на ногах-то мудрено удержаться, обрести равновесие, с силой натянуть лук и попасть в человека, мелькнувшего на такой же палубе в сотне шагов. Мощный лук, позаимствованный Винитаром у одного из племён Берега, придаёт тяжёлой стреле скорость, позволяющую на таком расстоянии даже не брать превышения... Но ветер ловит стрелу за пёстрые перья, нарушая стройность полёта. А волна подхватывает корабль, и воин, в которого ты целился, оказывается не там, где ты его видел. Тебе кажется, что ты тратишь стрелы впустую, - но зато, когда вражеские стрелки решают не остаться в долгу, тот же ветер и те же волны отворачивают их стрелы с пути затем только, чтобы метнуть прямо в тебя...
С корабля Зоралика донеслась ругань. Кого-то зацепило, может, даже и насмерть. Сыновьям Закатных Вершин повезло больше. То есть не в везении дело - их вождь лучше рассчитал время. Ответные стрелы, донёсшиеся над водой, принял и остановил жёсткий ясеневый борт.
- Хорошо, что ты решил вернуться на Острова, - сказал Аптахар своему кунсу. - Насколько лучше идти на врага под парусом, а не трясясь на конской спине, в грязи и мерзкой пыли!..
Винитар глянул на него и усмехнулся. Аптахар дёрнул здоровым плечом и ворчливо добавил:
- А впрочем, я был согласен на блох и жару, только чтобы вместе с тобой.
Комесы вокруг них, вроде бы невозмутимо занимавшиеся каждый своим делом, не пропустили этих слов мимо ушей. Сперва подали голос те, кто стоял ближе к вождю, потом присоединились другие, и над морем трижды пронеслось слитное:
- Ви-ни-тар! Ви-ни-тар!..
Так с незапамятных времён было принято в сегванских дружинах. Имя кунса превращалось в боевой клич. И его, как расцветку паруса, узнавали издалека.
Винитар выпрямился и обвёл взглядом палубу корабля, не пропустив ни одного из обращённых к нему лиц. Но ответил негромко и так, словно обращался лишь к однорукому:
- Пусть Храмн мне поможет сделать так, чтобы ты, дядька Аптахар, об этом не пожалел.
Миновав Зораликову лодью, на корабле Винитара ещё шире развернули парус и стали быстро уходить по ветру. Конечно, это не было бегством. Дети Хмурого Человека, видевшие сражения, навряд ли решили, будто Винитар от них побежал. Нет!.. Скорее всего кунс из Старшего Рода решил смертельно оскорбить их вождя, совсем отказываясь от боя с "незаконнорожденным". Или, того не лучше, надумал уйти далеко вперёд, чтобы потом подстеречь Зоралика уже среди Островов, где-нибудь рядом с домом!..
Аптахар ещё подогрел ярость врагов, самым оскорбительным образом показав им с кормы свёрнутый кольцом толстый канат. Не нужна ли, мол, помощь, толстобокие тихоходы?..
В ответ ветер донёс замысловатую ругань. Потом Зораликовы люди отвязали вёсла, укреплённые по бортам в особых рогатках, вытащили из уключин защитные крышки - и взялись грести.
- Они попались на твою удочку, кунс! - вернувшись с кормы, удовлетворённо проговорил Аптахар. - Следовало бы Зоралику выучиться получше обращаться с "косаткой", прежде чем ввязываться в сражения! Теперь пусть-ка потеет!..
Сначала Винитар ушёл от Зоралика далеко, так что парус корабля превратился в цветной мазок среди небесной и морской синевы. Лотом его люди слегка подвернули просторное клетчатое крыло, и Зоралик начал нагонять - медленно, тяжело, постепенно. Ему должно было казаться, что не Винитар вновь подпускал его ближе, а он его догонял, сам, своим трудом и усилием. Молодой кунс понял, что не ошибся, когда на носу корабля преследователей стало возможно рассмотреть человека - судя по красивой посеребрённой броне, не иначе, самого Зоралика. Он торжествующе размахивал зубастым метательным якорем на крепкой верёвке. Такими стягивают корабли, сходясь в рукопашной. За спиной Зоралика щетинились копья дружины, изготовленные для боя. По обоим бортам яростно работали вёсла...
"Пора!" - решил Винитар и отдал команду. Мореходы, загодя разошедшиеся по местам, схватились за тугие плетёные канаты. Парус рвал их из рук, но ладони у морских сегванов были покрыты роговой коркой: не такое выдерживали. "Косатка" резко ушла на ветер, закладывая разворот, который для менее опытной команды стал бы погибельным. Однако морской конь - так жители Островов называют верный корабль - прекрасно чувствует, что за седок пришпоривает его, устремляя навстречу волнам. И когда ему передаётся решимость стоящего у руля, он сам исполняется яростного вдохновения и творит чудеса, помогая наезднику. Кажется, Зоралик всё-таки понял, что должно было произойти, но толком ничего предпринять не успел. Бело-синий клетчатый парус на мгновение обвис, потом вновь гулко расправился... и "косатка" Винитара, оказавшаяся с наветренной стороны, хищно понеслась прямо в борт его кораблю.
Это непросто - из удачливого преследователя, собиравшегося вот-вот схватить за шиворот удирающего врага, тотчас превратиться в ждущую нападения жертву. Поэтому Зоралик промедлил и не сумел как следует увернуться. Его кормщик лишь переложил руль, сделав удар скользящим, а вот парус перетянуть не успели. Тяжёлый, окованный металлом форштевень "косатки" со страшным треском смял бортовые доски чуть позади мачты. Кто-то не успел убрать весло, и в воздухе мелькнуло человеческое тело, похожее на тряпичную куклу: его подбросило рукоятью. Молодой сегван, только что ещё дышавший, о чём-то думавший, чего-то желавший, упал в холодную воду. На мгновение окрасил её кровью и сразу ушёл вниз. Волны не успели сомкнуться над его головой, когда из покалеченного борта "косатки" вырвало крепление снасти, удерживавшей мачту. Корабль застонал. Резкий крен, оборванная растяжка да ещё парус, в который с прежней силой ломился ветер, - всего вместе мачта не выдержала. Она напряжённо выгнулась, а потом, брызнув щепками, распалась почти ровно посередине и рухнула. Парус освобождённо хлестнул и накрыл носовую часть палубы, где по-прежнему оставалось большинство Зораликовых воинов. Комесы Винитара выкрикивали оскорбления и раз за разом спускали тетивы. Беспощадные стрелы легко прошивали жёсткую мокрую ткань, иные воины так и умерли под ней в унизительной беспомощности, ещё прежде, чем толком началась битва. Другие успели вырваться наружу... как раз вовремя, чтобы встретить сыновей Закатных Вершин, прыгавших к ним на палубу.
Нос Винитаровой "косатки" прочно сидел в теле подмятого судна, глубоко войдя сквозь проломленный борт. Он разворотил палубу, искрошил скамьи гребцов... Неповреждённая "косатка" сама по себе была драгоценной добычей. Однако Винитар предпочёл действовать так, чтобы дать своим людям побольше преимущества и не вынуждать их слишком дорого платить за победу. Гласила же мудрость длиннобородого Храмна, который сам когда-то был кунсом и водил в море боевую лодью: никакой корабль тебе не добудет верных людей. А вот люди корабль для тебя либо выстроят, либо купят, либо возьмут...
Винитар был среди первых, кто перескочил борт и схватился с комесами Зоралика, и на то, как он это делал, поистине стоило поглядеть. Если бы две дружины мирно встретились где-нибудь на общем торгу и затеяли воинскую потеху, доблестное состязание мужей, вряд ли кто-нибудь, кроме самых отчаянных, захотел бы встать против него даже на деревянных мечах. Однако битва не спрашивает, хочешь ты чего-нибудь или не хочешь! С кем привёл случай, с тем и рубись. Винитар не заслонялся щитом. В одной руке у него был меч, в другой - длинный боевой нож, и обеими руками он владел одинаково хорошо. Первый же соперник бросился на него, невнятно рыча имя своего кунса и с силой занося широкий клинок. Меч Винитара взлетел навстречу из-за ноги, снизу вверх. Шаг вперёд!.. Винитар не ловил оружие врага, не пытался непременно отбить его. Рыжеволосый воин не успел довершить замаха - меч кунса ткнул его в горло. Сегваны, как и некоторые племена Берега, очень редко кололи мечами, предпочитая рубить. Оттого концы их клинков делались закруглёнными, но это закругление оттачивалось - хоть брейся. Рыжеволосый, ахнув, остановился и попробовал зажать хлещущую рану ладонями. Винитар не стал ждать, получится ли у него. Навстречу, прыгая через скамьи, бежал следующий и уже метил по молодому кунсу косо, сверху вниз, от плеча: достанет и как есть располосует надвое, броня там, не броня. Винитар молча вписался в его движение, двое развернулись, как в танце, и руку Зораликова человека увело вниз вместе с мечом. Он не ожидал этого и потерял равновесие, неловко взмахнул щитом... Винитар поймал его на боевой нож. Сбросил на палубу и пошёл дальше. Сегодня Зоралику ни в чём не досталось удачи. Не станут его люди хвастаться на пирах, будто победили кунса из Старшего Рода. Ничем они, если уж на то пошло, хвастаться больше не будут. И веселиться, поднимая за своего вождя рога душистого мёда, им тоже не было суждено...
... А ведь могли бы отсоветовать Зоралику поднимать на мачту красный боевой щит. Мало ли кто чей враг или союзник - обменялись бы новостями, перекинули с борта на борт по бочонку домашнего пива... да и разошлись подобру-поздорову. Ибо на мирный знак стрелами не отвечают. Что ж... выбрали. И теперь умирали.
Винитар перепрыгнул через одного, лежавшего между скамьями. Белобрысый парень лежал в позе человека, собравшегося как следует выспаться: одна рука заброшена за голову, другая на животе. Только он, конечно, не спал. На нём не было видно крови, голубые глаза светились бешенством и отчаянием, и - это привлекло внимание кунса - в них стояли слёзы. Воин скрипел зубами и силился пошевелиться, но не мог. Винитар увидел, как мотались в такт качке его раскинутые ступни. Парню сломало спину, когда сталкивались корабли. Ударило веслом, а может, бросило о скамью...
Винитар перескочил через него и побежал дальше.
Когда началась перебранка с людьми Зоралика, а потом стало ясно, что сражения не миновать, - Аптахар сразу вспомнил сон, о котором кунс рассказал ему утром. Сновидение было не то чтобы впрямую зловещим, но старый воин не на шутку встревожился. "Ты о чём, дядька Аптахар? - удивился его былой воспитанник. - Вот если бы я увидел, как бьёт копытами сивый конь Храмна, присланный за мной из небесных чертогов... Или встретился со своим двойником, готовым уступить мне своё место в том мире!"
Винитару же, по его словам, приснился всего-то большой пёс. С которым он, Винитар, всю ночь полз сквозь какие-то подземные расселины и пещеры. Сегванская вера уделяла собакам не слишком много внимания. Коренные жители Островов испокон веку ходили в море на кораблях, а по суше ездили на маленьких, долгогривых, уверенно ступающих лошадках. Пасли коров, привычных питаться зимой не столько сеном, сколько сушёными рыбьими головами, разводили смышлёных коз и черноголовых овец, дававших несравненно тёплую шерсть... Ну а Боги любого народа всегда живут той же жизнью, что и те, кто Им поклоняется. Вот и ездил длиннобородый Отец Храмн на чудесном сивом коне, способном скакать даже по радуге, его супруга Родана заботилась о Предвечной Корове, чьё щедрое вымя вскормило самых первых людей, а Хозяин Глубин владел кораблём, скользившим по морю и по облакам.
Но собака?.. Премудрый Храмн создал её, чтобы помогала охотиться и таскала по снегу быстрые санки. Сегваны больше почитали кошек, хранивших драгоценное зерно от крыс и мышей.
"Мало ли во что верят или не верят у нас! - ворчливо нахмурился Аптахар. - Я-то помотался по свету и видел даже больше, чем ты. И я знаю племя, у которого собака после смерти помогает душе достигнуть священного Острова Жизни - или как там он у них называется..."
"Мне действительно снилось, будто он мне помогал. Я ему, впрочем, тоже. Что это за племя?"
Аптахар ответил совсем мрачно, со значением:
"Венны, кунс. Венны".
"Та-а-ак... - протянул Винитар. - А в этом племени есть род, который... - И молодой кунс нехорошо, медленно усмехнулся. - Что ж, дядька Аптахар! Если мой сон окажется в руку, я, правду молвить, не особенно огорчусь. Я ведь примерно за тем в Тин-Вилену и еду. Другое дело, на что мне сдались веннские небеса? Я намерен после смерти отправиться на свои... - Помолчал и добавил: - А что, может, мы с ним и лезли каждый на свои небеса, только поначалу вместе..."

Предыдущая страница 2 Следующая страница


3 Мария Семёнова

"Помолчи лучше! - безо всякой почтительности оборвал вождя Аптахар. – "В руку"!.. Всякий сон сбывается так, как его истолкуют!.. Забыл?!."
"Нет, не забыл, - покачал головой Винитар. - Просто не хочу убегать от той участи, которую выпряли мне Хозяйки Судеб. Мало толку гадать, что я по Их воле успею или не успею! По-твоему, лучше будет, если обо мне скажут: он повернул назад с середины пути, потому что ночью увидел дурной сон?"
"Не лучше", - вынужден был согласиться Аптахар...
Теперь он вспоминал утренний разговор, и тревога в нём нарастала. Тем более что, повинуясь строгому наказу вождя, старый воин ныне смотрел на сражения со стороны, с палубы своего корабля. "Я знаю, ты одной рукой бьёшься лучше, чем другие люди двумя, - в самом начале похода сказал ему Винитар. И кивнул на молодые белозубые рожи засмеявшихся комесов:
- Кто из этих неразумных сумеет подать мне добрый совет, если какой-нибудь случайный удар всё-таки отправит тебя к Храмну?.."
Аптахар с ним не спорил, сказав себе: в конце концов, каждый когда-нибудь оставляет сражения. А он в своей жизни их видел достаточно. И руку утратил не где-нибудь, а в знаменитой битве возле Препоны. Об этой битве, насколько ему было известно, с тех пор сложили легенды. И ни тени бесчестья его тогда не коснулось.
То есть всё правильно.
Если бы только не пёс, приснившийся кунсу...
Аптахар нащупал у пояса ножны с длинным боевым ножом, пробежал, слушая, как поют над головой редкие стрелы, по палубе "косатки" и, опёршись ладонью, с молодой лёгкостью махнул через борт. Винитар не преувеличивал - он и с одной рукой мало кого боялся один на один. А вождь пускай его бранит сколько душе угодно. Потом, после боя. Когда останется жив.

***

... А в кузнице у Белого ручья всё происходило совсем не так, как представлялось смотревшему с вершины холма. То есть снедь, принесённая девушкой для вечери, в самом деле оказалась превыше всяких похвал, и светец, разожжённый молодым кузнецом, вправду походил на цветок за порогом - походил так, как волшебная баснь <Баснь - повествование о волшебном и небывалом. Теперь мы говорим "сказка", хотя раньше так именовался строгий и реалистичный отчёт> на урочное каждодневное дело. И Щегол с Оленюшкой действительно сидели на лавке возле стены.
"Добрые у тебя руки, Шаршава..."
"Добрые... В огонь сунуть бы. Или топором обрубить. Как-нибудь невзначай..."
Крепкие девичьи пальцы сомкнулись на руках кузнеца, словно этим могучим ручищам вправду угрожала беда.
"Что молвишь такое!"
"А что? Строга твоя матушка, а и то чую - уже скоро позволит бус у тебя попросить..."
Волосы парня были заплетены так, как плетут их все веннские мужчины: в две косы, перевязанные ремешками. На ремешках следовало носить бусы, подаренные невестой или женой. У кузнеца ремешки пока были гладкие. Девушка вздохнула:
"Тяжко тебе".
"Тебе будто легче..."
"Может, и легче".
"Стойкая ты".
"Я того человека видела всего один раз, потом снился лишь. А лет тому уже минуло... Иногда слух дойдёт, если люди передадут... А ты свою Заюшку с той ярмарки любишь. Расскажи ещё про неё".
Шаршава вздохнул:
"Да что сказывать. На руках бы носил, по земле ходить не позволил..."
"А не могло твоему дедушке просто приблазнитъся, будто тот Заяц ему на полпяди короче продал верёвку, чем обещал?"
"Я уж спрашивал... Батогом поперёк спины получил".
Оленюшка задумалась. В который раз, и всё без толку. И не такова вроде не правда, чтобы суд судить и виру истребовать, подавно - месть мстить. Но и не спросишь посереди торга: да что ж ты, друг Заяц! Я тебе - мёдом разбавленным за ту верёвку платил?.. Да... Пятнистые Олени сами никогда не засылали сватов ни к Лосям, ни к Тайменям. Тоже помнили о подобных обидах. Десятилетия назад нанесённых. А что? Старики правы. Ослабни строгая память - и вовсе не станет в людях стыда. Не станет закона.
Только легче ли от таких мыслей, если Шаршаву Щегла того гляди на ней - нелюбимой - женят родители? Заюшку милую заставят забыть?..
И она по слову матери примет нелюбимого мужа, воспретит себе думать про когда-то встреченного Серого Пса?..
И вновь тихо в кузнице, только потрескивает еле слышно лучина в красивом, на сказочный цветок похожем светце. И сидят друг подле друга парень и девушка. Ни дать ни взять брат и сестра...

Иногда происходят-таки чудеса:
Взяли с улицы в дом беспризорного пса.
Искупав, расчесали - и к морде седой
Пододвинули миску со вкусной едой.
Вполовину измерив свой жизненный круг,
Он постиг благодать человеческих рук.
И, впервые найдя по душе уголок,
На уютной лежанке свернулся в клубок...
Так оно и пошло. Стал он жить-поживать,
Стал по улице чинно с Хозяйкой гулять.
Поводок и ошейник - немалая честь:
"У меня теперь тоже Хозяева есть!
Я не тот, что вчера, - подзаборная голь.
Я себе Своего Человека завёл!"
И Хозяйка гордилась. Достигнута цель -
Только ей покорялся могучий кобель...
А потом на прогулке, от дома вдали,
Трое наглых верзил к ней в лесу подошли.
И услышали над головой небеса,
Как она призывала любимого пса...
Вот вам первый исход. Спрятав хвост между ног,
Кобелина трусливо рванул наутёк.
Без оглядки бежал он сквозь зимнюю тьму:
"Этак, братцы, недолго пропасть самому!
Ну и что, если с ней приключится беда?
Я другую Хозяйку найду без труда.
Ту, что будет ласкать, подзывая к столу,
И матрасик постелит в кухонном углу..."
А второй был на первый исход непохож.
Пёс клыки показал им, и каждый - как нож!
"Кто тут смеет обидеть Хозяйку мою?
Подходите - померимся в честном бою!
Я пощаду давать не намерен врагу!
Я Хозяйку, покуда живой, - сберегу!
Это право и честь, это высший закон,
Мне завещанный с первоначальных времён!"
А теперь отвечай, правоверный народ:
Сообразнее с жизнью который исход?

2. Знамение

Всем известно, что на равнинах Шо-Ситайна обитает гораздо больше скота, чем людей.
Несведущие иноземцы даже посмеиваются над меднокожими странниками равнин, называя их то собирателями овечьего навоза, то пожирателями вонючего сыра, то нюхателями пыли и ветра из-под конских хвостов. Шо-ситайнцы не обижаются. Что взять с чужестранцев! Да и следует ли обижаться на очевидную глупость? Она лишь создаёт скверную славу тому, кто изрекает её. Придумали бы ещё посмеяться над почтенным мономатанским купцом - за то, что он больно много золота скопил в сундуках!
Равнинный Шо-Ситайн - большая страна. Её племена говорят на нескольких языках, не вполне одинаковых, но близких, как единокровные братья. Большинство слов общие для всех. Одно из таких общих слов обозначает богатство. И оно же во всех шо-ситайнских наречиях обозначает скот. Хозяйственного, зажиточного человека так и называют: "сильный скота". И другого слова для наименования достатка нет в Шо-Ситайне. Не понадобилось за века, что живут здесь кочевые кланы, а степную траву топчут их благодатные табуны и стада. Иного богатства шо-ситайнцам не надобно.
Самые рассудительные из чужестранцев, справедливо признавая скот как богатство, всё же числят его не самым истинным и высоким символом изобилия.
Не таким всеобъемлющим и совершенным, как золото. Имея золото, говорят они, ты сумеешь купить себе всё остальное. И корову, и коз, и овец. И коня, чтобы объезжать пастбища, и собаку, чтобы всё сторожила.
Ну да, хмыкнет в ответ шо-ситайнец. Золото. Хорошая штука, конечно. Много славных и полезных вещей можно приобрести на торгу в городе, когда звенит в кошеле золото, вырученное за проданный скот. Но всему своё место! Ты встань-ка посреди пустошей Серой Коры, где во все стороны на множество поприщ - лишь белёсые глиняные чешуи, высушенные солнцем, словно в печи. Даже перекати-поле, занесённое в те края ветром, взывает к Отцу Небу и просит нового ветра - убраться поскорей из погибельного места. Ну и что ты будешь делать там со своими золотыми монетами? Унесут они от погибели тебя, обессилевшего? Укажут дорогу к воде? Оборонят, наконец, от степных волков и гиен?.. И которое богатство тогда покажется тебе истинным, а которое - ложным?
Так подумает про себя шо-ситайнец, но вслух спорить не станет. Нехорошо это - спорить, ибо в споре сшибаются, как два безмозглых барана, самомнение и упрямство, и что бы ни победило - всё плохо. Не станет кочевник и похваляться числом своих стад, ибо так поступают только глупцы. Глупцам невдомёк: и золото в сундуках, и отара на пастбище - мимолётны, словно кружевной иней, которым заморозок одевает траву перед рассветом. Набежит туча, омрачит благой лик Неба... и золотом поживятся разбойники, а стадо выкосит мор, или вырежут вечно голодные волки... или угонят в ночи лихие молодцы из враждебного клана.
Поэтому, случись хвастаться, разумный шо-ситайнец не станет бахвалиться овцами и коровами, знающими его голос. Меднолицый житель степи со скупой гордостью упомянет о тех, чья доблесть не даёт его достоянию улететь по ветру, уподобившись путаным шарам перекати-поля. О тех, чьё присутствие рядом с ним возвещает всему поднебесному миру: вот свободный человек, мужчина и воин. О тех, чьи предки с его предками сто поколений грелись возле одного огня, пили одну воду и ели один хлеб... Он неторопливо расскажет вам о друге-коне и верной собаке.
Все знают: пригнав в Тин-Вилену скот и выгодно сбыв его на торгу, шо-ситайнец сначала потратится на дорогую уздечку для славного жеребца. Потом велит мастеру кожевнику наклепать золотые бляшки на ошейник могучего кобеля: по числу убитых волков.
А подарки любимой жене и украшения дочкам-невестам он отправится покупать уже в-третьих.
Благо тому, чей конь послушен и быстр, а пёс - сметлив и бесстрашен!
Но Отец Небо сотворил всех людей разными. И если одному довольно знать достоинства своих питомцев и про себя ими гордиться, то другой не сможет спокойно спать, пока не уверится, что его конь не просто быстрый, но - САМЫЙ быстрый и равного ему не найти. И пёс у такого человека должен быть не просто зол и зубаст, не просто способен охранить от любого посягательства стада и добро, хотя бы хозяин полгода отсутствовал. Он ещё и должен биться с себе подобными, доказывая, что именно он - самый лютый, самый выносливый и самый крепкий на рану...
Образованный чужеземец, которому и тут до всего есть дело, назовёт хозяина боевых псов рабом мелочного тщеславия:
- Хочешь почестей, так и дрался бы сам! Почему заставляешь отдуваться собаку?
Кочевник с заплетённой в три косы бородой не спеша наклонится и погладит пушистого зверя, невозмутимо растянувшегося у ног. О чём толковать с чужестранцем, не понимающим очевидного? Объяснять ему, что кобель, который боится или не умеет за себя постоять, не нужен ни при отаре, ни возле красавицы суки, собравшей кругом себя женихов? Способен ли понять горожанин, никогда даже издали не слыхавший плача гиены и воя степных волков, затевающих ночную охоту, что от пса-победителя каждый хозяин стад захочет щенка - такого же широкогрудого, с неутомимыми лапами и мощными челюстями?.. А главное, наделённого таким же благородным воинским духом? И значит, пёс, с которым, по мнению чужака, поступают жестоко и несправедливо, станет отцом многочисленного потомства, подарит свой облик новым продолжателям породы?..
Всё это и ещё многое может поведать шо-ситайнец заезжему человеку, но чего ради попусту болтать языком? Чем сто раз услышать, лучше пускай один раз увидит собственными глазами. И "сильный скота", немногословный от жизни посреди степного безлюдья, лишь сделает рукой приглашающее движение и неохотно обронит:
- Что зря спорить? Приходи завтра утром на След. Сам и посмотришь.
Город Тин-Вилена лежит между горами и морем, на берегах большой бухты, чьё удобство радует мореплавателей, а красота насыщает самый избалованный взгляд. По форме своей бухта напоминает след лошадиного копыта, а именно - правой передней ноги. Местные жители хорошо знают, почему так. Некогда, во времена юности мира, этими местами скакал славный жеребец Бога Коней, почитаемого в Шо-Ситайне, и именно здесь ему довелось коснуться копытом земли. И пускай досадливо морщатся грамотеи-арранты, уверенные, будто знают решительно всё об устроении мира: в Тин-Вилене вам будут рассказывать именно так. Эту легенду знают здесь все. А ещё в городе помнят, что в том своём полёте предводитель небесных скакунов сопровождал маленького жеребёнка. Ведь свирепые жеребцы, бесстрашные хранители табунов, очень любят играть со своими только что народившимися детьми, и любой кочевник подтвердит это всякому, кто вздумает усомниться. Так вот, именно над будущей Тин-Виленой малыш ухватил величайшего из коней за клубящийся вороной хвост, отчего тот и ударил оземь копытом. Но жеребёнок удался весь в отца, он повторил его движение... и между холмами предгорий сделалась небольшая круглая котловина.
Это-то урочище <Урочище - часть местности, достаточно резко отличающаяся по своим природным характеристикам от всего, что вокруг. "Ландшафтная единица", как принято теперь говорить> тин-виленцы и называют Следом. Здесь единственное место в округе, откуда не виден замок-храм Близнецов, вознёсшийся над высокой каменистой вершиной. И След не виден из замка, даже с верхней башни, где всегда бдят зоркоглазые стражи и лежит припасённый хворост - на случай тревоги. Даже оттуда не видно, что делается в котловине Следа, и ничего случайного в том нет. Просто Тин-Вилену когда-то основали нарлаки, и многие её жители до сих пор с гордостью возводят к первопоселенцам свой род. А нарлакское племя известно среди прочих сугубой приверженностью старинным обычаям - по крайней мере в том, что касается внешней стороны их соблюдения. Так вот, познакомившись с местным народом и впервые узрев бои псов, суровые старейшины поселенцев накрепко порешили: у праотцов наших от веку не было подобной забавы - стало быть, негоже и нам! Только вот любопытство людское - что неугомонный ручей. Как его ни загораживай, как ни запирай - обязательно отыщет обходной путь. Шо-ситайнцы пригоняли в город скот на продажу, здесь волей-неволей мирно встречались разные кланы - и, понятно, кочевники пользовались случаем, чтобы стравливать и сравнивать знаменитых собак... Посмотреть на бои тайно приходили самые дерзкие из горожан. Потом с упоением - и опять-таки тайно - рассказывали друзьям. Среди друзей, ясно, находились такие, кто немедля бежал шепнуть на ушко старейшинам. Те яро гневались, непокорным наглецам "вгоняли ума в задние ворота" с помощью ивовых прутьев... Но опять приезжали кочевники - и всё повторялось.
Говорят, дело начало меняться, когда один из старейшин, выслушав донос ябедника, строго осведомился: "Так поведай же скорей, дурень, кто победил?"
Утеснения тех давних времён казались теперь баснословными. Никто уже не поминал о запретах, и гибкие прутья вымачивались в кипятке ради наказаний совсем за другие проступки. Но тин-виленские нарлаки не были бы нарлаками, если бы не обзавелись сообразным делу обычаем.
Во-первых, псов до сих пор стравливали в "тайном" месте - то бишь в котловине Следа, худо-бедно укрытой даже от зоркого ока храмовых караульщиков (к немалой, прямо скажем, досаде этих последних). А во-вторых... Хотя каждый раз и устраивалась возле Следа сущая ярмарка с шумным торгом, плясками и угощением - но ни накануне, ни поутру ни единый глашатай не ходил по городским улицам, созывая народ на погляд и забаву. Подразумевалось, что всякий, кому интересно, прослышит сам. На то есть слухи и сплетни, и плохи уши, в которые они не попадут. А бдительная стража и кончанские старейшины, потомки несгибаемых праотцов, опять же по обычаю делают вид, будто знать ничего не знают, ведать не ведают.
Было раннее утро хорошего весеннего дня. Недавно пронёсшееся ненастье чище чистого умыло небеса - и над морем, и над степями, и над вершинами Заоблачного кряжа. Дождь, нешуточно грозившийся смыть Тин-Вилену всю целиком в море, в горах выпал снегом - последним снегом уходящей зимы. Могучие кряжи в незапятнанно-белых обновах ярко горели на солнце. И всё затмевал серебряным блеском двуглавый пик величественного Харан Киира, называемого у горцев Престолом Небес.
Распорядитель и старший судья пёсьих боёв - у него был даже свой особый титул: Непререкаемый, - поднялся с небольшого возвышения, на котором сидел, и, повернувшись лицом к священной горе, молча сотворил короткую молитву. Перед грудью он держал свой жезл - недлинную и ничем не украшенную палочку из твёрдого дерева, срезанную на конце таким образом, что получалось нечто вроде лопаточки. Непререкаемый был уже старцем, но морщины, избороздившие лицо, казались отметинами на гранитной скале. Проведший жизнь подле своих стад, седобородый старейшина отнюдь не утратил ни жилистой крепости, ни подвижности тела. Пройдут ещё годы, а за ним в седле по степи всё так же трудно будет угнаться иным молодым.
Не каждый из собравшихся в котловине Следа веровал в тех же Богов, которых призывал сейчас Непререкаемый, но несколько мгновений почтительной тишины соблюли все. Даже Ригномер, разбитной торговец-сегван, сквернослов и задира, известный всему городу под кличкой Бойцовый Петух. Сегван наблюдал за происходившим, кривя губы в насмешке, но помалкивал. А Непререкаемый, окончив молитву, вновь опустился на вышитую, набитую шерстью подушку и коротко кивнул:
- Начнём же, во имя Матери Сущего.
След хорош ещё и тем, что у него удобное, ровное, правильно-округлое дно шагов пятидесяти в поперечнике. Земля здесь твёрдая, так утоптанная за годы, что на ней почти не вырастает трава. У площадки тоже есть особенное название: Круг. Его ничем не огораживают, поскольку соперники-псы в бою заняты только друг другом и не огрызаются на людей. Зрителям входить в Круг не положено. На эту землю вступают только сами бойцы и их хозяева. Да ещё младшие судьи, помощники Непререкаемого, носители его жезла.
По разные стороны Круга, сопровождаемые хозяевами, уже стояли два самых первых бойца. Шо-ситайнцы дают своим волкодавам исполненные смысла, звучные и грозные имена: Огонь-В-Ночи, Первенец, Золотой Барс. Спросите любого кочевника, и он вам подтвердит, что на его родном языке эти имена легко произносятся и очень красиво звучат. Скорее всего ваш собеседник даже не очень поймёт, о чём вы спрашиваете и чем вообще вызвано затруднение. Имена как имена, скажет он, почти такие же, как у людей!
Беда только, не всякий чужеземец сумеет с первого раза правильно выговорить "Мхрглан" или "Чкврни-то". И ещё голосом сыграть, где положено и как положено. А выговоришь не правильно - чего доброго, греха будет не обобраться. Либо до обиды дойдёт, потому что "Белоголовый Храбрец" вдруг окажется "Мокроносым Телёнком", либо самого на смех поднимут, тоже не лучше.
Поэтому двух кобелей, поглядывавших друг на друга в нетерпеливом ожидании боя, зрители-горожане между собой называли большей частью просто: Чёрный и Рыжий. Благо один из бойцов был действительно облачён в мохнатую чёрную шубу, отороченную белоснежным мехом лишь на груди, лапах и шее. Второй от носа до хвоста переливался золотом и краснотой осенней листвы. В отличие от соперника, он уродился короткошёрстным, и под шкурой при малейшем движении танцевали крепкие мышцы.
Хозяева, заблаговременно сняв с питомцев ошейники, удерживали кобелей, обхватив их за мощные шеи.
Непререкаемый вскинул руку и коротко повелел:
- Пусть бьются!
Доведись Рыжему с Чёрным встретиться вне Следа, где-нибудь посередине степи или на склоне холма, они вряд ли полезли бы в драку. Такими уж воспитали их люди, поколениями отбиравшие несуетливых, хранящих достоинство кобелей. С кем такому воевать на ничейной земле? Чего ради нападать на собрата, не покушающегося ни на хозяина, ни на его добро?.. Другое дело - Круг! Оба поединщика очень хорошо знали, зачем их сюда привели. Каждый привык считать Круг - своим. И никому не собирался уступать своё право.
Две молнии, светло-рыжая и чёрная, одновременно ринулись навстречу друг другу и сшиблись посередине площадки. Сшиблись - и покатились единым клубком, в котором мало что смог бы рассмотреть самый стремительный глаз.
- Славно начали, - тихо пробормотал Непререкаемый. Его собственный пёс, невозмутимо лежавший у ног, приподнял голову и посмотрел на хозяина, соглашаясь с его словами. Потом потянулся мордой к руке. На его ошейнике свободного места не было от золотых бляшек. А лежал белоснежный красавец на целой стопке пёстрых ковров, вытканных дивными мастерицами Шо-Ситайна. Согласно обычаям страны, такими ковриками, словно попонами, торжественно покрывают победителей великих боёв. Затем коврики до самой старости служат прославленному бойцу ложем, и никто не смеет покупать их или продавать. На них он и умрёт, когда придёт его срок, и на них возляжет в могилу. И люди заплюют того, кто лишит постаревшую собаку заслуженной чести. Пёс Непререкаемого был великим воином своего племени. Его ни разу не побеждали. Седобородый хозяин прекратил выставлять его на бои после того, как другие искатели славы два года подряд отказывались стравливать с ним своих кобелей.
Между тем Чёрный крепко взял Рыжего за толстую меховую складку сбоку шеи - и точным, расчётливым движением опрокинул супротивника навзничь. Тот обхватил лапами голову недруга, отталкивая, стараясь оторвать от себя. Лапы были каждая в мужскую пятерню шириной и наверняка сильней руки человека.
- Славно бьются! - похвалил один из зрителей, голубоглазый шо-ситайнец, одетый, впрочем, по-городскому. - Видел ты, брат, как он перевернул-то его?
Второй только молча кивнул. Если он и доводился говорившему братом, то разве что названым. Он родился по другую сторону моря, в дремучих веннских лесах, и никакой загар не мог уравнять его белую кожу с тёмной медью коренного кочевника. Лишь на левой щеке, немного ниже глаза, выделялись две родинки.
А подле побратимов на раскладном деревянном стульчике сидела девушка. Единственная девушка среди зрителей. И, помимо Непререкаемого, единственная, кто сидел. Не из-за старости или болезни и не потому, что ей здесь оказывали особый почёт. Просто так было удобней устраивать на коленях дощечку, а на ней - плотные, чуть шершавые листы, сделанные из сердцевины мономатанского камыша. И рисовать на них заточенным куском уголька. Когда уголёк ломался, девушка не глядя хватала другой из маленькой плетёной коробочки. Нет, молодая рисовальщица даже не пыталась запечатлеть какой-то миг боя, вырвав четвероногих единоборцев из стремительной переменчивости поединка. Под быстрыми пальцами на листе возникали разрозненные наброски: мощный изгиб шеи... поджатая лапа... свирепо наморщенный чёрный нос, погружённый в густую гриву врага...
Вечером, дома, девушка размешает гладкое гончарное тесто, и битва благородных зверей начнёт оживать в глиняных фигурках, которые она станет лепить одну за другой. Потом фигурки будут раскрашены и обожжены. Всякий, кто захочет, сможет купить их и сохранить в память о сегодняшнем дне. А если кто-то купит все разом, то, пожалуй, сумеет по памяти выстроить весь ход состязания. Чтобы как-нибудь после, зазвав к себе в гости такого же ценителя и охотника <Охотник - здесь это слово использовано в его старинном значении: "знаток и любитель">, иметь возможность не просто рассказать ему о знаменитом поединке, но и всё как есть показать.
- Ты смотри, что творят! - вновь воскликнул разговорчивый шо-ситайнец. - Кан-киро, да и только. Ты видела, Мулинга? - И заговорщицки улыбнулся. - Если вдруг что пропустишь, мы с Волком для тебя потом повторим...
Девушка кивнула ему, не прекращая работы. Её ресницы быстро сновали вверх-вниз - взгляд обращался то на сцепившихся псов, то вновь на рисунок. Ей не мешали ни крики зрителей, ни утробный рык кобелей, временами подкатывавшихся едва не к самым ногам. Рыжий отнюдь не сдавался, но по-прежнему почти всё время был на земле. Если ему удавалось встать, Чёрный мгновенно перехватывал поудобнее его многострадальную шею и всё тем же обманчиво-неторопливым движением вновь опрокидывал Рыжего навзничь. При этом он не просто стоял над поваленным, удерживая и не давая подняться. Он ещё и немилосердно трепал его, возя и мотая туда-сюда по крепко утоптанному Кругу. Любой, кто хоть что-нибудь понимает, мог с первого взгляда оценить - силища для такого мотания требовалась неимоверная. Каждый кобель весил уж никак не меньше взрослого мужчины. Попробуй-ка потаскай такого. И в особенности когда он обмякает и вытягивается, повисая мешком. Да при чём тут мешок! Обвисшее тело много неподъёмней мешка, вроде бы такого же по весу. Кому случалось таскать одно и другое - не позволит соврать.
Тем временем по дальнюю сторону Круга Ригномер Бойцовый Петух переходил от одной кучки зрителей к другой, с кем-то здороваясь и пересмеиваясь, кого-то по обыкновению задирая. Завсегдатаи боёв могли бы порассказать, что в былые времена, когда Ригномера в городе знали похуже, дело, случалось, доходило и до драк, ибо забияка-сегван особенно охоч был поддевать родичей и друзей хозяев собак, как раз сошедшихся на Кругу. Кулачных сшибок Ригномер не боялся, даже наоборот, весьма радовался удалой молодецкой потехе и редко таил зло против какого-нибудь местного силача, выбивавшего ему очередной зуб. Тут надобно пояснить, что добрые тин-виленцы сами знали толк в охотницких рукопашных забавах, так что желающий схлестнуться на кулаках отказа, как правило, не встречал. Но - стоит ли отвлекаться мелкими сварами от благородного зрелища храбрых собак, состязающихся в крепости духа и мышц?..
Определённо не стоит.
А для кого честь и красота суть пустой звук, тот пускай убоится. Безлепию на пёсьих боях не бывать! - так сказал Младший Брат великого Сонмора, ночной правитель славного города. Кто такой этот Брат и его Младшая Семья, властвовавшая в ночи, когда кончанские старцы укладывались почивать, - в Тин-Вилене не спрашивали. Не потому, что не принято было спрашивать. Просто - и так все знали.
По этой причине, между прочим, Ригномер Бойцовый Петух возле Круга злословил дерзновенней обычного. Понимал, что навряд ли удостоится немедленного отпора. Зато после!.. Уж то-то будет что друг другу припомнить! И в особенности после восьмой кружечки пива!..
Однако сегодня люди, лучше прочих знакомые с норовом Ригномера, обращали внимание, что вид у сегвана был необыкновенно значительный. Ну ни дать ни взять проведал некую тайну, о которой простым смертным подозревать-то не полагалось. Проведал - и собрался её обнародовать в самый неподобный момент, дабы вернее всех ошарашить. Опытные тин-виленцы по достоинству оценили движение, которым он крутил и дёргал усы, и поглядывали на Ригномера со смешливым любопытством. Забияку с Островов в городе не сказать чтобы любили, но не питали к нему и особенной неприязни. Как ни крути - без подобного рода людей оказывается скучновато. Что-то у него на уме в сегодняшний раз?
Собаку достал какую-нибудь необыкновенную и собрался нежданно для всех выпустить в Круг?.. Пока вроде бы к тому всё и шло.
- Вы здесь, в Шо-Ситайне, ни Хегговой чешуйки не смыслите в настоящих боях! - приглушённо, дабы не навлечь ненужного недовольства, доказывал он почтенному вельху, корчмарю Айр-Донну. - Тошно смотреть, как эти твари, которых вы по ошибке называете боевыми собаками, мусолят друг друга за шкирки. Вот у нас, на Островах, как сойдутся, так уж сойдутся! Покуда кишки один друг другому не вырвут, нипочём не разнимешь!
"Коли тошно смотреть, так и не смотри. Да другим удовольствие не порти", - мог бы сказать ему Айр-Донн. Но он не зря был добрым корчмарём. Он ответил сегвану вежливо:
- Прости, уважаемый, если я чего-то не понимаю. Сам я на Островах никогда не бывал и, милостью Трёхрогого, никогда туда не поеду, ибо я веду свой род из тёплых земель и навряд ли вынесу непрестанный мороз, царящий во владениях твоего племени. Но я слышал от опытных и заслуживших всяческое доверие путешественников, будто у себя на родине вы разводите крепконогих лаек, чтобы они таскали по снегу саночки с людьми и поклажей...
- Это так, - важно кивнул Ригномер. - Ну и что?
- Так не объяснишь ли ты мне, каким образом сумеют, скажем, шесть ваших лаек сообща тянуть сани, если они только и думают, как бы в брюхе друг у дружки пошарить?
Сегван расхохотался до того громко и весело, что было слышно даже сквозь рык кобелей, сцепившихся на Кругу, и возгласы зрителей, стремившихся подбодрить бойцов.
- Это верно, корчмарь! Тебе не откажешь в осведомлённости! Радостно, что даже и этой Богами забытой дыры достигла слава наших ездовых псов. Но когда длиннобородый Храмн создавал здешний уголок мира, Он, верно, успел уже утомиться. Оттого Он не пожелал, чтобы здесь обитали воистину крепкие да грозные люди и звери! Овечьи пастухи Шо-Ситайна называют своих псов волкодавами, но, поверь мне, тутошняя собачня даже издали не видала настоящего волка! Те, которые бегают здесь по степи, это, чтобы хуже не сказать, не волки, а сущая мелюзга! Их сравнивать с Истинным Зверем, вправду заслужившим название волка, - что салаку равнять с зубастой форелью! Понимаешь, о чём я толкую? Те премудрые землепроходцы хоть раз говорили тебе, вельх, про волков с наших северных побережий?.. Чтобы такого одолеть, потребны не корноухие шавки с вашего Круга, но истинные бойцы, усердные и бесстрашные в схватке! Такие, которые родятся только у нас! "Достойные имён" - вот как мы их называем!
Выпалив единым духом столь длинную речь, Бойцовый Петух гордо разгладил густую русую бороду. Он глядел победителем, но Айр-Донн, нимало не смутившись, только пожал плечами. Он сказал:

Предыдущая страница 3 Следующая страница


Знамение пути 4

- Пастухи рубят щенкам уши и хвосты, чтобы не мог схватить враг и не цеплялись мерзкие колючки, раздражающие тело. Но, поверь мне, это никого не делает шавками. И осмелюсь напомнить тебе, господин мой, что в степях Шо-Ситайна водятся не только волки, показавшиеся тебе мелковатыми... Видишь пса, в чьём меху греет ноги Непререкаемый? Его кличка Тхваргхел, сиречь Саблезуб. Ему ещё не исполнилось года, когда к стаду подобралась гиена, охочая до нежных ягнят. Но стадо стерегли чуткие псы, и гиена отправилась дальше, туда, где, как ей показалось, ждала добыча полегче. Она унюхала палатку, а рядом с палаткой... Видишь там, в Кругу, юношу, облечённого достоинством Младшего Судьи? Это самый последний сын Непререкаемого. Тогда он был совсем маленьким мальчиком. И гиена отважилась напасть на него, поскольку щенок, игравший с мальчиком, не показался ей противником, которого стоило бы опасаться. Но Тхваргхел встал у неё на пути! Когда прибежал хозяин и с ним матёрые приотарные псы, он лежал страшно израненный, но не выпускал задушенную гиену. Задушенную! А ему, повторю тебе, тогда ещё годика не исполнилось. И надо ли говорить, что мальчик, которого он защитил, не получил даже царапины... Ну, то есть я совсем не желаю приуменьшить доблесть и достоинство твоих островных псов. Я не знаю и не желаю знать, что за чудовищ рождает ваша скованная льдами земля, но нисколько не сомневаюсь, что уж с гиеной-то "достойные имён" совладали бы без труда. И не только кобели, но даже и суки...
Люди, стоявшие поблизости, позже с удовольствием рассказывали знакомым, что Ригномер испытал пусть кратковременное, зато самое настоящее замешательство. И то верно! Вежливый корчмарь вряд ли богател бы год от года, как это до сих пор у него получалось, если бы не умел должным образом разговаривать с такими вот Ригномерами и ещё с кем похуже. И улыбаться им так, чтобы не дать никаких поводов для обиды. Да при всём том от своего не отходить ни на пядь.
Что же касается гиен, то полосатые шкуры время от времени вывешивали на торгу. Люди, приходившие на торг в сопровождении домашних собак, старались обходить шкуры подальше: даром ли говорят опытные охотники, будто пёс, наступивший на тень гиены, разом лишается и смелости, и чутья! Ростом и весом такая зверюга нимало не уступит матёрому кобелю местных пород, а силой челюстей, пожалуй, и превзойдёт. Заявить этак небрежно, что, мол, некий пёс брал гиен дюжинами, - людей насмешить. Однако Ригномер не зря звался Бойцовым Петухом. Все знают, каковы эти петухи. Окати водой из ведра - отряхнулся и снова хоть сейчас в бой. Сегван тут же высмотрел у края площадки троих молодых парней и двинулся к ним, бормоча как бы про себя, но достаточно громко, так, чтобы слышал народ:
- Вот наконец-то собаки, которые хоть в хвосте упряжки, но смогли бы бежать.
Псы, привлёкшие его внимание, в самом деле отличались от степных волкодавов не меньше, чем их хозяева - от примелькавшегося глазу тин-виленского люда. На земле растянулись пушистые белые звери, чей вид рождал невольные мысли об ослепительно чистых горных снегах. Они лежали у хозяйских ног, не удерживаемые ни ошейниками, ни поводками, роскошные и неколебимо спокойные, уверенные в себе, друг в друге и в людях, связанных с ними святым правом крови. Люди - трое молодых горцев с Заоблачного кряжа - следили за поединком, ещё длившимся на, Кругу, без видимого любопытства. А псы их - так и вовсе со скукой.
- Славные малыши, - подойдя, похвалил собак Ригномер. И обратился к горцам: - Отчего вы, ребята, не выставите их на бой?
Ответил самый младший из троих, казавшийся ещё и самым светлокожим. "Полукровка!" - презрительно определил про себя Ригномер.
- Отец Небо создал утавегу, наказав им быть нашими братьями, - проговорил светлокожий на неплохом нарлакском: эта молвь была в Тин-Вилене наиболее употребительна. - А у нас не принято мужчине посылать брата драться вместо себя, чтобы доблесть одного возмещала недостаток мужества, свойственный другому.
- Я понял, - засмеялся Ригномер. - Вы боитесь, что здешние бойцы попортят вашим собачкам белые шкурки, а матери отстегают вас потом за ущерб?
Это было уже чистой воды злословие, ибо у троих молодых горцев висели на поясах кинжалы с рукоятями, выложенными бирюзой: знак мужества, испытанного в бою. Конечно, мать в своём праве - вольна и ремешком вытянуть детище, будь сын хоть вождём. Но лишь последний дурак станет над этим смеяться, да ещё вслух. А название "утавегу" переводилось на языки окрестных народов как "белые духи, приносящие смерть", и три пса, лениво дремавшие на земле, по виду вполне соответствовали своей славе.
Один из двоих горцев, постарше, сдержанно проворчал нечто неодобрительное, и светлокожий, оглянувшись, перевёл:
- Что касается псов, мой брат советует тебе взять дорогой серебряный кубок и пойти заколачивать им гвозди. А потом с презрением выбросить испорченное сокровище, говоря, что оно никуда не годится против обычного молотка.
Третий, рослый, с цветными шнурками в волосах - знак недавней женитьбы, - неторопливо добавил по-нарлакски:
- И что ты взялся чужими собаками распоряжаться, сегван? Купи себе пса и вытворяй всё, на что совести хватит...
- Отчего ж не купить? - подбоченился Ригномер. На нём была хорошая рубашка из тонко выделанной кожи и сине-полосатые штаны, заправленные в сапоги с кисточками. - И куплю! Вот хоть ваших! Не столь хороши они, как мне бы хотелось, да ладно уж. Как у нас говорят, на безрыбье и баклан рыба. По две овцы серебром за каждого! Ну?.. Всё равно больше вам никто не предложит!
Вот этого ему определённо не следовало говорить. Ой не следовало. Нет, оскорблённые горцы не станут накидываться на обидчика с кинжалами. Тех, кто так поступил бы, итигулы отказывались признавать за мужей, достойных называться мужами. Просто Ригномер в пылу бахвальства забыл о своём промысле. Не в пример разумному и рачительному Айр-Донну, всего пуще боявшемуся отвратить посетителей от порога "Белого Коня". Так вот, последние года три итигулы были нередкими гостями на обильном тин-виленском торгу. Они привозили дары своего околозвёздного края - муку из земляного яблока, придававшую неповторимый вкус хлебу, и ещё удивительно тёплые, но притом тонкие, словно шёлк, красивейшие ткани из шерсти горных козлов. Это совсем особая шерсть. Такую не достать нигде на равнинах, да и в горах она - немалая редкость. Рогатые скакуны по кручам теряют её, почёсывая шеи о кусты и шершавые камни. Не одни сапоги стопчешь на скалах, собирая крохотные, уносимые ветром клочки, покуда набьёшь хоть малый мешочек! Горцы, однако, занимались этим из поколения в поколение, ибо награда за труды и опасности ожидала немалая. Столь мягкого и невесомого пуха не нащипать ни из шубы приручённого козла, ни из шкуры добытого. Ясно, что цена итигульских тканей опять-таки мало не доставала до звёзд. Купцы тем не менее их отрывали с руками и спешили увезти через море - аррантским и халисунским вельможам, ко двору солнцеликого саккаремского шада. Возил и Ригномер... прежде возил. Мог бы и дальше возить. Но - вырвалось неуклюжее слово, и, надобно думать, отныне достанутся ему дивные ткани разве что через перекупщиков. То бишь втридорога. Какая месть более уязвит человека, привыкшего всё мерить на серебро?..
И тут прозвучал дружный крик зрителей, безотрывно следивших за поединком псов на Кругу. Все оглянулись - даже те, кто успел отвлечься от схватки, показавшейся скучной, и заняться другими делами. А не зря говорят завсегдатаи собачьих боёв: смотри в оба, не то всё и произойдёт именно тогда, когда ты отлучишься по нужде!
Грозен и нешуточно могуч был Чёрный кобель, многими между собой уже загодя названный победителем. Но даже и он в конце концов притомился, таскавши Рыжего плашмя по всему Кругу. Вот он утвердился посередине и надумал позволить себе краткую передышку, а заодно перехватить супротивника пожёстче, так чтобы уж теперь-то точно его додавить и вынудить сдаться... Ан не тут-то было! Хитрован Рыжий, сумевший сберечь вполне достаточно сил, улучил миг и взметнулся с земли мощным и гибким движением охотящейся змеи, наконец-то подкараулившей дичь!
И железной пастью сгрёб соперника за основание уха!
Некоторое время Чёрный отважно терпел его хват, но истинные знатоки уже видели, что он проиграл. И точно. Пустив эхо гулять по склонам Следа, над Кругом взлетел жалобный лай. Это кричал Чёрный, сдаваясь и моля о пощаде.
Уж на что закалён и крепок на боль степной волкодав, а и его выносливости положен предел. Не зря-таки режут хвосты и уши щенкам заботливые хозяева-пастухи! Вырастет пёс - и хоть палкой его колоти, хоть пинай сапогом, хоть зубами трепли за толстую шкуру, он не подаст голоса, не пожалуется только озлится. Но если ухватят его за хвост, за вислое ухо или, вот как сейчас, за корень обрезанного - и всё, и злые враги непременно добьют бедолагу, пока он беспомощно вертится и визжит, и пелена страдания застилает ему глаза.
Однако в жилах четвероногих бойцов Шо-Ситайна течёт благородная кровь. Стоило Чёрному окончательно прекратить сопротивляться, и Рыжий расцепил челюсти, выпуская побитого. Но Чёрный слишком привык побеждать. Исчез стиснувший ухо капкан, и пёс счёл, что рановато признал себя побеждённым. Рыжий уже вытряхнул пыль из шкуры и, гордо приосанившись, направился прочь. Через Круг спешили хозяева - разводить псов. И тут то Чёрный с рыком кинулся вдогон победителю!
Непререкаемый досадливо покачал головой и приподнял с колен свой жезл - передать сыну, чтобы тот просунул его между зубами Чёрного и остановил бой, грозивший превратиться в никчёмную драку...
Хвала Отцу Небу - не понадобилось.
Ощутив сзади движение забывшего о вежестве противоборца, Рыжий так оборотился навстречу, что Чёрный мигом уразумел: нынешний проигрыш достался ему поделом. И пёс замер, остановившись в каких-то пядях от разгневанного победителя.
Отточенный уголёк в пальцах Мулинги так и сновал над шероховатым листом...
Несколько долгих мгновений кобели стояли друг против друга, как два изваяния. Потом Чёрный медленно-медленно отвернул голову, виновато подставляя сопернику незащищённую шею. Где в ней находится яремная вена и куда следует пырнуть клыком для немедленного убийства - оба знали с рождения.
Рыжий сделал шаг, и это движение было исполнено истинного величия. Его морда нависла над холкой неподвижного Чёрного. Я победил, говорил весь его вид. Я сильней, и тебе со мной не равняться! Понимаешь ты это?
Понимаю и признаю, точно так же без слов, но вполне внятно ответствовал Чёрный. Ещё миг, и Рыжий, отвернувшись уже окончательно, легко побежал навстречу хозяину. Тот припал на колени - скорее обнять любимца. На белой шее кобеля не было ни крови, ни ран, лишь склеила густую шерсть чужая слюна.
Сегван Ригномер, увлёкшийся, как и все, неожиданным окончанием поединка, повернулся туда, где только что стояли его собеседники-итигулы. Но если он думал возобновить с ними разговор насчёт продажи собак, то его постигло разочарование. Горцы не стали дожидаться новых притязаний Бойцового Петуха и ушли. Три хвоста, три пушистых белых султана покачивались уже в отдалении - недосягаемые для корыстолюбца, словно снега священного Харан Киира, кои смертным заповедано попирать.
- Тьфу! - плюнул в сердцах Ригномер. Знавшие его подтвердили бы, что на сей раз он не просто по обыкновению вольничал, а был не на шутку взбешён. - Взять уйти от меня! Ну, я вам покажу, сопляки, что такое Истинный Зверь!
Шо-ситайнец Винойр подтолкнул локтем в бок молчаливого побратима:
- И отчего тебе не по сердцу наша забава? Ты же сам мне рассказывал, каких славных псов растят кое-где в ваших чащобах. Я и то удивляюсь, почему вы у себя не устраиваете подобной потехи?
А я, молча проворчал Волк, поистине удивляюсь, что это ты так веселишься. Щебечешь, ну прямо жаворонок над полем. Всем весело, один я удавиться готов...
И то правда. Мало поводов для веселья, когда два названых брата ночей не спят, вздыхая по одной и той же девчонке. Злая и опасная штука любовь! Самую крепкую и верную дружбу способна она отравить, обратить в ненависть и вражду... И вот, дабы не произошло между ними подобного, не далее как седмицу назад Волк с Винойром наконец-то обо всём поговорили начистоту, как достоит мужам. А потом кинули жребий, испрашивая у Хозяйки Судеб, кому из двоих остаться в городе и дальше ухаживать за Мулингой, а кому - собираться прочь, иного счастья искать. Жребий указал Волку остаться. А Винойру - укладывать перемётные сумы и седлать жеребца.
Оттого сегодня были два побратима особенно друг другу близки. Оттого на душе у венна царапались свирепые лесные коты. А Винойр едва не плясал, видно радуясь прекратившейся неизвестности.
Может, он Мулингу не так уж сильно любил?..
Он никак не желал позволить Волку отмолчаться:
- Или ваши волкодавы оскудели вместе с родом Серого Пса, который положил им начало?..
Отчаянные были это слова, ибо затрагивали в сердце венна ещё одну неисцелимую рану. Волк, впрочем, не переменился в лице.
- Тут ты не прав. Собаки не перевелись. Просто у нас не видят смысла стравливать их между собой.
И род, взрастивший нашу породу, тоже напрочь не перевёлся, добавил он про себя. ПОКАМЕСТ не перевёлся...
- Но неужели, - упрямо допытывался Винойр, - вам не любопытно сравнить кобелей и узнать, который сильнее?
Венн хмуро передёрнул плечами:
- А на что? Силой они и так меряются вдосталь, когда спорят за суку. Только в поединке с Лесным Охотником мало проку от такой доблести...
Винойр притворно задумался:
- Это как?
- А ты видел когда-нибудь, как Лесной Охотник бьётся с собакой? - Его побратим не заметил притворства. - Он не силой тягается, он стремится убить! Он пускает в ход боевые приёмы, которые никогда не использует против сородича, даже во дни ревности и любви! И собака не борется с ним, как со своим тут на Кругу, а грызётся, оставив всякое благородство!.. Не как воин с достойным воином, а как головорез в переулке!.. - Перевёл дух, помолчал и хмуро докончил: - Здешних победителей на волка пускать, что ярмарочного силача, который воз кирпичей поднимает... против нашего Наставника вынудить драться.
...О-о! Это был, без сомнения, всем доводам довод. Дождаться от Волка упоминания о Наставнике - дорогого стоило. Больше ничего особенно нового Винойр, выросший в степи, от него не услышал, но обрадовался хоть тому, что наконец разговорил друга, развеял угрюмое молчание, коим тот со вчерашнего вечера отгородился от всего белого света. Винойр собрался ещё немножко поддеть Волка и уже открыл рот говорить, но тут на Кругу появилась новая пара поединщиков, и Винойр сразу забыл старательно приготовленные слова.
Волк же, собиравшийся ещё что-то запальчиво доказывать побратиму, нетерпеливо повёл глазами, высматривая, что могло отвлечь его от беседы... но сам увидел бойцов, стоявших по разные стороны Круга, - и тоже начисто запамятовал, про что у них с Винойром шёл разговор.
Ибо на широкой площадке перед ним стояла Судьба.
В предыдущей паре сравнивали своё искусство ровесники. Здесь один из кобелей был гораздо старше другого. Тёмно-серый от рождения, он успел нажить седину, густой серебристой маской украсившую его морду. Он был очень лохмат, что вообще-то считалось мало свойственным племени степных волкодавов. Он выглядел не намного моложе самого Тхваргхела, невозмутимо взиравшего с возвышения. Может статься, этим двоим в своё время не довелось сойтись в поединке лишь оттого, что хозяин серого жил в очень уж глухом и удалённом углу шо-ситайнской степи. Этот человек даже не помышлял прославиться на боях в Тин-Вилене, пока в нынешнем году его не выманила заехавшая в гости родня. Так вот и получилось, что матерущий кобель в самый первый раз стоял на Кругу. Чёрный влажный нос усердно трудился, вбирая запахи незнакомого места. Потом пёс не спеша поднял заднюю лапу - и окропил, помечая, утоптанную ногами и лапами землю: Моё!
Знатоки, лишь теперь получившие возможность оценить его могучую стать, одобрительно шумели. Кто-то уже бился об заклад, загадывая о победе.
А кличка пса тоже была непроизносимой для чужих уст, и потому люди успели дать ему почётное прозвище: Старый.
Тут, наверное, надо пояснить для тех, кто совсем не знает нарлакского. В этом языке есть много разных слов, понимаемых нами как "старый". И одни из них действительно значат "преклонный годами", "немощный", "дряхлый". А другие, наоборот, - "испытанный", "превосходный", "лучший из лучших".
Такой вот "лучший из лучших", весьма далёкий от старческой дряхлости, и стоял теперь на Кругу, щуря жёлтые глаза и всем видом своим являя несуетное мужество. Такое, которое мало чести доказывать по пустякам, но если вынуждают - можно и доказать, и пусть тот, кто его к этому вынудил, пеняет потом на себя.
Винойр уже видел этого бойца несколько дней назад. Он шёл в крепость через окружавшие Тин-Вилену обширные яблоневые сады, и навстречу ему выехал мальчик на мохноногой лошадке. Мальчик ехал не торопясь и вёл на поводке некрупную, ничем особо не примечательную пятнистую суку. А рядом с ней безо всякой привязи бежал здоровущий кобель. "Что же ты, парень? - поинтересовался любопытный Винойр. - Ласковую привязываешь, а на свирепого даже ошейника не накинешь?" - "А он от неё никуда, - охотно пояснил мальчик. - Без неё даже и со двора не пойдёт!"
Пятнистая и теперь сидела за чертой Круга, и тот же самый мальчишка держал её поводок. Псица улыбалась, вывалив из пасти язык. Кажется, за супруга своего она нисколько не волновалась.
Непугливый соперник Старого был удивительной масти. Густой белоснежный подшёрсток, чёрная блестящая ость. Этому псу, прозванному Молодым, навряд ли сравнялось два года, он выглядел неудержимым, стремительным и опасным, точно стальной клинок. Он натягивал крепкий плетёный ремень, клокоча бьющим через край азартом и благородным нетерпением поскорей схлестнуться с соперником. Хозяин едва удерживал пса. Молодому случалось уже побеждать, он не ведал страха и сомнения перед поединком и умел терпеть боль, платя за победу.
И венн, глядя на этих двоих, внезапно ощутил, как тускнеет и отодвигается прочь вещественный мир. О Повелитель Грозы, чей гром ликовал над этой землёй третьего дня, вознёс он неслышимую, но полную бешеной надежды молитву. И ты, сивогривый Прародитель моего племени!.. Да станет нынешний бой, что бы он ни принёс, предзнаменованием о моей участи! Да пребудет нить моей судьбы с Молодым!.. А моего Наставника - с тем другим...
Боги, как водилось у Них в обычае, промолчали. Вот уже скоро двадцать три года жил на свете Волк, но как же нечасто Они прямо выказывали ему Свою волю!.. Так и ныне... Ну хоть чайка, кружась, "капнула" бы ему на рубаху: ты услышан, внемли!.. Он ощутил, как стиснула сердце мальчишеская обида. Это после его-то молитвы, всей силой души брошенной в небо! Неужели и в этот раз он не дождётся ответа?.. Вот не захочет биться один из псов, и поединка не будет! Здесь ведь никого насильно драться не заставляют и к противнику не подталкивают... Или в последний миг смалодушничает чей-то хозяин и уведёт кобеля, сочтя противоборца слишком опасным...
... А может, ему, коли он с такой отчаянной страстью загадывал, следует воспринимать как знамение всё, могущее сопутствовать этому бою? Не терзаться, ответили или нет ему Боги, а просто всё, что дальше случится, считать Их ответом?..

***

Пожалуй, до сего дня Волку лишь однажды довелось близко соприкоснуться с волей Небес. И тоже, между прочим, явленной при обстоятельствах, ну никак не способствовавших радостному ожиданию чуда. Был ничем не примечательный, тихий и солнечный вечер в коренном материковом Нарлаке, и он, Волк, ещё никакого понятия не имел, что ему вскорости предстояло отправиться через море на запад. Да и она совсем не выглядела провидицей - пожилая, бедно и плохо одетая женщина с добрым лицом, полоскавшая что-то в омутке сонной речушки. Она подняла голову и посмотрела на него из-под руки, потому что он подошёл против света, и Волк смутился, не зная, как приветствовать женщину. Он тогда совсем не говорил по-нарлакски, а она, как он успел решить про себя, вряд ли понимала сольвеннский, не говоря уж о веннском. И он молча поклонился, как это приличествует мужчине, встретившему почтенную чужеземку.
"Поздорову тебе, сын славной матери", - огорошила она Волка, совершенно неожиданно обратившись к нему на веннский лад.
"И ты здравствуй, мать достойных детей..." - ответил он в замешательстве.
"Как верно ты говоришь о моих сыновьях, маленький Волчонок! - заулыбалась женщина. И доверчиво продолжала: - Я вижу, ты пришёл издалека. Скажи, не встречал ли ты их где-нибудь по пути?"
До него потом только дошло, что ей, обязанной своим рождением неведомо какому народу, вряд ли полагалось бы знать веннское обхождение, а знаки его рода и подавно. Но это он как следует обдумает много позже, уже качаясь на палубе тростниковой лодьи вместе с чернокожими мореходами. А тогда он лишь растерянно прокашлялся и ответил:
"Если ты поведаешь мне, почтенная госпожа, как выглядят твои сыновья или как их зовут, я смогу рассказать тебе, встречал я их или нет..."
"Стало быть, - без видимого огорчения рассудила она, - ты их не встречал. Если бы ты встретил их, ты бы их сразу узнал".
Тут Волк начал понимать, что разговаривает с сумасшедшей. Должно быть, сказал он себе, эти самые сыновья сгинули от болезни или от вражеских рук, а мать, оплакав ненаглядных, тихо повредилась в уме. И убедила себя, что на самом деле дети вовсе даже не думали умирать, а просто отправились в дальнее-дальнее странствие и непременно вернутся, стоит лишь ещё чуть-чуть подождать...
Женщина оставила бельё, которое полоскала, и стала тяжеловато подниматься с колен, и Волк подал ей руку. Она ласково улыбнулась и накрыт его руку своей, маленькой и морщинистой:
"Как хорошо, что в нынешнее время, оказывается, ещё не перевелись почтительные дети! Многие ли заберутся в этакую даль только ради того, чтобы утешить мать известиями о сыне? - И добавила, хитровато глядя на него снизу вверх: - Хотя, правду молвить, братишка твой чаще огорчал её, нежели радовал..."
И Волк увидел, что добрые глаза той, кого он посчитал за деревенскую дурочку, были мудрыми и совершенно бездонными. Нет, он не испугался, просто в глубине живота начали расползаться тонкие ниточки холода. Он запоздало сообразил: она говорила не о себе, а о его собственной матери. И о клятве, которую он дал ей, отправляясь в дорогу. Женщина продолжала:
"Ты пойдёшь отсюда в город Кондар, маленький Волчонок. И сядешь в гавани на корабль".
Волк лишь моргал, а женщина рассуждала спокойно и неторопливо, как о решённом и не подлежащем отмене.
"Только не ходи к арранту Сарногу, потому что он слишком жаден до чужих денег и не брезгует облапошивать легковерных. И к вельху Мал-Гру не ходи, потому что у него на корабле всюду чешуя и даже паруса тухлой рыбой пропахли. И к сегвану Кириноху тебе незачем обращаться, потому что он разобьётся около Каври. Тебя отвезёт в Тин-Вилену Шанака, мономатанский купец. Он неплохо говорит по-сольвеннски, так что вы с ним сумеете объясниться. И он не возьмёт с тебя дорого, поскольку ему на корабль как раз нужен повар, а ты умеешь готовить вкусные щи..."
Венн, лишь недавно впервые увидевший море и ни о каких плаваниях даже отдалённо не помышлявший, только и придумал спросить:
"А скажи, почтенная, где она, эта... как ты её назвала... Тин-Вилена? И что мне там делать?"
"Это город по ту сторону Западного океана, на материке, лежащем дальше Аррантиады, - спокойно пояснила сумасшедшая. Так спокойно, как если бы речь шла о поездке к родичам за два дня пути. - В этом городе ты встретишься с братом, которого разыскиваешь. Только не такова окажется ваша встреча, как ты себе представляешь. И придётся тебе ещё потрудиться, чтобы отличить мнимых братьев от истинных..."
Сколько раз с тех пор Волк вспоминал давний разговор на берегу дремотной речушки. Весь, слово за словом!
Да. Мы испрашиваем знамения у Богов и готовы роптать, если нам кажется, будто Небо медлит с ответом. А когда Боги глаголят ясно и внятно, мы опять недовольны. Ибо толкование, которое любезно нашей душе, далеко не всегда совпадает с тем, что в действительности готовит завтрашний день...

***

Тем не менее бой начался так, как даже в самой дерзкой мечте не решился бы вообразить Волк. Вот хозяева спустили питомцев... и Молодой бросил себя вперёд с такой свирепой стремительностью, что толпа зрителей отозвалась восхищённым вздохом. Старый - мудрено ли! - чуть-чуть опоздал взвиться навстречу. Кобели гулко сшиблись в воздухе посередине прыжка, в полусажени от земли... и перекувырнулись, увлекаемые разгоном Молодого. Приземлились они порознь, почти в том самом месте, откуда брал разбег Старый.
"Неужели?.. - стучала в висках венна одна-един-ственная мысль. - Неужели это вправду знак благосклонности Богов и у меня в поединке всё тоже сложится именно так?.."
Он жаждал и не решался поверить...
Разочарованный голос Винойра, прозвучавший рядом, нарушил его восторженное созерцание. Почему-то Волка мгновенно окатило холодом, как бывает, когда оказываешься лицом к лицу с непоправимым и понимаешь это нутряным чутьём, верней и быстрей осознанного разумения. Волк ощутил, как по спине разбежались мурашки, но всё же заставил себя спокойно спросить:
- Никак болеешь за Старого?
- Да нет, - ответил шо-ситайнец. - Скорее уж за Молодого. Из него, пожалуй, может выйти большой победитель.
- А из Старого?
- Из Старого - нет. Он же бьётся только потому, что какой-то нахал вздумал бросить ему вызов. Он вернётся домой и думать забудет про Круг. А Молодому здесь ужас как нравится. Ему, я думаю, и по ночам битвы снятся. Жаль только - щенок ещё, совсем драться не выучился...
Волк стоял точно политый зимней водой из колодца, чувствуя, как деревенеют и перестают слушаться губы.
- Почему? - услышал он собственный голос и подивился его невозмутимости. - Этаким ударом быка можно на колени поставить!
- Вот пускай бы он быков с ног и валил. А чтобы здесь хорошо биться, надо сразу метко хватать и держать насмерть! Зубы-то у него, спрашивается, зачем? Для красы одной?
Волк промолчал. Он прислушивался к себе и с отстранённым удивлением понимал, что ему было страшно. Это был самый настоящий страх, подобного которому он давно уже не испытывал - и думал, дурак, что нескоро впредь испытает. Третьего дня, когда прямо перед ним на улицу из харчевни вывалились подвыпившие корабельщики и вздумали намять ему холку за то, что недостаточно проворно убрался с дороги, - он их не испугался. Наоборот, он их почти пожалел. Глупые простецы, привыкшие видеть не истинный облик мира, а его отражение в хмельной кружке!.. Волк даже не запомнил, сколько их было.
Да что толку считать? Он всем им шеи мог бы переломать прежде, чем они сообразили бы, что происходит. Мог бы. Он их пальцем не тронул. Первого налетевшего он отправил катиться кувырком под забор, ещё двое, разом устремившиеся к нему, запутались друг в дружке, следующий шлёпнулся на задницу и, впав в задумчивость, остался сидеть... и так далее. Они налетали, размахивая кто кулаками, кто и ножом, а он, даже не ускоряя дыхания, валял их по земле, закручивал волчками, устремлял носом в пыль... Пока наконец корабельщики не начали хохотать, не спрятали вытащенные сдуру ножи и не пригласили его с собой обратно в харчевню. Он тоже посмеялся, пожелал мореходам доброй пирушки и отправился дальше... И подумал про себя: вот бы видел Наставник - небось даже и он не нашёл бы, в чем его упрекнуть...
Ох, Наставник... "Почему я так боюсь? Чего, спрашивается? Ну, убьёт - так всем нам когда-нибудь умирать..."
До него постепенно доходила причина овладевавшего им страха. Мы все пугаемся неизвестности. Если бы не пугались, стал бы кто гадать о своём будущем и идти на поклон к мудрецам, способным провидеть судьбу! Но если вдуматься - тем и хороша неизвестность, что таит в себе массу разных возможностей. Непроросшие всходы семян, ещё не брошенных в землю. И всегда есть надежда что-нибудь изменить впереди, там, во тьме ещё не случившегося. Совершить поступки, могущие приманить лучшую долю. Воздержаться от деяний, способных устремить цепь событий к горестному исходу...
Но если всё заранее предопределено и ты это знаешь? Не страшнее ли чувствовать себя осуждённым, которого ведёт к плахе палач, - приговор оглашён, и его не изменит ничто, никакое усилие твоего духа, никакое напряжение тела... Что бы ты ни сказал, что бы ни сделал - лишь виднее становится мёртвое сияние топора, ждущего впереди... Зачем тогда всё? Зачем слова и поступки, зачем размышлять о Зле и Добре, делать выбор и сомневаться в его правильности, если от этого всё равно ничего не зависит?.. Если Хозяйка Судеб уже выпряла нить и занесла острые ножницы и ты доподлинно знаешь, сколько витков осталось крутиться веретену?..
Страшна неизвестность, но предопределённость - хуже стократ. Поняв это, Волк рад был бы вернуть унёсшуюся молитву. Но этого, как и вообще способности вернуть слово, слетевшее с языка, не дано никому.
Или он устрашился предопределённости только потому, что она, по мнению Винойра, ничего хорошего ему не сулила?..
...А поднявшиеся псы схлестнулись вдругорядь уже не столь бешено. Наскочив один на другого, просто поднялись на дыбы, покачиваясь и борясь в стойке на широко расставленных задних лапах... Впрочем, "просто" - так сказал бы лишь тот, кто ни разу не видел подобной борьбы собственными глазами. А кто видел, тот знает, что, вздыбившись свечкой, степной волкодав на голову превосходит взрослого немаленького мужчину. Скребут пыль мощные задние лапы, упираются, бьют тупыми когтями передние, хрипят и ловят чужое движение клыкастые пасти, разинутые столь широко, что, кажется, вовсе не положено собачьей пасти так раскрываться...
Псы вертелись, и вышло, что Волк встретил взгляды обоих. Глаза Молодого искрились удалью и свирепой уверенностью в близкой победе. Глаза Старого... Вот тут Волк понял, что Винойр был тысячу раз прав. Матёрый, украшенный сединой кобель не ярился, не подстёгивал себя кровожадным злым рыком. Он был очень спокоен. Он без суеты отражал стремительные наскоки соперника, в котором наверняка распознал недавно взматеревшего щенка. Старый был вполне уверен в себе и попросту ждал, чтобы Молодой сделал ошибку, как-то открылся. Или постепенно выдохся, плясавши-то на задних лапах, - тяжкая трата сил для всякого пса. И вот тогда Старый преподаст ему урок, отучая от излишней самонадеянности. Доходчивый и весьма жестокий урок...
Непререкаемый молча смотрел на них со своего возвышения. Смотрел Тхваргхел, лёжа на стопке честно заслуженных наградных ковриков. Говорят, кое-где в шо-ситайнской степи до сих пор разрешали незамиримые споры между соседями, а то и целыми кланами, устраивая Божий Суд - битву лучших собак. Кто вскормил сильнейшего кобеля, тот, стало быть, и достойнейший. С тем пребывает Правда Богов...
... И настал миг, когда Волку показалось, будто удача была всё-таки на его стороне. Поднявшись в очередной раз на дыбы, Старый начал словно бы подаваться, клониться назад. Зрители зашумели, и сердце Волка взлетело. Никак брал своё нерастраченный напор Молодого? Или у Старого притомились, начали разъезжаться дрожащие от напряжения задние лапы?..
Тёмно-серый пёс медленно запрокинулся, начал падать навзничь, уступая белому в чёрных тенях супротивнику...
... Но не упал. В последний миг извернулся - и прочно, как врытый, встал на все четыре сильные лапы. Когда он успел взять Молодого за меховой воротник, никто из зрителей не углядел. Однако - успел. И Молодой, рухнувший сверху, перелетел, перекатился через его спину, потеряв равновесие и извиваясь в воздухе, точно подброшенный кот.
- Во! - повторил Винойр восхищённо. - Вон оно где, наше кан-киро!..
Волк не услышал. Для его обострённого восприятия всё происходило медленно-медленно. Молодой ещё летел, растопырив лапы и ловя пастью пустой воздух, когда Старый рванул всей силой шеи (а шея была - поди обхвати), не позволяя сопернику должным образом обрести равновесие. Он очень хорошо знал, что творил. При всей своей ловкости зверя Молодой упал неуклюже, неудобно и тяжело - как раз на спину. И прежде чем он успел наново сообразить, где верх, где низ, и вскочить, Старый переменил хватку. Он сделал бросок - короткий, но столь стремительный, что даже для Волка седовато-серые лохмы на его боку слились в мутные полосы...
... И взял Молодого за глотку. Разинутой пастью - за самую гортань, так, что уже не могли помочь толстые оберегающие складки вокруг. И ещё прижал для верности лапой, не позволяя ни выкрутиться, ни дать хоть какой-то отпор.
Замершие зрители охнули, перевели дух, начали разговаривать. Не один и не двое помимо собственной воли потёрли ладонями горло. Какова хватка у матёрого кобеля, здесь хорошо представлял каждый.
В пальцах Мулинги рассыпался уголёк, рука метнулась за новым...
Передние лапы Молодого обхватывали, почти по-кошачьи царапали шею и грудь Старого, поверженный пёс свивался кольцом, пытаясь отбросить, сбить с себя насевшего недруга... Всё вотще. Старый стоял над ним, как вырубленный из гранита. Стоял, намертво пригвоздив бьющегося противника. Это ты мне доказывал, что ты уже не щенок? Ну так получай, коли взрослый...
Волк смотрел на них, не отводя взгляда, оцепенев.
Молодой не закричал, не взвизгнул, даже не оскалился, показывая тем самым, что испугался и готов молить о пощаде. Просто его отчаянные рывки стали делаться всё медленнее и слабее. Волк чувствовал едва ли не наяву, как у него грохочет в ушах кровь, как этот грохот превращается в высокий, затихающий звон и вместе с ним смолкают все звуки, а солнечный мир начинает меркнуть и стремительно удаляться...
Непререкаемый бросил сыну свой жезл, и Младший Судья поймал его на лету. Подбежав к собакам, он стал бесстрашно просовывать деревянную лопаточку между стиснутыми зубами Старого. Тот косился на человека, но хватки не ослаблял. Не на шутку обеспокоенный хозяин Молодого бросился внутрь Круга и стал помогать судье, наплевав на опасность оказаться покусанным чужим псом. Хозяин Старого, плохо знакомый с порядками на состязаниях, замешкался. Ему кричали, чтобы он тоже шёл разнимать кобелей, потом просто вытолкнули вперёд...
И тут случилось то, чего следовало ждать: придушенный Молодой обмочился. Жёлтая струйка беспомощно излилась, замарав белоснежный мех брюха. Старый презрительно фыркнул и выпустил его глотку. Мотнул головой, выплёвывая проникший в рот жезл судьи. Отряхнулся - и, не обращая внимания на посторонних, побежал к своему хозяину. Тот обнял любимца, начал трясущимися руками застёгивать на нём простой плетёный ошейник. Кажется, он плакал и обещал кобелю, что никогда, никогда больше не приведёт его в это скверное место.
- Нынче же уедем домой... - разобрал Волк. - Будешь, как прежде, по вольной степи наше стадо водить... сыновьями-внуками распоряжаться... Щеняток новых учить... Аргмвли, внучка твоя, поди, без нас уже родила...
Пятнистая сука радостно повизгивала и знай умывала супругу морду, серебристую от густой седины. Кобель тыкался носом в мокрые щёки хозяина и всем своим видом показывал, что нисколько не сердится на него. И что вы, люди, вечно о чём не надо переживаете? Подумаешь, оттрепал дурачка, старших чтить не наученного. Тоже важность какая...
- Вот так, - задумчиво проговорил Винойр. - И победил пёс, а радости никакой.
Владелец Молодого сидел на земле, тормоша и гладя всё ещё неподвижного кобеля. Тому никакая особая опасность не угрожала - он не был ни ранен, ни даже сильно помят, и воздух, без помехи вливавшийся в лёгкие, быстро делал своё дело. Вот дыхание перестало сипеть и клокотать у него в горле, вот ровней заходили бока, вот он увидел и узнал склонившегося хозяина - дёрнулся пушистый обрубок хвоста, из пасти высунулся язык, лизнул знакомую руку... Человек поднялся и пошёл вон из Круга, и вывалянный в пыли Молодой поплёлся за ним. Хозяин на всякий случай придерживал его за загривок - торопясь на помощь питомцу, он в спешке оставил на земле поводок.
У самой черты Круга Молодой остановился и посмотрел назад. По другую сторону площадки стоял Старый. И тоже смотрел. Ну? Понял что-нибудь? говорил его взгляд.
Волка как молнией ударило. Ему показалось - этот взгляд был устремлён на него...
Венн всё ещё стоял столбом, пытаясь осмыслить случившееся, когда с той стороны Следа, что была обращена в сторону города, начал раздаваться истошный лай псов. У границы Круга уже стояли два очередных поединщика, но головы поневоле начали поворачиваться прочь. Оглянулся и Волк.
По дороге, извивавшейся между холмами, торопливо катилась повозка, запряжённая саврасым сегванским коньком. Кузов повозки представлял собой нечто вроде ящика, покрытого толстой грубой тканью. Нетяжёлый ящик сильно мотало, ткань хлестала и пузырилась. Рядом с возчиком на козлах сидел, подбоченившись, Ригномер Бойцовый Петух.
Псы поднимали щетину и бешено лаяли на повозку или на то, что в ней находилось. Похоже, запах, исходивший оттуда, весьма им не нравился. Саврасая лошадка закладывала уши и косилась: ей тоже отнюдь не по сердцу были стервеневшие псы и подавно - груз, который её принуждали везти. Возчик, однако, был опытный и коньку никакой возможности проявить своеволие не давал. Повозка катилась себе и катилась вперёд, прямо к Кругу. Люди расступались, давая дорогу. Оттаскивали хрипящих собак.
Когда повозка приблизилась, Тхваргхел поднялся со своих наградных ковриков и сделал шаг вперёд. Он не стал вздыбливать шерсть, потому что ему не было нужды казаться крупней. Он сразу угадал приблизившуюся опасность и без суеты заслонил собою хозяина. “Ты к нему не подойдёшь!” - внятно говорил высоко и воинственно поднятый обрубок хвоста.
Тут у Волка пробежали по позвоночнику остренькие иголочки холода. Должно быть, напряжение духа обострило его восприятие уже сверх всяких пределов, ибо он тоже со всей отчётливостью понял, что именно привёз с собой Ригномер. Вернее - КОГО.

Предыдущая страница 4 Следующая страница


5 Мария Семёнова

Между тем проворный конёк приблизился к самому Кругу, возчик-сегван натянул вожжи, и Ригномер легко вскочил на козлы, возносясь над любопытной толпой. Несмотря на круглое брюшко, нажитое в трактирных застольях, он оставался ловок и быстр.
- Ну что, добрые люди? - разлетелся над Следом его голос, внятный и зычный, как у многих сегванов. - Думаете небось, Бойцовый Петух только и способен драть горло, кукарекая на заборе? Посмотрим теперь, кто из нас правду говорил, а кто брехал попусту!
Возчик тем временем обходил тележку кругом, отвязывая верёвки, удерживавшие ткань.
- Тащите сюда ваших куцехвостых, которых вы по ошибке называете волкодавами! - продолжал Ригномер. - Да покрепче держите, чтобы они с перепугу не разбежались! Ну-ка, смогут они что-нибудь сделать со зверем, которого привёз вам я?
Возчик стащил тяжёлую мешковину. Кузов повозки, оказывается, представлял собой клетку, да не деревянную, а железную. А в клетке был волк.
Где раздобыл его Ригномер? На каком-нибудь из своих островов, куда ещё не добрались ледяные великаны, размножившиеся на севере? Или на Берегу, возле края великих чащоб?.. Во всяком случае, пленник сегвана в самом деле мало напоминал поджарых и некрупных бродяг шо-ситайнских степей. Это был настоящий лесной вожак, всё ещё облачённый в серовато-белую зимнюю шубу. Он не бушевал, не бросался на прутья. Просто стоял, слегка наклонив крупную лобастую голову. И обводил столпившихся людей и собак немигающим взглядом жёлтых, косо поставленных глаз. Всякому суждено рано или поздно встретить свой конец. И не важно, где и когда это произойдёт. Важно - КАК...
Но тут глаза волка встретились с глазами молодого венна, подошедшего вплотную к повозке, и уши зверя впервые дрогнули, а сам он даже слегка подался вперёд. Брат?.. Ощутил человек неуверенную, зыбкую мысль. Брат?..
- Эй, венн! - задорно проорал сверху Ригномер. Он, по обыкновению, постарался, чтобы слышали все. - А ты случаем не привёз сюда серого волкодава из тех, что разводят в ваших лесах?
Волку понадобилось усилие, чтобы отвести глаза от зверя, заключённого в клетку.
- В моём роду, - сказал он, - никогда не держали собак. На что нужны цепные рабы, когда с нами наши братья, вольные Лесные Охотники?
- Ага!.. - обрадовался Ригномер. - А я и забыл, что вы, венны, все числите себя звериными родственниками. Ну и на кого ты собираешься ставить, когда я сейчас выпущу своего красавца против вон того кобеля, что важничает рядом с главным судьёй? Слышал я, будто ему всё противников не находится. Так ведь, господин Непререкаемый? Не побрезгует твой пёсик выйти на моего волка? Или он теперь уже только меховым ковриком при тебе состоит?
Между тем на Тхваргхела было достаточно посмотреть только раз - и всякий, кто не знал, мог воочию убедиться, за что его прозвали Саблезубом. Он не лаял, не щерился (ибо то и другое могло быть истолковано как признак слабости и испуга), просто стоял - молча и неподвижно, внешне совершенно спокойно, но было видно, что, даже расслабленная, его верхняя губа не вполне прикрывала клыки и они торчали из-под неё чуть желтоватыми, как слоновая кость, кончиками. Горе тому, кого угораздит изведать их остроту!
А потом Тхваргхел заговорил. Нет, не словами, конечно. Он поднял голову и издал низкий, далеко раскатившийся звук, удивительным образом сочетавший в себе рычание и вой. Короткая и грозная песня заставила мгновенно умолкнуть всех других псов, разгавкавшихся было на волка. Когда разговоривают вожаки, всякой мелочи лучше не вмешиваться. Целей будет.
Волк же, которого мать в детстве прозвала Пятнышком за тёмную отметину посередине лба, - волк сразу распознал суровое предостережение и то, что обращено оно было именно к нему. И повернулся навстречу Тхваргхелу, отделённому от него прутьями клетки и считанными скачками через Круг. В отличие от Ригномера, для Пятнышка была вполне очевидна сокрушительная мощь противника-пса, отнюдь не только годившегося греть хозяйские ноги. Да, Саблезуб уже был немолод, но он по-прежнему ловил ядовитых змей, угрожавших внукам хозяина, и ни одна не успевала его укусить. И когда он вёл отары с летних пастбищ на зимние, одного звука его голоса, долетавшего издали, было достаточно, чтобы серые стаи, промышлявшие по степи, тихонько исчезали с дороги.
Да, Тхваргхел никогда ещё не встречал таких крупных и могучих волков. Если доведётся сражаться с ним, этот бой может стать последним. Но Саблезуб не думал об этом. Он был просто готов - как был готов всегда, всю свою жизнь...
Только Ригномер не понял намерений и поведения пса. То есть он, может, и понял бы, что к чему, если бы не успела затопить его разум хмельная молодецкая удаль, заставляющая во всём искать повод для драки, - то самое качество, которому он и был обязан прозванием Бойцового Петуха.
- Ага! Стаю зовёт, напугался! Сейчас хвост подожмёт!.. - насмешливо указал он на Тхваргхела. - Ну что, венн? Тебе, звериному родичу, первая честь и первая ставка! Этот пёс, говорят, самый сильный здесь на Кругу, только на моего зверюшку и он боится в одиночку идти! Ну, загадывай, сколько ему таких же шавок в помощь понадобится, чтобы одному Истинному Зверю глотку перекусить? Две, три, девять для ровного счёта?.. На что об заклад биться будешь? А, венн?
Народ вокруг начал неодобрительно шуметь. Разошедшийся сегван желал нарушить само предназначение Круга, исстари служившего святому делу возвеличения пастушьей пёсьей породы. Он собирался заменить благородные борцовские поединки кровавым зрелищем травли. Куда ж такое годится? На Кругу мерились силой, а не занимались смертоубийством без правил... А кроме того, можно один раз назвать степных волкодавов "куцехвостыми шавками", можно два или даже три раза - ничего, ветер развеет. Но не беспременно же, когда рот открываешь! Тем, кто ценит и любит своих питомцев, это может в конце концов надоесть...
Вот только Бойцового Петуха уже, что называется, понесло, и остановить его иным доводом, кроме кулачного, было мудрено. И Волк это понял. Он далеко не первый день знал Ригномера.
Ещё не осознав, что именно совершает, он вплотную подошёл к клетке и положил руку на железные прутья:
- Ты столько раз взывал к имени моего народа, сегван, что я отвечу тебе так, как ответили бы в наших лесах. А у нас очень не любят, когда родичей травят собаками, Ригномер. И вот что я тебе скажу, Бойцовый Петух: надумаешь спустить стаю на этого зверя - переступи сперва через меня!
Он говорил не особенно громко, но люди стали кивать, одобрительно пересказывая и обсуждая между собою его слова. Молодой венн увидел это и услышал, потому что Наставник научил его даже в пылу ссоры и спора ничего не упускать из виду. И, что важнее, он ощутил, как в его руку на прутьях клетки осторожно ткнулся мокрый принюхивающийся нос.
Брат!.. Такое поведение волка не укрылось от внимательных тин-виленцев. Вместо того чтобы разом отхватить дерзкому человеку все пальцы, мохнатый пленник нюхал их, едва прикасаясь. Кто-то успел опрометчиво рассудить, что волк был ручной и знал венна. Таких зрителей поправили другие, истолковавшие вернее: венн вправду доводился волку своим, но не из-за приручения, а просто по крови. Узнанной и признанной ими обоими.
- А что ты себе думаешь! И переступлю!
Двое то ли слуг, то ли ближников Ригномера - возчик и ещё один, явившийся с клеткой, - немедля приблизились к венну и схватили его за плечи, пытаясь оттеснить прочь.
Волк не двинулся.
- Вели им убраться, - сказал он. - Это наш с тобой спор.
Народ тем временем подался в стороны, освобождая нечто вроде второго Круга, только поменьше. Тхваргхел же оглянулся на своего хозяина, потом величественно улёгся. Пускай эти глупые двуногие сперва разберутся между собой, говорил весь его вид. А потом, если не сумеют договориться, уступят место настоящим бойцам...
- Выкиньте отсюда этого мальчишку! - рявкнул Бойцовый Петух. - Наскучил!
Он мог бы уже заметить, что двоим рослым прислужникам никак не удавалось спихнуть Волка с места, но не заметил. Как и того, что Винойр даже не думал бросаться побратиму на помощь, - стоял себе да посмеивался, сложив на груди руки.
- Так-то ты, Ригномер, - укорили из толпы, - чтишь того, кому сам сулил первую честь и первую ставку!
- Взялся спорить - спорь до конца! - поддержали с другой стороны.
- Нам кричал, что у нас мужества не хватает, а сам на слуг дело переложил!.. - выкрикнули издалека, из-за спин.
А Волк не стал ничего говорить. Просто сделал некое движение, выверенное и короткое, о котором сторонний наблюдатель сказал бы "тряхнул плечами", не ведая, что удостоился лицезрения грозного боевого приёма, - и слуги, думавшие, что крепко держат парня, полетели на землю. Полетели неловко и неуклюже, да притом ещё умудрились крепко стукнуться лбами.
- Это наш с тобой спор! - ровным голосом повторил венн.
- Ах так?.. - Бойцовый Петух спрыгнул с козел и обманчиво медленно, вразвалочку двинулся на Волка. - Да кто ты таков, чтобы я ещё с тобой спорил? Я таких, как ты, ногой с дороги отпихиваю...
И, противореча только что сказанному, дёрнул из ножен длинный сегванский меч. Народ, кто близко стоял, торопливо шарахнулся в стороны. Когда обнажают мечи - уноси ноги подальше!
Был бы Ригномер чуть менее распалён - и он вспомнил бы, что Волк полных три года прожил в крепости, а значит, навряд ли впустую ел хлеб, обучаясь у тамошнего Наставника. Вспомнил бы он и пересуды, ходившие в городе после каждого прибытия корабля из-за моря, то бишь после очередной потасовки в прибрежных харчевнях. Вспомнил бы и сообразил, что с Волком, носившим славу лучшего ученика, связываться стоило навряд ли...
Но - не вспомнил. И не сообразил. Это потом он обрушится на прислужников, отчего, мол, вовремя не остановили его, а те станут оправдываться - да когда ж, сами только-только поднимались с земли... Но это потом, а пока он неудержимо ринулся на венна, замахиваясь мечом для нешуточного удара:
- Сказано, с дороги уйди...
Не далее чем к вечеру рассказ об этой сшибке, украшенный всеми подробностями, дойдёт до Наставника, и тот - не вслух, про себя, но давно знающие его сразу поймут - похвалит ученика. И всего пуще за сдержанность. Ибо тин-виленская Правда, весьма милосердно взиравшая на любителей почесать кулаки, вынувшего меч отнюдь не гладила по головке. Торговому городу потребен на улицах мир. А какой мир, если мечами станут размахивать? Да потом ещё мстить и судиться за отсечённые руки и ноги?.. Потому-то, если человек, первым вздумавший в пьшу ссоры рубить супротивника, тут же погибал или бывал искалечен, - любой тин-виленский судья выносил приговор, утверждавший, что забияка сгубил себя сам. За него воспрещалось мстить, за него даже не назначали выкуп, обычно выплачиваемый замирения ради...
Вот и получалось, что своим ударом Бойцовый Петух просто отдал себя на расправу. Бери и делай, что хочешь, всё равно никто не накажет.
То есть, конечно, - если сможешь.
Ну а Волк мог. Ой мог!..
Мог без большой натуги зарезать Ригномера его же мечом, опрятно вынутым из руки. Этот приём был давно постигнут всеми справными учениками. Не выучен, но впитан исконным разумом суставов и сухожилий, тем самым, благодаря которому мы не падаем, болтая ногами на верхней жерди забора. Мог Волк переломать Бойцовому Петуху половину костей, а напоследок - или прямо сразу, на выбор, - свернуть голову. Мог ещё тридцатью тремя способами унизить его, покалечить, вовсе убить...
Не стал.
Волк выбрал совсем иной и, наверное, самый действенный способ в корне прекратить свару и притом добиться желаемого. Вот только, как это часто в подобных случаях почему-то бывает, оказался этот способ наиболее трудным для него самого. "Что же, вот заодно новое умение и испытаем..." Мелькнувшая мысль пришлась очень некстати, и Волк сразу выдворил её из сознания, взамен призвав этакое удалое равнодушие: да какая разница, получится или не получится и что скажет народ?! По большому-то счёту никакой разницы нет...
Быть может, Наставник, случись он здесь, кивнул бы ему с одобрением. А может, наоборот, попенял бы за увлечение внешней стороной дела, - ведь в случае удачи Волк именно отклик стоявших вокруг собирался использовать к своей выгоде.
Это, впрочем, тоже никакого значения не имело...
...На самом деле рассуждения Волка длились долю мгновения, пока совершался удар. А если уже с полной скрупулёзностью придерживаться истины - он и не рассуждал вовсе, ибо тому, кто принимается рассуждать под занесённым мечом, приходит очень быстрая смерть.
Волк просто - действительно просто, если уметь, - вошёл в движение Ригномера и чуть продолжил его, а потом...
Потом его пальцы обхватили острый, хорошо отточенный клинок и сомкнулись на нём. Нет, Волк не ловил вражеское лезвие между сомкнутыми ладонями, что тоже иногда делают; он взял его, как берут палку, и удержал; и Бойцовый Петух с изумлением обнаружил, что не может не только ударить, но даже и просто высвободить меч. Сегван стоял в нелепой, некрасивой позе незавершённого движения. И с большим трудом удерживал равновесие. Чтобы заново его обрести, надо было выпустить рукоять. А этого Ригномер, ясное дело, позволить себе не мог.
Его гневный запал не то чтобы испарился, но стал отчётливо бессильным. Он попробовал выдернуть у Волка клинок. Ничего не получилось: проклятый мальчишка держал крепко. И его пальцы почему-то не падали отрезанными в траву. Даже крови не было видно. И, не в силах уразуметь, что же случилось и как вообще может такое быть, Ригномер ляпнул первое, что явилось на ум:
- Пусти! Отдай меч!
Ляпнул и сам ощутил, до какой степени глупо это прозвучало. Народ, стоявший кругом, начал смеяться. И, кажется, первыми и всех громче захохотали корабельщики-арранты, пришедшие посмотреть собачьи бои, которыми далеко славилась Тин-Вилена.
Аррантам нравится считать свой народ самым разумным и просвещённым на свете. Во всяком случае, они немало преуспели, убеждая в том ближние и дальние племена. Оттого кое-кто (обыкновенно - сам не имевший с ними особого дела) даже склонен полагать слово "аррант" едва ли не близнецом слову "учёный". Так вот, посмотрел бы этот кое-кто на смеющихся мореходов, на их загорелые, отчаянные, щербатые рожи, сияющие предвкушением бесплатного зрелища! Волку почудились знакомые голоса, он покосился... Точно! Корабельщики были те самые, с которыми судьба свела его в ночном переулке.
Они тоже узнали Волка и принялись подбадривать его:
- Молодец, паренёк!
- Так его, забияку!
- Чтоб знал!..
Ригномер налился багровой кровью и, поскольку терять было уже нечего, повторил:
- Отдай меч!
- Отдать не отдам, - усмехнулся Волк, - а вот выменять соглашусь.
Зрители захохотали пуще. Бойцового же Петуха от безвыходности положения осенила редкостная сообразительность, и он зарычал сквозь сжатые зубы:
- Да забирай своего блохастого родственничка!.. Не больно-то был и нужен!..

***

"Почему?.."
Он сидел в углу чисто подметённого дворика. Сидел в позе сосредоточения - ягодицы на пятках, спина выпрямлена, руки на бёдрах. Когда-то подобное положение тела казалось ему страшно неудобным, даже мучительным. Особенно если приходилось сидеть таким образом сколько-нибудь долго. И он знал людей, которым поза сосредоточения представлялась вдобавок унизительной, а потому они избегали её как могли. Что, мол, ещё такое - на коленях стоять! А потом на них же всяко-разно вертеться, протирая оземь штаны!..
У него тоже от сидения на пятках с непривычки поначалу глаза лезли на лоб. Однако его народ не видел особого толку в пустых жалобах, и особенно в жалобах на ремесло, которым взялся овладеть. "Не получается? - сказала бы его мать, Отрада Волчица, если бы могла в те дни видеть сына. - Значит, мало старался..."
И была бы права, ибо не бывает ремесла, злонамеренно не дающегося в руки. Ежели не даётся - значит, руки дырявые. И он трудился над позой сосредоточения с угрюмым упорством, которое тогда же в нём проявилось. Много с тех пор в нём проявилось такого, чего прежде не усматривали добрые люди... Такого, чего он даже сам в себе не подозревал.
"Почему все предали меня? За что?.."
Перед ним, утверждённая на песке, стояла большая чаша с водой.
Он сидел в том углу дворика, где смыкались стенками две клети, построенные в разные годы. Старые, местами потрескавшиеся, отбеленные и посеребренные временем брёвна сходились с новыми, хранящими запах смолы. Он садился именно так, лицом в пустой угол, когда в самом деле стремился чего-то достичь и не хотел, чтобы тень чужого движения или даже игра света на листьях нарушали с трудом достигнутое сосредоточение. Он привык, и чаще всего у него получалось. Но сегодня - ни в какую. Вот Винойр и Шабрак, отец Мулинги, покинули дом и на цыпочках прошли к калитке у него за спиной. Они очень старались не помешать ему, но, конечно, помешали и разозлили вдобавок. Когда что-то не получалось, это всегда по-мальчишески злило его и тянуло сорвать злобу на ком-нибудь постороннем, объявив именно его виновником неудачи.
Это было недостойно, и, повзрослев, он не давал себе воли. Но оттого, что он не пускал раздражение наружу, оно ведь не исчезало...
Он был готов к тому, что вот сейчас Шабрак, выйдя за калитку и оттого вообразив, будто во дворе сделался не слышен его голос, тронет шо-ситайнца за руку и шёпотом спросит: "Что, не получается у него?" И Винойр, пожав плечами, ответит: "Сам видишь. Не получается..."
Какое уж тут сосредоточение!.. Он поймал себя на том, что мучительно вслушивается, разгораясь ещё не нанесённой обидой. Но хозяин дома и его гость ушли молча, не пожелав обсуждать его очередную неудачу.
Ибо это была неудача.
Очередная.
Когда они возвращались со Следа, вдвоём с Винойром катя тележку и клетку на ней - ибо лошадку свою Ригномер, конечно же, выпряг, - Мулинга пошла рядом с ним, Волком. "Много успела нарисовать?" - спросил он её, просто чтобы что-то сказать. Ведь теперь, с уговоренным отъездом Винойра, девушка как бы оставалась ему - ухаживай, сватайся, проси бус, никто не помеха. Мулинга принялась рассказывать, даже показывать руками родившийся у неё замысел: серебристый зверь на тележке - и против него Тхваргхел; благородные, величественные враги. Она говорила, но Волк только впитывал её голос, не размениваясь на слова и любуясь, как играет в её волосах солнце. Может, однажды он будет целовать эти волосы, когда...
Мулинга что-то поняла и вздохнула: "Я буду скучать по тебе, Волк. Ты стал мне как брат..." Он безмолвно смотрел на неё, чувствуя, как переворачивается вверх дном весь его мир. Как так, чуть не спросил он напрямик, ведь это Винойр уезжает, а я остаюсь? Здесь, с тобой?..
"У моего отца не так хорошо идут здесь дела, как он когда-то надеялся, - сказала она. - Батюшка думал, что после нашей свадьбы с Винойром у него будет помощник. Но раз уж Винойру всё равно выпало уезжать, мы и подумали - почему бы нам всем вместе не вернуться за море?"
Колёса повозки размеренно поскрипывали. Зверь, сидевший внутри, внимательно и настороженно смотрел на людей, переводил взгляд с одного лица на другое, принюхивался к рукам.
"Уж ты прости, побратим. - Винойр весело щурил топазовые глаза и, похоже, совсем не чувствовал себя виноватым. - Я сам узнал только вчера..."
Волк пожал плечами и удивился откуда-то со стороны, как удалась ему почти настоящая невозмутимость.
"На что ж тут сердиться? - И приговорил, как было в обычае у его племени:
- Совет да любовь..."
Не верилось, что этот разговор происходил неполных полдня назад, нынешним утром. И вот теперь, вечером, он сидел в углу двора, откуда скоро уедет Мулинга и с нею Винойр, и пытался достигнуть сосредоточения.
И, естественно, терпел неудачу.
То, что он собирался совершить, было на самом деле сродни стрельбе из лука на состязаниях в святой день Рождения Мира. Там тоже чувствуешь, попадёт ли стрела в цель, едва ли не прежде, чем пальцы разомкнутся на тетиве.
Вот и он чувствовал, что сегодня уже ничего не достигнет.
Из-за забора прокричал петух. По улице с гомоном пронеслась стайка детей... Всё мешало. Всё раздражало его.
Он сделал усилие, отстраняясь от внешнего, и снова стал смотреть на чашу с водой. На глиняный край села муха и поползла по нему, ища съедобных остатков.
Он чувствовал, что готов был возненавидеть дело, которое - странно даже вспомнить - некогда так его увлекло...
Ему рассказывали, как Наставник когда-то проверял себя перед решительной схваткой. Он гасил огонь. Пламя, точно задутое, срывалось со свечного фитилька, повинуясь истечению силы, струившейся вперёд из его раскрытой ладони. Но это, по мнению Наставника, ещё далеко не было мастерством. Любой сколько-нибудь умелый воин на такое способен. Вот когда у него отпала нужда в сугубом движении рук, а свеча стала не то что гаснуть - вообще со стола слетать просто от взгляда и внутреннего напряжения тела, вот тогда только Наставник сказал себе: Я готов.
И не ошибся...
Волк понял с самого начала своего обучения: ему тоже понадобится такая проверка. И ещё он понял, что она должна быть совершенно иной, нежели та, которую выбрал Наставник. "Он - Волкодав, а я - Волк, - сказал себе в те дни самоуверенный девятнадцатилетний юнец. - Он воспользовался огнём, а я возьму воду..."
На самом деле кан-киро зиждется на подражании. Ученик повторяет движения учителя, постепенно постигая их смысл, и другого пути не придумано. Даже простого приёма не выучишь ни по самым добросовестным описаниям, ни рассматривая картинки вроде тех, что рисует Мулинга. Но это приёмы, а ведь кан-киро - гораздо больше, чем набор ухваток и увёрток, позволяющих сокрушить напавшего на тебя наглеца! Гораздо, гораздо больше... И оттого первейшая истина, внушаемая всякому новому ученику, гласит: Смотри на учителя. Подражай ему. Не требуй объяснений, ибо слова вмещают не всё. Просто подражай...
Но для Волка подражать значило любить. Подражать - значит стремиться стать таким же, как тот, кому подражаешь. А можно ли хотеть уподобиться тому, кого ненавидишь? Или, скажем иначе, тому, кого долг обязывает ненавидеть? Тому, кого поклялся убить?
"Я найду брата, мама. Я разузнаю о его судьбе. И, если его уже нет в живых, - я за него отомщу..."
Вот потому-то и был Волк самым молчаливым и замкнутым среди учеников, потому-то, может, и Мулинга выбрала не его, а смешливого красавца Винойра, - хотя кан-киро Винойра не шло ни в какое сравнение с тем, которого достиг Волк. У Винойра тоже лежало в заплечном мешке немалое горе. Как-никак, он навсегда оставил родные шатры ради замирения с племенем старинных врагов. Но ему не приходилось полных три года разрываться между ненавистью и любовью. Ненавистью, которую Волк, соблюдая данный обет, силился вызвать в себе... и не мог. И любовью, которую отчаянно пытался не допустить в своё сердце.
Ни с кем не посоветовавшись, он ещё в самом начале обучения купил на базаре большую глиняную чашу, покрытую изнутри блестящей белой глазурью. Чаша привлекла его простым совершенством формы, и, присмотревшись, он уже не мог оторвать от неё взгляда. Подобных ей никогда не делали у него дома, и помнится, в нём тотчас заговорила присущая любому венну осторожность, - если мои пращуры такого не ведали, то гоже ли мне?.. Он даже ушёл прочь от прилавка, заставленного мисами, жаровенками и горшками. Но потом, поразмыслив, сказал себе, что и сам оказался от дома весьма далеко, где отнюдь не бывал ни один его предок, да ещё и взялся обучаться кан-киро, о коем достопочтенные пращуры, что называется, слыхом не слыхивали. И Волк поддался другому внутреннему голосу, уверенно говорившему: это его вещь, он полюбит её, будет радоваться ей. "Так-то оно так, - всё же подумал венн, приученный к бережливости и к тому, что ни единый предмет не покупается просто ради красы, а только для пользы. - Но что же я буду с ней делать?"
И вот тогда-то его и осенила мысль о воде.
Он поспешно вернулся к лотку горшечника и очень обрадовался, увидев, что чашу ещё никто не забрал. Щёлкнул по краю ногтем, с удовольствием послушал высокий чистый звон и спросил девушку, стоявшую за прилавком: "Сколько стоит такая миса, красавица?" - "Четверть барашка серебром", - отвечала Мулинга. Он не торгуясь выложил деньги. Потом принёс девушке кулёчек сладостей и маленький нож, показавшийся ему похожим на веннский...
Три года с тех пор он испытывал себя над этой чашей, проверяя свою готовность убить человека, которого не разрешал себе полюбить.
И у него ничего не получалось.
А Мулинга в итоге выбрала другого...
А ведь кан-киро некогда даровала миру Богиня Кан, называемая Любовью... Даровала во утверждение Своей власти - ибо ведала эта Богиня не только радостными утехами женщин и мужчин, как аррантская Прекраснейшая, но вообще всякой теплотой в людских проявлениях. Любовью родителей и детей. Милосердием ко врагу... Отношениями ученика и учителя...
Между прочим, добрые люди уже передали Волку, что говорил о нём Наставник несколько дней назад в корчме у Айр-Донна. "Жалко мне его, - будто бы сказал Волкодав. - Самого главного в кан-киро он так и не понял. И, видать, уже не поймёт..."
Волк раскрыл ладонь, занёс руку - так, словно собирался таранным ударом высадить, самое меньшее, городские ворота, - и движением, в котором знаток усмотрел бы тот самый удар, только невероятно замедленный, поднёс к чаше устремлённую руку...
Поверхность воды, на которую успели осесть какие-то пылинки, даже не шелохнулась. Волк не стал себя обманывать. Лёгкую рябь вызвало дуновение ветерка. А вовсе не его движение, исполненное, как ему казалось по глупости, неимоверной внутренней силы.
"Чего же я не понимаю? - мучительно забилось в душе. - Чего? Дай ответ, Богиня Любовь..."
Нет, поистине не следует смертным то и дело тревожить Богов, испрашивая предвидения и совета. Он ведь уже молился сегодня, вопрошая об исходе неизбежного поединка с Наставником. И получил ответ: жёлтое пятно мочи под брюхом полузадушенного Молодого. Может, именно потому что-то дрогнуло в сердце, когда он заносил руку над чашей: он был заранее уверен, что проиграет свой бой... как и в том, что с водой у него опять ничего не получится. Не вскипит она белым ключом от неосязаемого прикосновения его силы, не выплеснется наземь, послушно и радостно подтверждая его мастерство...
Вот и не получилось.
А просьба о вразумлении, обращённая к Богине Кан, породила одну-единственную мысль, да и то не имевшую никакого отношения к его цели.
Священным символом Богини была вода, удерживаемая и подносимая на ладонях милосердия и любви. Кто-то видел в ней слезы, пролитые над несовершенством и жестокостью мира. Кто-то - священную росу для омовения и очищения страдающей, заблудшей души. Кто-то - горсть воды, припасть жаждущими устами...
Почему-то Волк никогда раньше не вспоминал этот символ, когда смотрел в свою чашу. И то сказать, у него здесь была совсем иная вода. Она отражала солнце, садившееся в облака, и казалась красной от крови. Такой водицей набело не умоешься - лишь осквернишься. И жажду не утолишь.
"Чего же я не понимаю? Чего?.."

***

Над Тин-Виленой ещё догорал вечер, а в северной части океана, который шо-ситайнцы называли Восточным, арранты - Срединным, Окраинным или просто Великим, а нарлаки - Западным, стояла уже глубокая ночь. Сторожевые тучи исполинского шторма проходили южнее, и над мачтой "косатки" неслись лишь изорванные ветром клочки и лоскутья, за которыми не могли надолго укрыться путеводные звёзды. На закате в облаках шёл бой, там рубились и пировали герои. Теперь в вышине скользили бесплотные привидения: души, не заслужившие честного посмертия, безрадостно уносились в пасмурные владения Хегга. Полная луна то пряталась за ними, то вновь принималась плавить в океане чернёное серебро. Свет был до того ярок, что глаз без труда различал цвета, а парус отбрасывал на корабельные скамьи и спавших под ними людей непроглядную тень.
Ветер дул спокойно и ровно, и на всей "косатке" бодрствовали только два человека: зоркоглазый Рысь у руля, да кунс Винитар, лежавший под меховым одеялом на своём месте, на самом носу.
Палуба "косатки" размеренно вздымалась и опускалась, переваливаясь с носа на корму и менее заметно - с борта на борт. Корабль хорошо потрудился и теперь отдыхал, и ветер, поменявший направление, более не противился ему, а, наоборот, упруго подставлял крыло. Сине-белый клетчатый парус был подвёрнут чуть ли не вдвое. Это затем, чтобы не отстала вторая "косатка", шедшая позади.
На бывшей лодье Зоралика теперь хозяйничали комесы Винитара. В бою они полностью очистили вражеское судно. То есть попросту перебили противников до последнего человека. Нет, сыновья Закатных Вершин были не из тех, кто сомневается в одержанной победе до тех пор, пока дышит хоть один неприятельский воин. Если бы Зоралик явил настоящее мужество, возможно, ему и кое-кому из его людей досталась бы пощада, - ведь грех убивать отважного недруга не по святому праву мести, а просто ради убийства. Но вскоре после того, как корабли столкнулись и началась рукопашная, кто-то из воинов Винитара увидел на палубе красивый шлем с золотой полоской на стрелке, кольчугу, отделанную на груди опять-таки позолотой... и меч, вдетый в богатые ножны. Оружие, могущее принадлежать только кунсу! И притом - кунсу, жаждущему утвердиться!.. Доспех был спрятан в укромном уголке под скамьёй, - его выбило оттуда сотрясение при ударе кораблей. Видно, тот, кто прятал его, просто не успел добраться до трюма, а выкинуть за борт не позволила жадность. Вдруг всё же доведёт судьба победить, так зачем загодя лишаться богатства?..
"Я бы понял вождя, который перед боем сбрасывает доспех, - сказал тогда Винитар. - Презирающий смерть достоин похвал. Но бросить меч? Это может означать только одно: Зоралик в случае поражения боится быть узнанным..."
Так оно впоследствии и оказалось. Когда кончился бой и воины, ходившие за недостойным вождём, отправились скитаться по отмелям Холодной реки, Винитар обнаружил, что в сражение, несмотря на сугубый запрет, успел ввязаться старик Аптахар.
"Тебе, я смотрю, одной руки многовато!" - хмуро заметил молодой вождь, глядя, как Рысь перевязывает Аптахару плечо.
"Давненько не получал я добрых боевых ран, - с законной гордостью отвечал старый воин. - А ты, сынок, прежде чем бранить меня, знай: я зарубил врага, целившегося тебе в спину. Вот он лежит, сам посмотри!"

Предыдущая страница 5 Следующая страница


Знамение пути 6

По совести молвить, Винитара даже в толкотне и сумятице боя не очень-то просто было достать со спины, и Аптахар знал это не хуже него.
"Где?" - спросил Винитар больше для того, чтобы доставить ему удовольствие. И склонился над человеком, распростёртым около мачты. Убитый действительно держал в руке лук, хотя колчана у него на боку не было. Это заставило Винитара присмотреться внимательнее, и тогда он заметил, что сапоги воина были расшиты драгоценными шелками Мономатаны - красным, зелёным и золотистым. Отсутствие колчана сразу стало понятно. Недостойно вождя идти в бой с луком: оружие, убивающее издалека, не для кунса. Его оружие - святой меч, справедливый кинжал...
"Насчёт боевых ран ты хорошо сказал, дядька Аптахар. А я ещё добавлю: и славных ударов не наносил!"
Тяжёлый и длинный, почти в локоть длиной, боевой нож Аптахара начисто перерубил прочную кибить <Кибить - деревянная часть лука, рукоять и два рога> лука и уже на излёте бешеного размаха глубоко рассёк шею стрелка. Вот на какие подвиги оказался способен однорукий калека, усмотревший, что воспитаннику угрожает опасность!..
"И в самом деле похож на Забана, - продолжал Винитар, рассматривая тяжёлое лицо, ястребиный нос и рыжеватые с густой проседью волосы Зоралика. - Может, тот ему и вправду отец?"
Смерть не сумела стереть с лица павшего выражение жестокой обиды. Когда клинок Аптахара перерубил ему шейные жилы, он ведь успел осознать, что умирает, и умирает бесславно.
"Отец? - фыркнул Аптахар. - Значит, не станут говорить про Забана, будто он сумел родить хорошего сына!.."
... Теперь Винитар вспоминал эти слова и поневоле раздумывал, скажет ли кто-нибудь то же самое про его собственного отца. Раздумья, правду сказать, получались невесёлые. Винитар смотрел на чёрные, с широкой серебряной оторочкой тени облаков, скользившие по лику луны, и вспоминал, как впервые увидел чужую кровь у себя на руках. Ему было тогда одиннадцать зим, и один из комесов отца за пивом сболтнул, что-де кунсу следовало бы взять в жёны настоящую сегванку, скажем с острова Печальной Берёзы, а не какую-то неженку с Берега, еле-еле выродившую единственного сына. Да и тому, мол, умудрилась передать свои глаза, а не мужнины...
"Чем рассуждать о чужих глазах, поберёг бы свои", - ровным голосом сказал ему сын этой неженки. И, не озаботившись подхватить хотя бы нож со стола, хладнокровно и точно ткнул воина в лицо просто рукой - пальцами, сложенными "лезвием копья". Именно хладнокровно, а не в порыве вспыхнувшей ярости. Его матери давно не было на свете. Она умерла девять зим назад, пытаясь родить второго ребёнка. А отец не торопился с новой женитьбой, поскольку ледяной великан всё необоримее придавливал остров, и кунс подумывал о переезде на Берег.
"Эй, уймись! - прикрикнул отец на разъярённого воина, зажимавшего рукой изувеченную глазницу. - Подумаешь, мало ли одноглазых на свете!.. - И повернулся к сыну, чтобы едва ли не впервые расщедриться на похвалу:
- А ты, как я погляжу, не такой уж никчёмный, как мне раньше казалось..."
Плох тот вождь, который скверно разбирается в людях. Но Богам оказалось угодно, чтобы кунсу Винитарию по прозвищу Людоед выпало ошибиться в собственном сыне. Всего год спустя, когда они уже жили на Берегу, мальчишка вконец разочаровал отца, наотрез отказавшись участвовать в ночном нападении на соседей-веннов, справлявших наречение имени одному из своих сыновей.
"Я помню наши сказания. У того, кто нападает ночью, нет чести", - заявил молокосос прямо в глаза кунсу. За что был избит немедленно и безо всякой пощады. Мало ли что случается между отцом и сыном, пережили и схоронили!.. Но, как потом оказалось, давней стычки так и не забыл ни тот, ни другой. Миновало ещё несколько зим, и юный Винитар покинул отца, отправившись в глубину Берега. Туда, где справным воинам обещали достойную службу могущественные властители страны Велимор. Люди говорили, старого кунса не удивил отъезд сына. И даже не особенно огорчил. Гораздо больнее ударило его то, что с Винитаром - это сухим-то путём! - ушла чуть не вся морская дружина, некогда приведённая Людоедом с острова Закатных Вершин, и остался кунс в только что выстроенном замке едва ли не с одними наёмниками. А ещё через несколько зим...

***

Многим по всей справедливости гордятся славные тин-виленцы, и в том числе - закатами, осеняющими их город. Ясное дело, не всякий закат в Тин-Вилене удаётся красивым, но если уж удаётся, то многие соглашаются, что подобного в иных местах не найти. И даже в Аррантиаде, чьи жители бахвалятся красотами своей земли так, словно сами их создали.
Весной тин-виленское солнце долго не может успокоиться за хребтами, оно касается пиков и на время пропадает из глаз, потом снова показывается между вершинами. Свет его в это время неистово ярок, и горы предстают сплошной зубчатой тенью, и невозможно отделаться от мысли, будто там, за чёрной стеной, и есть уже самый край мира. Бессильно шепчет рассудок, что Заоблачный кряж отграничивает не иномирье, а всего лишь Озёрный край, где стоят поселения и живут обычные люди, и там в это самое время ловится рыба, чинятся сети, варится пища. Закат в Тин-Вилене - не та пора, когда хочется слушать доводы разума... А после солнце совсем уходит за горы и разливается позади них медленно стынущим заревом, сперва алым, потом малиновым и, наконец - пепельно-голубым. И, пока это длится, наступает некоторый миг, когда горы начинают испускать своё собственное свечение. Каждый пик, каждый склон окутывает полоса нездешнего пламени. Золотого на алом. Алого на холодном малиновом. Ускользающего малинового - на пепельной синеве...
А потом остаётся лишь синева, и в ней разгораются весенние звёзды...
Ветер шептал что-то жухлой степной траве, но мёртвая трава едва ли слышала его печальную песню. Скоро, совсем скоро её сменят новые ростки, уже выбившиеся из земли среди старых корней. Им цвести, им танцевать и разговаривать с ветром - до осени, до зимнего снега.
В нескольких поприщах от стен Тин-Вилены, там, откуда нельзя уже было видеть окутанный ночной сенью город, только огни четырёх маяков, да и те казались крупными звёздами, низко повисшими над горизонтом, - посреди ровной степи стояли двое.
Два родственника, два брата. Оба - Волки, зверь и человек.
Волк, которого мать звала Пятнышком, напряжённо вбирал незнакомые звуки и запахи шо-ситайнской степи, где отныне ему предстояло жить. Бок о бок с человеком он только что одолел половину большого и враждебного города, который при иных обстоятельствах заставил бы его обезуметь от страха. На улицах скрипели колёса, шаркали ноги и стучали копыта, лязгало и звенело железо, а каждый порыв ветерка обрушивался шквалами немыслимых запахов. За заборами бесновались лютые псы, в двух шагах на чём свет стоит ругались возчики и верховые, чьи кони, чуя волка, неудержимо шарахались. Улюлюкали и свистели мальчишки, и, путаясь у всех под ногами, гавкающим половодьем катились по пятам трусливые шавки, сбежавшиеся чуть не со всего города полаять на извечного недруга. Будь Пятнышко один, ему бы не поздоровилось. Но рядом шагал брат, и его рука лежала у Пятнышка на загривке, и невольно дыбившаяся щетина тотчас укладывалась на место, и волк шёл вперёд, тесно прижимаясь к бедру человека, не глядя ни вправо, ни влево - и не останавливаясь, чтобы огрызнуться в ответ на бессчётные оскорбления.
Дорога показалась ему нескончаемой... Но вот город остался далеко позади, кругом лежала вольная степь, и волк знал - пришло время прощаться.
Человек по имени Волк опустился на колени и обнял его.
- Беги, Пятнышко, - тихо сказал он, запуская пальцы в густую звериную гриву и последний раз вбирая ноздрями запах родной северной чащи. - Беги на свободу. Здесь всё не так, как в наших лесах, но ты, я знаю, не пропадёшь. Ты скоро поймёшь здешнюю жизнь. Ты встретишь стаю и сделаешься её вожаком. А потом тебя выберет волчица, и ты продолжишь свой род... Беги, брат мой!
Человек крепко зажмурился, давя необъяснимо подступившие слёзы, - и опустил руки. Некоторое время ничего не происходило. А потом на его запястье сомкнулись челюсти волка. Зубы, способные раздробить лошадиную ногу, тронули кожу человека так бережно, что жаркое, влажное дыхание, рвавшееся из пасти, было едва ли не ощутимей нажатия клыков. Прикосновение длилось недолго... У человека был острый, отточенный слух, которым не обладает ни один горожанин. Но и он не сумел уловить ни шороха, ни шелеста удаляющихся шагов. Только рассеялось ощущение близкого присутствия волка, и венн понял, что остался один.

***

Винитар устало вздохнул и повернулся на другой бок, не в силах заснуть. Ночной ветер негромко посвистывал в снастях, напевая колыбельную, с детства знакомую всякому морскому сегвану. Волны приглушённо шипели, расступаясь перед форштевнем и обтекая борта: над обводами "косатки", шлифуя нынешнее совершенство, трудились поколения сегванских корабелов и мореходов. Облака всё так же беззвучно скользили над головой, то пряча, то вновь открывая луну. На закате эти облака были безумными и вдохновенными мыслями поэта, а сейчас... Была на Островах поговорка, касавшаяся пустяковых вроде бы горестей, способных, однако, слиться в сводящее с ума ощущение безысходности: "О чём думает старуха, когда ей ночью не спится..."

***

... Через много зим после своего отъезда вглубь Берега, когда успело произойти немало всякого разного, когда Винитар оказался женат, но так и не у видел жену, когда не стало отца, а он, сын, вынужден был отпустить убийцу, попавшего к нему в руки, - в общем, месяца три назад он заглянул в Галирад.
Он собирался наконец-то навестить родной остров, которого не видал уже очень давно, с самого времени переезда на Берег. Но и Галирад был ему городом в некотором роде не чужим: как же не заехать туда?
В сольвеннской столице его принимали по-родственному. Ещё бы, ведь кнес Глузд Несмеянович до сих пор числился ему законным тестем, да и молодая кнесинка Эртан с теплотой вспоминала замок Стража Северных Врат и то, как справедливое письмо кунса защитило походников от навета... Вот и вышло, что Винитар стоял на причале, наблюдая, как его "косатка" грузилась припасами для дальнего плавания, и тут к нему подошёл человек.
"Святы Близнецы, чтимые в трёх мирах... Ты, верно, кунс Винитар с острова Закатных Вершин, сын Винитария Людоеда?"
Он обернулся и тут же признал в незнакомом человеке, во-первых, жреца Богов-Близнецов, а во-вторых, своего соплеменника. Именно во-вторых. Вера Близнецов учила не делать различий между племенами, и потому самые рьяные её приверженцы напрочь оставляли обычаи родной старины, предпочитая двуцветные красно-зелёные одеяния, носимые во имя путей божественных Братьев. Однако выговора не скроешь - как и черт лица, присущих лишь коренным выходцам с Островов.
"Так меня вправду кое-кто называет, - неохотно отвечал Винитар. - А ты кто такое и что тебе надо?"
"Люди именуют меня Хономером, - слегка наклонил голову жрец. - И мне кажется, тебе не придётся жалеть, если захочешь со мной побеседовать".
Винитар недовольно подумал, что мог бы и сам догадаться об имени, если бы удосужился попристальней разузнать, что делалось в городе. Гласила же мудрость длиннобородого Храмна: прежде, нежели входить в дом, прикинь, как будешь выбираться обратно... Вслух кунс произнёс:
"О чём нам беседовать? Я не враждую с твоими Богами, но и от своих пока что отрекаться не собираюсь..."
Хономер усмехнулся:
"Примерно так говорил со мной и некий другой человек здесь же, в Галираде... почти семь лет тому назад. - Его вера учила измерять время не зимами и ночами, как было издавна принято у сегванов, а солнечными летами и днями. - Этот человек отзывался на собачью кличку и держал при себе ручного зверька. Летучую мышь".
"И что с того?" - хмуро поинтересовался Винитар. На самом деле сердце у него сразу застучало быстрее, но показывать это он отнюдь не собирался. Негоже.
"Мне подумалось, ты не отказался бы встретиться с ним".
Винитар молча отвернулся и стал смотреть на морской горизонт, туда, где - далеко-далеко, в неделях пути, у самого края мира - лежали незримые отсюда Острова.
"Я не первый раз в Галираде, - начал негромко и неторопливо рассказывать жрец. - Семь лет назад я уже проповедовал здесь... и, должен признаться, потерпел весьма обидную неудачу. В те годы я думал, что для здешних язычников всего убедительней окажется воинское превосходство - как для иных южных народов, подверженных мору, в своё время оказалось убедительным прекращение вредоносных поветрий. Увы, я ошибся. Моего воина посрамил человек, о котором я говорю. Предвечному было угодно надолго затем развести наши дороги, и я начал уже понемногу о нём забывать. Но три года назад он объявился в городе, где стоит мой храм: в Тин-Вилене, на севере Шо-Ситайна. Этот человек и сейчас там живёт. Я же вновь приехал сюда проповедовать, ибо не хочу, чтобы кто-то сказал, будто наша вера потерпела здесь поражение".
Винитар тем временем успел искоса присмотреться к жрецу и отметил то, что, по его мнению, следовало отметить. Ладное, гибкое, мускулистое тело, подходившее скорее воину или охотнику, но никак не смиренному служителю Богов, взыскующему книжной премудрости и просветления духа. Широкие жилистые запястья, крепкие пальцы, мозолистые ладони...
"И что? - спросил он Хономера. - На сей раз ты хочешь, чтобы твоим воином стал я? Или сам намерен сражаться?"
К его некоторому удивлению, жрец рассмеялся.
"У здешнего народа, - сказал он, - есть присказка о простаке, который, шагая в темноте, вновь и вновь наступает на грабли и никак не поймёт, кто же это так ловко бьёт его по лбу. Нет, сын Винитария, я не хочу повторять однажды сделанную ошибку. Теперь мы с братьями трогаем души людей притчами <Притча - "случай", короткий поучительный рассказ о событии, некогда (по мнению рассказчика) происшедшем в действительности> о смертной Матери божественных Братьев, скромно надеясь, что сольвены поймут красоту нашей веры и увидят её преимущество перед поклонением... - тут он презрительно скривил губы, - Матери Живе, которому они до сих пор здесь предаются. И в этом деле, кунс, ты мне уж никак не помощник".
Хономер замолчал. Винитар понял: жрец сказал ему всё, что собирался сказать.
"Я не буду благодарить тебя, - проворчал мореплаватель. - Потому что ты пришёл сюда сам и окликнул меня по собственному желанию, а я тебя за язык не тянул. Лучше я тоже расскажу тебе про одного человека. Быть может, его участь заинтересует тебя".
"Кем же он был?"
"Твоим единоверцем. Он носил жреческие одеяния, как и ты, хотя далеко не такие яркие. Я в то время только-только надел меч, а он был уже стар. Его приютили наши соседи, венны из рода Серого Пса. Их дети добывали для него берёсту, и он записывал сказания этого народа".
"Записывал? Вместо того, чтобы обучать их истинной вере? Странный жрец... Стоит ли удивляться, что к возрасту почтенных седин он не сподобился достичь сколько-нибудь высокого сана!"
"Может, ты и прав, но дети веннов приветствовали его так, как приветствовал меня ты, потому что желали порадовать старика. Я думаю, они крепче уважали вашу веру и больше знали о ней, чем те, перед кем ты проповедуешь, Хономер".
"Я поразмыслю над твоими словами, - после некоторого молчания пообещал жрец. - Ибо сказанное разумным язычником бывает куда более достойно работы ума, нежели праздная болтовня иных правоверных. Так что же сталось с этим жрецом? И не припомнишь ли, кунс, как его звали?"
Винитар ответил:
"Как его звали, о том спрашивай не меня, а человека, который держит ручную летучую мышь. Он был в числе веннских детей, слушавших почтенного старца, и в его познаниях ты мог сам убедиться, если только вправду был с ним знаком. Что же до судьбы старика... Он пал от рук комесов моего отца, когда они с оружием явились на праздник, куда их звали гостями. А берестяные книги, которые он составлял несколько зим, были брошены комесами в костёр. И это я уже видел сам".
"Никому не дано знать, где и как оборвётся его жизненный путь, - вздохнул Хономер. - И чего будет стоить труд целой жизни на суде Близнецов... каким бы значительным он нам самим ни казался. Спасибо тебе за беседу, сын Винитария..."
"И тебе спасибо. Ты славно позабавил меня", - отозвался молодой кунс. Позабавил - такова была у сегванов высшая похвала за рассказ, и он надеялся, что Хономер ещё не успел этого позабыть.
Жрец вновь едва заметно поклонился ему и, повернувшись, зашагал прочь по деревянной мостовой, опиравшейся на несокрушимые дубовые сваи. Он не прибавил ни слова, но Винитар разбирался в людях, пожалуй, не хуже, чем его давно погибший отец. И он понял - повесть о старом жреце глубоко зацепила Хономера. Винитар не отказался бы узнать почему.
А вот что он знал со всей определённостью - это то, что по окончании погрузки он скажет дружине: "Наш остров простоял в океане четыре тысячи лет, и даже великаны не много нового сотворят с ним за месяц или два, на которые мы задержимся. Я надумал сперва посетить Тин-Вилену!"
А ещё он знал, что Хономер тоже видел людские сердца насквозь, точно опытный мореплаватель - очертания волн и свечение воды, идущее из глубин.
И значит, тин-виленский ученик Близнецов наверняка уже догадался, что кунса надобно в самом скором, времени ожидать в гости...

***

...Винитар встрепенулся, как от толчка. Но не оттого, что палуба "косатки" представляла собой слишком жёсткое ложе, - он не был избалован и очень редко позволял себе спать на чём-либо более мягком. Нет, Винитара пробудило от наползавшей дремоты явственное ощущение близкой опасности. Опасности безымянной, неотвратимой и грозной!..
Первым помыслом опытного боевого кунса было громко подать голос, поднимая тревогу. Но почему-то - быть может, делая непростительную глупость - он удержал в себе крик, решив для начала оглядеться и хорошенько прислушаться. На луну как раз набежала очередная тень; впрочем, кунс, вскинувшийся на локте, отчётливо видел на кормовой скамье силуэт рулевого. Рысь сидел совершенно спокойно, сверяя со знакомыми звёздами послушный бег корабля... "Я действительно превращаюсь в старуху, которой ночью не спится, - с досадой подумалось Винитару. - Здесь кругом открытое и глубокое море, безо всяких отмелей и подводных скал. Ветер попутный... О чём я тревожусь?"
Он ещё додумывал эту мысль, когда проворное облачко соскользнуло с лика луны... и Винитар УВИДЕЛ.
Он увидел скалу, которой просто не полагалось тут быть, но она была. И совсем близко. Она высилась чуть впереди, грозно и жутко нависая над правым бортом "косатки". До неё оставалась едва ли сотня шагов. Луна в упор изливала на неё своё серебро, не ведающее полутеней. Яркий свет озарял все изломы голого камня, превращая каждый выступ - в разящее лезвие, каждую выбоину - в бездонный провал.
Странной, страшной и непростой представала эта скала... Винитар никогда прежде не видел её, но узнал сразу. Нагромождение чёрных, изъеденных морем утёсов явилось кунсу исполинским конём, вздыбленным перед прыжком в никуда. Ветер пел, овевая чудовищные копыта, занесённые в бешеной скачке и готовые вот-вот растоптать маленькую "косатку"... И сидевший в седле отнюдь не сдерживал каменного скакуна. Одна его рука была простёрта вперёд, над гривой коня, другая тянулась к мечу. А лицо, изваянное резкими тенями луны... такой лик мог бы быть у длиннобородого Храмна, когда Он прознал о гибели сына и бросил на плечи синий плащ мести. Горе и ярость, овеществлённые случайным расположением камня и прихотью лунного света...
Под копытами Всадника молча клокотало белоснежное кольцо бурунов, "косатку" неудержимо влекло навстречу погибели - а Рысь, словно ничего не замечая, всё так же безмятежно вёл судно, доверившись маячкам родных звёзд, и Винитар отчётливо понимал: даже если закричать прямо сейчас, поднимая всех по тревоге, - они уже ничего не успеют. Ни вытащить вёсла, ни поспешно переложить руль. И, хотя не к лицу сегванским воителям умирать вот так, прямо во сне, даже руки не подняв для защиты, - Винитар почему-то снова не закричал.
Наверное, оттого, что происходившее было поистине превыше его крика, превыше любых деяний мореходов, силящихся уберечь корабль от погибели на клыках коварного рифа...
Он поднялся на ноги и прямо посмотрел Всаднику в чёрные провалы глазниц. Правильный, чтущий заветы предков сегван всегда ложится спать обнажённым, в том числе и на корабле посреди моря, - и Винитар стоял перед грозным пришельцем в чём мать родила.
- Мои люди ни в чём не повинны перед тобой, - сказал он негромко. - Никто из них никогда не бывал в Шо-Ситайне. И предки их, насколько я ведаю. А если за мной усматриваешь какую вину, так и спрашивай с меня, а не с них.
Всадник, как и следовало ожидать, ничего ему не ответил... Новое облачко сокрыло луну, и на несколько мгновений Винитар напрочь перестал что-либо видеть, даже серебристые взблески на волнах вдали, там, где море было свободно от тени... Сделать он ничего больше не мог, а потому стиснул кулаки и стал просто ждать. Всякий мореплаватель, мало-мальски опытный на руле, даже с закрытыми глазами умеет прикинуть ход судна и пройденное расстояние... За миг перед тем, когда должен был раздаться хруст смятого дерева и жалобный треск мачты, Винитар отчаянно напрягся всем телом, готовясь принять неминуемое...
Но ничего не случилось.
Лишь ненадолго окутало стылой, как из ледника, сыростью, а волосы мигом покрылись жемчужной россыпью влаги - так, словно корабль прошёл сквозь клок густого тумана, плывшего непосредственно по волнам.
Ветер оттащил прочь рваный край облака, и вновь выглянула луна, озарив океан на много поприщ вокруг. Винитар завертел головой, разыскивая Всадника, но море было пустынно - и впереди, и за кормой. Постояв ещё немного, кунс опустился на палубу и натянул добротное овчинное одеяло. Если бы не кисея ледяной сырости, облепившая тело, он точно решил бы, что ему примерещилось.

***

На эту ночь Волк не пошёл в крепость. Там у него имелось жильё и сохранялись пожитки, но ему и раньше случалось ночевать в городе - либо в какой-нибудь корчме, либо у достопочтенного горшечника Шабрака, отца Мулинги, - и никто ему за это не пенял, лишь бы он не опаздывал к утреннему уроку.
Волк шёл и думал о том, как расскажет Винойру о своём расставании с Пятнышком, и побратим звонко хлопнет себя руками по бёдрам: "Только смотри не проболтайся об этом людям из наших кочевий, парень! Они тебе голову оторвут и на кан-киро твоё не посмотрят! Ты хоть понимаешь, какую услугу им оказал?! Минует лето-другое, и здешние волки сделаются в два раза крупней прежнего..."
Пусть говорит, пусть подтрунивает. Волк и не подумает обижаться. Совсем скоро от пристани отвалит большой торговый корабль. Он увезёт за море меднокожего Винойра, вытащившего жребий скитальца. И с ним - Мулингу. И её отца, уже сговорившегося о продаже двора...
Странное дело, Волк всего менее ревновал девушку, которую недавно считал почти что невестой. Не точил ядовитый клык на побратима, её вроде бы умыкавшего. Нет... Он беспокоился, приживётся ли шо-ситайнец в далёкой стране Саккарем, будет ли к нему милостива тамошняя Богиня, не покусится ли кто-нибудь слишком алчный на его драгоценного жеребца по имени Сергитхар. Мулинга?.. Схлынула первая обида, и Волк обнаружил, что "измена" девушки вовсе не погасила для него солнце. Если бы, к примеру, он не смог одолеть Ригномера, если бы Пятнышко разорвали псы на Кругу... ему было бы больней. Мулинга же, по мнению венна, вольна была выбирать - тем более что он не успел даже попросить у неё бус. Может, с Винойром ей окажется не так хорошо, как она ожидает, и она задумается, не сделала ли ошибку. Но это не его, Волка, дело.
Его дело - вызвать Наставника на поединок. Чтобы убить. Или самому оказаться убитым.
- Потому что он - Волкодав. А я - Волк.
Молодой венн даже выговорил вслух эту формулу старинной, не ведающей примирения вражды. Выговорил... да так и замер посреди степной дороги, что была дорогой лишь на ближних подступах к городу, а поодаль от стен распадалась на дорожки и тропки, постепенно терявшиеся на травянистой равнине. Так текут реки халисунских пустынь, исчезающие в песке.
- Да чтоб я сдох, - прошептал он некоторое время спустя, по-прежнему не двигаясь с места. Хорошо знавшие Волка немало удивились бы подобным речам. Венн слыл человеком сурового и строгого нрава и, в отличие от многих других учеников, сквернословил исключительно редко.
Но теперь как раз и был тот самый исключительный случай, ибо на Волка снизошло озарение.
Он наконец понял, что Боги всё-таки ответили ему. Он загадывал об исходе грядущего боя с Наставником - и Они, вняв молению, ниспослали ответ. Только он, глупец, сразу не уразумел его. Зато теперь слышал Голос свыше так явственно, как если бы вернулся тот тихий вечер в Нарлаке и маленькая женщина, принятая им за деревенскую дурочку, вновь ласково взяла его за руку. Нет никакой предопределённости, сынок. Ты торопишься узнать ответ, а сам ещё не задал нужных вопросов. Ты ещё не совершил поступков, могущих направить судьбу, а главное - не обрёл Понимания, необходимого, чтобы их совершить. Так вот же, что будет, если ты не сумеешь прозреть... - И белоснежное брюхо Молодого облила постыдная струйка. - А вот другой поединок. Так надлежит биться зрячему...
Где-то далеко-далеко, в свободной степи, струился под луной серебристый мех Пятнышка, и в пушистой гриве путались звёзды.
Видишь, сынок? Ты вполне способен на это. Кажется, я не ошиблась в тебе...
- Спасибо, матушка, - снова вслух тихо проговорил Волк. - Ты права. Клетки нужно ломать.
Стояла глубокая ночь - время, когда, согласно древним законам, привезённым ещё переселенцами из Нарлака, городские ворота не открывались ни перед кем, будь то хоть сам правитель страны. Однако на Тин-Вилену за всю её историю ни разу не покушалось ни одно неприятельское войско. А посему, хотя ворота исправно запирались и до самого рассвета стояли закрытыми, - неусыпная стража на пряслах <На пряслах, прясло - участок крепостной стены между двумя башнями> не бдела, как где-нибудь в Фойреге или в Кондаре. Да и стена была - громко сказано; не город окружала, а выселки отгораживала от Серёдки. Бедноту от богатеев, как иногда говорили. Всяких пришлых - от коренных. Впрочем, по обе стороны жил народ, не лишённый озорной жилки и склонный порой к ночным похождениям, - то есть удобные перелазы давным-давно были разведаны.
Волк преодолел тин-виленскую стену даже не один раз, а дважды. Двор не слишком зажиточного горшечника Шабрака помещался, конечно, не в старом городе, а вовне. Вот только выселки эти располагались с другой стороны, не с той, откуда шёл Волк.
Внутри стен были прямые и узкие чистые улицы, вымощенные камнем. Здесь можно было встретить стражников, здесь горели заправленные маслом светильники, а состоятельность жителей чувствовалась даже не по домам - достаточно было посмотреть на внушительные каменные заборы.
Выселки имели совершенно иной вид. Дворы здесь тоже огораживались глухими заборами, но в основном деревянными, сколоченными из горбыля. А улицы хоть и отличались шириной, но были донельзя запутанными и кривыми, ибо приезжие строились каждый как мог, и вдоль заборов отвоёвывал себе пространство непобедимый бурьян.
И нигде - ни огонька.
Зелёные и людные днём, к ночи выселки превращались в глуховатое и определённо опасное место, очень мало подходившее для поздних прогулок.
Но - только не для учеников Волкодава.
Нет, не то чтобы они были так уж уверены в собственной непобедимости. И не то чтобы их тут кто-то боялся. Нет, конечно. Истинная причина крылась в чём-то другом, но вот в чём именно - Волк даже не пытался расспрашивать. Какое ему дело? Ему достаточно было и того, что люди из Младшей Семьи никогда не задирали его, а Шабраку эти молодцы в кожаных безрукавках, обшитых кольчужными звеньями, даже помогли найти хорошего покупателя, давшего за дом и двор достойную цену...
Волк навылет прошёл две кривоватые улочки, не обращая никакого внимания на подозрительные тени, маячившие за углами. Кто бы там ни скрывался, на него они нападать не собирались, - он бы это почувствовал. Ворота Шабракова двора были уже заперты. Волк не стал беспокоить почтенного хозяина и его дочь, махнул внутрь прямо через забор.
Здесь на него свирепо и почти молча набросились дворовые псы.
Как было принято среди тин-виленцев, Шабрак держал пару местных собак, и они сторожили хозяйство согласно обычаям своей породы. Любопытная сука высматривала и вынюхивала прокравшегося злоумышленника, а обнаружив его, звала кобеля, грозного, но порядком ленивого, - и уже тот мчался крушить. И если только воришка не падал сразу на землю, а сдуру пробовал отбиваться... хозяин двора мог и не поспеть к нему на подмогу.
Однако Волк был своим. На полпути псы узнали его запах и, очень смутившись, разыграли целое представление, притворяясь, будто на самом деле не нападали, а спешили приветствовать и скорее узнать, откуда это так разит волком. Молодой венн рассеянно потрепал две корноухие головы и сразу пошёл в угол двора, где с вечера стояла его чаша с водой.
Псы, оказывается, успели досуха вылакать из неё всю воду. Волк досадливо мотнул головой - не потому, что брезговал, просто уж очень велико было стремление скорее, как можно скорее дать облик новообретённому Пониманию, - и зачерпнул свежей воды из дождевой бочки под свесом крыши. Сдерживая нетерпение, бережно утвердил чашу на земле. Опустился рядом с ней на колени и замер, успокаивая дыхание.
- Клетки нужно ломать! - наконец повторил он вслух. И, медленно выдыхая, занёс руку с развёрнутой, как для удара, ладонью...
Луна, отражавшаяся на поверхности, разлетелась на тысячу серебряных осколков - вода хлестнула из чаши во все стороны веером, облив Волку колени и забрызгав стену клети. А сама чаша подпрыгнула, словно от удара по краю, и перевернулась в воздухе. По счастью, земля в углу двора была мягкая, так что посудина не разбилась.
Волк откинулся на пятки, закрывая глаза, и тут только почувствовал, до какой степени вымотал его этот длинный день. Зато теперь в душу изливался покой, которого он не ведал уже давным-давно.

Тебя я знаю вдоль и поперёк.
Ты мог
Моим бы стать, пожалуй, близнецом.
В мой дом
Войдёшь и тоже знаешь что да как, -
Мой враг.
Тебя я знаю вдоль и поперёк.
Исток
Вражды потерян в изначальной тьме.
Ты мне
Роднее брата, ближе, чем свояк, -
Мой враг.
Тебя я знаю вдоль и поперёк.
Жесток
От прадедов завещанный закон.
Но он

Предыдущая страница 6 Следующая страница


7 Мария Семёнова

С тобою навсегда нас вместе спряг,
Мой враг.
Тебя я знаю вдоль и поперёк.
Итог -
С такой враждой не надо и любви...
Живи
Сто лет. Удач тебе и благ,
Мой враг.

3. Мост через реку Край

Вот что получается, когда слишком долго живёшь под каменным кровом!..
Умом Волкодав понимал, что книжной странице полагалось быть желтовато-песочной - по свойству старой бумаги. Однако глаза упорно твердили иное. Траченный временем лист рисовался им муарово-серым, точно слой пепла из самой середины кострища, оттуда, где огонь бушевал злее всего. Он покосился на свечку, стоявшую на столе. Пламя было бесцветным. Этакий язычок холодного света, безо всякой голубизны у фитилька и тёплой каёмки ближе к вершине. Венн осторожно повёл головой - осторожно потому, что глаза ещё и перестали поспевать за движением, воспринимая то, что должны были увидеть, словно бы с некоторой задержкой. Резко повернуться значило заработать приступ отвратительной дурноты. Впрочем, он мог бы и не озираться. Весь остальной чертог храмовой библиотеки тоже напрочь утратил присущие ему краски. Исчезла подчёркнутая воском и умелой полировкой живая, глубокая, благородная краснота деревянных полок, покоивших несчётные фолианты. Лишились привычного облика корешки, украшенные то надписями, то многоцветным узором, а иные и позолотой. Всё сделалось серым, и лишь тонкие переливы на поверхности пепла позволяли узнавать мир и догадываться, каким он был прежде.
Волкодаву было уже знакомо это до крайности пакостное состояние, вызванное, насколько он мог понять, жизнью под неблагословенным каменным спудом. Оно накатывало безо всякого предупреждения, длилось несколько мгновений, а потом отпускало. Венн крепко зажмурился и сидел так некоторое время. Иногда это помогало.
Он даже прикрыл веки ладонью - и попытался как можно ярче вообразить себе привычную внутренность библиотеки. Благо проводил здесь немалую часть времени, свободного от занятий с учениками. Другие обитатели крепости, младшие жрецы и особенно стража, вначале посмеивались над ним. Он не удивлялся. Он знал свою наружность головореза с большой дороги, наёмника, странствующего искателя ратной поживы и приключений - в общем, человека, склонного мозолить пальцы рукоятью меча, а не листанием книжных страниц. Когда он впервые пришёл в библиотечный чертог, старенький хранитель уставился на него в немом ужасе. Ждал, видимо, что диковатый с виду пришелец начнёт украдкой сдирать с книжных обложек серебряные уголки.
"Взыскующему истины - укажи путь", - напомнил старику Волкодав завещанное Близнецами.
Тот поджал губы:
"Мы здесь трактуем эти слова в том смысле, что не следует отказывать никому, возжелавшему принять нашу веру..."
"Да? - прищурился венн. - А вот Возлюбленный Ученик Сиридван, поясняя эти слова, некогда наставлял помогать советом и поступком всякому стремящемуся преуспеть в благом деле..."
С тех пор прошло три года. Подтрунивать над венном давно прекратили, ибо даже отчаянным зубоскалам со временем надоедают бесполезные насмешки. Хранитель же библиотеки по-прежнему встречал Волкодава как нежеланного гостя, хотя давно убедился, что "варвар" книг не портит и не крадёт. На первых порах венн никак не мог истолковать для себя поведение старика. Он вспоминал Эвриха, Тилорна, брата Никилу... весь его опыт свидетельствовал: люди, проводящие половину жизни за книгами, зачастую сами проникаются доброчестием древних учителей - и во всяких жизненных столкновениях оказываются мудрей, дружелюбней... а зачастую - и мужественней не обременённых учёностью. Не всегда, конечно. Но в большинстве. Почему же тин-виленский хранитель книг так себя вёл?.. Он ведь не только пыль с них сметал куриными перьями, связанными в маленький веничек. Он самым внимательным образом просматривал всё, что привозили нового!
Волкодав долго раздумывал над этой загадкой. Пока не вспомнил одного мастера боя на копьях, старинного знакомого госпожи Кан-Кендарат, которого они посетили во время совместного странствия.
"У этого человека, - сказала она, - ты сможешь многому научиться, малыш..."
И тот вправду оказался великим умельцем. Одним из немногих, к которым, по мнению Волкодава, слово "великий" можно было применить без натяжки. Молодого в ту пору венна он попросту колотил и валял. На каждом уроке он мог двадцать раз убить его, если бы захотел, - что, прямо скажем, для обычного бойца уже в те времена было непросто. Венн жадно впитывал новое знание, постигая науку превращать любое копьё и даже обычную палку в продолжение своих рук - чтобы в случае нужды самая простая метла становилась грозным оружием, чтобы безо всякого затруднения рубить и колоть лёгким метательным копьём-сулицей или, наоборот, без промаха метать тяжёлое копьё, предназначенное только для рукопашной... Позже эта наука здорово выручит его, когда он расстанется с Матерью Кендарат и отправится мстить за свой род, но тогда он, конечно, об этом не знал. Как-то они ужинали вместе с мастером у него дома, и разговор зашёл о любви.
"Женщины? Пустые сосуды, куда мы изливаемся, дабы продолжить себя, - вот как отозвался повелитель копий о Тех, что были для Волкодава святее святого. Присутствие госпожи ни в малейшей степени не смущало хозяина дома. - Самки и матери. Больше они ни на что не годны, да к тому же ещё и быстро стареют. Мужчине следует время от времени прогонять их, заменяя новыми, более молодыми..."
Выслушав такое, Волкодав про себя ощутил страшную горечь разочарования, но вслух, конечно, ничего не сказал, поскольку был гостем, вступившим под кров и отведавшим одного хлеба с хозяином. Однако на другой день они с Матерью Кендарат покинули дом мастера и отправились дальше, и во время первого же привала венн выплеснул на жрицу жгучее недоумение:
"Я думал, несравненным воином может стать только тот, чья правда духа столь же велика и чиста, как его боевые умения... А он? Воитель отменный, но притом сущий ублюдок... Почему так получается, госпожа?"
На что Кан-Кендарат, по обычаю своей веры отправившаяся странствовать только после того, как вырастила внуков, лукаво улыбнулась ученику:
"Я же говорила - ты многому научишься у этого человека, малыш..."
Минуло время, осталось в прошлом и обучение у Матери Кендарат, и её духовное водительство. Но получалось, что даже годы спустя Волкодав продолжал разгадывать когда-то преподанные ею загадки. В тот раз его отучили приписывать человеку благородство души на том основании, что его охотно слушается праведное оружие. Теперь вот удалось сообразить, что тысяча прочитанных книг сама по себе способна возвысить душу не более, чем тысяча отбитых ударов. "Спасибо, Мать Кендарат..."
И, если уж на то пошло, хранитель храмовой библиотеки очень напоминал венну другого Хранителя. Обитавшего - если только он был всё ещё жив - очень далеко от Тин-Вилены, на ином континенте. В Самоцветных горах. Он тоже был стариком и тоже распоряжался несметным богатством, не принадлежавшим ему. Сокровищницей, собранием величайших и лучших камней, добытых на руднике... Он знал камни, и камни знали его. Он без раздумий положил бы седую голову, защищая их от любого посягательства. Всесильные Хозяева приисков ни словом не противоречили ему, когда он располагал и устраивал вновь добытые самоцветы... но при всём том он оставался невольником, таким же ничтожным и бесправным рабом, как последний каторжник из забоя. Иной раз Волкодава крепко подмывало поведать книжному хранителю, какие воспоминания тот у него вызывал. Жизнь, однако, к тридцати годам в самом деле успела кое-чему научить его, и он помалкивал. Он, в конце концов, не о праведности хранителя радеть сюда приходил...
...Волкодав отнял руку от лица и решительно открыл глаза, хоть и предупреждало его дурное предчувствие: не будет нынче толку от всегдашнего средства. И точно. Книжная страница так и осталась пепельно-белёсой, а угловатые ряды аррантских букв, коим полагалось быть буро-лиловыми, как и прежде наполняла неестественная чернота. Волкодав поневоле пригляделся - уж не изменился ли заодно и смысл написанного? Нет. "Двенадцать рассуждений о пропастях и подземных потоках", созданные каким-то Кимнотом, придворным звездочётом Управителя стольного Арра, оставались всё теми же... хотя, право, лучше было бы им оказаться написанными задом наперёд. Или вовсе куда-нибудь исчезнуть вместе с красками мира.
Волкодав уже давно утратил склонность благоговеть перед книгой просто оттого, что это - книга и в ней целых двести страниц. Великий мастер боя способен, отставив копьё, оказаться полным ничтожеством и оскорбителем женщин, хранитель библиотеки - жмотом, перепутавшим сокровищницу мудрости с лавкой ростовщика... вот так и книгу, оказывается, может написать человек непорядочный или просто дурак. Волкодав долго шёл к осознанию этой истины, о которой когда-то его предупреждал ещё Эврих. И дело не в ошибках, способных закрасться порой даже в труд мудреца Зелхата Мельсинского, когда тот пишет об удалённом и неведомом племени веннов. Уже к середине самого первого "рассуждения" Волкодав мог бы поспорить на что угодно, что Кимнот сам никогда не лазал под землю, предпочитая пользоваться чужими, не очень-то проверенными россказнями. Зато преподносил он свои заблуждения с таким великолепным самодовольством, так прозрачно намекал своему неназванному, но явно облечённому властью покровителю на необходимость скорейшего наказания всех несогласных, что книгой хотелось запустить в ближайшую стену. За полной, увы, невозможностью проделать это с её создателем.
Однако книга как таковая не была ни в чём виновата, и Волкодав, хмурясь, просто переворачивал страницу за страницей. У него дома могли сурово выговорить впившейся под ноготь занозе, непослушной иголке или камню, из-за которого подвернули ногу на круче, - но никогда не попрекали немощью слабого или болезненного ребёнка. За что бранить детище, коему всё досталось от матери и отца?..
Мудрость родного племени Волкодава никогда прежде не подводила. Не подвела и теперь. Перевернув лист, он обнаружил начало новой главы и вдруг понял, что Хозяйка Судеб надумала за что-то его наградить. Быть может, за то, что в раздражении не захлопнул книгу посередине, решил всё-таки дочитать. "Рассуждение третье, - гласил заголовок (выделенный, должно быть, как и все прочие, красным), - разоблачающее низкий помысел Тиргея, сына дорожного мостника из предместья Арра".
Вот тут Волкодав жадно придвинул к себе книгу, начисто позабыв и об исчезнувших цветах, и о напыщенной глупости Кимнота! Да плевать на него, на Кимнота этого! Тиргей!.. Друг мой, Серый Пёс, брат мой... Прошу тебя об одном: не пытайся защитить меня, когда надсмотрщики придут меня добивать... Молодой учёный, чья память, помимо бездонных познаний о скрытой жизни пещер, хранила едва ли не всю классическую поэзию Аррантиады... Этого - заменить! И руки надсмотрщика по имени Волк, равнодушно, по-деловому, без гнева и злобы переломавшего ему позвонки. Тиргей...
К Небесной Горе, брат мой, можно подниматься всю жизнь, обретая и обогащаясь. Так и с Истовиком-камнем: ты не повесишь его на цепочку и не вправишь в браслет. Ты просто будешь искать его, находя по пути гораздо больше, чем предполагал... Сквозь решётки правильных буквиц протягивал руку давно сгинувший друг, сумевший добраться к нему хотя бы так - посредством сочинений своего погубителя.
Ведь должен же был этот Кимнот, прежде чем начинать хаять Тиргея, воспроизвести на своих страницах хоть какие-то его умозаключения?.. А впрочем, как знать? Может, он не удосужился привести и двух слов учёного супротивника, которого надумал не просто победить в споре - вовсе со свету сжить?..
- Наставник, - почтительно окликнул Волкодава молодой голос, долетевший сквозь сумрак чертога.
Венн поднял голову и убедился, что ночное зрение, дар прародителя-Пса, его ещё не покинуло. На пороге библиотеки стоял Винойр.
Звать Наставника на урок считалось весьма почётной обязанностью. Волкодав разглядел улыбку Винойра. Похоже, сегодня никто не оспаривал у паренька эту честь. Сегодня Винойр будет творить кан-киро вместе с друзьями и учителем в самый последний раз. Назавтра он уезжает.
Волкодав молча закрыл книгу, потушил пальцами свечку и пошёл за учеником каменным коридором наружу.
Они уже ждали его, рассевшись во внутреннем дворике. Их было около двух десятков - совсем новые уноты и те, кто успел застать ещё госпожу Кендарат. Волкодав не делал между ними различий. "Если ты видел два урока, а твой друг - только один, у тебя уже есть что ему посоветовать..." - наставляли когда-то его самого. Он обвёл глазами ряд обращённых к нему молодых лиц, хорошо знакомых и ещё не успевших таковыми стать... и сразу отметил, что между ними не было Волка. Очень странно. До сих пор Волк не отлынивал от занятий, скорее наоборот: являлся даже жестоко простуженным, даже с только что вывихнутой, ещё не зажившей рукой. Что же с ним произошло на сей раз?.. Наверное, всё тот же Винойр, его побратим, мог бы ответить... Волкодав не стал спрашивать.
Он кивнул чёрному мономатанцу Урсаги, и тот, живо подбежав, с поклоном остановился на удалении шага и вытянутой руки - это именовалось "расстоянием готовности духа". Венн протянул ему обе руки, предлагая схватить, и Урсаги, мягко прыгнув вперёд, сейчас же точно клещами стиснул его запястья. Но пока длился прыжок, Волкодав столь же мягко прянул навстречу налетевшему мономатанцу и чуть мимо него, а руки тем временем расходились - одна вниз, другая наверх, - и остановить их движение было уже невозможно. Но сила разгона ещё не была исчерпана, чернокожий проскочил вперёд, окончательно утрачивая равновесие, и, когда Волкодав шагнул ему за спину и несильно толкнул в бок - только и успел, что разжать руки и резко бросить их под себя, разворачивая рёбрами ладоней, чтобы приняли тяжесть падающего тела, дали ему встретиться с землёй не плашмя, а плавно, начиная с лопаток.
- Ух ты, - послышался тихий вздох кого-то из новеньких. Наверное, парень считал, что уж ему-то такого никогда не постичь, и речь шла даже не о показанном Наставником приёме - об искусстве падения, которое явил сливово-чёрный Урсаги. Со всего маха на землю! Навзничь притом!.. Как же так - на спину, да чтобы не покалечиться?.. Ему-то всю жизнь внушали совершенно иное...
- "Вечно Небо и нерушима Земля", - назвал Волкодав ухватку, только что сокрушившую нападение мономатанца. И кивнул унотам - пробуйте, мол.
- Я тебе доверяю...
- И я тебе доверяю... - вразнобой и негромко огласило двор ритуальное приветствие кан-киро.
Волкодав отошёл в сторону и опустился на кем-то заботливо расстеленный коврик. Ему показалось, будто серый цвет, в который с некоторых пор окрасился для него мир, начал утрачивать оттенки и переливы, всё более распадаясь на чёрный и белый.
Он не успел поразмыслить об этом. С той стороны, где поместились новые уноты, раздались резкие голоса. Потом вовсе крики. И почти сразу - резкие шлепки ударов.
- Так! - сказал Волкодав, поднимаясь на ноги. По этому слову те из учеников, кто ещё продолжал постигать тщету нападения на Небо и Землю, замерли на местах, а Наставник отправился туда, где честное обучение боевому искусству сменилось мордобоем, чуждым благодати и красоты. Подобное хотя и редко, но всё же иногда происходило на уроках, - конечно, не среди старших, а между новичками, ещё не усвоившими: кан-киро есть наука Любви. Что там у них на сей раз?.. Кто-то кого-то слишком жёстко отправил в объятия Земли и тот, обидевшись, накинулся в ответ с кулаками?..
Подойдя, он сразу понял, что всё было гораздо хуже. Причина ссоры крылась не в вывернутой руке и не в ушибленном локте. Старшие, оказавшиеся, к счастью, поблизости, уже растащили драчунов и крепко держали, пресекая неумелые попытки высвободиться. У одного из парней, темноволосого, желтокожего халисунца Бергая, вовсю растекалась из носу красная юшка. У другого, обветренного зеленоглазого Сурмала, родившегося на юге Саккарема, успело распухнуть ухо и уже заплывал, наливался цветом грозовой тучи полновесный синяк на скуле. Но боевой запал ещё не иссяк: задиры продолжали орать во всё горло, изобличая один другого сыном блудницы, порождением вшивого осла и даже выкидышем прокажённой. И, словно этих словесных чудес было ещё недостаточно, оба взаимно поносили народы, сумевшие породить столь мерзкие существа. Халисун объявлялся страной распутных женщин и трусливых мужчин: "Мы вас, степных шакалов, в старину били и всегда бить будем!" Халисунец огрызался, провозглашая Саккарем родиной болотных пиявок, у которых по жилам вместо крови течёт жидкое дерьмо: "Мы вас, жабье отродье, сапогами привыкли давить - и ещё подавим..."
Присутствие Наставника на них очень мало подействовало.
- Так, - повторил Волкодав. - Вы продолжайте, почтенные, я подожду.
Это вызвало смешки старших унотов, а участники перебранки замолкли, как по команде. Можно продолжать выкрикивать непримиримому недругу оскорбления, когда тебя крепко держат, пытаются зажать рот или больно тычут кулаком в рёбра. Но не тогда, когда над тобой начинают смеяться!
Халисунец и саккаремец, размышлял между тем Волкодав. Да, тут не за оторванную пуговицу биться пошли. Это вроде того, как если бы меня когда-то, мальчишкой, заставили вежливо и уважительно бороться с сегваном...
Вслух он сказал:
- Хорошо. Так чего же вы, мои почтенные, меж собою не поделили?
- Этот последователь бесплодной Богини... - немедленно начал уроженец халисунских равнин. В ответ тотчас раздался рык непокорённого Сурмала:
- Сам ты почитатель Небес, с которых давно сбежала, устыдившись, Луна!
Волкодав поинтересовался:
- Мне, может, уйти, а завтра вернуться? Когда вы оба иссякнете?
Ученики опять стали смеяться, а Волкодав краем глаза выделил среди них Хономера. Жрец пристально следил за происходившим и, похоже, готов был с удовольствием высказать своё мнение. Но молчал. Когда-то, ещё при госпоже Кендарат, он время от времени позволял себе на уроках пояснять речи Наставницы, преломляя её слова и превращая их едва ли не в проповеди, славящие его веру. Мать Кендарат не противилась: ей было всё равно. Волкодав же немедленно заявил Избранному Ученику: "У меня дома говорят так - на чужое мольбище со своими Богами не лезь!" Что означало: здесь, на площадке, постигается путь благородного кан-киро. А истины Близнецов можешь сколько угодно провозглашать в другом месте, у тебя для этого храм есть. Хономер попытался перечить... Исход той стычки до сих пор вызывал у него покаянную улыбку, ибо учат Старший и Младший: сделав ошибку, не изводи себя упрёками, но осознай своё заблуждение - и тем стань сильнее.
А ещё - и это показалось Волкодаву даже более важным - он наконец-то заметил возле входа во двор своего лучшего ученика, опоздавшего к началу урока. Вид у Волка был такой, как если бы он бежал всю дорогу от города до крепости. Волкодаву неоткуда было знать, что этой ночью молодой венн так и уснул на сухой и тёплой земле возле клети, рядом с опрокинутой чашей. И спал до того крепко и сладко, что поутру никому не захотелось прерывать его сон. Ни Мулинге, ни её почтенному батюшке, ни даже псам.
Входить во двор, где уже совершался урок, можно было только с дозволения Наставника. Волкодав поймал устремлённый на него взгляд соплеменника - и кивнул. Волк ответил ему поклоном... вроде бы обычным поклоном, но вся осанка и повадка движений у него сегодня была до такой степени иная, чем даже вчера, что, не видя лица, было бы простительно обознаться. Тут определённо следовало поразмыслить и разобраться... потом.
- Если бы меня не держали, - шмыгая расквашенным носом, пробормотал халисунец Бергай, - этот сгнивший сарсановый лист уже подавился бы непристойностями, сказанными о моей стране и о Небесах, Которым у нас поклоняются...
Волкодав повернулся к саккаремцу.
- Я полагаю, - сказал он, - у тебя дело стало тоже только за тем, что тебя держат?
Сурмал молча оскалил зубы, глядя мимо Наставника. Это был взгляд охотника, бросившего к тетиве смоченную ядом стрелу.
- Значит, если бы вас не держали... - снова повторил Волкодав. Кивнул и продолжал: - Вы оба забыли одну простую вещь. Удержать можно только того, кто на самом деле не свободен. Ну-ка, идите, оба сюда...
По его жесту старшие ученики выпустили забияк, и они подошли, раздражённо потирая намятые чужими пальцами плечи и исподлобья косясь один на другого. Волкодав протянул им обе руки:
- Держите. Так, будто взяли меня в плен и хотите поставить перед своим полководцем... Ну?
Служили или нет Бергай с Сурмалом каким-либо полководцам - так и осталось делом тёмным, ибо здесь, в крепости, каждый рассказывал о себе сам и только то, что хотел, - но вот воров, пойманных в огороде, и тому и другому точно приходилось вязать. Они живо схватили Наставника за руки и ссутулились у него за спиной, оказавшись таким образом носом к носу. Это им, понятно, не нравилось, но не рядом же с Наставником отношения выяснять!
- Держите? - усмехаясь углом рта, спросил Волкодав.
- Да! - долетели сзади два голоса. - Держим!
Крепкие парни действительно держали его. С толком, со знанием дела. Однако, когда Волкодав начал движение, оно оказалось для них совсем неожиданным. Как говорила госпожа Кендарат: "Бывает, трудно приблизить к ножу ножны, пристёгнутые на поясе. Но ведь можно поступить и наоборот..." Вот и венн, до времени не пытаясь высвободить руки, начал разворачивать бёдра. А когда тело заняло выгодное положение - его правая рука, на которой всей тяжестью повис саккаремец, пошла... именно туда, куда Сурмал изо всех сил увлекал её: вниз. Ойкнув, парень невольно сунулся следом, попытался сдержать движение, уже поняв, что попался... всё тщетно! С другой стороны сдавленно зарычал Бергай: с ним - разве только на пару мгновений позже - происходило всё то же самое. Ещё миг, и оба взвились на цыпочки, из последних сил пытаясь удержать неудержимое... Волкодав сделал примерно то, что днём раньше, избавляясь от Ригномеровых слуг, совершил Волк, - но сделал не по-боевому, как его ученик, а плавно и медленно - для невежд. Он мог бы шагнуть легонько вперёд и отправить обоих кувырком через весь двор, но превращать падение в спасительный кувырок они ещё не умели и могли здорово расшибиться, поэтому он не стал их бросать - просто стряхнул с себя, словно прицепившиеся репьи, и они повалились в пыль, невольно хватаясь один за другого. Когда-нибудь - много позже - они поймут, как пощадил их Наставник. Поймут и оценят. Но пока им было до этого весьма далеко, и, соприкоснувшись с жёсткой землёй, они первым долгом отодвинулись друг от дружки, а потом собрались вскочить.
Однако в это время Наставник сделал к ним шаг, и таков был этот короткий шаг, что обоих внятно предостерегло животное чутьё: замри! - и, может быть, уцелеешь.
И халисунец с саккаремцем замерли, сидя в постепенно оседающей пыли, почти касаясь локтями.
- Вот так-то оно лучше, - негромко сказал им Волкодав. И добавил: - Можете, оказывается, сообща дело делать... Держали-то ведь неплохо.
Бергай и Сурмал с прежней ненавистью покосились один на другого. Вокруг них постепенно рассаживались другие ученики. Все понимали, что Наставник не продолжит прерванного урока, пока не вразумит драчунов.
Волкодав же продолжал:
- Я не буду спрашивать, из-за чего вы сцепились. Когда саккаремский дурак встречает халисунского дурака, повода для драки редко приходится долго ждать.
Они было вскинулись. Каждый считал недоумком никак не себя, а только своего супротивника. Наставник заметил это и опять повернулся к ним, и почему-то желание шевелиться разом пропало. А Волкодав неожиданно ткнул пальцем в Бергая:
- Ты. Ты живёшь здесь уже месяц. Ты знаешь, где находится храмовая библиотека? Ты в ней бывал?
Халисунец озадаченно помотал головой. Однако отвечать таким образом, когда с тобой разговаривают облечённые властью, отнюдь не считается вежливым, и он поспешно пробормотал:
- Нет, Наставник. Не ведаю и не бывал... да зачем бы мне?
Волкодав оставил его слова без ответа. Вытянутый палец указал на саккаремца.
- А ты?
Сурмал ответил не без некоторой дерзости:
- Я пришёл сюда учиться непобедимым приёмам, а не за книжками шаровары просиживать.
Волкодав прищурился:
- Сам-то умеешь читать?
На сей раз в голосе Сурмала прозвучал почти вызов:
- Чего ради тратить время на бесполезное? Я воин, а не жрец и не торговец.
- Значит, не умеешь, - кивнул венн. - Довольно стыдно для сына великой страны, к тому же готового отстаивать свою родину даже от глупого слова, брошенного не подумавши...
На самом деле неграмотных было пруд пруди даже среди аррантов, которых все признавали учёнейшим в мире народом, вот только говорить об этом сейчас определённо не стоило.
- Мою родину, - сказал саккаремец, - великой сделали полководцы, разгромившие халисунских захватчиков! А вовсе не какие-то там переписчики книг!
Бергай при этих словах дёрнулся, свирепо оскаливая зубы. Однако в бой не полез и даже кричать остерёгся - да и правильно сделал.
- Твою страну, - сказал Сурмалу Наставник, - освободили от ига пять столетий назад...
- Мы помним! - ощетинился саккаремец.
- Народ, - ответил Волкодав словами аррантского мудреца, которые в своё время возмутили его самого, но позже, поразмыслив, он про себя признал их правильными, - связно помнит последние век-полтора, а дальше начинается безликое "давным-давно", о котором что ни соври - всё окажется к месту. И не спорь со мной, это действительно так. Подумай хорошенько, и сам убедишься. Слыхал я песни ваших певцов: поверить им, так шад Даманхур правил чуть ли не прежде Великой Ночи... Ну и многое знали бы о халисунском нашествии люди вроде тебя, если бы тогда же не нашлись составители книг, рассказавшие о сражениях и полководцах? А потом не пришли за ними другие, кто эти книги сберегал и тщательно переписывал?.. И ещё третьи - кто до сих пор их читает и людям рассказывает? Скажи-ка мне, много ли сохранилось памяти о ком-нибудь, кто не упомянут в трудах летописцев?
Сурмал не сумел тотчас придумать достойный ответ и вынужден был промолчать. А Волкодав повернулся к Бергаю:
- Теперь ты. Умеешь читать?
- Умею, Наставник, - как бы даже смущённо ответил халисунец. "О-о-о!" - насмешливо-восторженно послышалось с той стороны, где расселись прочие уноты, и Бергай, потупившись, пояснил: - В стражниках служил, порезали малость... С приятелем вместе отлёживались. Он и научил, пока делать нечего было. Сказал, вдруг пригодится...
- Так, - в третий раз сказал Волкодав, и оба провинившихся невольно подобрались, понимая, что не вполне понятный разговор о книгах и грамоте закончен и сейчас им будет определено наказание. А Наставник продолжал:
- Благородное кан-киро не может быть вручено бессмысленным олухам, ведущим себя точно дети, поссорившиеся из-за кучки песка. Поэтому вы сейчас покинете этот двор. А если захотите вернуться, то сперва сделаете вот что. - Он смотрел сверху вниз на двоих учеников, застывших в напряжённом ожидании приговора, и ему было их жаль. Когда-то он и сам был точно таким же. Только злобную нелюбовь к враждебному племени жизнь из него выкорчёвывала иначе, куда более жестоко... Да и наказание, которое он намеревался им положить, кому другому показалось бы не карой, а скорее наградой. - Храмовую библиотеку, - сказал он, - как-нибудь разыщете сами. И если сумеете убедить хранителя, что не от дела лытаете, а дело пытаете, он покажет вам одну книгу... Её написал учёный из твоего Саккарема, Сурмал. Его называют Зелхатом... Раньше ещё величали Зелхатом Мельсинским, потому что он трудился при дворе шада. Он написал много книг. Та, которая вам нужна, называется "Созерцание истории Саккаремской державы, равно как и сопредельных народов, великих и малых". Вы её прочитаете...
- Книгу какого-то саккаремца! - почти простонал Бергай, уже сообразивший, что разбирать написанное, и притом на чужом языке, в основном придётся ему. - Наставник, да этот хранитель меня сразу убьёт, и правильно сделает, потому что я первую же страницу ну как есть заблюю! Что я, халисунец, смогу там найти, кроме охаивания?
- А вот что, - сказал венн.

Пересохшие русла засыпал песок.
Опалённые травы утратили сок.
Слышишь, брат, как они на ветру шелестят?
Слышишь, брат, как от голода плачет дитя?
В родниках вместо влаги - колючая пыль.
Где плескались озёра - полынь да ковыль.
Наливается кровью на небе Луна.
На лугах ни цветка, а ведь это весна!
Доживёт ли до осени маленький сын?..
Брат мой! Или мы не из породы мужчин?
Или наши мечи разучились рубить?
Или кони внезапно утратили прыть?
Или, может, во сне примерещились мне
Хлебородные земли на той стороне?..

- Это же из нашей песни, - отчего-то сдавленным голосом пробормотал халисунец. - Её поют у нас на пирах, когда наступает пора вспомнить былую славу и подвиги. Это "Песнь о походе за Реку"...
- Вот видишь, - сказал Волкодав. - Не удивлюсь, если ты даже найдёшь у Зелхата одну-две строки из неё, которых никогда раньше не слышал. Думай сам, стоит ли ради этого месяц сидеть в библиотечном чертоге... А известно тебе, что именно за эту книгу учёного отправили в ссылку? Недоброжелатели, склонившие к себе ухо шада Менучера, вменили в вину Зелхату, что он впервые не пожелал выставлять твоих предков жестокими и жадными дикарями, как принято было раньше. Он предпочёл рассказать о народе, чьи земли поразила столь жестокая засуха, что племена вынуждены были стронуться с места, тесня более благополучных соседей...
При этих словах Бергай даже приосанился. Услышать о себе со слов наследного недруга нечто лестное или, по крайней мере правдивое, - дорогого стоит!.. Волкодав не стал сверх меры подогревать его гордость.
- Зелхат, - сказал он, - пишет также о том, что тогдашние шулхады ваших племён, как, впрочем, многие жившие и до них, и позже, совершили великую ошибку. Вкусив первые победы, вожди стали всё более уповать на могущество своих мечей. Задумав что-либо получить, они уже не хотели договариваться, выменивать и уступать, предпочитая брать силой. Так умножилась несправедливость, и через двести лет это привело Великий Халисун к крушению и упадку...
Бергай отвёл глаза и угрюмо сжал губы. Волкодав знал, о чём он думал. О том, что два века Великого Халисуна были поистине золотым временем, порой изобилия и безопасности, когда к могучей державе не смел подступиться ни один враг. О том, как ликовала земля, возделанная местными пахарями под защитой непобедимых конников с запада. О том, какие смышлёные и красивые дети рождались у шулхадов и воинов от саккаремских наложниц... И когда оседлые землепашцы подняли неожиданное восстание и в битве всё у той же пограничной реки с бешеной яростью напали на тех, кого по справедливости должны были бы благодарить, - это следовало уподобить губительной снежной буре во время весеннего цветения...
Так по крайней мере гласили сказания, которые Бергай слышал с младенчества. И вот теперь ему пытались внушить, будто великих шулхадов прошлого погубило вовсе не предательство саккаремцев, а собственная неправда. И кто же внушал? Наставник, которому за недолгое время учения он привык доверять, которого почитал человеком справедливым и мудрым! Как с подобным смириться?
Однако складка, залёгшая между бровями Бергая, свидетельствовала не столько о гневе, сколько о напряжённой задумчивости. Волкодав, только что обзывавший Бергая дураком, отлично знал, что на самом деле это было далеко не так; впрочем, с непроходимым глупцом он не стал бы и возиться. А значит, оставалась надежда, что молодой халисунец переживёт обидные, пришедшиеся по больному слова, не разобидевшись насмерть, а потом чего доброго даже спросит себя, не было ли в них какого здравого зёрнышка. Поразмыслит далее - и, глядишь, в самом деле разыщет библиотечный чертог и замучит скупердяя-хранителя, требуя книгу Зелхата...
- Да чтобы я руки замарал о книгу изменника! - возмутился между тем Сурмал. - Если, как ты говоришь, прежний шад загнал его в ссылку, то, надеюсь, достаточно далеко! Жалко, конями не велел разорвать! Я ведь тоже через это дело принуждён был из дому убраться! Через халисунцев, то бишь! Пятьсот лет назад мой предок погиб у Реки, когда было сброшено иго и мы выпроваживали завоевателей! В моём роду этим гордились! А тут, вишь, я приезжаю в Мельсину и перво-наперво встречаю молодого вельможу, он болтает с приятелем и вовсю кичится, что, значит, сам он из себя весь красивый и имя у него выговорить-то приятно, а всё оттого, что его семья - от халисунского семени, с тех ещё пор, и что вообще "мы", значит халисунцы, всему научили "их", сиречь здешнее неблагодарное быдло, и... Ну, тут я вежливо так подхожу - да рожу-то ему на сторону и сворачиваю...

Предыдущая страница 7 Следующая страница


Знамение пути 8

Как многие жители Саккарема, Сурмал обладал способностью говорить невероятно быстро - попробуй вставить словечко. Волкодав и не пытался. Когда-то здесь же, в храмовой библиотеке, ему попалась книга некоего сочинителя. Она привлекла его внимание тем, что посвящена была не самым знаменитым сражениям Последней войны, происходившим на равнинах Нарлака и в Нардарских горах, а, наоборот, довольно мало прославленному походу Гурцатова войска в земли вельхов и веннов. Одна беда - человек, написавший книгу, был духовным братом звездослова Кимнота. Он определённо не видел живьём ни единого венна. И на реке Светынь не бывал. А посему тамошняя война представлялась ему точно такой, как на саккаремской границе, где, наверное, вшивая сотня мергейтов вправду могла угнать в полон целое селение численностью в полтысячи душ. Волкодаву тоже тогда захотелось поймать горе-сочинителя и своротить ему на сторону рожу. А потом поправить обратно. Так что Сурмала он вполне понимал. Но говорить ему об этом не собирался.
- Я когда-то добывал самоцветные камни, - сказал он саккаремцу. - Ты знаешь, под землёй они совсем не таковы, как впоследствии, на лотке огранившего их ювелира... Это излечивает от склонности верить первому впечатлению. В забое ты видишь просто ком грязи, к которому и прикасаться-то неохота. Но вот ты берёшь его в руки, оббиваешь с него корки, отмываешь водой...

Да узнают враги у слияния вод:
Не встаёт на колени свободный народ!
За спиною у нас - только солнце во мгле.
Наши прадеды пали на этой земле.
Двести лет мы платили позорную дань.
Двести лет ожидали призыва: "Восстань!"
Двести лет, стиснув зубы, терпели бичи.
Двести лет потихоньку ковали мечи.
И рассвет наступил, разгорелась заря!
Если кровь, то сполна! Если смерть, то не зря!
Выше голову, брат! Видишь тени в пыли?
Это пращуров души встают из земли!
Их бесчестие нам искупить суждено.
Наше солнце восходит у нас за спиной...

- Это... это НАША "Песнь о походе за Реку"! - запинаясь выговорил саккаремец. - Именно так её пели в нашей деревне, а в Мельсине я слышал иное...
"Тот далёкий позор нам отмыть суждено,
За пресветлого шада мы встанем стеной"...
Волкодав кивнул:
- Говорят, Зелхата обвиняли ещё и в том, что он предпочёл разновидности Песни, бытующие у простого народа, и пренебрёг теми, что исполнялись при дворе солнцеликого Менучера... Но скорее всего это был просто предлог. И скажу вам, что не я о том рассудил - так пишут люди воистину мудрые и просвещённые, готовые отстаивать истину, хотя бы им за это казнью грозили.
Он помолчал, с удовлетворением заметив, что двое парней, только что готовые безо всякой пощады волтузить один другого, сидели очень тихо и смотрели на него во все глаза. Внимательно слушали и другие ученики. Не все понимали, чего ради Наставник затеял этот разговор, столь далёкий от кан-киро, однако слушали, не отвлекаясь, давно уразумев: всё, что говорит их учитель, следует осмысливать самым пристальным образом. Когда-нибудь пригодится. Ибо кан-киро настоящего мастера состоит не только и не столько в отточенном владении телом, чтобы с завязанными глазами гулять по двору, раскидывая, как соломенных, вооружённых мечами бойцов. Настоящий мастер использует своё искусство в любом жизненном случае. Даже в простом разговоре. Наткнувшись на злое и глупое упрямство, он не будет ввязываться в яростный спор, доводящий до оскорблений, а после до кулаков. Он поведёт себя как в поединке. Примет мысль собеседника, сколь бы, может, противна она ему ни была... подхватит её и поведёт дальше, направляя уже в то русло, которое пожелает проложить сам. И непременно добьётся, чтобы русло это привело не в трясину, булькающую вонючими пузырями со дна, а к спокойному озеру, способному отражать Небо.
Однажды они это уразумеют...
- Племена халисунцев и саккаремцев с самого начала времён разделяет Река, - продолжал Волкодав. - Имена, которые дали ей ваши народы, звучат по-разному, у одного Малик, у другого Марлог, но означают они одно: Край. Край мира. На другом берегу, за Краем, всё иное и непривычное. И у воздуха вкус не такой, и звери не правильной масти, и люди - не совсем люди... Не так выглядят, не так веруют, не так говорят. А значит, нечего и заботиться о том, чтобы поступать с ними по-людски, верно?
Он не умел читать чужих мыслей, но то, о чём в этот миг подумали Бергай и Сурмал, было для него яснее Божьего дня. "Да можно ли с ними по-людски?! С этими паршивыми торгашами, которые - тьфу! - отхожее место устраивают под тем же кровом, под которым молятся и едят?!" - молча возмущался Бергай. "Да можно ли по-людски... с этими?! - мысленно вторил ему Сурмал. - С немытыми кочевниками, привыкшими, гадость какая, даже нужду справлять не покидая седла?!"
Однако потом обоим пришло на ум сопоставить причину собственного гнева с тем, о чём только что говорил Наставник. И ещё через мгновение они переглянулись. Нет, не как единомышленники, до этого пока было ещё далеко. Просто покосились один на другого и сразу отвели глаза. Спасибо и на том.
- Мне довелось когда-то переходить эту реку, - сказал Волкодав. - Мы переправлялись вброд, с островка на островок, потому что там до сих пор нет ни единого моста, и вода то и дело грозила сбить нас с ног... Я вспоминал ту свою переправу, когда читал "Созерцание". Всякая река, пишет Зелхат, течёт то обильнее, то беднее. Так и с племенами, населившими землю. Державы мира не всегда оставались таковы, какими мы их видим сегодня, и не всегда пребудут в нынешнем равновесии. Что же в этом постыдного? Надо ли подчищать древние летописи, согласно которым твоя страна в старину была не слишком великой? Да, несколько столетий назад Халисун был сильней и воинственней и подчинил Саккарем. Ну и что? Зато сейчас люди засмеют купца, будь он хоть сегван, хоть мономатанец, если он не умеет торговаться по-саккаремски. Корабли из Мельсины ходят в Аррантиаду и сюда, в Шо-Ситайн... а Халисун живёт тихо. Ныне он прославлен не кровавыми подвигами завоевателей, а мирным трудом ткачей, познавших все тайны хлопка и шёлка. А что будет ещё через пятьсот лет?
Он обвёл взглядом учеников, и чернокожий Урсаги очень тихо сказал:
- Поживём - увидим...
Парни стали смеяться, а Волкодав покачал головой и добавил:
- Может, к тому времени на обоих берегах поумнеют. И выстроят наконец мост...
Он всё же выставил с урока обоих наказанных. Ему очень хотелось пожалеть их и позволить остаться, велев читать книгу Зелхата на досуге, по вечерам. Но, поразмыслив, он не стал отступать от произнесённого решения, ибо знал по себе, как расхолаживают поблажки. "Что такое месяц? - говорила, бывало, госпожа Кендарат. - Запомни, малыш: впереди вечность..."
Бергай с Сурмалом поклонились Наставнику, изо всех сил блюдя ту особую гордость, какая порой бывает присуща злодеям, изобличённым и уходящим на казнь. Глупые. Нет бы сообразить, что и это тоже урок. Допустим, приказал бы я вам каждый день наносить тысячу ударов деревянным мечом... Саккаремец с халисунцем покинули внутренний двор, миновав каменную арку, увитую плющом и осенённую с той стороны дивными образами Близнецов. Волкодав проводил учеников глазами. Они шагали рядом, но пока ещё не вместе. Тот и другой подчёркнуто держался сам по себе. Им только предстояло строить свой мост. Узенький мостик, - пройти с каждой стороны всего-то одному человеку... Волкодав почти не сомневался, что они справятся. Может, это и было то главное, чего ради прозорливая судьба их обоих закинула через океан, на другой материк. Знакомый враг всяко родней откровенного чужака, а в дальней стране за морем - подавно!
А ведь реке можно уподобить не только племя или страну, но и отдельного человека, уже возвращаясь мыслями к кан-киро, подумал он напоследок. Наступает день, и жизнь вдруг меняет русло, да так, что ещё вчера нипочём не поверил бы. Или, наоборот, начинает год от году, исподволь, менять берега... пока однажды ты не спохватишься и не обнаружишь, что ничего не можешь узнать. Вспоминаешь себя прежнего - и остаётся только руками развести: да полно, я ли то был?.. И ведь верно, - я ли пришёл сюда три года назад? Не я нынешний, это уж точно. Думал ли я тогда, что однажды начну прибегать к словесному вразумлению? Я тогда только мечом умел да руками. А засаживать полуграмотного с неграмотным за учёную книгу... стихи им читать? Ох, нет. Я тогдашний, наверное, по-другому им взялся бы правду духа показывать... без слов. И кто знает, какой путь верней?
Волкодав хотел уже продолжать урок, так нежданно прервавшийся в самом начале, но тут вперёд вышел Волк. И Наставник мгновенно понял, ЧТО было на уме у его лучшего ученика. Даже прежде, чем парень успел открыть рот. Потому что сквозь спокойную уверенность на лице Волка казала себя совсем другая, обречённая уверенность: "Если я не решусь на ЭТО прямо сейчас, то не решусь уже никогда!"
И всё-таки его внутренняя сила истекала ровно и мощно, как никогда прежде. Выходя вперёд, он не покраснел, не побледнел, не покрылся жаркими пятнами, что обычно случается с молодыми, вздумавшими отважиться на немалое дело... Волкодав поневоле вспомнил себя в возрасте Волка. Ему тоже не было свойственно подобное, но, как сам он думал, не благодаря духовному возвышению, а просто оттого, что особо нечего было терять. Он ведь не к почестям стремился, даже не похвалу строгой Наставницы зарабатывал, - она-то, Наставница, как раз и пыталась его отвести от задуманного, да не смогла... Он просто совершал то, ради чего одиннадцать лет длил свою никому не нужную жизнь... О чём тут было волноваться?
И вот теперь - Волк...
- Избранный Ученик Хономер, - очень ровным, прямо-таки будничным голосом проговорил молодой венн, но отчего-то его было одинаково хорошо слышно в каждом уголке двора. Он назвал Хономера Избранным Учеником. Не "братом", как обычно. Он употребил его титул, титул предводителя жрецов этого храма, и Волкодав окончательно понял, что не ошибся. А Волк продолжал: - Пора тебе, Хономер, выгнать Наставника, который учит совсем не так хорошо, как следовало бы. И нанять меня вместо него!
Три года назад, когда Волкодав произнёс почти те же слова, добиваясь поединка с Матерью Кендарат, ему пришлось доказывать своё мастерство. Для начала он расшвырял стражников, изготовившихся выкинуть его за ворота, а потом победил лучшего ученика госпожи. Лучшим учеником в те годы был Хономер. Молодой жрец даже полагал, что сам может уже кого-то учить, и воображал, будто Братья, прославленные в трёх мирах, ниспослали ему особенный дар, пожелав сделать его Своим возлюбленным воином. Время всё расставило по местам... Хономер не был бы Избранным Учеником, если бы не умел смотреть на вещи трезво, не замыкаясь в скорлупе греховной гордыни. И он осознал - как ни ранило это его самолюбие, - что стал крепким бойцом, но не более, и уже не поднимется выше. Не бывать ему не то что Воином Богов - не сделаться даже Наставником, о котором будут долго вспоминать люди... Другая столь же обидная, но не подлежащая отмене истина состояла в том, что Волк, начавший учиться кан-киро гораздо позже Хономера, тем не менее давно уже во всём его превзошёл. Когда на уроках они оказывались друг против друга, Хономер ничего не мог противопоставить молодому язычнику. Так же, как когда-то - самому Волкодаву...
Или почти так же.
И оттого Хономер не стал тратить время, придумывая Волку какие-то дополнительные испытания.
- Наш храм, - сказал он весело, - скоро уподобят последнему среди городских кабаков! Там, как мне доводилось слышать от сведущих людей, вышибалы сменяют один другого, выясняя в поединке, который сильней. Теперь и у нас, я смотрю, зарождается сходный обычай. Что ж! Если нас будет наставлять лучший, мы только скорее приблизимся к истинам кан-киро. Принимаешь ли ты, Волкодав, вызов этого человека?
Волкодав медленно кивнул:
- Принимаю.
И, по-прежнему не торопясь, принялся развязывать ремешки, стягивавшие его косы. Так поступали воины племени веннов, готовя себя к величественным и грозным деяниям, требующим полного сосредоточения. И полного отрешения от обыденности жизни. Волк повторил движение Наставника с едва заметной задержкой - стороннему глазу показалось бы, что расплетать волосы они принялись одновременно.
Но вот что странно, как бы со стороны думалось Волкодаву. Когда на меня собираются нападать, я издалека вижу тянущееся ко мне красное пламя угрозы... В том числе со спины и даже сквозь стену. Что же случилось теперь? Почему от Волка ничего подобного не исходит? Может, дело в болезни, поразившей меня?..
Он решил проверить себя и покосился на Хономера. От движения глаз всё кругом начало плыть, но венец недоброжелательства, трепетавший кругом жреца, никаких сомнений не оставлял. Волкодав ненадолго прикрыл глаза. Всё было как всегда. Даже при неглубоком сосредоточении он отлично чувствовал учеников. Кто-то отчаянно переживал за него и желал выскочке Волку остаться без рук и без ног, а заодно и без головы. Кого-то - это касалось новичков - просто снедало жгучее любопытство. А ещё у одного разболелся живот, так что исход поединка его заботил всего менее...
Что же касается Волка - его Средоточие лучилось ровно и светло, как у человека, постигшего высшую правду служения. Неужели и госпожа Кендарат ощутила нечто подобное, когда я оспорил у неё место Наставника? Что изменилось в тебе нынче ночью, мой ученик?.. Ещё вчера ты был совсем не таким... И что видишь ты сам, когда обращаешь на меня духовное око?..
Хономер поклонился им обоим и негромко сказал:
- Начнём же, во имя Старшего, благородного в битве, Младшего, милосердного к побеждённым, и Предвечного Отца их!
- И Матери их, - вдруг проговорил Волкодав.
Прозвучало это до того неожиданно, что Хономер промедлил лишнее мгновение, против обыкновения не сразу найдясь с достойным ответом. Хотя сказанное венном очень даже смахивало на святотатство. В самом деле, поклонение, завещанное от праотцов, вовсе не подразумевало особого почитания смертной женщины, выносившей во чреве своём сыновей Бога. Кто она такая была, чтобы её чтить? Любуясь великолепными статуями, мы очень мало думаем о глиняной форме, куда по воле мастера излился горячий металл...
Разум Хономера, привыкшего проповедовать и спорить о вере, немедленно породил эти и ещё иные, не менее сокрушительные рассуждения... Они так и остались непроизнесёнными.
- И Матери их! - глядя Наставнику в глаза, откликнулся Волк.
Освящённого обычаем "я тебе доверяю" ни один из не добавил.
В кан-киро нет соперничества и вражды, а оттого невозможны и состязания. Ученики на уроке, разбиваясь попарно для освоения новых движений, занимаются отнюдь не борьбой, не ревнивым сравнением, в ком из двоих больше силы и ловкости, кто лучше преуспевает в искусстве.
Один из них притворяется злоумышленником и нападает - хватает или бьёт тем способом, который перед этим показывал, нападая на Наставника, их старший собрат. Он действует с большой внутренней силой, искренне - если уж держать, то до последнего и так, чтобы ободрала пальцы жёсткая ткань одеяний, если бить - так, словно собрался перерубить ладонью бревно или прошибить кулаком стену! Но всё это совсем не обязательно проделывать быстро. Быть может, от нападения защищается новичок, медлительный и неловкий. Пусть он вдумчиво следит за работой своего тела, не беспокоясь оплошать, не боясь, что в случае ошибки ему проломят голову или жестоко бросят на землю. Пусть он загодя знает, что нападающий дружески укажет ему его промах и научит, как правильно. Ибо сказано: "я тебе доверяю"... В этом одна из основ обучения. Доверие - дело взаимное. Тот, кто защищается, обязан двигаться не быстрей и не медленней нападающего, ибо слиться воедино могут только те потоки, в которых вода одинаково стремительна - или спокойна. А ещё он обязан помнить, что любой приём кан-киро завершается или опасным броском, или костоломным захватом. Но, доколе перед тобой друг, исполнять такие броски и захваты следует бережно и осторожно, не причиняя увечий и боли. Ибо нападающий вручает тебе своё тело и ждёт, что ты сумеешь не забыться во вдохновении боя: "я тебе доверяю"...
Волкодав и Волк неторопливо и медленно сошлись посередине двора. Поклонились друг другу...
Ни тот, ни другой не напал. Напавший на мастера кан-киро заведомо обрекает себя поражению. Он сразу являет свои сильные и слабые стороны, а самое главное - отдаёт мастеру движение, из которого тот выплетает вразумление либо погибель напавшему.
Волкодав и Волк одновременно подняли перед собой правые руки, и руки встретились, соприкоснувшись чуть повыше запястий. Так могли бы встретиться лезвия двух мечей.
А потом начался танец. Медлительный и невероятно красивый. Первыми пришли в движение руки: то одна, то другая увеличивала нажим и начинала легонько скользить мимо, вынуждая противницу вписываться в движение, подхватывать его и возвращать вкруговую. Очень скоро движение рук сдвинуло с места и самих поединщиков. Они начали переступать, плавно кружась, завораживающе неспешно и согласно выписывая знакомые ритмы, безупречные последовательности шагов, завещанные людям, если верить преданиям, посланницами самой Богини Кан, нарочно ради этого спустившимися на землю.
Волкодав и Волк не смотрели один на другого. Тот, кто проследил бы за ними в эти мгновения, наверное, поразился бы их лицам. Оба казались не просто спокойными, но даже умиротворёнными. Ни страсти, ни ярости, способной возмутить спокойствие духа. Рассредоточенные взгляды, обращённые словно бы за пределы этого мира. Глаза обоим можно было бы завязать. Ничего бы не изменилось.
Но вот танец нарушился... Хотя нет, "нарушился" - не то слово. Просто достигло нужного размаха кружение, один из двоих чуть сдвинулся, предложив новое развитие, превращая очередной, ставший совсем широким шаг в разворот... способный стать для соперника погибельным водоворотом.
Кто это сделал - ни один из учеников не успел углядеть, потому что движение было тотчас принято, подхвачено и продолжено, и...
... И Волк со всей определённостью понял, что погиб.
Наставник без усилия, плавно, как льётся из кувшина вода, вошёл в предложенное Волком движение и повёл его руку - вроде очень спокойно, вроде нисколько не торопясь... но до того неодолимо, властно и грозно, что куда только подевалась уверенность, толкнувшая Волка на этот роковой поединок! На смену ей явилось знакомое чувство, ставшее обычным и привычным за годы учёбы. Ему ведь часто приходилось ощущать на себе кан-киро Наставника. Волкодав на каждом уроке подзывал его по несколько раз, показывая что-нибудь ученикам, и без этого, надо думать, Волку разве что во сне приснилось бы заглазное прозвание Лучшего. Так вот, всякий раз, когда Наставник призывал к нему милосердие Богини Кан, - Волку неизменно казалось, будто его подхватил и несёт необоримый вихрь... а на расстоянии ногтя блестят клыки вроде тех, которых не могли прикрыть губы Тхваргхела. Блестят, не касаясь тела. До поры не касаясь...
"И я, несчастный дурак, сказал Хономеру, чтобы нанял меня вместо него?.. Да я никогда не буду и вполовину так хорош..."
Додумывал эту мысль Волк уже в полёте - Волкодав отправил его приникнуть к безмятежности мудрой Земли. Это было очень сложное падение, из тех, когда до последнего не удаётся пустить в ход руки. Не будь Волк лучшим учеником, точно лежать бы ему с переломанной шеей. Но если и были в выучке Волка какие изъяны, то не по части соприкосновений с землёй.
"... Никогда не буду и вполовину так хорош... О чём это я? Какое ещё "никогда"? Так дело пойдёт, я сегодняшнего вечера-то не увижу. Он и сейчас мог меня убить. Если бы захотел..."
Останься лежать и будешь жив, нашёптывал здравый смысл, и Волк всем существом понимал его правоту. Ну, посмеются над тобой несколько дней, потом перестанут, потому что, кроме Наставника, всё равно никому здесь с тобой не равняться... Лежи, дурень!
Волк встал. И снова простёр к наставнику руку с чуть приподнятой и развёрнутой кистью. Так воин, вооружённый мечом, обращает его к противнику, отказываясь сдаваться.
Хономер следил за поединком Наставника и Лучшего унота со смешанным чувством. Он, пожалуй, грустил. И дело было даже не в том, что сам он никогда не отважился бы предложить Волкодаву поединок, как это сделал отчаянный Волк. Да, кан-киро Хономера никогда не будет не то что великим - даже и просто выдающимся. Но этим обстоятельством была затронута только его собственная гордость, и без того подлежавшая всяческому усмирению. Глубинный повод для душевной печали был много, много серьёзней.
Когда-то, едва познакомившись с боевым искусством Богини Любви, Хономер в душе возликовал: вот оно!.. Наконец-то!.. Быстрая мысль, присущая даровитому молодому сегвану, тотчас нарисовала блистательную картину: целую школу воинствующих жрецов, которые станут обучаться кан-киро и, разъезжаясь по разным пределам населённой земли, утвердят славу Близнецов на юге и севере, на западе и на востоке. Ему даже мнилось тогда, что однажды отсветы этой славы коснутся и его самого. "Кто же научил тебя, доблестный?" - спросит победителя побеждённый, и победитель ответит: "А научил меня Избранный Ученик Хономер..." И может, означенного Хономера со временем даже призовут в священный Тар-Айван... и отечески велят забыть порицание, коего он удостоился почти десять лет назад за одну весьма обидную неудачу. А там - как знать? - не окажется ли владычная похвала самой первой ступенькой, способной начать для него восхождение по ступеням великого храма, к престолу Возлюбленного Ученика?.. "Не о своей чести радею, - мечтая о таком восхождении, всякий раз оговаривался про себя Хономер. - Просто, дана буде мне земная власть, немало смог бы я изменить к вящей радости всех сподвижников Близнецов..."
Теперь ему казалось, что те давние размышления изначально были пронизаны хрустальным, как осеннее солнце, светом несбыточности. Ибо затея со школой воинствующих жрецов, похоже, оказывалась ещё одним горьким уроком из тех, которые отчего-то раз за разом посылали ему, Своему верному последователю, Старший и Младший. В самом деле - если хорошенько припомнить, почти так же всё обстояло и десять лет назад, когда он отправился в Мономатану за Глазом Дракона. Он, Хономер, тоже увидел тогда в обладании Глазом земной путь к возвеличению Близнецов... и, соответственно, свой путь к подножию тар-айванского трона. Ибо кому должна быть вручена власть, как не тому, кто своим служением доказал, что достоин?..
Итог его усилий оказался плачевен. Глаз упокоился в недоступных глубинах реки (как говорили, обретшей с тех пор целебные свойства), а он, Хономер, оказался за свои труды ещё и порицаем...
Вот и теперь его, похоже, ожидало то же самое. То есть до нового отеческого порицания дело скорее всего не дойдёт, ведь он действовал по собственному почину... но легче ли от этого сознавать неудачу?

***

Волк уже не считал, в который раз поднимается с жилистой травки, выработавшей за несколько лет упорство к ежедневному топтанию пятками, а также прочими человеческими статями и ладами. Может, он нынче перекатился по ней в седьмой раз, а может, и в тридцать третий. Тело начинало жаловаться и болеть: Волкодав швырял его весьма от души, и, как ни крепок был Волк, всё имеет предел - стирается кожа, исчерпывается упругость суставов и связок. А всего более давило молодого венна сознание: Наставник давно мог бы убить меня. Если бы захотел. Почему я ещё жив?..
Щадит ли он меня, полагая маленьким безобидным волчонком, на которого взрослому сильному псу зазорно раскрывать пасть? Или не хочет отнимать второго сына у матери, и без того уже утратившей старшего?..
Такая мысль в определённой степени изгоняла мерзостный страх, овладевший Волком вначале, - но она же пребольно ранила душу. На самом деле ему уже полагалось бы лежать с переломанным между лопаток хребтом, ибо Наставник только что явил приём "морская волна перекатывает тяжёлые камни", и Волку, беспомощно обхваченному за шею, довелось, холодея, завалиться назад и явственно ощутить под спиной жёсткое колено Волкодава... довелось даже успеть мысленно испросить прощения у белого света, поскольку от этого приёма, коли уж попался, не существовало никакой обороны или увёртки, через мгновение ждала смерть, зря ли Наставник, объясняя, наказывал им быть друг с дружкой особенно бережными и осторожными...
Почему, каким образом колено Волкодава лишь чиркнуло ему по лопаткам вместо того, чтобы войти посередине и смять хрупкие позвонки, - Волк так и не понял, и оттого, что он не уследил и не понял, было вдвое обидней.
Хочет ли он показать мне, до какой степени я ещё глуп и далёк от истинного понимания? А сам он... понимает ли он, зачем я сегодня вышел против него?..

***

То, что он потерпел именно неудачу, день ото дня становилось для Хономера всё очевиднее. Поистине, следовало бы ему это понять и суметь предвидеть ещё во времена Наставницы Кендарат, к удержанию которой в стенах крепости он приложил столько усилий. Да, она многому научила и его самого, и других братьев... и наёмную стражу, и обыкновенных наёмников, привлечённых слухами о непобедимом воинском искусстве... Вот только покамест что-то не доходило до Хономера известий об их громких ратных победах. Тем паче - о победах в битвах под красно-зелёными стягами. И даже хуже того. Слишком немногие среди них выказывали желание стать последователями Близнецов... да и у тех, кто выказывал, насколько мог судить Хономер, новообретённая вера держалась только до крепостного порога... Потом её сбрасывали, точно одежду, оказавшуюся неподходящей к новым обстоятельствам жизни. А те ученики, что оставались в стенах?.. Они были нисколько не лучше. Хономер слышал собственными ушами - и к немалой своей досаде, - как они расспрашивали старуху о правильном поклонении Богине Любви. Двое или трое (этого Хономер, понятно, сам уже не видел, - верные люди донесли) дошли уже до того, что отправились заказывать у ювелиров священные знаки Богини - капельки-самоцветы, удерживаемые серебряными ладошками. Какая уж тут школа воинствующих жрецов, готовых жизни не щадить ради торжества правого дела?..
Поэтому он очень обрадовался, когда на смену Кан-Кендарат явился новый Наставник. Хоть и был этот Наставник одним из самых непроходимых и твердолобых язычников, каких Хономер в своей жизни встречал. И даже тогда не насторожился и не возроптал Хономер, когда новый Наставник воспретил ему проповедовать на уроках. Кан-киро, которое показывал Волкодав, было поистине великолепно. Более того - в определённой степени свободно от излишней мягкости и милосердия, на которых неколебимо настаивала Кан-Кендарат... Но что толку?! Ученики кан-киро по-прежнему не торопились становиться Учениками Близнецов. И затея со школой совершенно так же не спешила осуществляться, как если бы это было противно самой сути искусства Богини Любви...
И кто сказал, будто всё изменится к лучшему при Наставнике Волке? Тем более что парень был таким же упёртым приверженцем Богов своего племени, как и Волкодав...
А храм Близнецов до сих пор не породил даровитого воина, способного победить нынешнего Наставника.
Случайно ли?
Но так оно или не так - легко ли смотреть, как умирает мечта?!
Лицо у Наставника было, по обыкновению, деревянное. Три года знал его Волк, но не мог припомнить, чтобы по лицу Волкодава ему удалось сразу определить, что у того на уме. Намного ли был Наставник старше его самого? Лет на семь, может, на восемь... Отчего ж иногда Волку казалось - самое меньшее вдвое?.. А ведь, наверное, так оно и было, только не тем счётом, какого обычно придерживаются люди...

***

Как сказать ему, что мою чашу держала в ладонях Любовь?..
И Волк, корчась в очередном захвате, способном, как он отлично знал, выворотить ему из сочленений сразу три сустава руки, извиваясь, скаля зубы и помимо воли, помимо ещё теплившейся гордости лелея мысль - Не выворотит! Пощадит!.. - нарушил один из главнейших заветов кан-киро. "Научаясь движению, - гласил этот завет, - объясняй другу телом, движением тела, а рот держи на замке. Если появилась нужда в словах - стало быть, ты чего-то очень важного не понимаешь..."
Ну и пусть я не понимаю, в кромешном отчаянии и упрямстве сказал себе Волк. Пусть! Пусть даже то, что получилось у меня вчера вечером с чашей, на самом деле получилось случайно и ни о чём не свидетельствует, как я, дурень, готов был вообразить. Пусть предзнаменования во время боя собак и даже то, что произошло у меня с Пятнышком, - чепуха, которую я, тешась, напридумывал сам себе в утешение. Пусть я плохо владею кан-киро и неспособен его языком объяснить Наставнику, что я задумал... Я всё равно объясню ему...
В это время молодой венн пытался совершить над Наставником "благодарность Земле". Не получилось, конечно. В самый ненужный миг дрогнули и согнулись руки, вынесенные над головой. Согнулись, утратили внутреннее стремление - всего-то чуть-чуть, совсем незаметно для постороннего глаза... ни один из других учеников не заметил бы его мгновенной оплошности... но Волкодав, конечно, заметил. И не простил. Так при малейшей утрате сосредоточения с остро отточенного пёрышка стекают чернила, и вместо идеально задуманной буквицы расползается, портя лист, безобразная клякса. Руки Волка немедленно утянуло за голову - точно так, как приключалось с неумехами новичками, которым он сам объяснял этот приём. Они, правда, не понимали, что вдруг такое стряслось, а он понял, но на том разница и кончалась. Локти, плечи и спину тотчас пронзила беспощадная боль. Он не взвыл только потому, что отчётливо, опытно знал: стерпим и это, и кое-что ещё похуже. Может, кстати, придётся... Уже падая, уже выбрасывая из-под себя ноги, он воспользовался тем, что их головы оказались совсем близко, так что на миг даже перемешались волосы, слипшиеся от пота... И прохрипел почти в ухо Наставнику:
- Клетки надо ломать...
Волкодаву уже порядком-таки давно не приходилось творить кан-киро в полную силу. Как ни хорош был иссиня-чёрный Урсаги, мономатанец-мибу, словно бы сотворённый Богами его народа из одних гибких сухожилий и мышц, не отягощённых костями, - Урсаги присуща была доблесть не воина, водящего близкое знакомство со Смертью, а скорее канатоходца или танцора. Таково уж было природное свойство чёрных племён. И бой, и самая тяжёлая работа осмысливались ими как танец. Радостно видеть перед собой такого ученика. Он и нападает-то, словно приглашая на пляску. А уж когда на него самого нападают другие ученики - утихомиривает их до того играючи и весело, с невозможно-белой улыбкой на черносливном лице, что сторонний человек, посмотрев на него, только руками разведёт: не воинское искусство, а сплошные поддавки!
Волкодав же, глядя на Урсаги, словно бы отрицавшего своими прыжками-полётами саму тягу земную, иногда думал: а может, именно такое кан-киро - улыбка и танец в ответ на взмах кулака - всего более угодно милосердной Богине?.. Ну чем не сольвеннская борзая? Зубов полная пасть и росту чуть не двадцать вершков, переярка <Переярка, переярок - годовалый волк> без раздумий берёт, а чтобы человека куснула - отроду не бывало такого...
Они-то с Волком вершили совсем иное кан-киро. Сдержанное, грозное и суровое. Такой мастер щадит напавшего на него простеца не по весёлости и добродушию нрава. Просто мало чести обрушиваться всей мощью на того, кто глупей тебя и слабей... Да. Мы с тобой, Волчонок, - словно боевые псы шо-ситайнских степей, сошедшиеся на Кругу, где вчерашние щенки бросают вызов матёрым. И я нипочём не трону тебя, потому что ты ещё, в сущности, мальчик. И оттого, что ты бьёшься очень по-взрослому, ничего не меняется...
Но тебе-то что от меня нужно, малыш?
Волкодав чувствовал: молодой венн был близок к отчаянию. Его движения становились всё скованнее, раз от разу утрачивая плавность, красоту и свободу. И внутренний свет потускнел, окрашиваясь серым.
Но в сером присутствовал стальной блеск, и ясно было - Волк не сдастся и не отступит. И ещё было ясно, что убить Волкодава он не стремился. Не сделал бы этого, даже если бы смог.
Зачем же ты бросил мне вызов, мой кровный враг, если не можешь и не стремишься меня убивать?..
- Клетки... нужно... ломать... - словно в ответ на его невысказанную мысль снова прохрипел Волк.
Волкодав успел услышать его, а в следующее мгновение почувствовал, как затылок сдавили невидимые тиски. Ему показалось, будто он сиганул вниз с высоченного речного обрыва - точно так, как когда-то, доказывая свою храбрость, они сигали мальчишками, удрав на Светынь из-под слишком заботливого присмотра домашних. Ушло ощущение тяжести тела, Волкодав поплыл в пустоте, не испытывая никакого желания прерывать захватывающее и блаженное плавание-полёт, даже не спохватываясь, где верх или низ... Сколько времени это длилось? Вроде бы он возвращался к обычному состоянию медленно и неспешно, словно пробуждаясь от спокойного сна... но, когда окружающее вернулось и вновь встало на место, оказалось, что странный полёт продолжался всего мгновение. Волк, впрочем, успел перехватить его руку и уже вознамерился закружить своего Наставника "расколотыми жерновами". Приём почти удался ему... и, возможно, удался бы вполне, если бы не ощущение обречённости и неудачи, слишком прочно укоренившееся в душе. Недолго же продержалась вера в себя и собственное мастерство, вера, обретённая только накануне вечером, у выплеснутой чаши! Волк снова был ничтожным унотом, ни на что не способным перед лицом грозного учителя. И оттого, когда Хозяйка Судеб вдруг подбросила ему удивительную удачу, он оказался к ней попросту не готов. Пока он медлил и боялся поверить себе, возможность оказалась упущена. Рука Наставника, только что безвольно обмякшая, заново обрела железную крепость, а глаза, странно помутневшие, подобно давно не мытому стеклу, моргнули и опять обрели блеск, и блеск этот Волку ничего хорошего не сулил. Как и следовало ожидать, Наставник с лёгкостью сбросил его бездарный захват, заодно переняв и намеченное Волком движение, - и молодой венн тут же сам очутился в "расколотых жерновах", которые обманчиво медленно и неодолимо, с воистину каменной неторопливостью, повели его по кругу... по завершении которого Волку - он это понимал - предстояло остаться без кисти руки... либо совершать бешеный прыжок назад через голову... если только ему будет позволено его совершить...
Но, пока длилось кружение, их с Наставником лица снова оказались совсем рядом, и Волк сказал последнее, что ещё мог сказать:
- Мать дала мне имя: Клочок... <Клочок - здесь это слово может быть истолковано как "лохматый зверёныш">
Ни один венн без очень веской причины не произнесёт вслух имени, которое дала ему мать. И этот венн должен быть распоследним подонком без чести и совести, чтобы солгать, называя его. Волкодав испытал настоящее удивление. Назови кто Волка выродком, способным упомянуть о матери ради обмана, - он сам первый заставил бы клеветника проглотить такие мерзкие речи, да кабы не вместе с зубами.
Но если парня вела честь, тогда получалось...
... Тогда делалось понятно, почему он вышел нынче на бой, неся в душе не багровую паутину убийства, а величайшую ясность обретшего истину. Вот, стало быть, что он хотел сказать Волкодаву, когда шептал что-то о клетках, которые надо ломать. Он ведь не пощады просил. И, будучи всё равно в очередной раз пощажён, не оставался лежать и не отступал прочь с поклоном, признавая своё поражение, а снова поднимался против Наставника...
Нет. Не так. Не "против".
Он хотел совершить для него то же, что сам Волкодав сделал когда-то ради Матери Кендарат...
Поняв это, Волкодав преисполнился гордости за ученика. И - что греха таить - за себя самого. Значит, я оказался не таким уж скверным Наставником, как думала госпожа. Я всё-таки научил тебя правильному кан-киро, малыш. Ты узнал законы Любви, которые праведнее, святее и выше даже долга кровной мести за брата, ставшего надсмотрщиком и погибшего от моей руки в Самоцветных горах. Ты узнал: Правда, зиждущая повседневную жизнь в наших лесах, есть лишь малый ручеёк великой Правды этого мира, летящего среди звёзд. И если ты научился этому у меня, значит, не совсем даром я потратил три года здесь, в Хономеровой крепости...
Но что же мне сейчас-то делать с тобой, маленький Клочок? Как завершить этот бой, не покалечив тебе ни тело, ни душу? Ты задумал всё правильно, мой меньшой брат, ты всего лишь немного просчитался со временем. Можно ли стать настоящим мастером за три коротких года занятий?.. Я не стал мастером за те четыре, пока сопровождал госпожу. Я только теперь начинаю понемногу приближаться к настоящему мастерству... Ты много достиг, мальчик, но биться против меня тебе ещё рано. Если я поддамся тебе, это будет замечено, да ведь ты и сам не примешь подобной победы. Как же мне поступить, чтобы понадёжнее уберечь тебя от насмешек, - ведь уже теперь многие догадались, что тебе не одержать надо мной верха?
Как мне сохранить тебя, лучший из учеников, чтобы ещё через несколько лет ты, быть может, в самом деле набрался сил сломать мою клетку?..
Надо полагать, вскоре Волкодав придумал бы выход - ибо, хотя ежедневное чтение книг и добавило ему умения обращаться со словами, всё равно там, где надлежало до рукопашных искусств, соображал он по-прежнему гораздо быстрее, чем в отношении изустного убеждения. Но...
Так часто получается в жизни: человек строит какие-то планы, раскидывает умом... а потом выясняется, что Хозяйка Судеб уже выпряла нити, да не просто выпряла - связала узлами, устроила затейливую бахрому... а иные, показавшиеся лишними в общем узоре, взяла да отстригла. И сваливается на человека нечто совсем непредвиденное, и идут прахом любовно рассчитанные помыслы, и приходится, точно погорельцу на пепелище, по крохам собирать уцелевшее и вместо званого пира тщиться что-то заново выстроить на пустыре...
Волкодав позволил Клочку уйти из "жерновов" тем самым шальным прыжком-кувырком да ещё и заботливо поддержал руку, которую волен был сломать. Впрочем, запястье парня так и осталось в его хватке, и он собирался, не дав ему ничего толком сообразить после прыжка, поводить его ещё немного кругом, заставить разок-другой прокрутиться по земле, опираясь ладонью, а когда выдастся удобный момент - тихо уложить и затем не просто выпустить, как поступал прежде, а жестом отправить к остальным ученикам и спокойно сказать, притворяясь, будто вовсе не было ни вызова, ни поединка: "Теперь продолжим урок..."
...Дурнотно-блаженное ощущение то ли плавания, то ли падения накатило опять, как раз когда ему показалось, будто прошлый приступ окончательно миновал и, будучи случайным, более не повторится. Опять его сознание перестало поспевать за тем, что видели глаза, и он опустил веки, чтобы не мешало бестолковое мельтешение. На сей раз он с головой погрузился в тёплое море, спокойное, ласковое и прозрачное, как когда-то в Саккареме, возле устья пограничной реки Край. Дружелюбное течение понемногу закружило его и повело, и он бездумно поплыл, отдаваясь его воле и не заботясь даже о том, чтобы вовремя наполнить лёгкие воздухом.
Покой. Он обретал покой, о котором давным-давно отвык даже мечтать...
Что-то легонько толкнуло его в грудь. Сам того не заметив, он оставил над собой всю толщу прозрачной воды и опустился на самое дно - чистое, ровное, сложенное желтовато-белым песком. По песку бродили размытые тени и отблески солнца, преломлённые глубиной. Песок не лежал на месте. Он, как всё в море, жил своей особенной жизнью и даже дышал, колебания воды покрывали его прихотливо изломанной, извитой рябью... Эта рябь почему-то притягивала внимание Волкодава. Рисунок её всё время менялся, и, пока он силился за ним уследить, из песка проклюнулась короткая жёсткая травка, неуловимо похожая на ту, которой зарос двор крепости-храма и которая упрямо отказывалась погибать даже в углу внутреннего двора, отведённом ему для уроков с учениками... Учениками?..
Исчезли материнские объятия тёплой воды, тело заново обрело тяжесть, а время перестало растягиваться и сжиматься и потекло как обычно.
Волкодав лежал на жёсткой травке лицом вниз, а его левую руку, откинутую и как бы вдвинутую в землю плечом, придерживали за локоть и кисть две потные ладони, ощутимо дрожавшие от небывалого напряжения. Волкодав слегка пошевелился и понял, что освободиться не составит труда. Если он пожелает. Он не желал... Ему хотелось назад, в ласковое море, пронизанное солнечными отсветами и покоем.

Предыдущая страница 8 Следующая страница


9 Мария Семёнова

Он собрался было даже закрыть глаза и попытаться вернуться туда, как, бывает, порой удаётся вернуться в только что виденный сон, прерванный пробуждением... В сон, с которым жалко расстаться. Однако в этом удовольствии ему было отказано. Ослабили хватку ладони, державшие его руку, и волей-неволей пришлось переворачиваться лицом вверх, окончательно возвращаясь назад из чудесной страны, где ему не дали задержаться.
Краски здешнего мира показались ему ослепительно яркими. Горела над ним беспредельная синева неба, и золотым огненным шаром плыло в ней солнце, окружённое белыми-белыми высокими облаками. Чуть ближе высилась сизовато-серая каменная стена, и по ней, раскинув глянцевые зелёные листья, карабкался цепкий плющ.
А прямо над собой Волкодав увидел человеческие лица. Они были вроде бы знакомы ему, особенно одно - с чистой, как у девушки, кожей и двумя тёмными родинками пониже левого глаза. Лицо показалось Волкодаву осунувшимся, едва ли не измождённым. А волосы парня так промокли и склеились от обильного пота, что можно было подумать - это он, а не Волкодав, только что выплыл из глубин прозрачного океана. И ещё глаза. Да, глаза. Серые, смертельно усталые. Им бы полагалось сиять торжеством, но взгляд был почему-то совершенно несчастным.
Клочок. Клочок Волк...
"Я столько всего хотел бы сказать тебе, Волкодав. Я не понимал, пока было время. А теперь я понял, старший брат мой, но, кажется, поздновато..."
Не печалься, малыш. Самое главное мы с тобой друг другу сказали, и невелика разница, словами или без слов...
Другие ученики благоговейно держались поодаль. Все сознавали, какое удивительное и необычное дело только что совершилось у них на глазах. Лучший ученик вызвал Наставника на поединок. И когда все готовы были поверить, что он вот-вот будет окончательно повергнут, а то и вовсе убит за свою наглость, - он вдруг изловчился как-то скрутить Наставника и приложить его оземь, да так, что едва душу не вытряхнул!
Вот вам и Волк!
Зря ли предупреждает мудрость, бытующая почти у каждого племени, насчёт тихого омута, который на самом деле гораздо страшней громогласного переката!..
А они с ним полных три года вместе ели и спали и даже, случалось, в одной и той же корчме кружечку опрокидывали!.. И понятия не имели, что молчаливый паренёк-венн, ничем, по сути, от всех прочих не отличавшийся, - он самый и есть их будущий Наставник, которому, оказывается, от Богов уготовано нынешнего превзойти и сменить!..
Кое-кому теперь, задним числом, уже думалось, что на самом деле обыкновенным Волк не был никогда, что с самого начала сквозило в нём нечто "этакое", и, если порыться в памяти хорошенько, тому непременно отыщутся свидетельства; вот только ума не хватило сразу их распознать и смекнуть, с каким избранником Богини Кан выпало делить хлеб и спальный чертог.
Другие, менее восторженные (или не менее, а просто по-другому), зачем-то разминали кисти рук и иные суставы, как всегда полагалось перед началом урока. Спрашивается, с чего бы заниматься этим посередине его, если не в конце, ибо вряд ли сегодняшний урок будет продолжен?.. Парни поступали так не по сознательному велению ума. Это находили выход невысказанные и, может быть, даже неосознанные мысли, ещё не присвоенные рассудком, их породившим: "Если Волку удалось, то почему не мне? Кем сказано, что следующим буду не я? Я стану усердно подражать Наставнику, кем бы тот ни был, и трудиться, трудиться. Я готов взяться за дело прямо сейчас..."
А третьи, самые бездарные, но, как водится, собственной бездарности не понимающие, прятали этакие многозначительные ухмылки: "Ну конечно. Из кого же ещё ему было воспитывать Лучшего ученика, как не из такого же венна. Нас-то вот не выбрал небось..."
Потом подошёл Хономер. Жрец, по обыкновению, внешне являл полное самообладание, но что-то в выражении его лица показалось Волкодаву странным... что именно? И так ли уж это было важно?
Хономер молча смотрел на него сверху вниз. Он не злорадствовал, но и не пытался поставить под сомнение победу ученика, а значит - согласно уговору, - провозглашение нового Наставника и уход из крепости прежнего. Трудно было удержаться от мысли, что ему просто доставляло удовольствие вот так созерцать Волкодава, распростёртого на земле и, похоже, бессильного. И ещё - он как будто знал про венна нечто такое, чего тот сам о себе не ведал.
Что он знал?.. Имело ли это значение?..
Навряд ли...
Не пытаясь подняться, Волкодав сказал Хономеру то, что представлялось первостепенным ему самому, и голос прозвучал на удивление ровно:
- Если ты позволишь, я задержался бы здесь ещё на несколько дней. Книгу одну хотелось бы дочитать.

Становятся длинными тени,
Спадает дневная жара.
Дружище, довольно сомнений!
Пора нам в дорогу, пора.
Родным поклонившись воротам,
Шагнуть, как бывало, вдвоём
За ближний рубеж поворота,
А после - за сам окоём.
Познать, как бывало, ненастье
От тёплого крова вдали
И, может, сподобиться счастья,
Где радуга пьёт из земли.
Узнать, что воистину свято
И с кем разойдутся пути...
Ещё далеко до заката -
Немало успеем пройти.

4. Завязать узел

Солнце клонилось к вечеру.
По холмам, поросшим где хорошим сосновым лесом, где влажными сумрачными ельниками, вилась утоптанная дорога, а по дороге, неся заплечный мешок, шагал Волкодав.
Когда-то давно, невообразимо давно, поистине до начала времён, из моря на сушу пытался выползти исполинский дракон. Исполинский - не то слово; никакой исполин не может быть настолько велик, чтобы ему показалось тесно посреди океана и захотелось искать простора на суше. Твари, подобные тому дракону, сами способны держать на спинах гряды островов и целые материки, - что, кстати, было отлично известно некоторым древним народам, оставившим про то немало сказаний.
Медленно полз дракон, отягощённый немыслимым весом, неспешно ворочалась туша, зацеплявшая шипастым хребтом облака. Неделя, а может, и месяц, уходила на то, чтобы переставить одну лапу и сделать шаг. В те отдалённые времена ещё не было на свете людей, некому было считать и замечать время... А дракон, то ли притомившись ползти, то ли выбрав наконец удобную лёжку, опустился брюхом наземь - да так и заснул, остался греться на солнышке. Что такому проспать целые века, а там и тысячелетия? Сладко дремало чудище, не замечая, как наросли под боками песок и земля, как зимы покрывали его спину снегами, а торопливые вёсны заполоняли буйным цветением.
Потом появились люди и нарекли имя зубчатой броне на лопатках дракона, назвали её Заоблачным кряжем. Были там места никем доселе не пройденные, - хоромы и храмы вечного льда, не предназначенные для человека, да и - если пребывает он в здравом рассудке - ему вовсе не надобные. Были места святые и заповедные, ревностно оберегаемые суровыми горцами-итигулами от праздного постороннего любопытства... Только они, эти горцы, знали тайные тропы, головокружительные и опасные, но всё-таки надёжно ведущие через становой хребет Заоблачного кряжа самым кратким путём.
Теми тропами итигулы водили далеко не всякого возжелавшего. Волкодава они бы приняли с радостью и дали бы ему самого лучшего провожатого, ибо считали его своим другом. Волкодав в самом деле водил с горцами дружбу... но это не значило, что с некоторых пор он начал любить горы. Нет уж. Если не вынуждала к тому смертельная необходимость, от гор он по-прежнему старался держаться подальше. А посему выбрал дорогу, пролёгшую ближе к берегу моря и далеко обходившую укутанные снегами хребты. В этих местах вздыбленные драконьи чешуи теряли облик отвесно вздымавшихся пиков и превращались в песчаные, довольно крутые, но всё-таки не горы, а холмы, чем-то даже напоминавшие родные места Волкодава. Тот же песок под ногами, те же ёлки и сосны по сторонам, на старых гарях - берёзы, по краю болотец - заросли ольхи. Вот только на полянах тянулись к солнцу совсем другие цветы, а над головой пели шо-ситайнские птицы, к которым он за три с лишним года так и не привык.
Ученики - теперь уже бывшие ученики - долго провожали его...
От Волкодава не укрылось недовольство Хономера. Жрец, ни дать ни взять, опасался, как бы вся школа не снялась да не ушла следом за отрешённым от звания Наставника венном.
"Не бойся, Избранный Ученик, - с некоторым даже высокомерием ответил Хономеру Клочок. - Я не покину твой храм, пока не воспитаю воителя, который меня... - тут ему следовало бы сказать "превзойдёт", но Волк не смог переступить через совесть и сказал иначе:
- ... который меня победит".
До сих пор у Хономера не было причины сомневаться в честности Волка. К тому же он понимал: для таких людей не придумано уз прочнее однажды данного слова, а иными способами нового Наставника, как и его предшественника, попросту не удержать - проще убить. И жрец только покивал головой:
"Что ж, я доверяю тебе".
Весь вид его, однако, говорил несколько иное. Старуха Кендарат была хороша, хоть и не по доброй воле нас обучала. Волкодав пришёл сам, и я было обрадовался его приходу, но скоро стало впору завыть. Каков-то из тебя будет учитель, молодой Волк?..
Волкодав тем временем укладывал свой заплечный мешок, дивясь про себя: сколько книг было в обширной храмовой библиотеке, а самым последним - он даже задержался ради него на два дня в опостылевшей крепости - выпало дочитывать творение пакостника Кимнота. Самое же поганое, что зловредный Кимнот так и не привёл нигде напрямую никаких слов Тиргея, видимо из опасения, что разница в познаниях сразу сделается для всех очевидна. "Что сделать с тобой, гнида ты этакая, если когда-нибудь поймаю? - возвращая книгу хранителю, мысленно обратился венн к придворному звездослову, погубившему человека несравнимо учёнее и лучше себя. - Взять голову оторвать, как мы крысам на руднике отрывали?.."
И, похоже, немалое напряжение духа сопровождало эту не высказанную вслух угрозу, потому что в ушах Волкодава вдруг с удивительной отчётливостью отдался голос Тиргея, словно бы донёсшийся сквозь годы и разделявшую их границу жизни и смерти: "Нет, брат мой! Хватит уже и того, что я вышел биться с Кимнотом оружием разума, а он против меня употребил оружие власти. Ещё не хватало, чтобы теперь ты против него употребил оружие силы! Я и сам, откровенно признаться, рад был бы ему шею скрутить, но что этим докажешь? И особенно - людям, которые прочли его сочинение и нашли его убедительным? Подобного проходимца можно уничтожить лишь одним способом. Имей я возможность, я написал бы книгу. Такую, чтобы все воочию увидели истину и посмеялись над самоуверенным лжеучёным, а потом крепко позабыли, кто он был таков и как его звали..."
Да, именно этих слов следовало бы ожидать от Тиргея... не смешайся его прах давным-давно с камнями и песком рудничных отвалов. Всё было на месте, даже сипящая одышка каторжника, отравленного неосязаемым ядом подземного озера. Написать книгу. Как просто. Самое, стало быть, естественное дело... Это при том, что Волкодав до сих пор ещё не вполне свыкся с чудом - возможностью через посредство покрытых буквицами страниц причащаться мыслей и чувств людей, никогда им не виденных, а то и вовсе умерших прежде, чем он родился на свет. Теперь он начинал понимать: большее и главнейшее чудо были сами люди, для которых очинить перо и засесть покрывать письменами лист за листом казалось столь же естественным, как для него самого - вытягивать из ножен меч. Или, вот как теперь, без устали шагать по дороге...
"Наставник... - в последний вечер перед расставанием обратился к нему Клочок. Он упрямо продолжал называть Волкодава Наставником, как будто от этого что-то зависело, и звучали в его голосе неуверенность и тоска. - Вот дом, полный светильников, - продолжал младший Волк. - Они кажутся яркими, пока стоит ночь. Но стоит заглянуть в двери рассвету, и сразу становится понятно, какое жалкое дают они пламя и как оно нещадно коптит... Это я к тому, что на свете пруд пруди называющих себя учителями, но немного среди них настоящих... Как мне сделаться настоящим, Наставник, как мне стать подобным тебе?"
Вот тут Волкодав, не слишком привыкший копаться в собственных ощущениях, едва ли не впервые в жизни явственно понял, что имеют в виду люди, когда говорят: хоть смейся, хоть плачь. Он сам-то себе не особенно нравился - и вот тебе пожалуйста: его спрашивали, как стать таким же. Да ещё величали гордо и знаменито: истинным Наставником. Да, парень... так уж получается - придётся теперь тебе каждый день самому отвечать на вопросы. Теперь, когда ты только-только разохотился их задавать...
"Не стремись стать как я, - сказал он Клочку. - Будь собой. Я что, я всего лишь человек, зачем мне подражать? Лучше к Небу тянись".
"Но смогу ли я действительно чему-то учить... Моё кан-киро так несовершенно..."
... рядом с твоим, хотел добавить Волк, но вслух не выговорил - сказал глазами. Волкодав понял его. И усмехнулся в ответ:
"А кто совершенен? Ты ещё выучишься всему, чего тебе сейчас не хватает. У тебя есть главное: ты обрёл Понимание. А значит, сумеешь и другим указать к нему путь. Не забывай только, что у каждого этот путь свой..."
Клочок довольно долго молчал, по обыкновению упрямо насупившись. Со стороны могло показаться, будто он не понял сказанного бывшим Наставником, а если и понял - то никак не желал принимать. Волкодав знал, что неприятие это кажущееся: такое уж было у Волка обыкновение переваривать услышанное, расставляя по порядку на полочках памяти.
"Куда же ты отправишься, Наставник?" - спросил он затем.
На самом деле Волкодав хотел бы самым скорейшим образом добраться до Галирада. А там - сквозь единственные известные ему Врата возле Туманной Скалы попробовать попасть в Беловодье. Из Тин-Вилены в сольвеннскую столицу или в не столь уж далёкий от неё Кондар часто ходили корабли, а значит, прямое путешествие не заняло бы особо долгого времени... Вот только одна незадача. Почём знать, удалось ли Эвриху побывать на том островке у северо-западных берегов Шо-Ситайна, куда, собственно, они с ним держали путь три года назад?..
Волкодав так и объяснил бывшему ученику:
"Когда я пришёл сюда, я странствовал вместе с другом... Я должен выяснить, удалось ли ему в одиночку исполнить обет, который мы давали с ним вместе".
"Так ты отправишься по его следам?"
"Да".
Волку отчаянно хотелось расспросить его поподробнее. Парень как будто желал наверстать всё упущенное за три года молчания. И в то же время корил себя за неуместное, как казалось ему, любопытство.
"Прости, Наставник... Это далеко?"
"Есть места подальше, хотя многие скажут, что и это неблизко. Я должен пересечь Озёрный край и выйти к морю... в место, именуемое Ракушечным берегом".
Пожалуй, всего разумнее было бы одолеть по крайней мере часть расстояния на попутном корабле каких-нибудь островных сегванов - вроде Ратхара Буревестника, с которым должен был отправиться Эврих. Денег, заработанных в крепости, вполне хватило бы оплатить труды честного морехода из тех, к кому с доверием относился Айр-Донн. Волкодав честно обдумал про себя такую возможность, но... так ничего в этом направлении и не стал предпринимать. Что-то до сих пор ему с морскими путешествиями не слишком везло. Единственное плавание, в которое ему случилось пуститься - на сегванской, кстати, "косатке", - кончилось тем, что корабль разнесло в щепы, а они с Эврихом и маленьким Йаррой выбрались на берег только необъяснимой милостью каменного чудовища, именуемого Всадником... Нет уж! Волкодав понимал, что морского путешествия всяко не избежать, но... пусть уж лучше оно состоится потом. Когда он побывает на острове и всё как есть выяснит. Может, Эврих там уже побывал. Тогда невелика будет важность, если по пути в Галирад опять что-то стрясётся. А до тех пор он лучше будет странствовать иным способом. Более надёжным.
Ну а надёжней всего, по мнению Волкодава, были его собственные ноги. Босиком ступающие по лесной дороге. Или - вообще без дороги.
"Если верна карта Салегрина Достопочтенного, - сказал он Клочку, - я найду там приметную гору; её вершина видна с островка, куда я должен попасть. Салегрин, следуя местному преданию, называет эту гору Шипом".
Он даже вытащил карту, чтобы показать её Волку. Самому ему рассматривать карты когда-то понравилось едва ли не больше, чем даже читать "путевники" землепроходцев или записи учёных вроде старика Салегрина, досужих слушать россказни путешественников. Обнаружив в библиотечном чертоге очередное "Зерцало стран..." или "Начертание земель...", он сразу принимался листать книгу в поисках карты. Найдя же таковую - тщательно в ней разбирался, перво-наперво отыскивая места, которые хорошо знал. И, если они оказывались изображены верно, уже с некоторым доверием изучал всё остальное. Если же, к примеру, на карте Светынь текла с юга на север, море между северными побережьями и Сегванскими островами оказывалось узким заливом-притиском, а Самоцветные горы стояли, оказывается, чуть не на перекрёстке торных трактов, - он крепко задумывался, следовало ли читать эту книгу или, может, стоило поискать более дельную.
И вот ещё что было удивительно. Описатели земных устроений, как правило, не мелочились и карту в своих книгах помещали одну-единственную, но зато - всего мира. Впервые обнаружив такое, Волкодав попросту оробел перед дерзновенной смелостью учёного мужа, посягнувшего уместить на бренном листе сразу всё созданное Богами. Потом, помнится, он присмотрелся - и там, где полагалось бы змеиться верхним притокам Светыни, увидел ничем не заполненное пятно. Пустоземъе, гласила сделанная красивыми буквами надпись. На этом, помнится, венна сразу оставила благоговейная робость. И в дальнейшем он высматривал в книгах карты менее смелые по охвату, зато верные и подробные. Салегрина же ему когда-то хвалил ещё Эврих, повсюду таскавший с собой его книгу, переписанную мелким уставом нарочно для удобства в пути. Найдя Салегриново "Описание..." в храмовой библиотеке, венн обрадовался ему, точно старому знакомцу, - и, листая страницы, действительно узнавал отрывки, которые, бывало, вслух читал ему Эврих. И вот теперь он сам прочёл знаменитую книгу - дотошно, от корки до корки, как выражались некоторые учёные люди. И, конечно, предостаточно нашёл у Салегрина непроходимого бреда. Вроде того, что Галирад якобы основали три брата-сегвана, а из четырёх колен вельхского народа коренным было-де западное. Однако карты в книге - своя при каждой главе - оказались на удивление толковыми, и Волкодав потратил немалое время, перерисовывая некоторые из них для себя.
Ну а эта - Озёрный край от северного побережья до самого Заоблачного кряжа - недаром составила его особенную заботу. Он с самого начала верил, что поселился в крепости не навсегда. Знал, что приложит к тому все мыслимые усилия, да и Боги в небесах не бездельники... Не ведал только, когда вернётся свобода. И вот - день настал, и они с Клочком обозревали на карте дорогу, на которую он уже завтра должен был ступить.
Пятки, правду молвить, чесались.
"Далёкий путь..." - только и проговорил Волк. И это был единственный намёк на приступ удивительного бессилия, поразивший Наставника в поединке, который молодой венн позволил себе сделать. Далёкий путь... Как же ты преодолеешь его? И сумеешь ли преодолеть? Если бы только я смог пойти вместе с тобой!
Действительно, странное и малоприятное нездоровье, превращавшее мир в скопище зольно-пепельных теней, продолжало посещать Волкодава. Впрочем, таких безобразий, как во время достопамятного поединка, более не приключалось. Дело, наверное, было в том, что он сразу перебрался ночлежничать в корчму Айр-Донна и каждый день лакомился сметаной. А потому Волкодав крепко надеялся, оставив далеко за спиной каменные своды и стены, негодные для жизни человека, покинуть с ними и хворобу.
"Далёкий путь!.. Верно сказано, да не очень! - приосанились три молодых итигула - Йарра, Мааюн и Тхалет, весьма кстати заглянувшие в Тин-Вилену навестить Волкодава. - Не поприщами измеряют протяжённость дороги, и не бывает она слишком далёкой, если пролегает через земли друзей. Половина Озёрного края ест с нами хлеб, а кто не ест с нами хлеба, те торгуют, хотя бы через соседей. Они снарядят лодки и станут передавать тебя из деревни в деревню как самого дорогого гостя, Волкодав, потому что ты побратим итигулов!"
Венн добросовестно попытался представить себе подобное путешествие. Ничего не получилось.
Однако трое парней из долины Глорр-килм Ай-сах словами не ограничились.
Мааюн, самый старший и самый суровый, вплётший прошлой осенью в волосы цветные шнурки женитьбы, присмотрелся к Салегриновой карте:
"Вот здесь, в Захолмье, около устья Потешки, живёт человек, у которого останавливался Йаран Ящерица, когда ехал вершить сватовство. Говорят, этот Панкел по прозвищу Синий Лёд многих там знает. Мой отец тоже бывая в тех краях и хвалил его гостеприимство. Я назову тебе приметы дороги, а ещё мы дадим тебе письмо, чтобы Панкел сразу понял, кто это к нему пришёл и как с тобой поступать".
Письмо!.. За всю свою жизнь Волкодав получил письмо один-единственный раз. Маленький кусочек берёсты, принесённый на лапке верным Мышом. Один-единственный раз... Тем не менее он хорошо помнил, сколько тепла и любви оказались способны уместить несколько слов, торопливо нацарапанных рукой Ниилит. С той поры письма внушали ему почти такое же благоговение, как и книги... Вот только больше ему никогда и ничего не присылали. И сам он никому не писал.
Даже то, как составляются письма, он видел только со стороны - когда они с Эврихом зарабатывали на жизнь в "Сегванской зубатке", каждый пуская в ход умение, которым владел лучше всего. Волкодав уже тогда обучился читать на нескольких языках, но, насмотревшись на Эвриха, с поистине потрясающей, естественной ловкостью извлекавшего из чернильницы слова и целые фразы, венн поневоле сделал вывод - справедливый, наверное, но от этого не менее обидный: вот искусство, которым ему не овладеть никогда.
Понятно поэтому его радостное любопытство, когда юные горцы вознамерились снабдить его в дорогу письмом.
Три года назад он недолго пробыл в селениях итигулов, однако успел пожить в их домах и был уверен - там от них с Эврихом не прятали никакого имущества или убранства. А посему, если бы итигулы хранили в своих жилищах книги, он бы их заметил. Обратил бы внимание. Не такое пристальное, как сейчас, но обратил бы. Так вот, он не припоминал книг.
И тем не менее - Мааюн говорил о письме! Именно о письме, а не о какой-нибудь бирке с клеймом, отмечающей собственность, и не о дощечке с зарубками, могущей быть знаком денежных обязательств!
Волкодав помимо воли ждал, чтобы Йарру или его почти ровесника Тхалета отправили, как младших, добывать письменные принадлежности... или, что вероятнее, искать грамотного человека, желающего заработать монетку. Однако ошибся, и ошибка в кои-то веки раз вышла приятная.
В руках у горцев появились мотки и обрывки ярких шерстяных нитей, и Мааюн - торжественно, явно по праву старшего - завязал самый первый узел. Красивый и сложный это был узел, с лепестками, похожими на цветочные, только у известных Волкодаву цветов лепестки росли всяк сам по себе либо урождались сросшимися, как у колокольчиков, а у этого - перевивались, перетекали один в другой. Удивительно и занятно, и не вдруг повторишь.
"Это означает приветствие", - пояснил Мааюн Волкодаву.
За первым узлом последовали другие... ещё, ещё и ещё. Вплетались новые нити, цветная тесьма то сужалась, превращаясь в пухлый узорчатый шнур, то вновь ширилась подобием кружевной сетки.
"Человек", "идти", "друг", "пища", "лодка", "ночлег"..." - быстро работая пальцами, называл Мааюн узлы и узоры.
Тут Волкодав припомнил обширные нитяные полотна сходного плетения, показавшиеся им с Эврихом стенными украшениями итигульских жилищ, и ему сделалось стыдно. Вот ведь как! Похоже, книги и летописи горцев всё время были у них перед глазами, только они умудрились их не заметить!
Он сразу положил себе непременно рассказать Эвриху, если жизнь вздумает улыбнуться ему и они ещё когда-нибудь встретятся.
Тхалет всё бросался напоминать и советовать старшему брату, и тот в самом деле дважды распускал узел-другой, чтобы усилить или слегка изменить значение предыдущих. Йарра больше помалкивал. Мать и отец, уехавшие с ним, маленьким, на другую сторону моря, конечно, научили его письменной вязи своего племени. Но, поскольку не было каждодневной необходимости, навык так и хранился в памяти невостребованным, обретя звание насущного только недавно, после возвращения в горы. Оттого Йарра, похоже, всё никак не мог достичь беглости в праотеческой науке и почти не принимал участия в составлении письма к Панкелу по прозвищу Синий Лёд, жившему в Захолмье при устье Потешки. Завладев кусками и обрывками цветных нитей, оказавшимися ненужными Мааюну, Йарра уселся в сторонке и принялся сосредоточенно выплетать нечто своё. Узлы разные вяжет, решил Волкодав. Умение проверяет...
Сам он на память отроду не жаловался. Зря ли когда-то с первого прочтения чуть не наизусть запоминал длинные классические поэмы, да ещё на чужом языке. Когда Мааюн кончил вязать письмо и торжественно вручил его Волкодаву, тот разгладил длинную тесьму на коленях и попытался разобрать смысл. Конечно, он смог уловить далеко не все тонкости, но в целом получалось достаточно складно.
"А почему, - спросил он, - этому человеку, Панкелу, дали такое прозвание?"
"Потому, - ответил молодой итигул, - что однажды весной, когда лёд уже напитался водой, посинел и стал ненадёжен, он провалился в воду и едва не отправился рыбам на корм".
Они сидели в корчме у Айр-Донна, в комнатке, за которую славный вельх наотрез отказался брать с Волкодава плату, утверждая, что и без того, ежели по уму, должен был бы передать ему во владение половину "Белого Коня". Стены во всём доме были, к величайшей радости венна, бревенчатые. В знак уважения к постояльцу служанки сразу покрыли их занавесями с вышивкой, изображавшей птиц на ветвях. Вышивка была двусторонняя. Переверни её, и увидишь не изнанку с торчащими нитками, а такой же узор. Разве только день в этом птичьем лесу сменится ночью, потому что серебристая изнанка листьев обернётся лунным блеском на верхней их стороне, да в ярких пятнышках на хвостах и крыльях пернатых поменяются местами цвета. Искусство подобной работы вельхские мастерицы ревниво хранили, передавая от матери к дочери. Вот такая комнатка, напоминавшая и добрую веннскую избу, и круглый вельхский дом под соломенной крышей, вместо внутренних стен разгороженный занавесями. Славно в таком месте и беседу вести, и за столом угощаться, и хорошие сны под одеялом смотреть...
Когда же вечер сделался поздним и горцы, а с ними Клочок Волк, собрались уходить, светлокожий Йарра чуть задержался на пороге, приотстав от названых братьев.
"Вот, - сказал он тихо, чтобы никто не слышал, - возьми..."
И в руку Волкодаву лёг маленький обрывок тесёмки, вернее, один сложный узел с подвязанным к нему другим, поменьше. Венн присмотрелся, и чем дольше смотрел, тем большее чувство странной тревоги внушала ему переплетённая нить. Хотя, спрашивается, что может быть тревожного в обычной одноцветной тесёмке? Или... всё-таки не вполне обычной?
"Что это? - спросил он столь же тихо, ибо понял, что Йарра понизил голос совсем не случайно. - Вот тут моё прозвище, как я понимаю. А большой узел что значит?"
"У нас с ним не шутят, потому что имя ему беда, - сказал Йарра. - По дороге, которую ты завтра начнёшь измерять, когда-нибудь пройдёт хоть один итигул. Или просто кто-то, кто нам родня. И если он найдёт этот знак, мы поймём, что с тобой случилось несчастье, и поможем тебе. Или... - тут он помолчал, - или отомстим за тебя".
Волкодав пристально посмотрел ему в глаза... Произнеси такое почти любой из тин-виленских мальчишек, можно было бы заподозрить пустую ребяческую трепотню, ибо есть ли на свете мальчишки, не жаждущие опасных приключений и тайн? Беда была в том, что Йарра ни к каким приключениям не стремился, наоборот, он успел их повидать столько, что хватило бы на несколько взрослых. Он вправду был ещё подростком, но что такое беда, знал даже слишком хорошо. И потому Волкодав принял у него знак выручки и отмщения, не переменившись в лице, и лишь коротко поблагодарил: "Спасибо тебе".
Уж так расположена и устроена была Тин-Вилена, что никто из путешествующих сушей (горой, как выразились бы венны) этими местами на север или на юг не мог её обойти. Разросшийся город занимал почти всё пространство между бухтой и непролазными обрывами предгорий. Хочешь не хочешь - посети выселки, а то и старый город, Серёдку. Заплати пошлину, если идёшь без товара и, стало быть, не собираешься ничего продавать...
Волкодав с Клочком, мономатанцем Урсаги и двоими итигулами уже выходили в ворота, отделявшие старый город от северных выселок, когда слуха бывшего Наставника достиг голос нищего калеки, сидевшего на земле возле ворот.
- Подайте на хлеб, добрые люди... Пять дней не жрамши, брюхо к спине липнет... Подайте, добрые люди...
Прежде этого человека здесь никто из них не видал. Одну ногу он поджимал под себя, а другую вытянул прямо вперёд; засученная штанина позволяла видеть струпья и язвы, густо испещрившие нездоровую синюшную кожу.
Нынче у Волкодава, против всякого обыкновения, был при себе полный кошелёк денег, однако за просто так он их кому попало раздавать вовсе не собирался. Он вообще особым милосердием не отличался и, в частности, полагал, что этот нищий вполне мог бы если не тянуть с рыбаками сети, то чинить их, сидя на берегу, - уж точно. Не хочешь? Предпочитаешь клянчить на пропитание, сидя в пыли и обрядившись в рогожу <Рогожа - грубая сугубо хозяйственная ткань первоначально из волокон растения рогоз (отсюда её название, произносимое также "рогоза", "рогозина"), позже и из лыка (мочала). "Социально приемлемой" одеждой из такой ткани считалась разве что накидка от дождя, в ином случае шла речь о полной потере человеческого облика>, чего ни один человек, сохранивший к себе мало-мальское уважение, не сотворит?.. Ну и моё-то какое дело, добудешь ты себе пожрать или нет?..
Похоже, сегодня такого же мнения дружно придерживалось большинство горожан и заезжих. Подавали плохо. Кривобокая глиняная мисочка для милостыни стояла почти пустая. Попрошайка даже не заметил оглянувшегося прохожего и продолжал бубнить себе под нос, негромко, привычно, на одной ноте:
- Подайте на хлеб... В Самоцветных горах оставил я свою жизнь... Подайте...
"Что???"
Совсем неожиданно для учеников Волкодав шагнул в сторону - и опустился перед нищим на корточки.
- Говоришь, в Самоцветных горах?
Подобных просителей милостыни он немало встречал в Саккареме, у границы которого, в сердце дикого и почти непроходимого горного края, не присвоенного ни одной соседней державой, высились три проклятых Зуба. Встречались среди тех нищих всамделишные бывшие каторжники, кем-то отысканные и выкупленные из неволи, но успевшие утратить и силы, и волю к деятельной жизни: даже свобода не могла их исцелить, и они сломанными щепками плыли в никуда по течению дней... Были, как водится, и обманщики...
Здесь, в Тин-Вилене, нищих калек, поминавших загубленную на подземной каторге жизнь, Волкодав не встречал ещё ни единого разу. "Эк же тебя, братец, далеко занесло..."
Побирушка запоздало встрепенулся, поднял голову. Неопрятная борода, мешки под глазами... На какую-то долю мгновения Волкодав успел перехватить цепкий, ощупывающий взгляд.
Глаза нищего, впрочем, тут же снова стали тусклыми и тупыми - глаза человека, думающего не о жизни, а только о том, как бы прожить-пережить сегодняшний день. Раздобыть грошик-другой - кусочек съестного - и по возможности выпить... Однако и Волкодав не вчера начал присматриваться к людям. Краткого мгновения оказалось достаточно.
"Так... Понятно..."
Взгляд лицедея.
Когда-то - он был тогда гораздо моложе и понятия не имел о многом из того, к чему привыкли жители больших городов, - он впервые увидел представление на рыночной площади. Представляли, как водится, легенду о древних героях, соратниках Богов в битвах со Злом. Юный венн, тогда уже, впрочем, носивший в волосах изрядно горного снега, протолкался к самым подмосткам... Увиденное захватило его. Человек в латах и чудовищной маске - воин Тьмы - заносил меч над головой поверженного героя, и Волкодав, хотя понимал, что всё совершалось вроде не очень по-настоящему, едва не рванулся на выручку... так, как делали дома, когда ряженые представали кто Изначальным Кузнецом, кто Богом Грозы, а кто и вовсе Мораной... Но тут он рассмотрел глаза лицедея, которого собрался было спасать. Это не были глаза героя, пытавшегося не дать Солнцу погаснуть. Это были глаза опытного ремесленника, прикидывающего, хорошо ли удалось сегодняшнее изделие и, стало быть, велика ли окажется выручка.
И наваждение сразу рассеялось: злодейский меч вновь стал крашеной деревяшкой, а кровь, текущая из жутких ран, - соком вишен, ловко раздавленных под одеждой. Венн повернулся к подмосткам спиной и начал проталкиваться обратно, долой из толпы. Зрители, которым он помешал смотреть представление, шипели на него, толкали локтями...
Он тогда битых полдня ходил удручённый, а потом приступил к Матери Кендарат: "Как же так? О святом ведь... Не понимаю..." - "Больно строго ты с него спрашиваешь, - улыбнулась она. - Не может же он каждый день по-настоящему умирать. Душа сгорит. А у него семья небось, дети. Кормить надо..."
Тут ему стало совестно уже за себя, взявшегося судить, но потом и это прошло, и он понял: какой камешек ни подними - непременно окажется, что у него тысяча граней, и из этой-то непростоты и сложена жизнь.
... Нищий выставил перед собой миску и прошамкал:
- Подай, добрый господин.
На самом деле можно было подниматься и уходить, и, наверное, именно так и следовало сделать. Причём молча. Однако Волкодав всё же не удержался и повторил:

Предыдущая страница 9 Следующая страница


Знамение пути 10

- В Самоцветных, значит, горах?
- Да, да, - закивал побирушка. И потянул в сторону обрывки жёсткой рогожи. - Вот, смотри, добрый господин...
Собственно, Волкодав уже знал, что именно увидит. На правой стороне груди у нищего виднелась грубо исполненная татуировка: три зубца в круге.
- Без вины пострадал... - привычно бормотал калека. - Не пожалели мальчонку... Вот, клеймо возложили... Пять лет надрывался...
- Вышел-то как? - спросил Волкодав.
- А сбежал... Как все оттуда бегут... Двенадцать душ нас в побег ушло, один я до дому добрался, а отца-матери уже и на свете нету... Так-то вот.
"Как все оттуда бегут..." В самом Волкодаве бывшего невольника не распознал бы только слепой. Отметины, благо, были такие, что, не в пример фальшивой татуировке, останутся при нём до конца дней: шрамы от кандалов и кнута, переломанный нос. Мнимый каторжник слепым отнюдь не был. "Что ж ты дорогих камушков мешочек оттуда не прихватил? - собрался было сказать ему Волкодав. - Как все?.." Неуклюжие и, что хуже, недобрые это были слова, и хорошо, что он так их и не произнёс. А не произнёс просто потому, что не успел раскрыть рта. Попрошайка вдруг запел, видимо, из последней надежды разжалобить собеседника:

Дробит кирка тяжёлый камень,
Вверху ворота на замке.
Я, молодой, звеню цепями,
Как прежде - чаркой в кабаке.
Уж то-то славно раньше было -
Вино рекой и девки льнут,
А нынче все меня забыли
И по спине гуляет кнут.
Я рос балованным мальчишкой,
Теперь как вспомню - хоть топись,
Меня любили даже слишком
И тем мою сгубили жизнь...

Подобных песен Волкодав за свою жизнь наслушался множество. Самая обыкновенная "жальняя" - воровская баллада о злодейке судьбе, бросившей душу в жестокие жернова обстоятельств. Но...
Но до сих пор их ни разу не пели на мотив разудалой саккаремской свадебной плясовой.
Правду молвить, на саккаремских свадьбах венну гулять не доводилось. Мёртвых в той земле он хоронил... Да. А вот мимо радостных событий его как-то всё проносило стороной. И вышло, что плясовая подняла со дна души тёмную муть совсем невесёлого воспоминания. В этом лихом танце - танце удалого жениха - полагалось высоко прыгать и звонко хлопать себя ладонями, попадая по пяткам...

***

Когда-то, очень много лет назад, на крутой горной дороге лежала повозка, опрокинутая только что отгремевшим обвалом. Лежала не повозка даже - просто клетка, снабжённая деревянными колёсами. И один из обитателей клетки, лохматый подросток-венн, прикованный короткой цепью за шею, смотрел на человека, бешено заламывавшего коленца свадебной пляски. У танцора не было одного уха - палач государя шада отсёк за воровские дела. Человек громко хохотал и выпрыгивал всё выше, всё яростней... а плясовым кругом ему служила макушка огромного валуна, только что скатившегося с горы и обретшего очень зыбкое равновесие. И бессильно стояли на дороге надсмотрщики, сматывая в кольца верёвку, которую беглый раб так и не пожелал принять из их рук. А тот заходился последним весельем и танцевал, танцевал - и обломок скалы под ним раскачивался всё сильнее, пока, наконец, вся груда битого камня, натужно ворочаясь и скрежеща, не начала сползать ниже по склону...

***

Воровская баллада между тем длилась, и всё в ней было как полагается. И разгульная жизнь, и взбалмошная красавица, которая любила дорогие подарки и тем толкнула сердечного друга на кражу. И неизбежный соперник, с которым герой песни её однажды застукал. И кинжал, пронзивший сразу обоих. Вот только подбор слов и созвучий показался Волкодаву чуть более изощрённым, чем обычно бывало в такого рода "жальных". Да и воровской надрыв, призванный вышибать слезу из самых заскорузлых головорезов, был ни дать ни взять сотворён человеком, очень хорошо чувствовавшим, что к чему.

Меня в цепях вели из зала,
Где состоялся скорый суд,
Тут мать-старушка подбежала:
"Куда, сынок, тебя ведут?.."
"Меня ведут в такое место,
Где пропаду я без следа.
О милом сыне ты известий
Уж не получишь никогда".
И вот я здесь - долблю киркою,
Жую подмоченный сухарь.
Уже не тот я сам собою,
Каким меня знавали встарь.
Должно быть, сдохну в этой яме.
Седеют кудри на виске.
Я, молодой, звеню цепями,
Как прежде - чаркой в кабаке.

Наверное, саккаремский напев оказался использован благодаря самому обыкновенному совпадению. Песни ведь тоже надо уметь слагать... Волкодаву доводилось присутствовать при рождении песен. Хороших песен... Их всегда было немного. Как и истинных песнотворцев. Гораздо больше было других - тех, кто ощущал позыв и вкус к сочинительству, но не имел по-настоящему крылатой души. Такие действовали точно ленивые садовники: зачем возиться и тратить время, выращивая плодовое дерево на собственных корнях, - привьём ветку к уже готовому дереву! И брали напев от первой пришедшей на ум песни, помстившейся более-менее подходящей. А то крали всё целиком, лишь заменяли тут и там несколько слов, приспосабливая чужое творение для своих нужд...
Но - раскачивался, кренясь, громадный валун, и камни скрипели, как готовые молоть жернова, и победно, отчаянно плясал наверху человек и звонко бил себя по пяткам ладонями...
- Выпей в память о Корноухом.
Волкодав бросил в мисочку серебряную монету, поднялся и ушёл, не оглядываясь, к ученикам, ожидавшим его.
... Здешние холмы отличались от холмов веннских чащоб в основном тем, что на родине Волкодава там и сям прорывались из земных недр гранитные лбы, а здесь повсюду был мелкий жёлтый песок. В остальном сходство было замечательное. Даже ручьи и речушки изобиловали не менее, чем в стране веннов. И ещё бы им не изобиловать! Они ведь питали собой величайшие лабиринты озёр, болот и проток - целый край, оттого названный Озёрным. Если не врал путешествующий народ, там можно было узреть чудеса, в иных местах не встречавшиеся. Например, обширные водоёмы, пересечь которые едва удаётся за целый день усердной гребли, - и за всё это время глубина ни разу не дойдёт даже до пояса стоящему человеку, так что будет неизменно видно нагретое солнцем илистое дно с кишащей близ него мелкой водяной жизнью: стайками мальков, чёрными створчатыми ракушками...
Волкодав думал о том, что скоро увидит всё это собственными глазами.
Наверное, Тин-Вилена была не самым скверным городом на свете. Умом он это очень хорошо понимал. Однако уходил так, словно за ним могли погнаться и потащить назад, в Хономерову крепость. Собираясь в путь, он долго рассматривал карту, прикидывая, быстро ли придётся идти. Считал вёрсты и дни, что-то соразмерял... А потом в первый же день прошагал столько, сколько собирался за три. Да не просто прошагал - пролетел, точно на крыльях. И это при том, что вот уж полных три года не утаптывал пятками дальней дороги, а кожаный кузовок за спиной был изрядно потяжелее, чем случалось в прежние времена!
Вряд ли, думал он вечером у костерка, что-то напутали составители карты. Они ведь как раз опирались в своей работе на россказни досужих купцов, бродячих собирателей мудрости вроде Эвриха и иных землепроходцев, безошибочно знавших, откуда докуда можно добраться за столько-то дней. Надо полагать, дело во мне. Я так засиделся в Тин-Вилене, что теперь просто не чаю оставить её как можно дальше позади - и как можно скорей!
На городских улицах и окрест снег давно уже стаял; в городах он всегда стаивает раньше - там топятся очаги, там много людей, там стоят дома со стенами, привлекающими солнечное тепло. Волкодав ожидал, что в лесу, особенно по северным склонам холмов, снегу будет ещё полным-полно. Однако ошибся. Снег растаял уже повсюду и так, словно его никогда здесь не бывало. Над землёй мчались тёплые ветры, и повсюду, где они пролетали, белые сугробы оборачивались текучей водой, и к этой воде тотчас начинали тянуться под землёй мириады тоненьких корешков. Насосавшиеся корешки выбрасывали вверх стремительные ростки. Далеко не все были знакомы венну, выросшему на другом материке, но остренькие красноватые вылеты ландышей он узнавал безошибочно. И радовался им как родным. Кое-где на солнечных пригорках они уже разворачивали листья, готовясь цвести.
В этот первый день ему встретилось всего одно белое пятнышко, да и то совсем небольшое, без труда можно перешагнуть. Снег, дотаивавший в лесу, вовсе не походил на сугробы, прятавшиеся от солнца по городским закоулкам. Те одевались, как в панцирь, в грязную корку - но всё равно исчезали быстро и незаметно. А этот маленький снежник похож был на белого котёнка, улёгшегося на дорожной обочине. От жара Ока Богов его укрывали мохнатые лапищи елей - могучих, изумрудно-зелёных и до того плотных, что под ними не очень-то вырастала даже лесная трава. Пятнышко приятно захолодило Волкодаву босые ступни.

***

Чем надлежит заниматься весной всем праведным людям, осознающим своё место в кругах и ритмах Вселенной?..
Верно: распахивать ждущее ласки лоно Земли и плодотворить его, распахнутое, семенами, бережно сохранёнными в лубяных коробах, опричь зимнего дыхания Мораны Смерти.
Дело это - отдельно мужское и отдельно женское.
Мужчины восходят на свежую, ждущую пашню, как на честное брачное ложе: нагими. Несут житное семя в мешках, непременно перешитых из старых, хорошо ношенных, помнящих мужское тело штанов. И должны быть те штаны не какими угодно, но обязательно посконными - то бишь нитки в их ткани спрядены не из всяких растеньиц конопли, а единственно из мужских. Такие штаны носит всякий венн, получивший имя и право носить взрослую одежду. Ибо хорошо знают веннские женщины, как крепить в сыновьях и мужьях своих мужское начало!
Но и о себе не забывают веннские женщины. И, пока мужики вершат с Матерью Землёй удалой и таинственный брак, их супруги, сёстры и матери тоже с Нею беседуют, только по-своему, по-женски. Шушукаются с Нею на огородах, опять же нагими присаживаясь передать Земле семена репы, редьки, капусты... Делятся с Нею своей силой чадородия - и сами в отдарок воспринимают Её святость и мощь...
Может ли, однако, что-то родиться, может ли совершиться зачатие, пока Мужчина и Женщина пребывают врозь, даже не видя друг друга?
Ясно, не может.
Но такого не должно и не имеет права случиться, чтобы в какой-нибудь год осталась праздной Земля, не принесла урожая. Как тогда жить людям, да и не только людям, а всякой твари земной?..
И, дабы не произошло подобного несчастья, веннские женщины и мужчины сходятся вместе и радуются друг другу, справляя в середине весны славный и светлый праздник - ярильные ночи.
О, надобно вам знать, что это совсем особые ночи!
Пока они длятся, правильными и праведными являются такие поступки, от которых в обычное время добрых людей удерживает внушённая родителями стыдливость. В ярильные ночи всё наоборот, всё не так, как всегда. На вершине большого холма, всенепременно плешивого, разжигают костры и стелют прямо наземь скатерти с угощением. Люди пляшут и прыгают через костры, и женщины открыто целуют мужчин, и те зовут их прочь от костров - вместе возрадоваться ярому духу весны, любви, зарождения жизни...
Жёны выходят "яриться" вместе с мужьями, друзья с подружками, женихи - с невестами. А кто вовсе один, тот идёт сам по себе, надеясь и ожидая какой-нибудь радостной встречи. И что же? Бывает, встречаются, да так потом и не разлучаются до могилы. Бывает инако. Остаётся та встреча единственной, и позже, увидевшись где-нибудь на торгу, женщина и мужчина лишь со значением улыбнутся друг другу... Да надо ли подробно объяснять и рассказывать? Ибо, пока длятся святые ярильные ночи, все друг другу жёны и мужья, все - пылкие женихи и ласковые невесты...
И, само собой, - кого ещё звать холостому парню с собою на праздник, как не девушку, в чьём роду он собирается жить, ту, у которой он попросил или только вознамерился попросить бус?
Кажется, куда уже проще. Но оказывается порою, что дело, ясное и очевидное для одних, кого-то другого заставляет чуть не за голову хвататься - от ужаса и изумления, но никак не от восторга.
Уже на памяти нынешнего поколения, лет двадцать назад, жил в лесах пришлый старик, жрец далёких и малоизвестных веннам Богов, именуемых Близнецами. Он много рассказывал об этих Богах, ибо видел, что слушают его с любопытством. А потом без устали покрывал письменами гладкие берестяные листы, описывая жизненный уклад, верования и Правду хозяев, - ибо полагал, что кому-нибудь, слыхом не слыхавшему о веннах, может оказаться небесполезна мудрость лесного народа.
Так вот, этот самый жрец, человек вроде бы немало поживший и умудрённый, услышав в самый первый раз о весеннем празднестве, попросту воздел к небесам руки:
"Как же можно?! Лепо ли... Невесты... без свадьбы, без благословения... Что, если на празднике девушка окажется неосторожна... если она... прогуляет свою честь?.."
"Какую честь?.." - изумились Серые Псы (так звался веннский род, в котором прижился добрый старик).
Жрец, помявшись, объяснил, и венны удивились ещё больше:
"Но как иначе девушка может узнать, станет ли она после свадьбы радоваться объятиям мужа? Всяко ведь в жизни бывает, - может, лучше им поклониться друг другу да поздорову и распрощаться?"
А кто-то добавил:
"Хороша честь, котору может вор унесть!"
А мальчик неполных двенадцати лет, прилежно слушавший разговор взрослых и старавшийся во всём разобраться, запутался окончательно и заподозрил, что вовсе не понимает, о чьей чести речь. По его мальчишескому разумению, непоправимо обесчещенным был бы мужчина, приблизившийся к женщине против её воли. Подобного выродка следовало непременно поймать - и заставить измерять шагами собственные кишки, пока не иссякнет в нём жизнь. С какой же стати жрец всё время говорил только о девушке-невесте и так, словно жених не защищать её призван был от любой возможной опасности, но, наоборот, сам был способен какое-то зло ей причинить?..
Кажется, всё в веннской жизни ясно, всё согласно порядку вещей, заповеданному ещё Прародителем Псом! А вот поди ж ты, старец чего-то никак не мог взять в толк. Мальчик был, впрочем, неглуп и вовремя догадался: так происходит не из-за недомыслия гостя, но лишь оттого, что тот привык уважать совсем иные обычаи.
"Но если, - продолжал допытываться старик, - ко дню свадьбы она окажется уже беременна? Или... возьмёт на руки дитя? Тогда-то как быть?"
"Так ведь это ЕЁ дитя будет, - пожимали плечами венны. - Дитя ЕЁ рода. Всем в радость!"
"И мужу будущему? А коли ребёнок не от него?"
"Ты о многом судишь толково, - сказала тут большуха Серых Псов. До этого мгновения она молча вязала рыболовную сеть, но вот надумала открыть рот - и все прочие родовичи немедленно замолчали. - Одно плохо, - продолжала она. - Видно, прежде ты знался всё с недобрыми и не праведными народами. Да случись у неё дитя, мужу будущему её следы на земле целовать впору бы. Если до него родила - значит, и его семя втуне не пропадёт, но ляжет в добрую ниву..."
Жрец на это ничего не ответил. Видимо, оттого, что перечить, не греша против совести, было нечем. Но и душой принять суждение предводительницы рода он тоже не мог, и большуха, знавшая о жизни уж никак не меньше его, это поняла.
"А скажи-ка ты мне, сирота... - улыбнулась она. (Сиротой они называли гостя своего оттого, что не дело ветхому старинушке жить наособицу, без родни, без могучих сыновей и любящих дочек: кто поддержит и утешит в болезни и немощи, кто переймёт накопленную за долгие годы науку?) - А скажи-ка ты мне, сирота, вот что. Уж то-то славно ты толкуешь нам про двоих пригожих ребят, которых вы там у себя держите за Богов..."
"О Воине и Целителе, да", - с готовностью отозвался жрец.
"Стало быть, - кивнула большуха, - эти твои Близнецы ногами запинали бы девку, прежде свадьбы родившую? Старший, может, копьём бы её ткнул? А Младший дитё захворавшее помирать без помощи кинул? Коли оно, дитё это, - как ты выразился, - без благословения?"
Старик ответил тихо, но сразу и без раздумий:
- "Нет. Никогда..."
"Так какого бельмеса... - тут большуха дёрнула сеть, проверяя затяжку узлов, и движение вышло досадливым, - какого бельмеса вы, жрецы, хотите святить то, что без вас свято от века? Вы ещё хлеб взялись бы благословлять, словно он прежде всех Богов свят не был. Значит, твои Боги не осудили бы - а ты берёшься судить?"
Старый жрец немало смутился... А потом удалился к себе - в маленький покойчик, выгороженный для гостя в уютном углу общинного дома, - и долго молился в уединении. Должно быть, испрашивал совета у божественных Братьев. И что отвечали старику его Боги, никто не слыхал. Потому что это были его Боги, не веннские.
Немало воды с тех пор утекло в великой Светыни... Для одной человеческой жизни двадцать лет - срок изрядный. Много вёсен назад не стало жреца, а мальчик, пытавшийся постичь разговор взрослых, с тех пор сам сделался взрослым бородатым мужчиной. Но что такое двадцать лет в жизни народа? Один миг. Мелькнул - и нету его...
И всё так же несла свои воды праматерь Светынь, убегая на запад, в горько-солёное Закатное море, и по верховьям её и притокам стояли дремучие леса, а в лесах жили венны. И у веннов всё оставалось по-прежнему.
Не один месяц провёл среди Оленей молодой Шаршава Щегол, всех успел порадовать своим мастерством кузнеца. До сегодняшнего дня жил, как подобает вежливому гостю, задержавшемуся в селении. Сегодня всё должно было измениться. Сегодня наступала первая ярильная ночь, и Шаршава отправится вместе с Оленями на праздник, и там, в отблесках святых костров, его назовёт своим дочь Барсучихи. И, ежели сладится у парня с девчонкой честное дело, - к утру заискрится в волосах у Шаршавы светлая бусина. А потом придёт осень, и земля отдаст плодами те семена, что недавно были посеяны. И будет праздник, и большуха Оленей крепкими нитками примотает одну к другой ложки, которыми ныне порознь едят жених и невеста. И Олени вместе со Щеглами вволю погуляют на свадьбе, празднуя рождение новой семьи.
Весна выдалась очень погожая, солнце торопилось гнать зиму и грело не просто тепло, а временами даже и жарко. Вот уже полных две седмицы венны не топили в избах печей, готовили еду на летних очажках под навесами. Однако праздничные блины - девичье приглашение избраннику - дело вовсе особенное. Можно ли доверить такое временному очажку во дворе? Нет, конечно. Нельзя! Оттого нынче в доме Барсучихи жарко греется государыня печь, ещё прадедом хозяйки сбитая, устроенная из речных валунков и крепкой в обжиге глины. Шипят на печи две сковороды - тоже очень старинные, глиняные, с высокими окраинами, величиною немного побольше, чем могут обхватить пальцы. Когда их приподнимают над отверстиями печного свода, изнутри могуче и ровно дышат золотым жаром угли и временами вылетают язычки бледного пламени. Оленюшка жарит блины, и мать ей помогает. Ровняет на деревянном блюде румяную, душистую стопку, смазывает растопленным маслом... Иной помощи дочери не требуется, да и без этой вполне могла бы обойтись. Но как в таком святом и важном деле - без матери?
"Вот ты и выросла, дитятко..."
Выросла, по-другому не скажешь. Совсем взрослая стала. Любо-дорого посмотреть, как хозяйствует в доме и у печи. Один за другим шлёпаются на блюдо блины - тонкие, кружевные, нарядные, любо-дорого поглядеть. И собой хороша младшая доченька... Ну, может, не такая красавица, какими удались старшие - сами в теле румяны, косу русую пальцами не обоймёшь, - но тоже не из таких, от кого люди с жалостью отводят глаза и поспешно говорят родителям: "Но зато, наверное, умница!.."
Правду молвить, в девочках-малолетках её считали дурнушкой. Худенькую, маленькую, с редкими волосёнками... И это чуть-чуть не довело до беды. Было дело, собрались они с отцом в Большой Погост, навестить дальнего родича... То есть по крови не такого уж дальнего - прадед, что выложил печь, с его прадедом были троюродные братья. Дальность заключалась скорее в том, что в той семье без конца роднились с сольвеннами, так что за три поколения ничего своего, веннского, почти уже не осталось. Даже "акать" в разговоре начали совсем по-сольвеннски, произнося "кАрова" и "мАлАко", слушать-то противно. И вот родственник ляпнул прямо при доченьке, думая, вероятно, что дитя десяти вёсен от роду ничего ещё не способно понять: "Да никак в безлунную ночь она у вас родилась... Кто же у неё, у бедняжки такой, бус-то станет просить?"
Что же, доченька вправду ничем тогда не оказала, что слышала, а услышанное - уразумела. Играла себе и играла в залитом предвечерним солнцем уголке двора, гладила кошку, предлагала ей поймать кусочек верёвки... А только потом хватились дитятка - тут и нету его! Мать хорошо помнила, как всполошилась, как кинулась за ворота искать... Только искать-то не понадобилось. Почти тотчас с облегчением увидала: вот она, доченька, жива-здорова, идёт навстречу радостная и довольная. Идёт и... ведёт за руку того человека. Серого Пса, а ведь про них все тогда думали, что вот уж двенадцатый год нет никого... С косами, заплетёнными из-под низу вверх, как подобает недавно пролившему кровь... И на одной из тех кос играет, искрится доченькина хрустальная бусина!.. Вот, мол, вам всем! Неча говорить, будто нехороша и не придут ко мне женихи!.. А вот и пришёл! Да без вашего на то позволения! Да ещё и вперёд раскрасавиц старших сестёр!..
... А он - взял бусину, путник бездомный, сирота истреблённого рода. Ещё б ему было не взять!..
Долго они потом держали детище в строгости... Потому - видели: помнит она того человека, никак не хочет забыть. И ещё было замечено, что самые свирепые псы, отродясь не любившие надоедливой ребятни, с Оленюшкой сделались ласковы, точно была она их собственным выкормышем. С чего бы такое? Ох, как же всё непросто на свете...
... Но ничего. Всё это сегодня закончится. Уже на самом донышке осталось теста в круглой деревянной мисе, из которого большой ложкой отмеривает его доченька на жаркие сковородки. Новая бусина блестит у неё между ключиц, недавно вручённая, на шнурке, сплетённом из красной, чёрной и белой ниток. Знак готовности принять сватовство.
Одно только плохо: всё молчит дитятко. Не шепчется с матерью, не тянет напоследок из неё жгучие женские тайны, краснея радостно и тревожно, как когда-то старшие сёстры. Делает вид, будто занята одними только блинами и ни о чём ином помыслов даже не держит. Проворно снуют её руки над двумя сковородками, мечется у горла ясная бусина, вспыхивает многоцветными огоньками...
И мать молчит. Может, в самом деле не стоит ей нарушать сосредоточения дочери? Обо всём они с нею уже переговорили, всё обсуждали, всё решено.
Тихо шипит сковородка. Это вылито из мисы последнее тесто. Больше и толще других получается блинок, и нету в нём кружевных нарядных отверстий. Не блин - лепёшка! Что делать с таким?
Однако у хорошей хозяйки всему находится применение. Сделался последний блин крышкой всем остальным: не остынут, пока понесёт она их через укутанное туманом старое поле, а потом по камням через ручей...
Девушка, которой назавтра предстояло прозваться невестой кузнеца Шаршавы Щегла, молча вышла из дому, неся на ладонях старинное блюдо с блинами, закрытое от нехорошего глаза длинным, богато вышитым полотенцем. Мать осталась стоять в дверях, провожая её. Что укроется от глаз матери, провожающей дочь?.. Но даже и она не заметила, как Оленюшка бросила быстрый взгляд на вершину каменного холма, прикрывавшего долину от холодных ветров. Не блеснёт ли там что-нибудь в сиянье луны, в лучике взошедшей звезды?..
Нет... Кутала вершину глухая и плотная темнота. Нарушали её только отсветы ярильных костров, уже разгоравшихся на лысой макушке другого холма, совсем в иной стороне.

***

В этот день, незадолго до сумерек, Волкодав свернул с проезжей дороги и долго шёл лесом, по усыпанной сосновой хвоей тропе. Тропа лезла всё время вверх - не очень круто, однако заметно. Лес же делался то гуще, то реже, потом под ногами зазеленел густой мох и начало влажно хлюпать верховое болотце, но острые каменные зубцы неизменно плыли впереди, медленно приближаясь, - и вот наконец кривобокие сосенки расступились, и по ту сторону обширного верещатника, серовато-зелёного, унизанного мелким лиловым бисером цветов, перед венном во всей красе распахнулся скальный обрыв, на который он вознамерился поближе взглянуть. Распахнулся внезапно и сразу - такое уж было у него свойство, с какой стороны ни подойди...
... Во всей красе?
Лучше сказать - во всём величии...
А ещё лучше - совсем ничего не говорить, просто помолчать, пока нужные слова сами не явятся на ум. Или не явятся, потому что не придумано в человеческом языке таких слов...
Ибо ничего подобного Волкодав в жизни своей не видал. А уж он каких только чудес не насмотрелся на склонах хребтов, окружавших Самоцветные горы, - казалось бы, там-то, где стояли величайшие вершины здешнего мира, сущность гор изъявляла себя наиболее разнообразно и полно...
Что это?
Овеществлённые мысли, имеющие такое же отношение к человеческой суете, как океанский шторм - к луже, в которой плавают головастики?
Обломок короны, упавшей с головы неведомого Бога, низвергнутого в небесном бою?
Руины твердыни какого-нибудь Тёмного Властелина, столь древние, что до ныне живущих не докатилось даже смутных преданий? Сумрачными башнями вздымалось полукружие каменных стен, осыпи у подножья казались неприятельским войском, неистово хлынувшим на приступ, - вотще, вотще, никому не дано покорить эти стены и сорвать с башни жемчужно-серое знамя...
День с утра выдался ясным, но непостоянна погода в горах, - а каменный обрыв как раз и отграничивал песчаные, заросшие лесом холмы от матёрых гор Заоблачного кряжа. И вот оттуда, с этого кряжа, надвинулось внезапное облако и похоронило солнечное небо вместе с солнцем, уже клонившимся за хребты, и - как никогда не бывало над миром безмятежного синего свода. Край клубящейся мглы подхлынул сзади к изломанным остроконечным зубцам, и завился кругом них, и обтёк, и стало ясно: именно так должна представать эта стена, в угрюмом - не то рассвет, не то закат - и ничего хорошего не сулящем безвременье... а вовсе не при весёлом солнечном свете, вселяющем в душу легковесную радость. Ползучий туман вихрился и рвался, вершины скал проглядывали над его волнами, возникали в размывах, бестелесно плывя, точно отъединённые от основания, и казались страшно далёкими горными пиками иной страны, увиденной сквозь волшебно расступившуюся завесу... иного мира, мельком подсмотренного сквозь Врата...
... А может, не крепость и не корона? Высились и медленно шествовали в тумане исполинские тени в плащах с остроконечными капюшонами, низко над винутыми, - ибо не дело смертным созерцать Лики стоящих над миром. Как тут не ощутить себя дерзновенным соглядатаем, нарушившим уединение Богов, собравшихся для беседы...
Тем более что стена действительно ГОВОРИЛА.
Мириадами голосов, звучавших так, словно вправду рождались они за краем Вселенной. Шёпоты... отзвуки далёкого плача... неясные, немыслимо далёкие вскрики... То громче, то тише, и кажется - вот-вот поймёшь сокровенное, но сколько ни вслушивайся - смысла не уразуметь...
Только странное, бередящее, беспокоящее чувство в душе...
Между тем гигантский обрыв, перед которым стоял Волкодав, обладал именем, причём вроде бы не особенно подходящим. Люди называли его Зазорной Стеной. Проезжая дорога не подходила к нему близко, делая порядочный - и похоже, намеренно устроенный - крюк. Впервые узнав о Стене и о дороге, как бы в смущении обходившей её, Волкодав поневоле вспомнил о Кайеранских трясинах: мимо них тоже ведь когда-то старались не ездить...

Предыдущая страница 10 Следующая страница


11 Мария Семёнова

"Нет, - сказал ему собеседник, торговец резным перламутром из Озёрного края. - Я не слыхал, чтобы пропадал кто-нибудь из ночующих под Стеной. И разбойники поблизости не таятся, да и не место им там, если хорошенько подумать. Дело в том, что Стена... Не знаю даже, как тебе объяснить. Просто, когда приходишь туда, сразу делается понятно, зачем люди не устраиваются близ неё на ночлег. Да и днём стараются побыстрей проезжать мимо..."
"А почему - Зазорная?"
Торговец был из тех, с кем горцы-итигулы, по их выражению, вместе ели хлеб.
"Потому, - ответил он, - что там ты как бы зришь не предназначенное для твоих глаз. Подсматриваешь..."
Зазирать вправду означало наблюдать скрытое, да не по нечаянности скрытое, а такое, что думали от тебя намеренно утаить.
"Понятно", - сказал тогда венн. Про себя же подумал, что название было очень древним. Его даже выговаривали немного не так, как было принято в нынешнем языке. А древние имена, как Волкодав не раз уже убеждался, обычно несли в себе гораздо больше значений, нежели усматривал в них современный народ.
Разговор тот происходил давно, ещё в те времена, когда уход из Хономеровой крепости виделся Волкодаву далёким и несбыточным счастьем. Наверное, потому-то он сразу положил себе мысленный зарок - если, мол, доживу до этого счастья, то непременно побываю возле Стены...
Да. А ведь случись им путешествовать здесь, к примеру, с Эврихом, скорее всего Эврих загорелся бы любопытством и потащил его зазирать, а он, Волкодав, отговаривал бы его и не одобрял, потому что уважал право скрывших что-либо от людей...
И вот нате вам пожалуйста - пришёл сюда сам. Ибо зароки следовало исполнять. Ибо Стена вроде бы до сих пор никак не наказывала созерцавших её, а значит, и его вряд ли станет карать. И, наконец, потому, что не только Эвриху было свойственно любопытство...
Клубящееся облако то прятало, то открывало сумрачные зубцы. Волкодав смотрел и смотрел, хотя из облака начала сеяться моросящая сырость, а значит, разумному путешественнику следовало позаботиться о сухом уголке для ночлега.
Торговец перламутром сказал ему ещё: "Говорят, раньше Стена была местом молений..." "Да? Каких же Богов там призывали?" Уроженец Озёрного края только вздохнул: "Теперь этого не знает никто..." Волкодаву случалось забредать в святилища забытых Богов, ушедших в небытие вместе с народами, почитавшими Их. Он помнил ощущение святой и тихой печали, царившее в подобных местах. А ещё ему однажды случилось увидеть, как чудовищный оползень, унёсший сразу половину горы, обнажил древний храм, увенчанный поистине удивительным изваянием женщины... Венн волей-неволей припомнил, как они с аррантом гадали - не пожелают ли жрецы Близнецов из тин-виленской крепости прибрать к рукам этот храм, а заодно с ним - и весь Заоблачный кряж, поскольку случившееся, по некоторым признакам, напрямую касалось их веры... Этого не произошло. "Ещё один храм Матери Сущего!.. - только и скривился Хономер. - Не торопится же скверна исчезать с лика земли..." Так что статуей любовались одни итигулы, поселившиеся словно бы под её присмотром в Долине Звенящих ручьёв... и с ними немногие, испытавшие труднообъяснимое желание посетить Глорр-килм Ай-сах. У ног Богини провела некоторое время и госпожа Кан-Кендарат. "Мне кажется, - сказала она, - там есть место, где я смогу поразмыслить..."
Так мы и не встретились больше, с внезапно нахлынувшей тоской подумал Волкодав. Что вообще я делаю здесь? Почему вот так сразу решил отправиться следом за Эврихом? Я что, сомневаюсь, что у него и без меня всё получилось?.. Но до сих пор Эврих, кажется, прекрасно умел позаботиться о себе. А вот ей я, быть может, действительно нужен. Она ведь уже очень немолода...
Влажная морось между тем сделалась гуще. Воздух не мог больше удержать плавающих капелек, начинался самый настоящий дождик - мелкий, унылый и зябкий, отнимающий тепло хуже мороза. Сумерки густели, и оттого казалось, будто дождь зарядил навсегда. Такому полагается идти осенью, а не весной. Что в нём общего с животворной грозой, когда тёплую землю ярит безумствующий ливень, порождая чистый воздух, которым так легко дышится?.. Нет, понапрасну ли дома различали дожди, зря ли говорили: подобную сырость порождает не страсть Бога Грозы, но корысть его вечного соперника, подземного Змея.
Да... Вот уж чего я сполна в своей жизни нанюхался, так это подземелий, где властвовала корысть...
Стена совсем скрылась из глаз, укрытая влажной завесой. И только шепчущие голоса продолжали разговаривать с Волкодавом. Так - бестелесно, на грани понятного - могли бы напоминать о себе тысячи безвинно загубленных душ...
Венн всё-таки решил не следовать опыту тех, кто бывал здесь прежде него и стоял против ночёвок около Зазорной Стены. Между прочим, он сделал так отчасти потому, что вообразил, как начнёт рассказывать Эвриху об этом шо-ситайнском диве, когда они встретятся. "И что?.. - протянет Эврих разочарованно. - Просто постоял и дальше пошёл?.."
В самом деле глупо было бы взять да уйти, даже не попытавшись понять, о чём же шепчет Стена. Волкодав вернулся к опушке леса и в полусотне шагов от того места, где выбегала на верещатник тропа, облюбовал себе для ночлега ёлку - скорее приземистую, чем высокую, но зато невероятно густую. Под неё никакой дождь не проникнет. Венн поклонился доброму дереву, испрашивая разрешения. Потом влез под раскидистый полог, постелил себе и устроился, как в доме родном.
Огня, понятно, под таким кровом не разведёшь, но костёр был и не нужен. Без него тепло. Порывшись в заплечном мешке, Волкодав вытащил ломоть хлеба и кусок рыбы, в искусстве коптить которую тин-виленские рыбаки не уступали, кажется, даже островным сегванам. Даром, что ли, именно в Тин-Вилене он снова начал есть рыбу с удовольствием - а ведь думал когда-то, что после каторги никогда больше по собственной воле не возьмёт её в рот!
В лесу было тихо. Кажется, не только люди, но даже зверьё избегало попусту слушать голоса, звучавшие из Стены. Один я уши навострил, подумалось Волкодаву. Ни человек, ни собака...
Правду молвить, порой он уже сам не знал, какой из двух сутей в нём было больше. Благодарение Богам - в Тин-Вилене с ним не происходило случаев вроде того, который, надобно думать, до сих пор вспоминали за кружечкой пива добрые жители Кондара. Однако превращения случались. И всякий раз - весьма кстати. И чем дальше, тем легче. Это наводило на мысли.
Запив водой из фляжки последний кусок, он свернулся калачиком под старым, но всё ещё очень тёплым плащом. Загляни кто под дерево - непременно решил бы впотьмах, что на ворохе опавшей хвои улёгся большой серый пёс...

***

... Пещера. Дымный чад факелов. Крылатые тени, мечущиеся под потолком...
Волкодав снова был в подземельях Самоцветных гор. Он быстро и уверенно шагал по широкой серой равнине - бескрайней пустыне, затянутой пеленой тёмно-пепельной мглы, не пропускающей света...
В действительности горные выработки самоцветных копей были довольно узкими коридорами: только разминуться, не задев крепей, двум тачкам с рудой. Однако сны обладают свойством неузнаваемо менять памятное и привычное, да ещё и лишают способности удивляться. Поэтому Волкодав всего менее задумывался о том, каким это образом крысиные норы обернулись вдруг обширной равниной; "просторной", впрочем, назвать её не повернулся бы язык - вместо близко сдвинутых стен подземного коридора был серый, ощутимо вязкий туман... Просто надо было идти, и Волкодав торопился.
Потому что за ним была погоня.
Много раз он слышал у себя за плечами погоню... Вот только нынешняя отличалась от всех прежних не менее чем серотуманное поле, раскинувшееся кругом, от любого из мест, где ему когда-либо доводилось бывать.
Эта погоня не перекликалась, не трубила в рога. Не молчала, незаметно подкрадываясь.
Она - пела...
Вначале его слуха достигали только ослабленные расстоянием отдельные глухие, мерные вскрики низких голосов, ниже, чем бывают у человека. Сущий рык, исходящий из огромной груди, словно там, вдалеке, невидимо ворочалось нечто невообразимо громадное. Но рык содержал в себе смысл, который вполне удавалось понять, и Волкодав понял: ищут.
Потом голос одного невозможного существа начал распадаться на множество отдельных, но и каждый сам по себе был таков, что никому в здравом уме не хотелось бы услышать его у себя за спиной.
"Ох... ох-ох-ох... ох... ох-ох-ох..." - неторопливо и грозно выводили самые низкие.
"Ах, а-ах, ах, а-ах", - с кровожадной уверенностью вторили более высокие.
"Иииии-уууууу..." - заходились самые пронзительные.
Всё вместе складывалось в хор, поистине жуткий и потрясающий. В нём не было слов, но Волкодаву они и не требовались. Итак прекрасно разумел, о нём поют.
Это была древняя, как само время, Песнь Ночи...
Не той ночи, что с уходом солнца является сменить славно поработавший день, даря отдых и покой. Нет... Это была Ночь вроде той, что царила в пещерах Самоцветных гор задолго до того, как там появились первые люди. И которая сомкнётся за спинами у людей, когда наконец истощится последняя жила и люди оттуда уйдут. Сомкнётся, чтобы воцариться уже навсегда...
... Но не просто отсутствие света. Это - Тьма, в которой свету не выжить. С ней встречались исподничие, посланные на разведку и заблудившиеся в хитросплетении ходов, промытых подземными водами. Гаснет, задохнувшись в неравном противоборстве, маленькое пламя фонарика, и ты остаёшься один в черноте подземной могилы. И, сколько ни говори себе, что где-то совсем рядом работают тысячи людей, что, может, кого-то ещё пошлют за тобой и посланные на подмогу успеют тебя разыскать - это не имеет значения: ты один в беспредельной Ночи, заполонившей весь мир. Ты один, словно в смерти, в которую каждый тоже вступает сам по себе...
Погоня приближалась. Волкодав понял это по тому, как изменились поющие голоса. Отрывистое немногозвучие сменилось мощным распевом. Голоса о чём-то советовались, готовились торжествовать... Тьма бесплотна. Но у неё в услужении великое множество тварей из плоти и крови. И - весьма кровожадных...
Ну что же, Волкодав неплохо умел объясняться на доступном им языке... Как говорили проходчики: бесполезно бросать вызов горе, но с каждым отдельным её камнем вполне возможно поспорить. И вдобавок он достиг места, к которому стремился, уходя от преследователей. Равнина, казавшаяся беспредельной, кончилась, пересечённая громадной стеной. Сколь высоко вверх и далеко в стороны простиралась она, он не мог рассмотреть - всё застил туман, непроницаемый и неподвижный. Но в стене была дверь. Вернее, ворота. С тяжёлыми бронзовыми створками, надёжными и несокрушимыми даже на вид, и со скважиной для ключа.
Волкодаву сразу показалось, что где-то, когда-то он уже видел нечто подобное... Он не смог сразу вспомнить, где и когда, и даже сказал себе, что не время вспоминать и гадать, ибо погоня вовсе не собиралась скалываться <Скалываться - терять след>, а ключа у него не было, и это значило, что следовало приготовиться к бою...
И вот тут его осенило. Это были не просто ворота, сделанные людьми и запирающие какой-то проход. Это были - Врата! И он вправду стоял перед ними когда-то. И в прошлый раз за них тоже ушли те, кто был ему дорог, а он остался, потому что ключа, как и теперь, с собой не принёс.
И нужно было вспомнить что-то ещё, и он почти вспомнил, но тут время, и без того слишком щедро отпущенное ему, истекло.
Песня Ночи достигла пронзительной силы. Твари, настигавшие Волкодава, чуть только не плакали в исступлённом предвкушении крови.
Что ж!.. Он повернулся к ним лицом и, ощериваясь, потянул из наплечных ножен Солнечный Пламень.
Серая равнина, по которой он только что шёл, успела претвориться в большой зал старой, давно заброшенной выработки. Навис тускло освещённый камень тёмных пористых стен, хранивших неровные шрамы, оставленные зубилами. Волкодаву некогда было ни удивляться, ни рассматривать их. В подземный зал медленно, вроде бы не очень сообразно неистовой песне, входила толпа.
Преследователи напоминали людей, облачённых в длинные, словно сотканные всё из того же пепельного тумана плащи. А может, зверей, поднявшихся на дыбы. Ближе, ближе... Волкодав стоял, держа перед собой верный клинок, и ждал последнего боя. Он знал, что Врата за его спиной - не из тех, которые всякий пожелавший войти может высадить силой. Знал из опыта. Но тот же опыт внятно говорил: не доверяй ничему, за чем не присмотрел сам.
Шедший первым, не задерживая размеренного шага, поднял руку и откинул с головы капюшон. Его движение повторил второй, третий, четвёртый...
И Волкодав увидел совершенно одинаковые лица. Даже более одинаковые, чем у близнецов. Одно и то же лицо, повторённое множество раз.
Это было лицо кунса Винитария по прозвищу Людоед...
Солнечный Пламень сам повёл руки, державшие оплетённую ремнём рукоять. Длинное лезвие гневно свистнуло и вкруговую рубануло каменный пол, порождая поперечную дугу между Волкодавом и близящейся погоней. Камень послушно расступался перед летящим клинком...
Но это оказался самый последний удар, который славному мечу суждено было нанести. Знать, отдал всю силу, вложенную в него древним кузнецом, и всю честь, что стяжал в руках своего нынешнего владельца. И умер...
Уже выйдя из камня, уже победив, узорчатый буро-серебристый клинок тихо прозвенел, словно говоря что-то Волкодаву на прощание... и разлетелся мерцающими звёздами осколков. В руке у венна осталась осиротевшая рукоять. В ней больше не было никакой жизни.
Замершие было преследователи дружно качнулись вперёд... Однако тут каменная толща под ногами издала глухой, страшный стон, и трещина начала расширяться. А потом...
Словно войско, спешащее на последний зов уже павшего героя, из щели рванулись и ударили вверх стремительные прозрачные мечи - те самые, которых так боялись проходчики, работавшие на нижних уровнях подземелий. Волкодав расхохотался, приветственно вскидывая руки. На душе стало легко и покойно. Вот теперь вправду будет всё хорошо.
Он успел даже заметить, что мечи были чем-то похожи на зубы громадной пасти, напоминавшей собачью...

***

Волкодав проснулся. И долго лежал с открытыми глазами, слушая многоголосые шёпоты Зазорной Стены.

***

Кузнец Шаршава Щегол должен был не просто встретить шедшую к нему Оленюшку и, с благодарностью отведав блинов, об руку с нею отправиться к праздничным ярильным кострам. Сегодня он должен был поднести ей подарок. Так всегда поступает парень, явившийся просить у девушки бус.
Всё равно, каков будет подарок. Хоть корзиночка пряников, если он искусен в смешивании душистых трав и к нему благосклонна хлебная печь. Это может быть прялка, если парень видит душу дерева и умеет показать её остальным. Или что-нибудь из металла, пригодное для девичьего обихода, - ножницы, вязальный крючок, рогатый ухват, - если молодой жених, как Шаршава, побратался с молотом и огнём. А может быть и вышивка бисером, ибо этому рукоделию обучают всех веннских мальчишек, когда им приходит пора постигать науку терпения.
Обязательное условие только одно. Подарок должен быть непременно украшен изображениями зверей, коих чтят в родах невесты и жениха.
Когда-то Оленюшка была вместе с родителями в гостях у друга отца, в роду Лесного Кота. Так вот, бабушка Кошка решила позабавить девочку и - той ведь предстояло тоже когда-нибудь принимать жениха! - показала маленькой гостье бережно хранимый жениховский подарок, оставшийся от давно умершего мужа. Бисерный кармашек, чтобы носить его на поясе и держать в нём всякую мелочь. Так уж совпало, что бабушкин супруг был из рода Серого Пса. Оленюшка долго рассматривала кармашек... Вышивка, исполненная очень мелким стеклянным бисером, нисколько не потускневшим за шестьдесят лет, изображала громадного пса, игриво раскинувшегося на травке лапами кверху: спина изогнута, страшенная пасть приоткрыта то ли в улыбке, то ли в шуточном подобии оскала. Кобеля обхватывала за шею лапками нарядная трёхцветная кошечка: поймала-поймала-поймала, вот сейчас закусаю!.. Мохнатая шея, между тем, была такова, что у кошечки лапок-то не хватало как следует её обнять...
Оленюшка, помнится, долго держала кармашек на коленях, подробно рассматривая, и наконец совсем было уже собралась расспросить старую Кошку о женихе... но вовремя заметила взгляд матери - и куда только делась вся её решимость! Промолчала, с поклоном отдала бабушке памятную вещицу - и весь вечер потом рот боялась раскрыть...
... По большим шершавым камням, уложенным в русло, девушка перешла Белый ручей и не оступилась, не поскользнулась, хотя ноги были чужие. Но вот наконец и другой берег, земное отражение другого мира, в коем положено пребывать жениху, чужому пока ещё человеку. Мели по росистой траве концы длинного полотенца... Четвероногие родственники сегодня не вышли навстречу, укрывшись далеко в лесу от шума и песен, нёсшихся с плешивого холма: там уже начиналось веселье.
У двери в кузницу Оленюшка перехватила левой рукой деревянное блюдо с блинами и потянула дверь на себя.
Шаршава, один сидевший внутри, вздрогнул и поспешно поднялся при её появлении. Так, словно хотел заслонить собой нечто, стоявшее на верстаке.
- Вот... - тихо проговорила Оленюшка и поставила на лавку тяжёлое блюдо. Ох, до чего же тяжёлое... все руки ей оттянуло, хоть привычны те руки были и воду таскать, и огород вскапывать, и навоз по грядкам в вёдрах растаскивать. - Вот... - повторила она, глядя в сторону. - Блинов принесла. Пора нам, Шаршавушка...
Им действительно было пора. Проводив дочку, мать немедля отправилась звать отца и прочих родовичей. Должно быть, сейчас уже собрались все, кроме малых ребятишек, ещё не пробудившихся для любви, и ветхих старинушек, отрешившихся от ярого горения плоти. Скоро они придут к кузнице, начнут окликать невесту и жениха. А потом отправятся на весёлое торжество, и дочь Барсучихи с Шаршавой пойдут самыми первыми, потому что сегодня - их праздник, сегодня будут славить и чествовать именно их...
Тут кузнецу следовало бы шагнуть навстречу невесте, вежливо попросить блинок, а потом, обняв девушку, так, в обнимку, и выйти навстречу родне, уже, небось, переходившей Белый ручей. Шаршава и вправду шагнул...
Но только затем, чтобы тяжело и неловко бухнуться перед Оленюшкой на оба колена. Он поймал её руки и прижался к ним лицом - затем, верно, чтобы в глаза не смотреть. Маленькие и крепкие у неё были ладошки, и пахли свежим маслом и мукой, и были горячими от недавней близости печного жара... И настал черёд вздрагивать Оленюшке: по её ладоням потекли слёзы. Горькие и отчаянные слёзы несчастного жениха.
- Ты прости, славная... - задыхаясь, выдавливал Шаршава Щегол. - Не могу... как сестра ты мне... Тебя стану обнимать, а буду Заюшку видеть... не могу я...
Оленюшка посмотрела поверх его головы на верстак и на то, что до этого мгновения укрывалось от её взгляда. Там стоял кованый железный светец. И, как ни радовали глаз прежние поделки Шаршавы, рядом с этим светцом они были - точно серенько одетые неумехи, вздумавшие встать в летнем хороводе рядом с первой рукодельницей рода. Знать, всю боль и всю силу души вложил молодой кузнец в эту работу... Точно живая, сидела на железном пеньке зверюшка - пушистая заюшка. Сидела, забавно сложив передние лапки, тянулась мордочкой вверх - навстречу песне щегла, устроившегося на лиственной ветке...
Подобные подарки, полученные от суженых, жёны петом не просто хранят - внучкам и правнучкам своим завещают, чтоб знали, глупые, - вот она какая, Любовь.
Оленюшка высвободила одну руку, стала гладить Шаршаву по буйной растрёпанной голове:
- Не плачь, братик... Вставай, пора нам идти.
Вот всё и случилось. Вот и сказано то, что мы с тобой должны были друг другу сказать, но до последнего не решались и не говорили, ибо святотатственные и страшные это слова, и за них не бывает и быть не может прощения. Волю родительскую переступить - мыслимо ли?.. Не по Божьей это Правде и не по людской. Но что делать, если ещё немыслимей - повиноваться?.. Есть ли Правда, по которой выйдем чисты?..
... И получилось, что стала та светлая весенняя ночь для Пятнистых Оленей воистину тёмной и скорбной. Потому что навстречу родне вышли из маленькой кузницы не жених и невеста, а брат и сестра. Весело гомонившие Олени тотчас умолкли, увидев невиданное: стоя перед людьми, парень и девка надвое разорвали толстый, точно лепёшка, дымившийся в ночном воздухе блин - и стали есть, делая невозможным сватовство, а свадьбу - тем более. Никто не успел их остановить. Злосчастная Барсучиха в один миг постарела на десять лет: меньшая доченька, не стыдясь, смотрела ей прямо в глаза и не отводила, не прятала взгляда. И было в её лице что-то такое, отчего у матери замерли на языке готовые сорваться слова.
А потом Оленюшка развязала крепкую нитку и сняла с шеи хрустальную горошину.
- Не нужна она мне, - проговорила тихо и просто. - Я свою бусину уже отдала.
Сверкнули в лунном луче искристые грани - сверкнули в последний раз и погасли, пойманные текучей водой. Белый ручей, сын могучего Звора, шустрый внучек великой Светыни, оттого Белым и назывался, что бежал вприпрыжку, пенился и кипел, ударяясь о гранитные лбы, торчавшие из берегов. Что в него кануло, того вовек не сыскать. Оленюшка же повозилась и стащила носимую поверх рубахи поневу - красно-синюю, с белой ниткой. Сложила на тропинку и низко поклонилась родителям:
- Простите, матушка с батюшкой, дочку нерадивую, непутёвую... И ты, печища нашего огонь святой, прости стыдодейку, изменщицу неразумную...
Тут она всё-таки покачнулась, ибо то, что выговаривали уста, гнуло к земле хуже тяжкого груза. Могучие руки обняли и поддержали её.
Кузнец Шаршава стоял у неё за спиной - ростом сажень и в плечах полстолько. А на плече у него висел плетёный лубяной кузовок, куда он собрал всё самое драгоценное своё имущество: молот, клещи, подпилки... и ещё железный светец, взятый с верстака и тщательно обёрнутый суровой холстиной. Шаршава знал себя виновным во всём. Тому, кто вот так оскорбит гостеприимство рода невесты, в своём роду тоже больше нечего делать. Не только Оленюшке - и ему отныне не было возвращения к прежнему очагу. Он в пояс поклонился Оленям:
- Простите, добрые люди.

Меч звался Гнев. Казалось нам, разить
Он должен всех, с кем выпало поспорить.
А если нет, то бешено грозить
Упорствующим в глупом разговоре.
Небось обратно в ножны не спешил
Ужасный Гнев, не выплеснувшись в деле!..
Лишь удивляло, как таки дожил
До бороды седой его владелец?
Уж верно, был он всем бойцам боец
И побивал, с кем выпало рубиться...
"Поведай нам, пожалуйста, отец,
Что Гневу твоему ночами снится?"
"С таким, как он, разящим наповал,
Обязан быть хозяин осторожен...
И оттого почти не покидал
Мой добрый меч своих уютных ножен.
Уж как легко рубить, рассвирепев!
Да только вспять не вывернешь былого.
Ну а доколе в ножнах дремлет Гнев,
Любой пожар легко погасит Слово".
Так говорил нам старый удалец,
И размышляли мы, что это значит.
Он вправду был прославленный боец.
Ведь лучший бой - что так и не был начат.

5. Пиво и пироги

Шёл пятый или шестой день путешествия, до Захолмья оставалось уже не так далеко, когда Волкодав поймал себя на том, что... соскучился по храмовой библиотеке.
Вот это была для него немалая новость. Да этак, фыркнул про себя венн, и по Хономеру стосковаться недолго!
Положим, по Хономеру тужить он начал бы весьма нескоро. Но вот книжный чертог вправду вспоминался всё чаще. И туда не успел заглянуть, и это не разыскал... И даже хранитель начал казаться не таким вредным, как раньше. Ну, брюзга, ну, кропотун <Кропотун - ворчун, мелочный хлопотун и придира>, так и что с того? До книг ведь всё-таки допускал...
Сколько раз в этой самой библиотеке, оторвавшись от страницы, он смотрел в ровное пламя свечи - и видел в нём лесную дорогу вроде той, по которой ныне шагал. Небо над головой, вольно несущиеся облака в синеве... дыхание моря откуда-то издалека впереди...
И вот теперь всё вроде сбывалось, и босые пятки вовсю уминали травку между неглубокими песчаными колеями. И летели с востока на запад белые, белые облака. И морской берег, называемый Ракушечным, в не очень отдалённом будущем вправду сулил появиться перед глазами. Особенно если жители Озёрного края в самом деле начнут помогать ему так, как обещали юные итигулы... А вот поди ж ты: перестал, как бывало, просиживать по полдня перед книгой - и чего-то недостаёт!
Раньше он думал - так бывает, только если болезнь или ещё что-нибудь не даёт совершить воинское правило, без которого не полон прожитый день... И не очень-то понимал Эвриха, хватавшегося, чуть что, за перо-самописку и свои бесценные "Дополнения" - скорее занести туда нечто, представлявшееся арранту важным, хотя бы дело происходило в углу заплёванной корчмы, среди гвалта затеваемой драки, или на палубе сегванской "косатки", летящей навстречу погибели сквозь пронизанный молниями закат... Волкодав, помнится, всячески потворствовал тому, что считал придурью не в меру учёного парня, но всё же не до конца понимал, что прямо у него на глазах рождался трактат, который другие люди спустя двести лет будут читать... Дурак был, что тут ещё сказать можно.
В крепости-храме обитало великое множество книг. В том числе и посвящённых вовсе не восхвалению Единого и Близнецов, а скорее даже наоборот. С какой бы это стати, Волкодав опять долго не мог уразуметь, - ведь тот же Эврих в своё время немало натерпелся от Хономера именно потому, что пытался спасти от уничтожения труды каких-то мыслителей, являвшихся, по мнению жреца, "лжепророками и лжеучителями". И книги, говорил Хономер, эти лжеучителя понаписали всё такие, что человеку благочестивому грешно было до них даже дотрагиваться, не то что читать! И вот поди ж ты. На полках библиотечного чертога стояло едва ли не то самое, за что Эврих ходил весь в синяках, а потом мало не погиб от ножа убийцы, нанятого - не поленились же - за изрядные деньги! Как так?..
Поначалу венн едва уберёгся от искушения прямо расспросить о том Хономера и послушать, что скажет... Потом сообразил сам. Это как в бою: чем лучше загодя знаешь, в чём именно преуспел твой противник, тем легче будет его одолеть. Вот и Хономер предпочитал осквернять себя чтением книг нечестивцев, чтобы позже, во время проповедей, в пух и прах разносить вредоносные помыслы, грозящие извратить истинное учение. Почему же эти книги не прятали где-нибудь в тёмном подвале, дабы не могли они ненароком смутить души и умы молодых служителей Близнецов? А потому, что неопытные жрецы постигали науку своей веры под пристальным водительством Хономера и его приближённых, точно так же, как уноты Волкодава - благородное кан-киро. Он тоже не держал каждого за руку, воспрещая проверять навыки в трактирных потасовках, однако непременно узнавал о каждом подобном безлепии. Узнав же, надолго отрешал от уроков. А за попусту причинённое кому-то увечье прогонял совсем...
А кроме того, Волкодав по пальцам мог бы пересчитать тех, кого за три года видел в библиотечном чертоге читающими. Молодые жрецы не очень-то стремились просиживать за книгами свои неяркие пока ещё одеяния. Должно быть, других забот было в достатке.
Венн же - вот что значит охота пуще неволи - успел перезнакомиться со всеми купцами, продававшими книги на тин-виленском торгу. Годы не торопились менять его внешность в лучшую сторону, он по-прежнему был похож на законченного висельника, а вовсе не на книгочея, но капля камень точит - мало-помалу купцы начали с ним здороваться, а потом - даже раздобывать книги, о которых он спрашивал. Так Волкодав разжился кое-чем из того, что особенно понравилось ему в библиотеке. Цена на книги, некогда ужасавшая его ещё в Галираде, здесь, за морем, была уже вовсе безбожной, но Хономер платил очень неплохо, и денег хватало. Волкодав строго ограничивал свои приобретения совсем по другой причине. Из Тин-Вилены он собирался рано или поздно уйти, так не бросать же добрые книги?.. На счастье венна, прочитанное он надёжно запоминал, а потому и покупать решался только те тома, чья необозримая премудрость требовала перечитывания. Знаменитые "Описания" Салегрина Достопочтенного, два самых толковых "Начертания стран и земель" и, конечно, "Созерцание истории" великого Зелхата Мельсинского, - на книге, за которую сам учёный угодил в позорную ссылку, теперь наживалась тьма-тьмущая переписчиков и торговцев, поскольку спросом она пользовалась немалым... Было и ещё кое-что, приятно отягощавшее заплечный мешок Волкодава.
Книги, попадавшиеся ему на библиотечных полках и на торговых лотках, он с некоторых пор начал мысленно делить на две неравные части: путеводные и баснословные. Путеводными были те, что сообщали некие знания, накопленные подвигом и трудом: о земном устроении, о делах и людях минувшего, о заветах Богов и о каждодневных познаниях, например о лекарском деле. Баснословные же...
Ему понадобилось время и немалое усилие мысли, чтобы уразуметь: были, оказывается, люди, которые писали... о событиях, никогда на самом деле не совершавшихся. Они давали имена правителям и полководцам, отродясь не жившим на свете, и эти бесплотные тени принимались путешествовать по страницам, сражаясь, влюбляясь, размышляя и принимая решения, - ну ни дать ни взять всамделишные саккаремцы, вельхи, сегваны... Иные книготворцы даже описывали целые державы, помещая их, к примеру, "между Нарлаком и Халисуном", хотя всем известно, что Нарлак с Халисуном граничат напрямую и никаких посторонних держав с большими городами и реками там не бывало от века.
Кому нужны были подобные выдумки, когда вокруг лежал широкий живой мир, да и происходило в этом мире порою такое, что хоть год сиди - ничего подобного не придумаешь?.. Волкодав долго мучился недоумением, потом вспомнил, как говорили в таких случаях у него дома: "Не любо - не слушай, а врать не мешай". Он захотел разобраться и стал читать баснословные книги, пытаясь понять.

Предыдущая страница 11 Следующая страница


Знамение пути 12

И ведь понял.
Каждый поступок о чём-то да говорит, обладая не только внешней стороной, но и духовным смыслом, так или иначе звучащим в великой песне Вселенной. Вот, скажем, кто-то кому-то заехал в лоб кулаком. Это может быть оскорбление. Это может быть предательство. Это может быть подвиг. Меняются обстоятельства, меняется с ними и смысл. А уж если дело касается целой цепи поступков - тем более.
Так вот, создатели небывалого просто не находили в известной им жизни поступков и событий, полностью отвечавших смыслу, о котором им хотелось бы рассказать. И тогда они брали частицу от одного, от другого, от третьего - и творили своё. Ну вот кто и когда, например, видел страну, где каждая семья по закону хранила из поколения в поколение только одно какое-нибудь ремесло и даже одежду обязана была носить определённого цвета, и суровое наказание ждало ослушников, вздумавших отступать от обычая?.. А написал же один такой баснотворец. И, понятно, закончил дело кровавым восстанием. Да приплёл благородство, и долг, и загубленную любовь... Чего ради? А в назидание: вдруг какой-нибудь усмарь, прочитав, утрёт нечаянную слезу и раздумает заставлять сына заниматься кожевенным делом, коли парень обнаружил и дар, и страсть войлоки катать... Правда, усмари подобные книги не больно часто читают...
Сообразив однажды, в чём дело, Волкодав стал читать баснословные сказания одно за другим, пытаясь угадывать в каждом потаённые смыслы. У него и теперь лежали в заплечном мешке две такие книги. Одна была о парне, постигшем мастерство лекаря, чтобы вылечить мать любимой девушки. Книга вроде как книга, но она была о мечте и сама звала мечтать, от неё почему-то щемило в душе, и Волкодав не смог с нею расстаться. Её продал венну торговец, которого Волкодав в своё время немало озадачил, поинтересовавшись, не попадались ли тому "Дополнения" к знаменитому Салегрину, написанные неким Эврихом из Феда.
"Кем, кем?" - удивился купец.
"Эврихом, - повторил Волкодав. - Из Феда".
Сказав так, он тотчас понял, что сморозил глупость. Быть может даже опасную. Ему ведь доводилось некогда слышать, что маленький городок Фед, благополучно стоявший среди оливковых рощ в беловодской Аррантиаде, здесь, в его родном мире, был полностью уничтожен во время давних усобиц.
На счастье, книготорговец, уроженец северного Халисуна, в Аррантиаде, может, когда и бывал, но не знал наперечёт всех её городов и уж в историю захолустного Феда не вникал всяко.
"Нет, - сказал он, подумав, - не встречал".
"Значит, дописывает, - кивнул Волкодав. - Или книга ещё не успела распространиться".
С тех пор купец зауважал венна, водившего знакомство с настоящим учёным, и чуть не накануне его ухода из Тин-Вилены предложил ему ещё одну книгу.
"Её, - сказал он, - написал тот же человек, что так здорово придумал про лекаря. Тебе понравится..."
Теперь Волкодав предвкушал, как будет читать её в дороге, и предвкушение радовало его. Эх, ещё бы в храмовой библиотеке порыться... Может, и Тиргей всё же что-нибудь написал, да только я не нашёл. Не успел...
К селению, называвшемуся Овечий Брод, Волкодав выбрался на самом закате, когда солнце уже нырнуло за холмы, и лишь на вершинах самых высоких сосен ещё рдело сияние уходившего дня.
Селение было обнесено тыном, но ворота пока стояли открытые, и венн сразу понял, что подгадал весьма вовремя. Из-за угла тына как раз выходил пожилой мужчина с посохом, шествовавший размеренной походкой совершающего привычное и ежедневное. Мужчина держал в руке переносной светильник, ярко горевший, хотя было ещё светло. Шедшего сопровождала большая собака. Старейшина здешний, догадался Волкодав. Обходом обходит!
Это и впрямь было действо, досужему <Досужий - здесь: обладающий всеми умениями и природными данными, необходимыми для некоторой деятельности> глазу говорившее сразу о многом. Мы, мол, хоть и при дороге живём, а обычая держимся! Волкодав прибавил шагу, чтобы успеть пройти в ворота, пока старейшина не замкнул круг. А то ведь можно дождаться, что снова придётся ночевать под ёлкой. Не то чтобы он очень возражал против такого ночлега. Но, коли уж вознамерился отведать местного пива да пирогов, - отчего бы и не исполнить благое намерение...
Пёс, на которого венн, правду сказать, обратил гораздо больше внимания, чем на хозяина, тем временем сразу побежал навстречу незнакомому человеку, появившемуся из леса. Пёс был бдителен и своё дело знал хорошо. Кто пришёл? Не со злом ли?.. Надо поскорее обнюхать, осмотреть, познакомиться, послушать, что скажет...
Он мало напоминал степных волкодавов равнинного Шо-Ситайна. Разве что обрезанным хвостом да впечатлением суровой несуетной мощи. Пёс, живший на самой границе Озёрного края, славившегося гораздо более мягкой зимой, имел вороно-чёрную, до синеватого отлива, короткую гладкую шерсть, украшенную на морде, лапах и груди ржаво-бурым подпалом. Толстенная шея, очень спокойный взгляд карих глаз и широкая пасть, сомкнутая до поры, но наверняка таившая очень страшные зубы... Чего бояться тому, кого сопровождает подобный защитник?
Подбежав к Волкодаву, пёс словно бы удивлённо остановился в нескольких шагах от него. Старейшина, смотревший сзади да против заходившего солнца, превратно истолковал поведение любимца и поспешно вскинул руку с посохом, окликая:
- Эй! Эй!..
Он желал то ли отозвать кобеля, то ли предупредить незнакомца, чтобы стоял смирно и не пытался ни гнать пса, ни тем паче бежать. Кажется, он не на шутку перепугался. Кому надо, чтобы чужой человек сглупу угодил в зубы его собаке, да возле самой околицы? Ведь до греха этак недолго!
Ни кобель, ни прохожий не вняли предупреждению. Волкодав продолжал идти прежним размеренным шагом, а пёс преодолел оставшееся расстояние - и чинно зарысил рядом с венном, стараясь поплотнее прижаться к его бедру головой и снизу вверх заглядывая в глаза. Росту он был как раз такого, что Волкодаву осталось только опустить руку, и ладонь легла на мягкие, в шелковистой шёрстке, доверчиво подставленные уши. Ощутив прикосновение, кобель заурчал - глуховато, низко, протяжно. Кто-нибудь, незнакомый близко с такими собаками, пожалуй, принял бы этот звук за рычание. И то сказать! Что угодно сойдёт за угрожающий рык, ежели исходит из груди пошире иной человеческой. На самом же деле пёс попросту стонал от наслаждения, радуясь ласке Вожака.
Подойдя к старейшине, Волкодав поклонился.
- Здравствуй, почтенный, - проговорил он на языке Шо-Ситайна. - Спасибо, что ворота перед носом у меня не захлопнул.
- А надо было, - отозвался тот в сердцах, негодуя по обыкновению всякого человека, пережившего неожиданный и незаслуженный испуг. И перевёл дух: - Откуда ж ты такой непонятливый мне на голову свалился? Большую собаку первый раз видишь? Кто, скажи на милость, чужому кобелю сразу руку на голову кладёт?.. Откусил бы её тебе да и правильно сделал, я его и ругать бы не стал!
Пёс уже сидел между ними. И улыбался во всю пасть, отчего вид у него сделался окончательно дремучий и жуткий.
- Так ведь не откусил же, - смиренно возразил Волкодав. - Не сердись, почтенный. Я из Тин-Вилены в Захолмье путь держу... Есть ли здесь у вас перехожему человеку где на ночь устроиться?
Пёс потихоньку - чтобы не заметил хозяин - снова всунул голову ему под ладонь и вежливо, осторожно лизнул самым кончиком языка. Волкодав в ответ пощекотал ему брылья, легонько сжал пальцами морду.
- Есть и хлеб, найдётся и лавка, - проворчал старейшина, пропуская его в ворота. - Со мной пойдёшь, провожу... Пока ты опять по дороге злых собак гладить не начал! - И обратился к псу: - Так, Мордаш... Что пристал к человеку? Отрыщь! <Отрыщь - "Нельзя! Прочь!", старинная команда собаке, обычно охотничьей, запрещение трогать еду или добытого зверя, а также приказ держаться подальше от лошади охотника, чтобы не попасть под копыта>
Дюжие парни сомкнули у них за спинами деревянные створки. Волкодав обратил внимание, что один из них, очутившийся было на дороге у Мордаша, счёл за благо посторониться.
Ворота же были как раз такой ширины, чтобы проехать телеге. Овечий Брод оказался большим, богатым погостом, здесь всё время останавливались купцы, ездившие из Тин-Вилены в Озёрный край и к горцам северных кряжей. Дорога, ставшая улицей, удобно подворачивала к гостиному двору... Сколько их Волкодав в своей жизни видел, а сколько будет ещё! Изнутри пахло жареным мясом, долетал хлебный дух, тянуло душистым дымом коптильни. Желудок у Волкодава был далеко не балованный, вполне мог бы обойтись и без ужина, но, кажется, мысль о пиве и пирогах была не такой уж бездарной. Из харчевни слышались голоса, кто-то пробовал и подтягивал струны. "Матушка Ежиха", гласило название, исполненное нарлакскими буквами. Для тех, кто не умел читать, рядом изображена была полнотелая колючая хлопотунья, несущая на иголках тугой боровик. Поглядев на вывеску, Волкодав улыбнулся. Если он ещё не ослеп, неведомый резчик был гораздо подробнее знаком со зверьём, чем с письменной грамотой. Ежиха была сущее загляденье: сейчас зафыркает и отправится в путь. А вот название содержало ошибку.
- Ну, ступай. Там тебе... - начал было старейшина. Хотел добавить - "и пива и пирогов поднесут...", но в это время судьба подкинула ему новую неожиданность. Откуда ни возьмись - то ли из-за крыши, то ли прямо из остывающих к ночи небес - беззвучной молнией принеслась большущая летучая мышь. Чуть не смазала почтенного старосту по носу крылом. И... с важным достоинством устроилась на плече захожего человека.
- Тьфу!.. - плюнул старейшина. Сердито застучал посохом по деревянным мосткам и пошёл прочь. Мордаш отправился следом за ним, оглядываясь на Волкодава. Ты, Вожак, на моего человека не обижайся. Такой уж он у меня. Любит пошуметь, а вообще-то незлой. Правда-правда, незлой...
Волкодав почувствовал себя в чём-то слегка виноватым. Он не сразу пошёл внутрь и немного постоял перед дверьми, глядя вслед уходившему старейшине. Может, ещё выдастся случай по-доброму познакомить его с Мышом... хотя, если подумать как следует, чего ради? Завтра утром он отсюда уйдёт, и если кто его вспомнит здесь, то - мимолётно. А старейшина, коли не дурак, скоро сам сообразит, что зря рассердился на маленького зверька, некстати вылетевшего из сумерек...
Венн видел, как навстречу старейшине раскрылась калитка одного из дворов. На улицу выскочили две маленькие, очень похожие одна на другую девчушки (Внучки... решил Волкодав) и с радостным писком повисли на необъятной шее Мордаша. Осторожный пёс сперва замер, высоко задрав голову, а потом медленно, бережно пошёл с ними во двор. Волкодав улыбнулся и рассудил про себя, что девчушки могли бы проехаться на собаке верхом. Причём обе разом. И, вероятно, именно это сейчас и произойдёт у старейшины во дворе. Небось, ноги у Мордаша не подломятся, хоть ему взрослый мужик на спину садись. И уж в его присутствии никто чужой не осмелится маленьких девочек не то что обидеть - даже слишком пристально на них посмотреть...
Волкодав поймал себя на том, что завидует псу.
Подняв руку, он привычно нащупал бусину, по-прежнему украшавшую и осенявшую ремешок, что стягивал его заплетённые волосы. Покатал её в пальцах... Была же девочка чуть постарше этих двух, что мне её подарила. Теперь уж - славная девушка, нынешней осенью, глядишь, мужа возьмёт... Дали бы ей Боги всякого счастья... Только я-то кому нужен останусь?
Негожие это были мысли. Живи, пока жив, и не предавайся таким размышлениям, а не то они могут далеко тебя увести. Волкодав потянул на себя дверь харчевни и ступил через порог.
Сколько он бывал в постоялых дворах в самых разных концах белого света, столько и поражался их схожести.
Нет, конечно, зодчие и плотники в каждом уголке мира работали на свой особенный лад, и путешествующий, скажем, по Саккарему видел над собой совершенно иной кров, нежели забредший в Нарлак. И к столу подавали у сольвеннов одно, а у вельхов - вовсе иное. И даже хлеб, испечённый под разными небесами, куда как внятно являл в себе эту разность...
Общим, как давным-давно уяснил для себя Волкодав, оставалось то, что это были именно дворы, а не дома. Здесь сходились у одного очага люди, вчера ещё друг дружку не знавшие. Назавтра они снова потеряют один другого из виду - скорее всего затем, чтобы уже никогда не узнать, какая кому досталась судьба. Волкодав порою ловил себя на том, что никак не перестанет этому удивляться. Вот так идти мимо людей, встречаться без радости и расставаться не горюя, подобно листьям, плывущим по осенней реке? А потом, чего доброго, ещё взять помереть прямо в дороге, вдали от праотеческих, праматеринских могил?.. Иногда ему начинало казаться, будто весь мир только и делал, что странствовал по чужедальним краям. Понять подобное Волкодав ещё как-то мог - жизнь заставит, ещё не тем займёшься, - но одобрить... Он сам с двенадцати лет не жил на родине, однако с собой ничего не поделаешь: что в младенчестве впитано, то и держится всего крепче. Венны же полагали, что доброму человеку след держаться дома. Вести семью, множить свой род и его добрую славу...
Волкодав дожевал баранину с овощами - на его взгляд, изрядно пересоленную, но зато от души сдобренную перцем - и теперь не спеша потягивал пиво, поглядывая вокруг. К его немалому сожалению, в Овечьем Броде, как и повсюду в Шо-Ситайне, не знали и не умели делать сметану. Однако пиво оказалось действительно вкусным. И пирожки с начинкой из грибов, долежавших в дубовых кадушках с прошлого лета. И блюдце, чтобы размочить для Мыша в молоке кусочек лепёшки, у служанок сразу нашлось...
Народу в харчевне вечеряло достаточно. Конечно, Овечий Брод - не Тин-Вилена, да и красавец "Белый Конь" "Матушке Ежихе" уж точно был не чета. Потому люди сидели не друг у дружки на головах, как временами случалось у Айр-Донна, и Волкодаву ни с кем не пришлось толкаться локтями. Свободный стол, за которым он расположился, стоял, правда, почти у самой двери и, знать, именно потому оставался свободен: снаружи зябко тянуло ночным холодком. Однако в том ли беда? За другим столом баранина не сделалась бы вкусней. А сквозняков Волкодав не боялся.
Звяканье струн, услышанное ещё на улице, не померещилось венну. На другом конце комнаты в самом деле возился с сегванской арфой один из гостей.
Что-то не получалось, струны никак не хотели звучать в лад. Над незадачливым певцом уже начали понемногу посмеиваться:
- Э, да мы от своих упряжных коней скорее песен дождёмся!
- Слышь, малый? Если ты так в других местах пел, то как до сих пор с голодухи ноги не протянул?
Музыкант только посмеивался. Это был молодой парень, растрёпанный и лохматый, выглядевший так, словно пару седмиц ночевал в стогах и на чужих сеновалах. Нечёсаные патлы льняной куделью падали ему на лицо, но глаза поблёскивали хитро и весело. Не помер с голоду и не помрёт, решил про себя Волкодав. Такого, кажется, пестом в ступе не утолчёшь - вывернется!
Неожиданно для окружающих парень пробежался пальцами по струнам, словно последний раз убеждаясь в правильности их настроя, и громко запел:

Боятся люди проезжать
Лесами Пелагира:
Когда-то битва здесь была,
Решались судьбы мира.
Но полководцев той войны
Не славили сказанья:
Тут воевали колдуны,
Метали заклинанья.
С тех пор хранит земная глубь
Волшебные словеса...

Волкодав невольно навострил уши. Вот так так! - очень скоро сказал он себе. Он не узнал парня тотчас, поскольку не приглядывался подробно, как-то сразу решив, что знакомого лица здесь наверняка не дождётся. Да и песнопевец трактирный очень мало напоминал теперь нищего калеку, сидевшего в пыли возле тин-виленских ворот. Видно, не впервые лицедействовал, примеряя всякий раз ту личину, от которой ждал выгоды.

Простой народ не так уж глуп:
Темно под сенью леса!
Любая тварь, что здесь живёт,
Не такова, как всюду.
Одну увидишь - жуть возьмёт,
Двух сразу - станет худо!
Такое шастало во тьме
Направо и налево!..
И был там холм, а на холме
Росло большое древо.
Ночами силой колдовства
Земля под ним светилась!
На древе же, в дупле ствола,
Там ящерка ютилась...

И даже голос казался не вполне тем же самым, что надрывался поддельной слезой, выводя "жалевсто" о молодом воре, угодившем на каторгу. Куда только подевалась напускная гнусавость и хрипотца. Но - всё равно это был тот самый побирушка, якобы удравший с каторги в Самоцветных горах.

Однажды он наружу прыг -
И что, представьте, видит?
Бегом бежит седой старик
В изорванной хламиде!
Добро и мудрость на челе
И все приметы мага,
Но скоро, видимо, в петле
Запляшет бедолага:
Летят собаки по пятам,
Вдали топочут кони...
"Скорее, дед! Влезай сюда,
А я собью погоню!"

Волкодав слегка пожалел о том, что успел миновать ворота и не остался на ночь в лесу. Ничему-то его, дурня, жизнь так и не выучила. А то раньше не бывало - думал, будто помогает кому-то, даже из беды выручает... и только затем, чтобы потом напороться на злую насмешку. Кто его знает, этого малого? Чего доброго, сейчас укажет пальцем на недоумка, якобы умилившегося его воровской песенкой - аж на целый сребреник...
Волкодав плюнул про себя, - а будь что будет! Устроился поудобнее и стал слушать дальше.

Тут налетели злые псы...
Шипя, храбрец хвостатый
Давай откусывать носы -
И откусил с десяток!
Собаки воют и рычат,
Зализывая раны...
И вот охотников отряд
Въезжает на поляну.
Малыш таких злодейских рож
Давно уже не видел!..
"Где пленник? - вопрошает вождь,
В седле высоком сидя. -
За ним гнались мы по пятам
Сквозь гущину лесную!.."
Злодеи шарят по кустам,
Копьём в траве шуруют...
Затих вдали и шум, и крик,
И лай ищеек жутких.
Спустился с дерева старик,
Благодарит малютку...

По глубокому убеждению венна, такие бестолковые преследователи не годились кого-либо ловить даже в самой шуточной песне, но... вот уж действительно - "не любо - не слушай"!..
Однако узнать, что далее приключилось с храброй маленькой ящеркой и как отблагодарил её спасённый волшебник, никому в тот вечер не довелось. Входная дверь резко распахнулась во всю ширину, и через порог уверенно, по-хозяйски властно шагнул ещё один посетитель, и было в нём что-то, заставившее Волкодава немедля насторожиться.
Выглядел этот мужчина так, словно явился прямиком с дороги, - рослый, широкоплечий, он был при оружии и котомке, в запылённом плаще. Уж не по деревне из одного дома в другой путешествовал! И тем не менее позже Волкодава войти в погост он мог вряд ли. Старейшина при нём довершил свой обход, и, значит, до утра поселение было отъединено от внешнего мира. То есть следовало спросить себя, где он бродил до сих пор и почему появился в харчевне только теперь. Найти, что ли, её не мог?..
А если сторожа при воротах его в нарушение обычая всё же пустили, - это воистину только давало лишний повод держать ухо востро. Стало быть, не простой человек, странствующий себе потихоньку!
Уж не Хономер ли его за мной вдогонку послал?..
Пронёсшаяся мысль не задержалась надолго. Нет. Волкодав хоть и вырос совсем в других лесах, а пешехода на дороге в нескольких поприщах позади себя ни в коем случае не прозевал бы. По голосам зверей, по оклику птицы...
Да и нужен был этому вошедшему, как тотчас выяснилось, вовсе не он.
Плечистый малый быстро окинул взглядом харчевню - и всё той же уверенной походкой охотника, идущего принимать на копьё согнанного <Согнанный, сгонять зверя - довести его постоянным преследованием до полного изнеможения> собаками зверя, прошагал прямо в угол, где устроился со своей арфой певец.
Струны жалобно звякнули и умолкли. Лохматый парень заметил новоприбывшего и, похоже, мигом сообразил, что это явились по его душу. Тотчас прекратив петь, он уставился на шедшего к нему человека таким затравленным взглядом, что слушатели, сгрудившиеся вокруг, поневоле тоже повернулись в ту сторону.
И опять что-то не правильно, глядя со стороны, решил Волкодав. Если бы я ждал и боялся погони, я нипочём не сел бы в угол, откуда нет удобного хода наружу. Да и внимание к себе такими вот песенками, пожалуй, не стал привлекать. А впрочем...
Безжалостный преследователь между тем остановился посередине харчевни. Не спуская глаз с певца, он передвинул котомку, запустил в неё руку и вытащил свиток пергамента.
- Мир вам, добрые люди, под кровом этого дома! - прозвучал его голос. Он говорил на языке Шо-Ситайна, но чувствовалось, что ему гораздо более привычна вельхская речь. - Мир всем, кто встречает Посланника Справедливости, - всем, кроме злодея и вора, бегущего от правого суда!
Жёсткий пергамент коротко прошуршал, разворачиваясь. С его нижнего края свисала целая бахрома разноцветных шнурков. На каждом - яркая восковая печать.
- Вот грамота, к которой приложили руку без малого все уличанские старосты Тин-Вилены. Кто умеет читать, тот воистину может подойти и удостовериться! Я выслеживаю злодея по имени Шамарган, отравившего боевую собаку своего недруга и трусливо скрывшегося из города. Я послан схватить его и привести назад для суда!
Арфа задребезжала, свалившись на пол. Белобрысый вскочил, лихорадочно озираясь - куда броситься, как спастись?.. Слишком поздно. Его угораздило устроиться на длинной скамье возле стены, а справа и слева набился охочий до песен народ. Не больно-то убежишь!
Резкий шум встревожил Мыша, лакавшего молоко с хлебом. Зверёк вскинулся, поднял шерсть на загривке и воинственно раскрыл крылья, торопливо облизываясь: кто такой, что такое? Уж не решились ли на них с Волкодавом напасть?..
Венн накрыл ладонью не в меру храброго летуна. Во-первых, всё происходившее их ни в малейшей степени не касалось. Во-вторых, злонамеренно отравившему собаку действительно не могло быть никакого прощения. Волкодав такому мерзавцу, пожалуй, влил бы в глотку его же собственного зелья и оставил кататься по земле и блевать, корчась в смертных мучениях. В-третьих, в Тин-Вилене действительно вёлся привезённый из коренного Нарлака обычай снаряжать в путь охотников за беглыми злодеями. Их именовали Посланниками Справедливости и снабжали верными грамотами, обязывающими всех встречных помогать им в их благом деле. За известное, кстати, вознаграждение. А в-четвёртых... В-четвёртых и в-главных, Волкодаву трудно было заставить себя поверить однажды разоблачённому обманщику. Сколько бы тот ни твердил, что вот теперь-то он - настоящий. Попробовал обмануть раз, попытается и вдругорядь...

Предыдущая страница 12 Следующая страница


13 Мария Семёнова

Кто-то из сидевших рядом с певцом нерешительно протянул руку - хватать. Другие, наоборот, исполнились подозрения:
- Эй, эй, погоди, добрый человек...
- Мало ли Шамарганов на свете, чем докажешь, что злодей?
А кто-то, самый осмотрительный, буркнул:
- Этакую грамотку кто угодно выправить мог...
Однако Посланника оказалось весьма трудно смутить. Знать, не впервые сталкивался с людским недоверием. Он даже не переступил с ноги на ногу - стоял, точно врытый, и самая спина его, обращённая к Волкодаву, источала уверенность.
- Не назвали бы меня Посланником Справедливости, если бы я ради денег мог возвести поклёп на безвинного. Коли вы, добрые люди, снимете рубашку с того, кто развлекал вас песнями, вы увидите у него на груди выколотое клеймо: три зубца в круге. Он успел побывать за свои прежние преступления на каторге, и не где-нибудь, а в Самоцветных горах!
Да что они привязались к Самоцветным горам?.. досадуя, размышлял тем временем Волкодав. Услышали от кого-нибудь - и лыко в строку немедля?..
У него дома считали, что плетельщик лаптей, без разбору использующий лыко, очень скоро пойдёт гулять по снегу босиком. С лицедеями, даже не знавшими, что в рудниках клеймили не всех, а только опасных, да не дурацкой наколкой, а калёным железом, - могло приключиться что похуже. К примеру, нарвались бы они на знающего человека...
Но откуда бы взяться знающему человеку здесь, на другом конце населённого мира, по ту сторону обширного океана?.. К парню, которого Посланник поименовал Шамарганом, протянулась уже не одна пара рук, а несколько - люди захотели проверить. Причём вознаграждение за помощь Посланнику было, вероятно, вовсе не лишним.
Волкодав подумал о том, что, согласно всё тому же обычаю, если Посланник Справедливости ловил свою жертву в какой-нибудь деревне, местный старейшина обязан был выплатить ему немалую пеню. Своего рода овеществлённое порицание. За то, что сами не распознали и не схватили подлого татя. Вот, стало быть, чего ради два лицедея всё дело затеяли. А тогда, у ворот городских, проверяли, смогут ли кого обмануть. И, благодаря мне, решили, что смогут!..
... А Шамарган, не дожидаясь, пока на нём примутся рвать рубаху, сделал единственное, что ему ещё оставалось, - махнул прямо вперёд, через стол. В разные стороны полетели чашки и миски с угощением, которым щедрые слушатели потчевали певца. Разлилось пиво, прямо на пол - непотребство из непотребств - шмякнулся хлеб! На то, что случилось дальше, Волкодаву показалось уже вовсе тошно смотреть. Лже-беглец попытался проскочить мимо лже-Посланника. Видимо, ничего умней они не смогли придумать даже вдвоём. Ну нет бы хоть запустить чем-нибудь в безжалостного преследователя, хоть солью в глаза ему сыпануть, вынуждая отвлечься, а самому тем временем броситься через кухню!.. Так нет же, кинулся прямо к двери, словно его там осёдланная лошадь ждала. И, конечно, не добежал. Кряжистый Посланник мигом оказался на пути у стремительно сиганувшего парня - и живо скрутил его в три погибели, заломив за спину руку.
Среди былых унотов Волкодава не находилось ни одного, кто уже через седмицу не смог бы преспокойно освободиться от такого захвата... Шамарган же выгнулся, поднимаясь на цыпочки и всем видом изображая лютую боль. С отчаянием пополам.
- Сходите, добрые люди, позовите кто-нибудь старосту.
На эти слова вскинулся было мальчонка, собиравший по столам грязные мисы. Привык на побегушках быть, и тут собрался бежать. Понятно, мальчишку сразу одёрнули - ещё не хватало с сопляком чаемой наградой делиться! - и за старостой отправился один из мужчин. В разговоре мелькнуло имя или прозвище старейшины: Клещ.
Как уж мнимый отравитель собак намеревался в дальнейшем вернуть себе свободу, оставалось только гадать. Волкодав мысленно пожал плечами и стал допивать пиво. Не было на свете уголка, где испытывали бы недостаток в обманщиках и проходимцах. На каждого внимание обращать - всей жизни не хватит...
... Пламя светильничка, ровно и весело горевшего на стенной полице, внезапно и безо всякого предупреждения из тепло-золотистого стало бесцветным. А потом - вот это была воистину новость - весь мир начала заволакивать непрозрачная пелена, похожая на разбавленное молоко. Волкодав крепко зажмурился, потом даже прикрыл ладонью глаза, внутренне свирепея: НЕТ!..
Помогло. Он ощутил в крови некое освобождение и отнял от лица руку. Лохмы Шамаргана были по-прежнему льняными, а плащ Посланника бурым, и серая пыль покрывала его.
Волкодав как раз опустошил свою кружку, когда появился старейшина Клещ. Подняли его, похоже, с постели. Три косы, на шо-ситайнский лад украшавшие бороду, выглядели только что наново заплетёнными, и притом впопыхах. И, ясное дело, мягкосердечия у Клеща от таких заполошных дел отнюдь не прибавилось.
- Ты кто таков? - немедля подступил он к Посланнику Справедливости.
Тот вновь, почти теми же словами, поведал об отравлении боевого пса и о Самоцветных горах. А после добавил:
- Не велишь ли проводить нас в надёжную клеть, где я мог бы до утра присматривать за этим никчёмным? Не бойся, я не позволю ему долго оскорблять Овечий Брод своим недостойным присутствием. Уже утром я отправлюсь с ним назад, ибо мне велено доставить злоумышленника в Тин-Вилену самым скорым порядком, пока степные кланы не отбыли восвояси...
- Если бы я чего боялся, - буркнул Клещ, - я бы тут не старшинствовал. - И протянул руку: - Дай-ка сюда свою грамотку, сам сперва прочитаю!
Конечно, его требование было исполнено, но Волкодаву помстилась в движении Посланника тень неуверенности. И Шамарган - а это уже не помстилось! - больно пристально скосил глаза на двоих крепких парней, вставших подле двери... Ай да старейшина! похвалил про себя венн. Неспроста Клещом величают!
Клещ тем временем дальнозорко отвёл шуршащий лист подальше от глаз:
- Так, так... От Горбатой улицы... от Железного ручья... от Маячной дороги... Э, а это кто тут от Селёдочного тупика изволение дал?
По мнению Волкодава, вот теперь-то двоим лицедеям следовало, более не мешкая, давать тягу. Он даже ждал, чтобы Шамарган прямо сейчас пнул ловца татей в колено и во всю прыть бросился в дверь, а тот как бы за ним... Но нет, Посланник ещё попытался что-то спасти.
- Как кто? - спросил он с почти настоящим недоумением. - Плакун Дырявый Бочонок, старшина над засольщиками! Разве ты не узнаёшь его знамя? Чайку с рыбёшкой в клюве?
- Узнать-то узнал, - проворчал Клещ, сворачивая пергамент. - Да только Плакун всегда рисует камбалу, а тут какой-то озёрный карась. А посему я тебе, добрый человек, вот что скажу. Клеть на ночь у меня, понятно, найдётся... А вот в город, ты уж не обессудь, тебя мои ребятки проводят. Там и разберётесь честь честью. Там тебе и положенную награду дадут... а с меня, ежели что, потом высчитают. Ясно?.. Ну, стало быть, веди отравителя своего.
И старейшина, опираясь на посох, тяжеловатой походкой двинулся к выходу из харчевни. Посланник - делать нечего - пошёл следом, ведя свою жертву перед собой. Парни возле двери подались в стороны, освобождая дорогу...
... И зря, поскольку Шамарган именно теперь решил проложить себе путь на свободу. Может, счёл, что чем дальше, тем труднее будет сбежать. А скорее всего - просто не ждал такого поворота событий и испугался. Ибо действовать начал, творя вещи глупые и ненужные, такие, о которых сам должен был потом пожалеть, если не совсем уже изнеправдилось сердце... - то есть так, как и свойственно людям поступать только со страху, когда отступает прочь хладнокровный рассудок и любое деяние предстаёт просто необходимым, если кажется, будто оно способно помочь.
Мутно-алые, окутанные дымной пеленой страха пламена намерений Шамаргана выстрелили так ярко, что Волкодав про себя успел мимолётно удивиться, как же их проморгали все прочие посетители. Парень вывернулся у мнимого охотника на беглых злодеев одним ловким движением. Выхватил откуда-то из рукава широкий нож без рукоятки и... пырнул старейшину Клеща прямо в живот...
То есть сам он нимало не сомневался, что в самом деле пырнул, потому что в такие мгновения человек склонен видеть свои действия уже довершёнными, хотя в действительности они успели сбыться хорошо если наполовину. Надо думать, стремительно воображение успело нарисовать Шамаргану ярко брызнувшую кровь и возникающее на лице Клеща изумление, смешанное с горькой детской обидой...
Но люди, мимо которых его в это время вели, увидели совершенно иное. Спустя время они рассказывали и божились и, бывало, лезли в драку с теми, кто не желал верить сказанному, - хотя бы и сказанному с призыванием самых высших Свидетелей. Но кто же в здравом рассудке сразу поверит, будто молчаливый чужеземец, невозмутимо кормивший из блюдечка ручную летучую мышь, внезапно наклонился из-за стола - и его движение рассказчики припоминали как медленное - и преспокойно вынул острый ножик у Шамаргана из кулака?.. А Шамарган при этом полетел кувырком, словно ему десять подножек разом подставили, сшиб некстати подвернувшуюся скамью - и кубарем укатился за дверь, с треском распахнувшуюся от удара?..
Но это позже, позже, когда всё утихнет и жгучие события начнут претворяться в обычную побасенку из тех, которых десять дюжин можно услышать в любом постоялом дворе. А покамест...
- Держи вора!.. - завопил лже-Посланник, сообразивший, что надо удирать вослед за дружком, пока не сделалось безнадёжно поздно. Метнулся, сыпанув мелкой пылью, бурый плащ: лицедей во все лопатки кинулся наружу. Половина посетителей харчевни сорвалась помогать ему в ловле, и с ними оба парня, приведённые Клещом. Лучше бы ты, мысленно вздохнул Волкодав, одного Мордаша с собой захватил. Больше проку дождались бы...
Он так и не поднялся из-за стола, за которым сидел. И Мыш ни с кем не лез воевать: вспрыгнул ему на плечо и принялся вылизывать крыло, рассечённое розовым шрамом.
Только блестел на столе перед венном широкий нож, вынутый из руки несостоявшегося убийцы.
Некоторое время старейшина взирал на этот нож, пребывая в потрясённом оцепенении. Что вызвало это оцепенение - уж не рана ли, которую он, тёртый калач, успел ощутить, ещё не получив?.. Волкодав не понаслышке знал, как ведёт себя человек, принявший внезапную рану в живот. Вот Клещ дерзнул опустить глаза к собственному телу... Нарядное вышитое одеяние из тонкого войлока, чем-то напоминавшее сольвеннскую свиту, не было ни порвано, ни надрезано. Ещё несколько мгновений старейшина провёл в неподвижной задумчивости... а потом сделал единственно правильный вывод.
Который, по мнению Волкодава, очень легко было предугадать.
- Ты!.. - Узловатый палец изобличающе нацелился в грудь венну, а широкое лицо Клеща начала заливать багровая краска. - Заодно с ним!.. Сговорился!.. Эх, не хотел же я тебя в ворота пускать...
Не "с ним", а "с ними", мысленно поправил старейшину Волкодав, но вслух ничего не сказал.
Люди, остававшиеся в харчевне, между тем сообразили, что на их долю, оказывается, тоже осталось кое-что занятное, и пододвинулись ближе, чтобы уж теперь-то не пропустить ничего.
- Взять его! - указывая на Волкодава, рявкнул Клещ.
Двое или трое мужчин, далеко не слабаки с виду, качнулись было вперёд... Волкодав не двинулся с места. Не стал вскакивать со скамьи, не расправил плечи, даже не обвёл взглядом двинувшихся к нему. Однако те почему-то смутились, один за другим, и остановились, сделав кто шаг, кто вовсе полшага. Когда человек исполняется светлого вдохновения битвы, совсем не обязательно встречаться с ним глазами, чтобы это понять...
Мыш смотрел на них с презрительным недоумением. Тоже, мол, выискались!.. Потом зверёк выплюнул попавшую в рот шерсть и вновь принялся ухаживать за болевшим когда-то крылом. А Волкодав негромко поинтересовался:
- С твоим псом я тоже сговаривался, почтенный?
В погосте Волкодав прожил три дня. И не в нанятой комнатке на постоялом двое, а в доме старейшины. Венн радовался гостеприимству добрых людей, но про себя слегка досадовал на задержку, мысленно прикидывая количество вёрст, которое мог бы за это время прошагать. Да и тонкую грань, за которой славный гость, пускай даже уберёгший от смерти хозяина дома, начинает превращаться в обузу, ему совсем не хотелось бы переступать. Под вечер третьего дня в Овечий Брод ещё и приехали на лошадях четверо тин-виленских жрецов, и Волкодав окончательно решил про себя: Всё! Завтра солнышко встанет - и ухожу...
Однако уйти, честь честью поклонившись хозяевам и печному огню, судьба ему не судила. Да и когда у него, если хорошенько припомнить, всё получалось согласно задуманному, гладко и ровно?.. Начал припоминать - не припомнил. И Хозяйка Судеб, как это у Неё водится, тотчас учинила над ним шутку, ни дать ни взять пробуя по-матерински вразумить: ты, человече, предполагай себе, но имей в виду, что располагать буду всё-таки Я...

***

Жрецы привели с собой странника. Хромого, согбенного старика, опиравшегося на костыль. Встретив его на лесной дороге и выяснив, что он держал путь в тот же самый погост, кто-то из совестливых молодых Учеников даже предложил хромцу сесть в седло, однако тот отказался - и так, мол, все кости болят, а к седлу непривычен, того гляди, от конского скока вовсе рассыплюсь!.. Стремя, впрочем, он взял с благодарностью. И так и доковылял до ворот Овечьего Брода, цепко держась за ремtнное путлище <Сейчас, по мере отхода человечества от различных старинных практик, в частности от верховой езды, начинает забываться смысл многих понятий. Так, "держаться за стремя" трактуется нами совершенно буквально, в смысле - за металлическую опору для ноги верхового. Между тем брались исключительно за путлище (ремень, на котором стремя подвешивается к седлу), помещая при этом руку возле колена всадника, чтобы не мешать ему в управлении лошадью. Автор позволил себе столь пространное примечание, поскольку данное недоразумение вкрадывается даже в романы талантливых авторов, пишущих о старине: "схватился за серебряную скобу...".>.
Он назвался Колтаем. Без сомнения, это было прозвище, но весьма ему подходившее, ибо означало одновременно и колченожку, и говоруна. Ещё в дороге старик, которому вроде бы полагалось бы одышливо хвататься за грудь, вместо этого без устали потчевал своих спутников всякими смешными рассказами. Знать, много по свету побродил, всякого разного успел наслушаться-насмотреться. Кто сказал, будто разговорами сыт не будешь? Добравшись в погост, Ученики Близнецов пригласили речистого старца к вечере:
- Хлеба с нами отведай, винцом захлебни.
Тот себя упрашивать не заставил. Одежда у него была сущие обноски, котомка - латаная-перелатаная и почти пустая, а когда в последний раз досыта ел - и вовсе неведомо.
Вечер был погожий. Жрецы не пошли внутрь харчевни, предпочтя расположиться во дворике, подальше от духоты и запахов, доносившихся с кухни, где как раз пролили мясной сок прямо на угли. В тёплую погоду здесь и впрямь было славно. Хозяин, давно это поняв, устроил во дворике длинный стол, задней лавкой которому удобно служила завалинка. С другой стороны вместо скамьи стояло несколько пней, некогда приготовленных на дрова, но оставленных до зимы послужить седалищами гостям. На одном из пней и обосновался Колтай. По сравнению с лавкой-завалинкой это было гораздо менее почётное место. Молодые жрецы, годившиеся новому знакомцу во внуки, звали его пересесть, но он отказался, сославшись на увечье:
- Жил на воле, бегал в поле, стал не пруток <Пруткий, пруткостъ - страсть и азарт, побуждающие борзую собаку к мгновенному и скоростному старту за зверем>, почему так? Захромаешь, сам узнаешь...
- Складно говоришь, дед! - засмеялся юноша в красно-зелёных одеждах, тот, что предлагал Колтаю коня. - Может, ты нас ещё и песней порадуешь?
Тот развёл руками:
- И порадовал бы, да ни лютни нет, ни гудка, а без них какая же песня.
Служанка вынесла на подносе еду, и к ней тотчас же обратились:
- Скажи, красавица, не найдётся ли в этой харчевне какого снаряда для песенника?..
Девушка кивнула и пообещала скоро принести требуемое. Хозяин "Матушки Ежихи" отнюдь не сбыл с рук арфу, утраченную злодеем Шамарганом во время поспешного бегства, но убрал её довольно-таки далеко: вещь, чай, недешёвая, чтобы держать на виду! Попортят ещё, а чего доброго, и украдут! Однако четверо жрецов были не какая-нибудь голь перекатная, не первый раз в Овечий Брод заезжают, и всегда конные, при кошельках. И еду спросили хорошую, не хлеба с квасом небось на полтора медяка... Отчего ж не дать таким арфу?
В дверях служаночка разминулась с Волкодавом, выходившим наружу.
Венну понравились дорожные лепёшки, которые пекла одна из здешних стряпух: её мать была из кочевников, и умница дочь унаследовала сноровку готовить маленькие душистые хлебцы, много дней не черствеющие в дорожной суме. Он и прикупил их целую коробочку, искусно сплетённую из берёсты местным умельцем.
Молодые жрецы не были из числа унотов, коим Волкодав ещё две седмицы назад внушал святую премудрость кан-киро. Однако ехали они из Хономеровой крепости и, конечно, сразу венна узнали. Пока они друг другу кланялись, снова появилась служанка и принесла арфу. Ученики Близнецов передали её старику.
Дорогу, пройденную однажды, Волкодав запоминал так, что потом никакая палка не могла вышибить из памяти. Человеческие лица давались ему гораздо хуже, и, возможно, назвавшийся Колтаем сумел бы его обмануть - по крайней мере если бы сидел молча, избегал поворачиваться лицом и вообще всячески старался отвести от себя внимание. Но, увидев знакомую арфу, Волкодав невольно проследил за нею глазами... и наткнулся взглядом на нищенское рваньё, тотчас показавшееся ему очень знакомым.
Рогожки были те самые, в которых сидел подле тин-виленских ворот удручённый язвами попрошайка.
Тогда Волкодав пристальнее всмотрелся в лицо, и, как ни склонялся над арфой Шамарган, как ни ронял на глаза неопрятные лохмы, выбеленные до совершенного сходства с седыми, - никаких сомнений в том, что это был именно он, у венна не осталось. Следовало отдать должное мастерству лицедея, сумевшего так полно принять старческий облик. Умудрился же намазать какой-то дрянью лицо, руки, ступни, вообще всё, что открывала одежда: высохнув, жидкость стянула кожу морщинами, даже вблизи сходившими за настоящие стариковские. И говорил, словно у него вправду половины зубов во рту не было... а костылём пользовался так, будто лет двадцать с ним ковылял...
Всё было проделано с таким тщанием, что Волкодав без труда уяснил себе, чего ради Шамарган отважился вернуться в Овечий Брод, где ему в случае разоблачения навряд ли удалось бы сохранить в целости шкуру. Ну конечно - он хотел вернуть свою арфу. И, глядишь, прошло бы у него всё как по маслу, да вот незадача - как раз и налетел на меня! Что теперь-то делать будешь, ловкач?.. За тот ножичек, по мнению Волкодава, Шамарган заслуживал крепкой порки. Чтобы впредь неповадно было с перепугу хвататься за острые железяки. Этак ведь в самом деле кого-нибудь можно зарезать, - до гробовой доски потом сам себе не простишь... Волкодав стал раздумывать, как бы примерно наказать лицедея, не подвергнув его при этом ярости обитателей погоста, - ибо славного старейшину Клеща он, хоть и покушался, всё-таки не убил. Но тут Шамарган довершил настраивать арфу, пробежался пальцами по струнам и запел:

Что совершенней, чем алмаз?
Сияют сказочные грани...
Но он, услада наших глаз,
Не содрогнётся, плоть поранив.
Не он виной, что вновь и вновь
Кругом него вскипают страсти...
Он отразит пожар и кровь -
А сам пребудет безучастен.
Ему едино - зло, добро...
Желанен всем и проклят всеми,
Своей лишь занятый игрой,
Плывёт сквозь суетное время...

- Хорошо поёшь, странник, - похвалил старший жрец. - И песня у тебя мудрая. Приятно такую послушать.
И заботливо пододвинул мнимому старцу кувшинчик лёгкого яблочного вина - промочить горло.
Волкодав же, смотревший пристальнее других, а главное, знавший, чего примерно следует ждать, увидел, как внезапно блеснул из-под свисающих седин острый и злой взгляд. "Приятно, значит? А вот я сейчас тебе..." Шамарган ударил по струнам и запел быстрей, торопясь, понимая, что сейчас его перебьют, и желая непременно высказать всё до конца:

Но это камешек в земле.
А если взор поднять повыше?..
Молись хоть десять тысяч лет,
Коль Совершенен - не услышит.
Ведь гнев, любовь, упрёк судьбе -
Суть рябь на лике Совершенства.
А значит, нет Ему скорбей,
Ни мук, ни страсти, ни блаженства.
Ему что радость, что беда,
Что ночь перед последней битвой...
Коль Совершенен - никогда
Не отзовётся на молитвы.
Ему хвала или хула,
Святой елей и комья грязи,
Благой порыв и козни зла -
Что блики пёстрые в алмазе...

- Святотатство!.. - первым закричал старший жрец. - Умолкни, сквернавец! Не моги восставать на Предвечного!..
А то сделается Ему от этого что-нибудь. Предвечному твоему... усмехнулся про себя Волкодав. Если он что-нибудь понимал, Ученик Близнецов усердно трудился над своим голосом, стараясь упражнениями развить его, сделать ярким и зычным. Вот только до Хономера, способного возвысить свою речь над гомоном десятков людей, ему было ещё далеко. Пальцы Шамаргана прошлись по струнам, и оказалось, что все пять были его верными союзницами. Арфа отозвалась мощным рокочущим гулом, который похоронил крик жреца, как морская волна - шипящую головешку. Изнутри корчмы начали выглядывать люди.

Не изменяется алмаз,
Хоть свет, хоть тьма его окутай...
Вот так и жреческий экстаз
Не достигает Абсолюта.
Он - сам в себе.
Он полн собой.
И наше напряженье духа
Не возмутит Его покой:
Коль Совершенен -
Небо глухо...

Жрецы, оглядываясь на старшего, полезли из-за стола. Однако Шамарган явил похвальную способность учиться на прежних ошибках. Сегодня он не надеялся на пособника и загодя предусмотрел пути бегства. Поди выберись из-за длинного стола. А с пенька - вскочил да был таков. Можно даже чуть задержаться, чтобы допеть хулительные стихи. Кажется, Шамарган серьёзно боялся здесь одного Волкодава. Но венн не двигался с места. Стоял себе и стоял на ступеньках, наблюдая за происходившим.
Наконец лицедей счёл, что довольно уже раздразнил красно-зелёных. Плох тот, кто, взявшись ворошить гнездо земляных ос, упустит мгновение, отмеренное для бегства. Шамарган - и куда только подевалась недавняя хромота? - стрелой кинулся через двор, продолжая на ходу теребить струны.

Ему едино - зло, добро...
И, что б ни пело нам священство, -
Своей лишь занято игрой,
Плывёт сквозь время Совершенство.
Хоть вечный век Ему молись,
Ни с чем останешься в итоге...
И поневоле брезжит мысль:
"А для чего такие Боги?"

Старший жрец бежал заметно проворней других, и, что гораздо важней прыти, в каждом его движении чувствовалась непреклонная решимость схватить беглеца. Волкодав нимало не удивился бы, скажи ему кто, что до прихода в Дом Близнецов этот малый был воином. Наёмничал скорее всего... Последние несколько десятилетий в храмах Близнецов весьма жаловали опытных воителей. Как будто на эту веру ещё продолжались гонения или сами божественные Братья нуждались в оружии смертных!.. Волкодав знал, что спрашивать об этом Учеников и тем более спорить с ними было бесполезно. Зря ли утверждала аррантская мудрость, что переспорить жреца не удалось ещё никому.
Последняя красно-зелёная спина мелькнула за воротами дворика и пропала в уличной темноте. Только слышались топот и перекличка удалявшихся голосов.

Предыдущая страница 13 Следующая страница


Знамение пути 14

"И шум, и крик, и лай ищеек жутких..." Нынче венн собирался улечься пораньше, чтобы как следует выспаться перед дальней дорогой. Так бы он, наверное, и поступил, предоставив богохульника его собственной, честно заработанной участи, - тем более заработанной, что лицедей зацепил не столько Предвечного и Нерождённого, сколько жрецов, приветивших увечного старика... Однако тут выяснилось, что своим срамословием Шамарган выкопал себе слишком уж обширную и глубокую яму. Дерево узнают по плодам!.. Стоило запеть - и уже не один Волкодав, но добрый десяток посетителей "Матушки Ежихи" тотчас признал песнопевца. И вот теперь, когда поднялся шум и началась погоня, люди горохом посыпались из харчевни наружу.
- Он это! Он!.. Который Клеща!.. Ножиком!..
- Куда побежал?
- Лови!..
- В куль, да в воду!..
- Старейшину кто-нибудь позовите!
- Собак, собак надо!.. Уйдёт!..
- Где Мордаш? Мордаша пускай приведут!..
Волкодаву сразу не понравился выкрик насчёт куля и воды. Что верно, то верно, парень был кругом виноват. Ведь без шуток замахивался на старейшину. Как есть убил бы, если б не помешали ему. И от жрецов заслужил колотушек, не по-хорошему отплатив за добро. Но... Ведь не дошло ж до убийства. А на месте Учеников Волкодав за Шамарганом и гоняться бы не стал. Глупо это, наказывать невежу и нечестивца, который, если хорошенько подумать, сам себе наказание...
Однако по всему погосту уже лаяли псы, и привычное ухо венна различало между всеми голосами низкий рык Мордаша. Кобель старейшины был признанным вожаком; за три дня Волкодав успел довольно наслушаться от Клеща о свирепости, тонком чутье и силе надворного стража. О том, как Мордаш встал один на один с вырвавшимся из хлева быком - и, с налёта ударив грудью, сшиб злое животное на колени. О том, как далеко в лесу сломал ногу парень, решивший набрать дикого мёда и свалившийся с дерева. Так бы, наверное, до сих пор и горевали о нём, - не сумей опять же Мордаш разобрать след, оставленный двое суток назад... О том наконец, как раза два в год Клещ отправлялся в Тин-Вилену проведать старых друзей, и, когда они вместе усаживались промочить горло в уютной корчме, он, не понаслышке зная проворство рук тин-виленских карманников, неизменно пристёгивал свой кошелёк Мордашу на ошейник. И не было случая, чтобы ворьё отваживалось стибрить хоть грошик...
И вот теперь этот любимец двух маленьких девочек должен был возглавить ловчую стаю, снаряжённую по Шамарганову душу рассерженными и хмельными людьми. Которые, поймав, в самом деле нимало не задумаются впихнуть лицедея вместе с его арфой в мешок да отправить в болото. Либо вовсе собаками затравить. К утру, когда глянет с небес справедливое Око Богов, опамятуются, а толку?..
Ещё собак, того гляди, с горя вешать начнут, словно те будут в чём виноваты. У людей ведь это в обычае, - не самим, право, шалопутную голову в петлю совать...
Волкодав поймал себя на том, что думает о людях несколько со стороны. Это был знак.
Он сунул появившейся служаночке коробку с дорожными хлебцами, которую всё ещё держал в руках:
- Побереги, красавица. Я вернусь.
И следом за всеми убежал на тёмную улицу - туда, где шумела, набирая разгон, охота за лицедеем. Шаг, ещё шаг, и остался позади отблеск светильников, вынесенных во дворик. Зато светила луна, и венн успел обеспокоиться, не заметит ли девушка довольно странную тень, следовавшую за ним по земле. Ещё не хватало, - объясняться потом. Известно же, люди мало кого ненавидят так, как тех, перед кем сами в чём-то виновны. В том числе давнюю, незаслуженно забытую родню. Тех, кто, в отличие от большинства, ещё не разучился говорить с лесом на его родном языке...
Ему повезло. Служанка, только вышедшая из ярко освещённой харчевни, ничего необычного не разглядела. Ушей Волкодава достиг её напутственный крик:
- Поймай его, господин, уж ты его всенепременно поймай!..
Беглеца настигли в двух верстах от Овечьего Брода, там, где заросшие лесом холмы неожиданно расступались, окаймляя большое клюквенное болото.
Осенью по торфяникам без труда можно будет спокойно ходить, собирая вкусную ягоду; лишь посередине так и останутся чернеть бездонные окна-бочаги, к которым лучше близко не подбираться. Но теперь, весной, недавно сошедший снег сбежал в низину сотнями больших и маленьких ручейков, трясина опасно взбухла и сделалась непроходима. С вечера похолодало, над топью плотными белыми куделями распростёрся туман. Неосязаемый ветерок шевелил густые белые пряди, заставлял их клубиться, перетекать, тянуться щупальцами на сушу...
С той стороны, что была всего ближе к погосту, берег выдавался в болото длинным мысом, не заросшим деревьями. Только на самом конце, у края воды, ветвился буйный ольшаник. К нему вела единственная тропинка, проложенная охотниками до морошки и клюквы; по ней-то теперь бежал во все лопатки Шамарган, решивший, будто обнаружил верный путь через болото.
Ну как есть дурак, размышлял Волкодав, понемногу обходя пробиравшуюся лесом погоню. Нет бы честь честью спел жрецам песню-другую, отблагодарил за доброе обхождение и вечерю... а чуток погодя умыкнул тихонечко свою арфу, небось достало бы сноровки. Чего ради было их до белого каления доводить и весь погост кверху дном переворачивать? А уж коли дерзок невмерно и на рожон обязательно желаешь переть, что же загодя не разведал как следует, куда улепётывать станешь?..
Ему самому тропа была не нужна. Краем мыса, где надёжная земля уступала место мокрому кочковатнику, он далеко обогнал Шамаргана и вперёд него достиг густой чащи ольховых кустов. Беглый лицедей ничего не увидел - в лицо светила луна - и ничего не услышал за хрипом собственного дыхания. Да, в общем-то, особо и нечего ему было видеть и слышать. Не только волки умеют незримыми пробираться по лесу, когда того пожелают.
Первыми из лесу на открытое место выбрались псы. Они, конечно, легко покинули бы сзади людей, куда менее поворотливых в ночном лесу, и, пожалуй, давно взяли бы добычу, - но поводок Мордаша крепко держал старейшина Клещ, а забегать вперёд вожака никто не дерзал.
Мордаш тянул хозяина за собой, вскинув голову и возбуждённо приподняв висячие уши. Ему не было нужды приникать носом к земле: Шамарган проложил для него в ночном воздухе целый большак, широкий и очевидный, словно дорога, упирающаяся в ворота селения. Позади старейшины поспешал жрец, тот самый, старший из четверых, явивший воинскую повадку. Теперь он осторожничал и заметно берёг правую руку, наспех обмотанную повязкой, откроенной от двуцветного одеяния. Ещё у околицы, недовольный медлительностью хромого Клеща, Ученик Близнецов попробовал было перенять у него поводок Мордаша. За что немедля и поплатился. Ощутив на ремне незнакомую руку, кобель тотчас вознамерился её откусить. И откусил бы напрочь, - не прикрикни хозяин.
А за собаками и двумя предводителями следовала добрая половина мужчин Овечьего Брода. Иные - с факелами либо масляными светильниками, норовившими погаснуть от быстрой ходьбы. Иные с палками, с ножами, готовыми выскочить из поясных ножен. Иные - просто с кулаками наготове. Чуть не весь погост, исполчившийся на одного человека. Что останется то него, когда поймают? Мокрое место удастся ли отыскать?..
Остались позади последние клюковатые, измельчавшие деревца, погоня вышла на мыс. Полная луна светила так ярко, что были различимы даже цвета. И резкой тенью виднелся впереди силуэт бегущего человека, изготовившегося нырнуть в густые кусты. Собаки сразу залаяли вдвое уверенней и веселей, люди торжествующе закричали. Беглый лицедей, сам себя загнавший в ловушку, вот-вот должен был попасться.
Каким именно образом следовало его наказать, ни Ученики Близнецов, ни жители погоста толком поразмыслить времени не имели. И, наверное, всё получилось бы именно так, как в подобных случаях чаще всего и бывает. Отчаянное сопротивление угодившего в тупик беглеца - десятки рук, норовящих за что попало его ухватить - рьяное чувство собственной правоты - кровь на траве и камнях, много крови на ладонях и лицах людей, на мордах озлобленных псов - мокрое хлюпанье под ногами и опускающимися палками - неподвижное тело, переставшее вскрикивать от пинков и ударов... а потом - мучительное протрезвление и невозможность посмотреть друг дружке в глаза. "За что ж мы его..."
Но - не случилось. К большому счастью для жителей Овечьего Брода, хотя им довелось это счастье осознать далеко не всем и не сразу.
Они увидели, как Шамарган с разгону нырнул в ольховники, где, как им было отлично известно, узенькая тропа огибала валун и прямиком ныряла в непроглядную полую воду. Вот махнули и стали успокаиваться лиственные ветки, серебряные с чёрным подбоем в свете луны. Минуло ещё мгновение...
... И из зарослей навстречу преследователям вышел большой зверь. Вышел не торопясь, уверенно и очень спокойно...
Бесстрашный Мордаш тотчас же замолк и остановился - так резко, что старейшина Клещ с разгону налетел на него и даже ругнулся от неожиданности. Замолчали и другие собаки.
На пути погони стоял пёс. Громадный кобель невиданной в Шо-Ситайне породы, остроухий, похожий на очень крупного волка, вот только от этого пса не помня себя разбежалась бы любая стая волков.
И поистине было отчего вздрогнуть поджилкам. Луна смотрела ему в спину, но обитатели погоста после божились - и лезли в драку с теми, кто не желал немедленно верить, - что пёсьи глаза явственно светились. Однако светились не обычными бирюзовыми звериными огоньками и подавно не отражали факельный свет. Жуткий зверь отнюдь ещё не подошёл близко, но люди разглядели со сверхъестественной отчётливостью, что...
- Оборотень, - первым ахнул старейшина Клещ. И выронил поводок Мордаша, дабы осенить себя знаком Бога Коней и призвать на помощь Его чудодейственные копыта.
- Оборотень... оборотень!!! - вздохом ужаса пронеслось над толпой, выбиравшейся из леска-кочерёжника у склонов холма.
И этого вздоха оказалось более чем достаточно.
Люди, не очень-то смущавшиеся перед лицом подобных себе и подавно не привыкшие пятиться от свирепых зверей, удирали безо всякого порядка и чести, не памятуя, что, может быть, покидают на съедение лютому чудищу тех, кого только вчера обещались братски любить.
Красно-зелёный жрец с белым пятном вместо лица слепо сшиб с ног хромого старейшину: завидев беглеца, бывший наёмник посунулся было вперёд, а теперь попросту не разбирал и не видел перед собой ничего, кроме спасительной тропы обратно в селение. И помнить не помнил ни о воинских навыках, ни о своём сане... ни о святом символе Разделённого Круга, которого, как ему было отлично известно, должна была как огня сторониться всякая нечисть.
О священном хорошо рассуждать за надёжными храмовыми стенами, под присмотром благих образов. А у берега ночного болота, где клубами переползает туман, где жутко таращится в глаза та самая нечисть, таращится и нисколько не собирается куда-либо пропадать, - поди-ка!..
... И только верный Мордаш точно врытый встал над упавшим хозяином, готовый, если понадобится, собой закрывать его от всех зол и опасностей мира.
Клещ едва-едва нашарил отлетевший костыль, ухватился для опоры за ошейник кобеля и начал вставать, когда его поддержала неизвестно откуда протянувшаяся рука, и, вскинувшись, старик обнаружил подле себя своего гостя.
- Вот видишь, почтенный старейшина, - сказал Волкодав. - Говорил я тебе, к сторонним людям без Мордаша лучше не выходи... Убедился теперь? А туда же, ещё спорил со мной.
Он улыбался. Летучая мышь сидела у него на плече и была чем-то весьма недовольна - беспрестанно шипела, норовя укусить хозяина за ухо. Ни дать ни взять сердилась, что не дали поучаствовать в какой-то весёлой забаве.
Присутствие рядом живого человека и, того паче, тёплая пёсья шерсть под рукой быстро разгоняли пелену потустороннего ужаса. Клещ метнул глазами в сторону ольшаников. Там никого не было. И всё-таки он еле совладал с прыгавшей челюстью:
- Этот... оборотень... Где?
- Не знаю, - сказал Волкодав. - Убежал, наверное. Народу-то, да с огнём!.. Пойдём, почтенный. А то внучки уже плачут, поди, - куда дедушка подевался...
Много позже, размышляя о происшедшем в ту ночь, старейшина Клещ сделает удивительную догадку. Он задумается о необъяснимом почтении, которое оказал прохожему человеку суровый Мордаш, никогда - ни прежде, ни после - не лебезивший перед чужими. Он вспомнит, как шёл с этим человеком по лесу и тот, не разыскивая тропы, вёл его к дому уверенно и спокойно, как будто зряч был в потёмках. Даже не споткнулся ни единого раза и ему, хромцу, не позволил. Тогда-то старейшина сопоставит необъяснимое с прозванием гостя - Волкодав - и поймёт наконец, от какого такого пса-оборотня в действительности удирали обитатели Овечьего Брода, а с ними жрецы.
Он ни с кем не поделится своим запоздалым открытием, но люди заметят, что в повадке старого Клеща прибавилось изрядно лукавства.
Вот только будет это ещё очень, очень нескоро...

***

У хранителя библиотечного чертога тин-виленского крепостного храма всё не убывало забот. Можно подумать, мало было ему язычника с рожей висельника и противоестественной тягой к чтению книг, что три года нарушал уединение хранилища мудрости, без конца разыскивая что-то на полках. Да ещё эта мерзкая летучая мышь, что повсюду сопровождала его и то пялилась из темноты, то устраивалась спать где-нибудь под потолком!!! Хранитель так и ждал, чтобы крылатая тварь однажды вознамерилась отведать его крови или, что ещё хуже, осквернила драгоценные фолианты. Некоторым чудом ни того, ни другого так и не произошло, - не иначе, благодаря заступничеству Младшего, милосердного покровителя знаний...
Когда варвар наконец распрощался и сказал, что более не придёт, хранитель вздохнул было с облегчением. Наконец-то и сам он, и его безмолвные подопечные, мерцавшие разноцветными корешками вдоль стен, обретали долгожданный покой! Мысленно он даже успел нарисовать себе эту упоительную картину.
Благолепная тишина... новые книги в ящичках и пакетах, которые он привносит в тщательно хранимые списки, а потом каждую с бережным почтением водворяет на причитающееся место на полках... пушистый веничек из перьев для ежедневного обметания пыли - хотя какая тут пыль, в недрах крепости, вдалеке от каких-либо окон, под тяжёлым каменным сводом... Как прежде, будет изредка приходить Хономер, приводить с собой одного-двух жрецов Внешнего Круга - молодых, в одеяниях из серой ткани, чуть тронутой зелёным и красным. И те, едва смея дышать от благоговения, будут делать для Избранного Ученика какие-то выписки. А потом на цыпочках удаляться. И опять - безлюдье и торжественная тишина, единственно приличная, по мнению хранителя, для чертога овеществлённой премудрости, и вновь ничто не нарушает векового молчания книжных сокровищ... Всё правильно! Но на другой же день после того, когда варвар долистал наконец книгу Кимнота Звездознатца и, как обещал, избавил библиотечный чертог от своего назойливого присутствия, - хранитель поймал себя на том, что беспрестанно косится в дальний угол комнаты. Туда, где по-прежнему стоял дубовый, на века сработанный стол, а на нём... более не горела свеча, вставленная, дабы не капал воск, в широкий и пузатый, точно кружка, подсвечник. Стоило на мгновение задуматься, отвлечься - и в ничем не нарушаемой тишине начинал мерещиться исходивший оттуда, из угла, шорох страниц, изредка хмыканье, постукивание ногтя по твёрдому дереву, как бывало, когда наглый варвар вычитывал в книгах нечто, представлявшееся ему сомнительным... "Да что мне, недостаёт его, что ли?.." Вот так исполнялась для хранителя его заветная мечта последних трёх лет. Ну разве не насмешка судьбы?..
А ещё через несколько дней к нему явились... эти. Два обормота. Саккаремец и халисунец. Было похоже, они люто ненавидели один другого. Но на хранителя оба смотрели так, словно вышли на казнь и ему предстояло быть палачом.
- Святы Близнецы, чтимые в трёх мирах... - поздоровались они вразнобой.
- И Отец Их, Предвечный и Нерождённый, - подозрительно отозвался хранитель. - Зачем пожаловали?
- Книгу надо, - мрачно отрезал саккаремец. И замолчал, словно книга была на свете одна-разъединственная и хранитель по этому слову обязан был немедля принести требуемое.
- Зелхата Мельсинского, - уточнил халисунец. И добавил, явно желая поддеть своего хмурого спутника: - Про Великий Халисун и всё такое.
Саккаремец покосился на него, словно собираясь немедля удавить. Однако промолчал.
- "Созерцание истории Саккаремской державы, равно как и сопредельных народов, великих и малых"... - привычно поправил хранитель. Он помнил все книги, доверенные его попечению: и где какая стояла, и как выглядела, и кто написал. Он строго осведомился: - Кто разрешил?
- Наставник, - ответствовали обормоты.
Хранитель невольно подумал об Избранном Ученике Хономере. Однако стоявшие перед ним парни настолько не походили на взыскующих жреческого сана, что он спохватился и понял: варвар!.. Вот кого следовало благодарить!..
Ему даже помстилось, будто тот беззвучно явился из потёмок хранилища и встал за спинами унотов, кривясь в насмешливой ухмылке... "За что караете, справедливые Братья?.." От расстройства хранитель не заспорил с горе-книгочеями, не попытался выжить их, как когда-то Волкодава, из чертога познания. Просто вынес парням творение вольнодумного учителя шадов и... почему-то нимало не удивился, когда они облюбовали тот же вековой стол в углу, хотя он был не единственный. Затеплили свечку...
Халисунец Бергай с обречённым видом придвинул к себе книгу, взглядом оценил её толщину - и горестно застонал про себя. Но всё-таки решился и открыл. На самой первой странице. Долго хмурился, вглядываясь в полузнакомые письмена чужой грамоты. Потом вполголоса, медленно прочитал несколько слов. Опять надолго умолк, с силой прижимая пальцем строку, словно та собиралась от него уползти...
Саккаремец Сурмал, даже в столь скромных пределах грамоту не постигший, поначалу молча злорадствовал, наслаждаясь страданиями наследного недруга. Вслух он, конечно, не говорил ничего, потому что тогда бы они неминуемо снова сцепились - и столь же неминуемо были бы отлучены новым Наставником от кан-киро уже навсегда. Но, оказывается, бездеятельное блаженство очень даже способно приесться. Весьма скоро Сурмалу надоело слушать, как Бергай мучительно медленно разбирает слово за словом. Надоело и втихомолку потешаться над ошибками, которые тот совершал. К тому же читал Бергай так, что Сурмал не мог связать услышанное воедино и вообще понять, о чём идёт речь. "О Богиня Милосердная, Хранящая-в-битвах!.. Почему этот скудоумный корпит и потеет, коверкая нашу благородную речь, а мне даже и того не позволено?.. Правду же бабушка говорила: со скуки - хоть меледу <Меледа - бесконечное и бессмысленное занятие> в руки..."
Да, по какой-то причине бывший Наставник решил обойтись с ним гораздо суровее, чем с Бергаем!..
Мыслимо ли дожить, не спятив, какое там до конца книжищи, но хотя бы до завершения первой страницы?.. Сурмал подпёр голову руками и принялся рассматривать неровности потолка, который каменотёсы не стали ни выглаживать начисто, ни тем более красить, сохранив суровость природной скалы. С потолка взгляд саккаремца перекочевал на книжные полки. Сурмал вглядывался в резьбу, старался проследить ход древесных волокон... Потом и это занятие утомило его.
Хранителю чертога некогда было присматривать за обормотами. Он сидел на своём месте и по обыкновению занимался делом: вязал новую метёлочку для обметания несуществующей пыли. Он любовно соорудил пушистый султан, пристально следя, чтобы изгибы всех пёрышек были направлены в разные стороны, и теперь тщательно, виток за витком, приматывал получившуюся кисть к длинной струганой палочке.
Внезапный вопль, непристойный и невозможный в многолетней тишине библиотеки, заставил хранителя испуганно подскочить, выронив недоделанный веник. Нитка развилась - белые перья полетели в разные стороны.
- Убью!.. - вопил взбешённый халисунец. - Катись в свои плавни, пиявка болотная!.. И можешь дрыхнуть там хоть до второго Камня-с-Небес!.. Если только и его не проспишь!..
Саккаремец, успевший, оказывается, поникнуть на стол головой и начать тихонько посапывать, недоумённо таращил глаза. Кажется, он не особенно понимал, где это он и отчего столько крику. Но вот его взгляд прояснился. И тотчас вспыхнул опасным огоньком.
Хранитель, семеня, подошёл к обормотам и легонько стукнул осиротевшей палочкой по голове сперва одного, потом другого. Дюжие парни, готовые кинуться в драку, замерли и уставились на сухонького старичка.
- Тихо! - воздел палец хранитель. И пригрозил: - Будете галдеть - выгоню!
Но вот что странно: приводить в исполнение эту угрозу ему не хотелось. Совсем не хотелось.
Они ещё посопели, продолжая ненавидяще смотреть друг на дружку... Потом всё же уселись. Бергай снова придвинул книгу, которой в запальчивости едва не треснул Сурмала по голове. Нашёл пальцем строчку, на которой остановился. Разобрал несколько слов, объединённых общностью смысла. Перевёл про себя. Вполголоса выцедил вслух - медленно, запинаясь. И свирепо прошипел, обращаясь к Сурмалу:
- Повтори!..
В этот день свечка на их столе долго не гасла. И на другой день, и на третий. Хранитель проверял списки книг, протирал тряпочкой вощёное дерево полок... и радовался неизвестно чему.

Рассуждали поэты о чести... Читали стихи,
Высекавшие искры из самых бессовестных душ.
Были песни свободны от всякой словесной трухи
И на жертвенный подвиг немедленно звали к тому ж.
Лишь один опоздал поучаствовать в их торжестве.
А когда появился - заплакал: "Не дайте пропасть!
Я по злобе людской без вины обвинён в воровстве...
Поручитесь, прошу вас, что я неспособен украсть!
Среди белого дня надо мной разразилась гроза!
Неужели позволите, братья, втоптать меня в прах?.."
Но молчали поэты и лишь отводили глаза:
Ведь у каждого только одна голова на плечах.
Нет, конечно, любой обвинённого издавна знал.
И стихами его восхищался, и был ему друг.
И, конечно, никто не поверил, что этот - украл.
Но чужая душа, как известно, - потёмки: а вдруг?..
Уходили поэты, спокойствие духа храня,
Отвернувшись от слёз: пусть во всём разберётся судья!
Им ещё предстояло назавтра стихи сочинять
О величии дружбы, о "жизни за друга своя"...

6. Светоч негасимый

Если бы всё происходило согласно задуманному, совершаясь ровно так, как мы себе предначертали, и в тот срок, который мы загодя установили, - жить на белом свете было бы, может, и менее интересно. Но зато - существенно проще.
Волкодав намеревался покинуть Овечий Брод спозаранку, как, в общем-то, надлежит всякому доброму путешественнику. Хорошо пускаться в дорогу утром: и день - длинный весенний день - весь впереди и весь твой, и Око Богов взирает с небес ясное и умытое, ещё не затуманенное созерцанием людских горестей и неправд... Напрасно ли у него дома тому, кто желал залучить в гости удачу, советовали пораньше вставать?
Однако после ночной беготни и жуткой встречи возле болота никто в погосте даже не помышлял высовываться из дому прежде надёжного солнечного восхода. И даже потом - с весьма изрядной осторожностью: мало ли что!.. Волей-неволей пришлось Волкодаву чуть не до полудня сидеть во дворе у старейшины, расчёсывая конской щёткой ластившегося к нему Мордаша. И только когда божественная упряжка вывезла солнце к высшей точке небес и Овечий Брод начал опасливо шевелиться - венн окончательно распростился с хозяином и хозяйкой. Вскинул на спину мешок, где помимо прочего лежали в узорном берестяном коробке неусыхаемые дорожные хлебцы, - и теми же воротами покинул пределы погоста. Старейшина провожал его, держа в руках уздечку. Здесь верили: всё, что имеет отношение к лошади, любезно могучему Богу Коней, а значит, обладает способностью изгонять зло.
Дошагав до росстаней, Волкодав оставил по левую руку уже пройденную дорогу и пустился направо. Овечий Брод, как явствовало из его названия, стоял над речушкой; дорога плавно огибала тын и сразу начинала спускаться вниз, к журчащей воде. Осенью здесь действительно прогоняли овечьи стада, и дорога была прорезана в высоком песчаном обрыве, чтобы животным и людям не приходилось одолевать крутизну. Сыпучий песок тёк вниз с обочин, становившихся всё выше. Он обнажал корни сосен, и они корявыми пальцами торчали наружу, силясь удержать ненадёжную ускользающую опору.
А вот речка, открывшаяся Волкодаву внизу, мало соответствовала мощи обрыва. Белый ручей, через который венну доводилось прыгать в облике пса, и тот был полноводней. А эта речушка, гордо именовавшаяся Порубежной, на самом деле представляла собой скопище луж, дремотно перетекавших одна в другую. Квакали проснувшиеся лягушки, торчали обломанные прошлогодние камыши... Русло загромождали стволы упавших деревьев, сучья и мусор, принесённый полой водой, а пойма была сущее болото, густо заросшее местным отродьем ракитника... Наверное, где-то выше понемногу задыхались родники, питавшие Порубежную. Или обрушился такой же песчаный склон, где не смогли более удержаться даже цепкие сосны, - и усмирил в своих тяжких объятиях некогда норовистую реку, через которую в давние времена был разведан один-единственный брод.
Теперь этот брод сохранился только в названии погоста. Нынче на его месте речку можно было перейти, вовсе не замочив ног: от берега до берега ещё сто лет назад перекинули мост. И перекрывал он даже не говорливый проток из одной лужи в другую, а всё пойменное болотце. И длиной-то был всего в десяток мужских широких шагов. Тем не менее, границы следует уважать, ибо некогда каждая, может быть, разделяла миры. И Волкодав перешёл мостик, не посмеявшись над нынешним ничтожеством Порубежной.
Перешёл - и двинулся дальше.
Туда, где отгороженное обширным лесом и последними складками предгорий, лежало Захолмье.
По своим первоначальным прикидкам он должен был выйти к озёрам ещё четыре дня назад.
Его путешествие, можно сказать, толком не успело начаться, а он уже сильно сбился с распорядка, вроде бы очень тщательно высчитанного. Что же в этом хорошего? Волкодав отлично помнил, как они с Эврихом прикидывали свой путь к Тилорнову островку и назад, - и по всему выходило, что вернуться они должны были ещё до конца лета. И ведь денег - в точности как теперь - было достаточно. И дорога известна. Тоже в точности как теперь. А на деле времени минуло?..
И Волкодав шёл очень быстро, стараясь наверстать случившуюся задержку. И мысленно обещал себе впредь, насколько это от него будет зависеть, подобного не допускать. Чтобы потом снова не пришлось качать головой, вспоминая собственное корпение над картой: "отсюда досюда... а потом ещё отсюда досюда..." - и всё только для того, чтобы как из худого мешка посыпались всякие непредвиденные случайности и наконец - бац! - все расчёты прахом пошли.
Нет уж! Ничего у меня прахом на этот раз не пойдёт. Всё будет по-моему. И Панкела найду, и на Ракушечном берегу побываю, и в Беловодье вернусь...
Волкодав очень хорошо представлял себе знакомый дом, возле которого подрастали, превращались из прутиков в справные деревца молоденькие яблоньки. Там ждали венна друзья. Тилорн, Ниилит, мастер Варох с внучком Зуйко... Может быть - Эврих, если только непоседа-аррант не отправился в новое путешествие...
Вот только, спрашивается, чего ради я туда так бегу?..
Всякий раз, когда Волкодаву доводилось некоторое время ночевать не абы где, а под дружеским кровом, у людей, которые располагали его к себе и сами, кажется, успевали за что-то его полюбить, он помимо воли начинал примериваться к этому дому, мысленно прикидывая: а смог бы я здесь жить? В смысле, не на месяц и не на два, - на всю жизнь задержаться? Каждый день выходить из этих дверей, видеть перед собой это поле и огород? С этими людьми глазами встречаться?..
Иногда он был уверен, что нет. Иногда ему казалось, что смог бы.
Ну а в Галираде беловодском? Чего ради я туда не чуя ног тороплюсь? Кому я там особо-то нужен?.. Уж прямо не обойдутся?..
То, что собственноручно выстроенная изба в Беловодье тоже никогда не станет для него домом, Волкодав понимал совершенно отчётливо. Да, там обрадуются ему. И он обрадуется, ступив на порог. Да, там ему всегда найдётся место под кровом и за столом. Но это - не ДОМ.
Дом... Как же ясно он видел его. Яблони в цвету, клонящие розовые ветви на тёплую дерновую крышу. Пушистый серый пёс, дремлющий на залитом предвечерним солнцем крыльце. Дорожка между кустами малины, утоптанная босыми ногами детей. И женщина, выходящая из дому на крыльцо. Эта женщина прекрасна, потому что любима. Она вытирает мокрые руки вышитым полотенцем и зовёт ужинать мужчину, колющего дрова...
Его женщина. Его дети. Где они? Где их искать?
Встретит он их на этом свете - или поймёт наконец, что взлелеял пустую мечту?..
Почти семь лет он тешился мыслью, что женщина будет облачена в красно-синюю понёву с узором, означающим, что она взяла мужа из рода Серого Пса. Но, когда возле веси Пятнистых Оленей выросла новая кузница и девушка-славница стала по вечерам относить мастеру ужин, - Волкодав понял, что и тут ошибался...
Незачем больше являться туда в пёсьем обличье, позволявшем ему отыскивать Оленюшку, где бы она ни была. Незачем и в человеческом облике приходить, как он собирался после возвращения в Беловодье. Чего ради зря беспокоить тех, кому ты не нужен?..
Но тогда - куда?
Или, может, я до того уже пропитался пылью дорожной, что вовсе утратил способность корни пускать? Так и буду странствовать неизвестно зачем, точно перекати-поле, ветром гонимое, пока где-нибудь в землю не лягу?..
Всякого человека время от времени посещают горькие мысли о бесполезности прожитой жизни и о тщете дальнейших усилий, и Волкодав не был исключением. И он давно понял: подобные думы - не от благих Богов, любящих Своих земных чад. Случается, светлые Боги ниспосылают и сомнения, и совестные зазрения - чтобы одумался человек и свернул с не правой дороги на правую. Бывает, неслухов Они и наказывают, но наказывают по-родительски, без жестокости, только вразумления ради. А вот так - зря уродовать душу, отнимая волю и силы? Нет. Не от них это. Это нашёптывают холод и смерть, и грех человеку подолгу вслушиваться в их голоса. Не то можно додуматься до чего-нибудь вовсе уже непотребного. Вроде того, например, что всякий младенец, только-только родившись, тем самым уже начинает неостановимое движение к смерти, а значит, всё тщетно - и стремления, и свершения, и любовь...
Нет уж! Гнать следует подобные мысли, пока не дали они ядовитых ростков.

Предыдущая страница 14 Следующая страница


15 Мария Семёнова

Надо исполнить то, что когда-то ещё себе положил. Побывать на Тилорновом островке. Достичь Беловодья...
А там посмотрим.
После мостика через Порубежную дорога пошла на подъём, и Волкодав прибавил шагу, усилием тела выжигая в себе все неподобные мысли. Вечером он устроит привал. И вытащит из мешка баснословную книгу. О чужом мире и приключениях тамошних Богов, чьи имена всё никак не укладывались у него в памяти.
Это тоже помогает гнать от себя ядоносные мысли...

***

На излёте ярильных ночей, когда наступает пора умеривать благое любострастие и возвращаться на обычные жизненные круги, молодые венны - а с ними и люди зрелые, но не избывшие в душе задора и озорства, - предаются бесчиниям.
Если лукавые игры девчонок и парней возле костров можно назвать отрицанием повседневных любовных обычаев, но таким отрицанием, которое на самом деле их подтверждает, - так и бесчиния суть временный отказ от всего, что в обычные дни направляет поведения человека. И, конечно, отказ этот совершается не затем, чтобы хоть немного отдохнуть от опостылевших установлений. Нет! Скорее ради того, чтобы доказать и себе самим, и всем, способным увидеть, - какая воцарится неразбериха, если праматеринские, прадедовские установления окажутся однажды отринуты. В самом деле, это что же получится, если венны, испокон веку не страдавшие от покраж, позабудут разницу между своим и чужим? Если, к примеру, усомнятся, где следует хранить кормилицу-соху: то ли в сарае, то ли на крыше избы?.. Да ещё и не своей, а соседской, потому что соседская показалась удобней?.. Если топоры начать складывать не где всегда, а в колодец? Если разобрать поленницу и заново воздвигнуть её на чьём-то крылечке, прямёхонько перед дверью?..
И, так-то хозяйствуя на соседском дворе, ты отчётливо знаешь: в это самое время кто-нибудь натягивает у тебя над порогом верёвку. Чтобы никто не остался обойдённым весёлыми неожиданностями поутру. Или тихо, но тщательно конопатит входную дверь дома. Или, подманив простоквашей прожорливого кота, скармливает ему вместе с угощением нечто такое, отчего смирный мышелов начинает метаться как угорелый и завывать, словно ему наступили на хвост, и вот тут-то самое время его запустить через дымовое отверстие в крыше большого общинного дома, чтобы он до утра радовал громкими песнями и полётами со стенки на стенку всех его обитателей. В том числе важную болынуху, властную предводительницу рода, вольную - в обычное время - кого угодно хоть и за ухо взять...
Так поступают во всех веннских родах, и Зайцы каждую весну занимаются тем же.
Зайцы носят своё прозвание оттого, что когда-то давно их будущая праматерь, собирая грибы, забралась слишком далеко в чащу и оказалась на пути лесного пожара. И худо бы ей пришлось, не подоспей неизвестно откуда изрядный заяц-русак. Подскочил он к девушке - и повёл её прочь от беды, оглядываясь, останавливаясь и ожидая, пока она добежит. Повёл не туда, куда спасалось остальное зверьё, но она поверила. И открылось им малое озерко под защитой большой гранитной скалы, - десять таких пожаров пересидеть, волоса не опалив... А как отбушевал палючий огонь - тут-то заяц кинулся оземь, обернулся молодым статным мужчиной... С того пошёл род.
Все Зайчихи были от Богов благословлены многочадием, и потому селение Зайцев, раскинувшееся между обширными березняками и мелководной, но трудно застывавшей в морозы речкой по имени Крупец, было большим и богатым. Двое сирот, брат и сестра, вышли к нему как раз в середине ночи: кузнец Шаршава - и Оленюшка, которую он продолжал называть этим именем, хотя она больше вроде бы не имела на него права. "А что?! - убеждал Шаршава её и себя. - Меня ж вот щеглы не покинули, хотя я теперь как бы и не Щегол. И тебя ни один олень не отринет... что бы твоя матушка ни наговорила..."
Оленюшка только молча кивала. И покорно плелась за кузнецом, даже не очень спрашивая, куда ведёт. Нет, мать не прокляла её... хотя, кажется, лучше уж прокляла бы. Все знают, что такое проклятие. Особенно материнское. Справедливо наложенное, имеет оно великую и необоримую силу. Но, если так получилось, что ты сразу не упал и не умер, - превозмогай и борись! Ибо, значит, в самой проклявшей есть некий изъян и переченье Правде, священной для людей и Богов... Очень редко - но всё же такое случается...
... Только мать Барсучиха не стала проклинать нерадивую младшую дочь. Она совсем ничего не стала ей говорить. Тихо заплакала и поникла на плечо мужу, и тот повёл её домой, всего раз оглянувшись на детище: вот, мол, до чего мать довела... дура никчёмная! Глядя на родителей, потянулись домой и старшие мужатые сёстры. Не будет в этом году у Оленей весёлого и ярого праздника, а там, чего доброго, ещё огороды скудно родят... и всему виной кто?
Ну как противостоять, как противоборствовать, когда самые дорогие от тебя уходят, заплакав? Как тут безо всякого проклятия не упасть наземь и не умереть просто от невозможности дальше жить - с этим?.. Оленюшка весьма смутно помнила, что было потом. Она, может, вправду свалилась бы замертво, или что над собой учинила, или глупостей натворила - век расхлёбывать, не расхлебаешь... спасибо Шаршаве. Кузнец обнял новую сестрёнку, пошёл с нею, ничего не соображающей, прочь: "Тут уж так... Или покориться надобно было, а не возмогли - всё, назад нету дороги, незачем и пытаться мосты обратно мостить..."
И только лесная родня - пятнистые олени вышли к бывшей родственнице, вышли там, где знакомая тропка превращалась уже в незнакомую, и долго провожали, и принюхивались, и тыкались ласковыми носами, не в силах уразуметь, что ж такое произошло и зачем убиваться и горевать, когда плывёт над миром столь радостная, ясная и тёплая ночь...
Сестрице Оленюшке долго было совсем безразлично, куда ведёт её братец Шаршава. Но даже от наихудшего горя нельзя без конца плакать, и постепенно она проморгалась от слёз, а проморгавшись, увидела: они с кузнецом держали путь к северо-востоку. Когда же в утренних сумерках Шаршава усадил её, изнемогшую от сердечной тоски, на полянке и стал разводить костерок, а на ветку над его головой опустился и зачирикал о чём-то щегол, названый братец как бы смущённо пояснил: "Заюшку проведать хочу... Поздорову ли она там - полтора года не виделись..."
Оленюшка только кивнула. Ибо сама не имела никакого понятия, куда им на самом деле теперь следовало податься. Оба они с Шаршавой, как явствовало, очень хорошо знали, чего НЕ ХОТЯТ. Это было просто. А вот чего они ХОТЕЛИ? Куда собирались пойти, где дневать-ночевать, как всей жизнью своей дальнейшей распорядиться?.. И не получится ли, что грядущие тяготы перевесят нынешний сердечный порыв, и по прошествии времени начнут они оба друг дружку горько винить: "...И зачем только понадобилось выходить из родительской воли!.. жили б нынче, как все добрые люди, под своим кровом, при святом очажном огне... экое дело, муж-жена не тот, о ком по молодости, по глупости возмечталось!.. хуже беда на свете бывает - к примеру, так-то вот одиночество безродное мыкать..."
Жуткая картина с такой ясностью поднялась перед мысленным взором, что Оленюшка, наново разревевшись, тотчас же всё как есть вывалила Шаршаве. Дело женское известное, расскажешь кому, что душу грызёт, тут сразу и полегчает. Молодой кузнец, выслушав, поднёс разогреваться к огню блины, намотанные на прутики: "Правильно мне отец говорил: пока сам на плечи не поднимешь, почём знать, какую ношу сдюжишь, какую нет... Ты не гадай, не мучайся понапрасну. Вот к Зайцам придём, всяко мороку поубавится. Хоть присоветуют что..."
И не спеша откроились от жизни ещё три дня и три ночи, и вот оно, большое, зажиточное огнище Зайцев. Сестрица и братец шли берегом быстрого Крупца, там, где березняки близко подступали к обрывистой круче. Шли, особенно не таясь, но стараясь и попусту не мозолить глаза, и Оленюшка тоскливо прислушивалась к биению угасавшей в сердце надежды. Нет, Шаршаве она не хотела ничего говорить, но сама знала: стоит Зайцам разглядеть, кто вышел из леса, - и их с Шаршавой не пустят на порог. Его - потому, что Зайцы со Щеглами вправду небольшие друзья. Её... потому, что дурища неприкаянная, своего рода бесчестье. Потому, что со Щеглом вместе пришла. Да просто потому, что, коли Шаршаву погонят, она - хоть и приглашать будут - без него гостевать не останется...
Однако чему быть, того не минуешь. Заячья весь придвигалась всё ближе, и уже было видно, что бесчиния там были в самом разгаре. Во всяком случае, ворота, коим в обычное время полагалось стоять не просто закрытыми, но ещё заложенными изнутри брусом, - ворота зияли во всю ширину, не возбраняя дороги ни конным, ни пешим. Да не просто были распахнуты! - вовсе сняты, и десяток, не меньше, парней и девок как раз тащили их пускать по реке. Ещё несколько Зайчат торжественно несли чучело, облачённое в женскую одежду. Можно было биться об заклад, что наряд утащили из праздничного сундука государыни большухи, всеми в роду уважаемой и любимой. Сейчас чучело насадят на шест, шест укрепят на плоту - и счастливый путь по реченьке вниз!.. Потом наступит трезвое утро, время поправлять и собирать всё, что ныне размечут во хмелю весёлых бесчиний. Никуда не денешься, придётся разыскивать уплывшие по речке ворота, по колено в воде тащить их назад и ставить на законное место... если прежде плот не поймают соседи-Белки да не потребуют выкупа. И все одёжки большухины будут выстираны и возвращены в старинный сундук. И ежели почтенная предводительница обнаружит некую убыль и крепко надерёт два-три уха - значит, так тому и следует быть.
Но это - после! Это - наутро! Сейчас же никто думать не думает о последствиях - даже о неизбежных, не говоря уже о возможных. Ибо способность и обязанность их предвидеть отменена вместе с прочими каждодневными правилами жизни. Так водилось при пращурах, живших ещё прежде самого первого Зайца, так будет и впредь. Потому что жизнь идёт своим чередом, сменяются поколения, и каждое должно уяснить, чем кончается дело, если творить что ни пожелаешь, без рассуждения о завтрашнем дне.
Подумав так, Оленюшка усмотрела в смешливых лиходействах Зайчат ещё один горький намёк на собственное своё бесчинное поведение... и запечалилась по новой. Будь у неё в спутницах девка, как есть обнялись бы да восплакали одна у другой на плече, по вечному женскому обыкновению силясь смыть горе-кручину. Но, к счастью, Шаршава был парнем, вовсе не склонным, как и большинство его братьев, заливаться бесплодными слезами, как раз когда жизнь взывает к немедленным действиям. И кузнец высмотрел: пока молодые Зайцы, тихо ликуя, собирали чучело предводительницы в путешествие на плоту, - ворота, вернее, разверстый проход в селение стоял совсем без пригляда.
- За мной! Быстренько!.. - шепнул Шаршава Оленюшке. Она замялась, силясь что-то сообразить, и тогда он просто ухватил её за руку и повлёк за собой.
Мало кем замеченные, они проскочили ворота... То есть, ясно, в их сторону кто-то да поворачивался, но пристально не всмотрелся ни один приметчивый глаз. Шастают и шастают себе двое опричь остальных, кому какое дело? Не все же до одного на берегу собрались...
Это, кстати, было воистину так. Проникнув вовнутрь и тихонько юркнув перевести дух за угол какой-то клети, брат с сестрицей заметили на другом конце двора некую тень. Согнувшись в три погибели и опасливо ожидая шагов изнутри, вихрастый Зайчишка чем-то сосредоточенно обмазывал хозяйскую дверь. Может, чужую, где обитал сверстник, недавно отвесивший тумаков в родственной потасовке... а не исключено, что и родительскую, то бишь завтра утречком самому велят отмывать... Уловив запах, распространявшийся по двору, Оленюшка поневоле принюхалась - и, как ни была напряжена замученная душа, неожиданно для себя самой громко прыснула смехом. Шкодливый Заинька окунал мочальную кисть в ведёрко, полное... свежего, отменно вонючего свиного дерьма.
Смех Оленюшки прозвучал до того внезапно, что вздрогнул даже Шаршава. А юный пачкун, боявшийся быть застигнутым, подскочил и, выплеснув себе на резвые ножки не менее половины ведёрка, с придушенным, воистину заячьим писком бросился наутёк. Судя по голосу, это была девчонка, переодевшаяся пареньком. И что уж её привело именно к этой двери - оставалось только гадать. Быть может, девичья зависть?..
И, уж конечно, стремительно исчезнувшей Зайке было вовсе не до того, чтобы рассматривать спугнувших её и определять в них чужаков, без спросу и приглашения проникших внутрь тына.
- Ну вот, - хмыкнул Шаршава. - Прав я был, когда говорил: надо к Зайцам идти. Видишь, только пришли, а ты уже улыбаешься.
И потянул сестрёнку прочь, пока из-за осквернённых дверей в самом деле не выглянули хозяева.
Шаршава никогда раньше здесь не был и понятия не имел, где следовало искать подругу сердечную. Только то, что её не нашлось на реке, среди выкрикивавших весёлые непристойности вслед качавшемуся плоту. Это Шаршава углядел сразу, ибо ведал, что признает милую Заюшку хоть за версту, - ночь не ночь! Оттого и в деревню сунуться не побоялся, даже зная, что здесь запросто может нарваться на драку. Но где дальше-то подругу разыскивать, в каком доме, в которой клети?.. Больно уж велико селение Зайцев, это не маленькие веси Барсуков или Оленей - один-два больших дома, кругом десяток поменьше...
Долго отчаиваться Шаршаве не пришлось. Уже миновало то краткое время, когда солнечная колесница светила только исподней стороне мира, наделяя весеннюю ночь относительной темнотой. Проснулись и подали голоса птицы, и выручать кузнеца снова подоспел весёлый щегол. Краснолобый птах взялся перелетать с угла на угол, с крыши на крышу, мелькая жёлтыми полосками на чёрных крыльях и кося блестящей бусинкой глаза на поспевавших за ним людей. И только потом чирикнул и пропал. Не серчайте, дескать, но дальше вы уж как-нибудь сами, дальше я вам не помощник. Не по силёнкам работа!
Шаршава, могучий кузнец, чуть за сердце не схватился, расслышав негромко звучавший впереди голосок... ЕЁ голосок!.. Задохнулся, прислонился к бревенчатой амбарной стене... Заюшка пела колыбельную, ласковую и грустную. Вот, стало быть, отчего и в бесчиниях не участвовала. Выбрала укромный уголок - и укачивала чьё-то дитя. Ибо так было заповедано Зайцам от самого Прародителя: что бы с матерью родившей ни сталось - а детям неприсмотренными не бывать...
Оленюшка обошла заробевшего побратима и первая осторожно выглянула из-за угла. Она по собственной воле назвала Шаршаву братом, а не женихом и не усматривала в Заюшке соперницы. Было лишь понятное любопытство: да какова ж она, та, из-за которой Шаршава на неё, суженую-ряженую родителями, глянуть не мог иначе как на сестру?..
Едва высунувшись, Оленюшка тотчас поняла, отчего убрался восвояси звонкий щегол. Перед нею открылся уютный маленький дворик, тихий и солнечный днём, да и ночью казавшийся продолжением тёплого домашнего мира. Тут было устроено нечто вроде гнезда, сплетённого из жгутов толстой, пухлой соломы, - ни ветерок не задует, ни зябкий предутренний холод не подберётся. Летний ночлег для молодой матери, которой может понадобиться вынести наружу не ко времени расплакавшееся дитя.
И Оленюшка увидела юную женщину, баюкавшую двойню. Одна девочка, накормленная, уже смотрела беспечальные младенческие сны. Вторая ещё копошилась, ещё лакомилась молоком.
Вот тебе, стало быть, Шаршава, и подруга сердечная... Оленюшке сказать бы про это кузнецу, тихо маявшемуся за углом. Не сказала. Вовсе позабыла и про названого братца, и про Заюшку с малыми дочками... Засмотрелась на того, кто оберегал их покой.
В своём печище, среди родни, молодой матери, ясно, некого было опасаться. Самое худшее - потревожат случайно. Но нынче даже и занятая бесчиниями, пути-дороги не разбирающая молодёжь навряд ли ввалилась бы сюда с криком и шумом и разбудила детей. Потому что между соломенным гнездом и единственным входом во дворик, опустив на лапы тяжёлую голову, лежал большой пёс.
Но не просто - большой! Не какой-нибудь мохнатый тюфяк: хочешь обходи, хочешь поверху перешагивай, он ухом не поведёт! Этот пёс был из тех, мимо которых незнакомые люди ходят на цыпочках, - кабы не подумал худого да не прогневался, костей ведь не соберёшь. Настоящий волкодав хороших, старых веннских кровей. Каждый, кто гостил у лесного народа, видал подобных собак. Много всякого можно о них порассказать, а можно упомянуть только одно. С таким псом венны маленьких девочек отпускают на дальние ягодники, за полдня пути. И не бывало ни единого разу, чтобы зверь или злой человек обидел дитя!
Оленюшке даже помстилось - тот самый был пёс, что носил на ошейнике её хрустальную бусину... Потом, конечно, всмотрелась и поняла: нет, не тот. Оленюшкин пёс из давней мечты ему был бы великим и почитаемым вожаком. Старшим братом, если не дядькой. А в остальном - ну такой ли справный кобель! Он сразу учуял таившихся за углом, но, прекрасно умея отличить злонамеренных чужих от простых незнакомцев, не бросился с рыком, не поспешил прогонять. Просто поднялся и, сдержанно покачивая пышным хвостом, отправился проверять, кто таковы, зачем припожаловали. Оленюшка обрадовалась ему и, опустившись на корточки, протянула раскрытые руки. Подойдя, пёс принюхался... и ни дать ни взять уловил некую тень запаха, коей мечена была эта девчонка. Своя!.. Наша!.. И уже больше ничто не сдерживало собачьей любви. Свирепый кобель уткнулся ей носом в колени, привалился плечом и заурчал, как замурлыкал. Оленюшка стала разбирать колючую гриву, почёсывать широкий, шире человеческого, лоб...
- Ты кто, девица?.. - подала голос изумлённо смотревшая Заюшка.
- Я-то кто - неважно, - был ответ. - Ты, молодица, посмотри лучше, кого я тебе привела!
И только тут вышел, показался на глаза Шаршава Щегол.
Заюшка ахнула, всхлипнула, уронила наземь меховое тёплое одеяло. Кузнец шёл к ней медленно, как во сне, только глаза вбирали и впитывали: её лицо, памятное, любимое, милое... одна доченька - у груди, вторая уснула... а наряд - почти девичий, в украшениях счастливого материнства... но без каких-либо знаков о роде-племени мужа...
Вот Шаршава приблизился - и опустился перед Заюшкой на оба колена.
- Светоч мой... - сказал он тихо. - Светоч мой негасимый... - И, пока юная женщина силилась найти какие-то слова для ответа, распустил завязки мешка, размотал тряпицу, вытащил и утвердил в плотной плетёной соломе кованый светоч-светец: пушистая заюшка, заслушавшаяся песни щегла. - Вот... Тебе сделал, тебе нёс, возьми.
- Шаршава... - Кажется, она впервые за долгое время вслух выговорила его имя и примерилась к тому, как оно выговаривалось. Потом притянула плотней трёхмесячных девочек: - Любый мой... Вот... О прошлом годе пошла я... Тебя велели забыть... А я тебя всё искала... да не нашла...
Кузнец даже застонал про себя. Ну нет бы ему год назад, в такие же праздники, на несколько дней из дому сбежать да застигнуть милую Заюшку у ярильных костров!.. Сам мог бы теперь хвалиться отцовством - и поди кто оспорь его жениховское право, какие бы нелады ни водились между Зайцами и Щеглами!.. Но не сбежал и не застиг. Тоже родителям покорствовал. И тоже пытался забыть. Вот только по-разному у женщин и мужчин это забывание получается...
- Он... кто? - совсем тихо спросил кузнец. Заюшка только головой замотала:
- Не знаю, не видела более... да и тогда в глаза не смотрела, имени не выспрашивала!
Тут Шаршава обнял и её и дочурок и обратился к сонным малышкам:
- Вот как, значит... Ну что? Были просто Зайки... Щегловнами теперь назовётесь?
Говорил он очень тихо - от лишних ушей, а быстрая мысль уже рисовала ему обжитый шалаш в весеннем лесу и рядом почти готовую избу: он ли да не прокормит, он ли да не выстроит дом себе, сестре и жене!.. Шаршава уже собирался всё рассказать Заюшке и склонить её тайно уйти с ними прямо сейчас, пока не услышали люди и даже сторож-пёс знай себе млеет, наслаждаясь ласками Оленюшки...
И вот тут, совсем неожиданно, рядом с ними отворилась дверь дома, и на пороге появился статный мужчина.
- Батюшка, - ахнула молодая мать. И ещё крепче ухватилась за кузнеца.
Оленюшка и пёс, успевший по-щенячьи перед нею раскинуться, только молча смотрели.
Сделалось понятно, каким образом мужчина услышал и понял еле внятные шёпоты, звучавшие за стеной. Он неестественно высоко держал голову, устремляя взгляд к небесам. Сын рода Лосей, чьи косы украшал теперь заячий мех, был слеп от рождения. Слеп, но не безрук и не глуп. Его жениховским подарком невесте стала дюжина корзинок несравненного изящества и красоты, и сватовство увечного парня не оказалось отвергнуто. Благодаря его мастерству Зайцы и теперь привозили на ярмарки удивительные корзины и короба, которые, даже купив, никому, хоть он лопни, не удалось ещё повторить. А и как повторишь, к примеру, заплечный кошель, сплетённый из полосок берёсты до того плотно, что в нём хоть воду носи - ни капли не выльется?..
Заюшкин отец стоял на пороге, не придерживаясь за знакомый косяк, и, казалось, в подробностях видел всё происходившее во дворе.
- Что ж ты, дочка, - с укоризною проговорил он наконец, - гостей в дом не ведёшь? И Шаршаву своего, и девку-разумницу, перед которой твой пёс уже в земле спиной дырку протёр?..

***

Весенние ночи здесь, в северном Шо-Ситайне, были далеко не такими светлыми, как на родине Волкодава. Спасибо и на том, что обычные для здешних мест весенние непогоды дали себе временную передышку. Какова бы ни была привычка к походу - а не самое весёлое дело шагать под бесконечным холодным дождём, неотвратимо проникающим сквозь любую одежду!.. Гораздо лучше, когда над головой горит солнце, летят высокие облака или, вот как теперь, сплетаются знакомыми узорами звёзды...
Волкодаву никто не устанавливал сроков. Он их установил себе сам. И оттого четыре дня задержки особенно раздражали его. Значит, положил и не смог? Стар, что ли, становлюсь? Неспособен?.. Умом он понимал, что поступает глупо, но рядом не было Эвриха, способного прямо в глаза назвать его самодуром, - и Волкодав гнал себя безо всякой пощады, словно навёрстывание этих четырёх дней было его главной жизненной целью. То есть примерно так же, как когда-то, когда они с аррантом пробирались нехожеными тропками Засечного кряжа. Ел на ходу, спал урывками - и шагал, шагал вперёд...
Между прочим, ему крепко казалось, будто каждая пройденная верста что-то выжигала в нём, что-то очень плохое. Наверное, гадостную хворь, привязавшуюся в Тин-Вилене. Во всяком случае, приступы мерзкого нездоровья его посещали всё реже.
... Эту ночь, как и все предыдущие, Волкодав провёл в пути. Ему нравилось идти ночью, потому что страха перед темнотой, присущего большинству обычных людей, для него не существовало. Давно минули времена, когда в мальчишестве они доказывали свою смелость, без костра ночуя в лесу. Темнота непроницаема для обычных людских глаз, она таит непонятное и неведомое, а человеку свойственно населять непонятное всем, чего он боится. К Волкодаву это не относилось. Он обладал ночным зрением, даром праотца Пса. Да и страхи видел такие, с которыми вряд ли способны были тягаться порождения обыкновенной лесной темноты.
А когда уходит боязнь, остаётся любование красотой.
Так человек, несущий в душе страх перед змеями, убежит не разбирая дороги не то что от гадюки - от безобидного полоза или ужа. Тот же, кто не боится, памятуя, что змея не нападёт первой, если не злить, - залюбуется плетёным пёстрым рисунком на чешуйчатых гадючьих боках...
Ночь всегда казалась Волкодаву временем мудрого созерцания. Днём можно рассмотреть каждый листок, каждую песчинку, каждый стебелёк травы и копошащихся между ними букашек. Ночь затеняет мелочные подробности и заливает тьмой пестроту зелени и цветов, позволяя видеть лишь общие очертания... в которых тем не менее отчётливее, чем днём, проявляется тайная суть. День - работник и хлопотун, день полон насущных забот, которые именно поэтому и называются повседневными. Ночь никуда не спешит и не думает о мелочах. Ночь созерцает, заглядывая за внешнюю сторону вещей. День - ярок, сообразителен и умён. Ночь - мудра. Днём над миром светящимся куполом горит синева, и оттого кажется, что ничего нет главнее этой земли и тебя на ней, и солнце вершит свой круг в небесах единственно затем, чтобы озарять поле твоих трудов. Ночью в небе зажигаются мириады звёзд... а если верить страннику, бывавшему там, наверху, - каждая звезда есть солнце своего мира. И делается ясно, что ты бредёшь по поверхности пылинки, летящей в просторах необъятной Вселенной. Вселенной, для которой вся твоя жизнь с её счастьем, печалями и страстями - мимолётней, чем для тебя самого - жизнь бабочки-однодневки. Миг столь краткий, что его заметить-то мудрено...
Луна стояла высоко и светила ярко. Волкодав всё оглядывался на неё. Дорога, уже начавшая огибать холмы, вела его на северо-запад, так что луна светила путнику в спину, а по земле впереди Волкодава невесомо скользила плотная тень. Мыш то возвращался на плечо венну, то улетал разбойничать в лес и, по своему обыкновению, больше безобразил, чем охотился: то тут, то там раздавались вскрики потревоженных птиц. Волкодав прислушивался к голосам ночи, силясь сообразить, чего же среди них не хватало. И наконец понял: соловья. В весеннем лесу перекликались ночные птицы, знакомые и незнакомые. Но того, единственного между всеми, голоса с его пощёлкиванием, неповторимыми коленцами и вроде бы негромкими, однако очень далеко слышными трелями - не было.
Почему-то в Шо-Ситайне совсем не водились соловьи...
А луну окружали облака, вернее сказать, рябая облачная пена, медленно плывшая в бездонной чаше небес. Свет луны куда мягче солнечного, способного растворить своей мощью тонкую и нежную ткань небесных покровов. Лунные лучи играли в серебряном кружеве, распространяясь во все стороны от круглого лика светила, и казалось, будто удивительный ветер мчался по кругу, вовлекая небесную пену в гигантский облачный хоровод...
У нас помнят о Великой Ночи, длившейся тридцать лет и три года. Это было время беды. Звери выходили из заваленных снегом лесов к человеческому жилью, просились в тепло... Но если задуматься: а лучше было бы, если бы на тридцать лет и три года установился Великий День? И яркий солнечный свет не ведал бы перерыва?.. И не было бы ни ночного отдыха, ни зимнего сна? Лучше?.. Вот уж не знаю...
В Тин-Вилене и других больших городах обитали люди, которые ночёвку в лесу, вдали от привычного крова, почли бы если не суровым испытанием, то по крайней мере чем-то из ряда вон выходящим, - и сделали бы всё от них зависевшее, чтобы только отгородиться от жуткого и непривычного леса, и от темноты, и от лунного света. Некогда Волкодав про себя осудил бы их, да ещё посмеялся втихомолку - вот, мол, она, неправедность городской жизни!.. С тех пор он, к счастью, успел поумнеть и понять: праведность бывает разная. Взять, к примеру, переписчиков книг, без которых библиотечному хранителю в Хономеровой крепости нечего было бы хранить. Или Улойхо, маленького горбатого ювелира, что не вылезал из-за верстачка, создавая вещи дивного вдохновения и красоты... Зачем подобным людям ещё и уметь разводить костёр под дождём? Пусть лучше занимаются своим делом. А такие, как Волкодав, будут заниматься своим...
Луна медленно опустилась за горизонт. Темнота на некоторое время сделалась гуще, но потом начала постепенно редеть. С востока подходил новый день. Сначала в сплошной стене леса проявились отдельные кусты и деревья. Затем чёрно-серая пелена ночи истончилась и стала отчётливо синеватой, и в ней мало-помалу возникли цвета. Зелень молодых листьев и хвои, медная окалина сосновых стволов, желтоватые плешины песка... Волкодав вдохнул предутренний ветерок, уловил в нём прозрачную струну, нёсшую дыхание водной шири, и понял, что сейчас выйдет к озеру.
Его народ, испокон века живший в лесах, называл озеро озером оттого, что среди плотной чащи только на берегу водоёма можно было охватить взглядом, обозреть открытое пространство, увидеть над собой небо не сжатым малахитовыми глыбами древесных вершин, а распахнутым во всю ширину. Дорога торопилась мимо озера; лишь короткий отвилок сворачивал прямо к берегу, и там, между редкими соснами, чернели пятна старых кострищ. Видно, здесь, на самой границе Озёрного края, любили останавливаться и одинокие путники вроде венна, и целые купеческие обозы. У Волкодава не было никакой настоящей необходимости покидать тракт и спускаться к воде, но всё-таки он свернул вниз и вышел на берег, туда, где расступались береговые кусты и камыш, оставляя чистый песчаный обрывчик в три пяди высотой. Мыш, привыкший за несколько суток к постоянной спешке, проскочил было вдоль дороги вперёд, но скоро вернулся искать хозяина и, найдя, с укоризненным чириканьем сел ему на плечо.
Из четырёх дней задержки, так необъяснимо раздражавших его, Волкодав успел наверстать два с половиной. И теперь не мог отделаться от ощущения, будто ступает по собственным следам, оставленным полтора суток назад, и что здесь, рядом с ним, стоит он-сам-должный, тот, кому надлежало пройти здесь вечером позавчерашнего дня.
Солнце ещё не выбралось из-за леса, но его лучи уже играли в облаках, медленно наплывавших с юго-востока, и этим зрелищем можно было бы любоваться до бесконечности, не будь оно столь мимолётно. Сколько бы песен ни слагали поэты о прощальном пиршестве закатов, - на самом-то деле такого нарядного неба, как на рассвете, в другое время суток попросту не бывает. Может, всё дело в том, что рассвет призывает к новым усилиям, а значит, сулит исполнение чаяний и надежд, тогда как гаснущий закатный багрянец знаменует неизбежное расставание с чем-то, что дорого, и заставляет думать обо всём, чего не успели? Или всё просто оттого, что поэты просыпаются обычно к полудню, вечером же пьют вино и оттого руководствуются не действительностью, а больше плодами своего воображения, в то время как те, кому жизнь пахаря или охотника велит встречать рождение почти каждого нового дня, песен, как правило, не слагают?
Клочковатые облака сверкали снежной белизной макушек, ярким золотым румянцем обращённых к солнцу сторон и лилово-серыми тенями испода. Поверхность озера, отполированную ночным покоем, не тревожила ни рябь, поднятая дневным ветерком, ни круги от плеска кормящейся рыбы, ни даже невесомый след водомерки. Из воды прямо на глазах вырастали тончайшие нити тумана. Они густели и сплетались в пряди, ветер, неосязаемый для человеческой кожи, завивал их в кольца и табунками отправлял в путь, пряди соединялись в плотные клубы, то и дело напоминавшие смутные человеческие силуэты. Они собирались вместе, стекались и растекались, кружились в таинственном, медленном хороводе...

***

Давным-давно, много вёсен назад, в такое же утро маленький мальчик из рода Серого Пса ходил смотреть настоящую живую русалку на далёкое лесное озеро, так и называвшееся, - Русалочьим. Говорили, в старину там утопилась девушка, не возмогшая принять назначенного родителями жениха, и с тех пор, горько наученные, Псы возбранили потомкам неволить девичье сердце, а молодые невесты стали ходить к озеру советоваться с умершей от любви. Маленький мальчик, понятно, отправился туда не один, а с другом-кобелём, способным распознать и отогнать от двуногого побратима всякую опасность, откуда бы ни исходила она, - из мира духов или из мира людей. Мальчик встретил рассвет, сунув зябнувшие пальцы в шерсть спящей собаки. Русалка так и не показалась ему. Наверное, оттого, что он был хоть и будущим, но мужчиной. Мальчик не обиделся. Мало ли русалок на свете - а вот утренней зари, как тогда, он потом ещё долго не видел...

***

Круглое озеро было около версты в поперечнике. По ту сторону чёрным зубчатым тыном стоял лес, а из-за него, оплавляя своим огнём чеканные силуэты деревьев, медленно выбиралось солнце.
Волкодав поклонился ему: "Здравствуй, Прадед".
Ощутил на лице первые тёплые лучи и некоторое время молча стоял, прикрыв глаза и наслаждаясь дружеской лаской.
Потом посмотрел назад - туда, откуда пришёл.
Там, белея морозными пиками над зеленью лесистых холмов, возносился во всей своей славе величественный Заоблачный кряж. И даже оттуда, где стоял теперь Волкодав, можно было с лёгкостью различить знакомые горы: Потерянное Седло, Колесницу, Четыре Орла... Венн нащупал вязаное письмо итигулов, хранившееся в поясном кошеле. Очень скоро, может, даже завтра или послезавтра, для него начнётся быстрое путешествие на север. А это значит, что могучий горный хребет будет отодвигаться всё дальше, пока наконец не истает в прозрачных небесах, не превратится в облачную гряду и, наконец, не развеется окончательно.
И последним скроется из виду, растворится в голубом сиянии неба священный Харан Киир, одетый вечными льдами двуглавый исполин, называемый горцами Престолом Небес...
Венн, до смерти не любивший гор и всего, что было с ними связано, неожиданно ощутил, как кольнула душу тоска. Оттого ли, что на Заоблачном кряже жили друзья?.. Или просто привык за три года в Тин-Вилене каждый день, просыпаясь, видеть - кажется, руку протяни и достанешь - эти склоны, возносящиеся к утренним звёздам снежными остриями вершин?.. Белые пики сквозь белую дымку цветущих яблоневых садов...
Да... Как все они сейчас далеко - люди, с которыми я нашёл бы, о чём поговорить... Мать Кендарат... Клочок Волк... Тилорн, Ниилит, Эврих...
Звёздный странник Тилорн когда-то рассказывал Волкодаву:
"Люди моего мира научились различать одиночество и уединение. Уединения вправе пожелать каждый. Достаточно лишь попросить, и тебя не будут попусту беспокоить. А вот вынужденное одиночество почитается нами за самое кромешное зло, и оттого каждый старается, чтобы оно по мере возможности было преодолено. Скверно это, когда человек жаждет поговорить с близким и не может, а то вовсе попадает в беду и не имеет средства даже сообщить о себе! Поэтому у нас ты всегда можешь окликнуть друга, живи он хоть за сто вёрст, хоть на другом материке, - и твой друг немедленно отзовётся..."
"Это как?"
"Ну... Представь себе две пустые коробочки, соединённые натянутой жилкой. Если поскрести по одной из коробочек, звук пройдёт по струне и отдастся в другой".
"Тянуть нить за сто вёрст..."
"Наши учёные сделали так, что струной служит самая ткань мироздания. Поэтому нет разницы, где именно ты находишься, сидишь дома или путешествуешь. Ты услышишь зов - и сам будешь услышан. - Тут Тилорн помолчал, а потом вздохнул и добавил: - Мне будет очень недоставать тебя, Волкодав..."
И мне тебя, чуть не сказал ему венн. Но многолетняя привычка к сдержанности пересилила, и он промолчал. А теперь спрашивал себя: и зачем ничего не сказал, пока возможность была?.. Хорошо им там, в мире говорящих коробочек, отзывающихся голосами друзей, и крылатых повозок, легко мчащихся с континента на континент. Можно уходить из дому и не бояться, что на несколько лет застрянешь где-нибудь в безвестности, на отшибе от всех...
- Я вернусь в Беловодье, - проговорил он вслух, и Мыш вытянулся на плече, вопросительно заглядывая в глаза. Но Волкодав обращался не к нему. Он смотрел на рассветное солнце, ещё не ставшее ослепительным, и думал о том, что, быть может, негасимым светочем мира любовался сейчас и Тилорн, и иные, кто был дорог ему. Ведь где бы ни странствовал человек, небо и солнце над всеми одно. - Я вернусь. А дальше как быть - там разберёмся.
Тронулся с места и зашагал к дороге, более не оборачиваясь. Перед ним лежало Захолмье, и вечером он собирался достигнуть устья речки Потешки. И полагал, что до тех пор останавливаться на отдых совершенно необязательно.
... А над священным Харан Кииром, чуть сбоку, плыла большая туча. Увидишь такую, и сразу сделается очевидно, насколько происходящее в небесах величественнее и грознее всего, что может содеяться на земле. Может, для каких-то мелких тучек этот кряж и вправду являлся Заоблачным, но не для этой! Туча не торопясь шествовала над хребтом, и с высоты небесных сфер, дававших опору её раскинутым крыльям, страшные пропасти и отвесные горные стены казались всего лишь морщеватостью на земном лике, кочками, присыпанными снежком. Срединная часть тучи была увенчана грозовой наковальней, и оттуда вниз, к горным склонам, неровным косым клином тянулись густые серые нити. В горах снова шёл снег.
Озерцо к которому Волкодав вышел под вечер, было гораздо обширнее первого. Оно тянулось, насколько венну было известно, далеко на восток и там соединялось несколькими длинными проранами с морем. Здешние жители строили прочные мореходные лодьи и путешествовали на них в Тин-Вилену, и поэтому название у озера было очень простое: Ковш.
И островов в нём было - как пельменей в глиняном кухонном ковше, когда хозяйка снимает его с печки и ставит на стол.
То, что, глядя с матёрой суши, несведущий человек посчитал бы противоположным берегом за нешироким проливом, на самом деле оказывалось островом, да не одним, а целым их скопищем. Острова разделялись протоками, то полноводными, то совсем узкими, заросшими камышом. В одних ощущалось довольно отчётливое течение и среди россыпей подводных камней хорошо ловился судак, другие оборачивались затонами, чья тёмная гладь давала приют водяным лилиям и кувшинкам. И дно то представало весёлым и ровным, песчаным, ясно видимым сквозь чистую воду, то обрывалось непроглядными ямами, то целило в лодочное днище камнями, коварно затаившимися под самой поверхностью, - заметишь, только когда уже поздно будет сворачивать..
И вот так - вёрсты и вёрсты. Всё разное, всё непохожее... и некоторым образом повторяющееся. Сунешься не знаючи, вполне можно заплутать. А ведь Ковш был всего лишь южным пограничьем обширного кряжа, где суши, и воды было, хорошо если поровну и о котором никто не взялся бы с определённостью сказать, что это на самом деле такое: одно сплошное озеро, разделённое пятнышками и полосками суши, или всё-таки материк, необычайно изобилующий водой?..
Не приходится сомневаться только в одном, размышлял Волкодав, вслушиваясь в шум и рокот близкой реки. Здешним жителям можно ни в коем случае не опасаться нашествия. Какой Гурцат сумеет заставить своё войско одолеть десять тысяч проток, какие сегваны смогут разобраться в десяти тысячах островов, а главное - чего ради?.. Воистину счастливый народ...
Подумав так, он в очередной раз поймал себя на том, что невольно облекает свои мысли в форму, сходную с присутствовавшими в книжных трудах. Примерно так, помнится, выражался Эврих, когда бросал на руку плащ и принимался размышлять вслух, точно слушал его не дремучий варвар-венн, а вся школа немеркнущего Силиона - сонмище мудрецов, облачённых в бело-зелёные одежды познания.
А что? Ещё чуть, и, глядишь, я сам начну книгу писать! Ведь даже у Салегрина с Зелхатом про Озёрный край достоверного почти ничего нет...
Волкодав попытался представить, как это он берёт в руки перо, добывает чернил и принимается марать добрые пергаментные листы... бесконечно ошибаясь, исправляя и чёркая, забегая назад и творя вставки о том и о сём, неизбежно забытом по ходу рассказа... Представил - и ощутил робость.
Вот Эврих, тот не робел. Умел как-то всё внутри себя по полочкам разложить... а потом сразу записать - и готово!
Следовало честно признать: существовали умения, о которых ему, Волкодаву, не стоило и помышлять.
Но, наверное, Эврих тоже с этим не родился?.. А стало быть, смогу научиться и я?..
Ответа не было.
И не будет - пока я не попробую...
Мысль не ведает удержу. Волкодав немедля вообразил, как возвращается в Беловодье и этак небрежно выкладывает Эвриху толстую пачку исписанных листов: "Глянь вот. Это как я через Озёрный край путешествовал..."
Венн зримо представил, что за дивное выражение лица при этом сделается у арранта, - и его поневоле разобрал смех.
Петлявшая дорога тем временем уже несколько раз выводила его к руслу речки, в которой он уверенно узнал Потешку. Самое правильное название для потока, вынесшего на своём пути весь песок и пляшущего теперь на крутых лбах голых, до блеска отполированных валунов. Речка изобиловала борзинами-перекатами, где чуть не половина воды превращалась в белую пену и с весёлым рёвом падала вниз. То-то хлопотно здесь станет по осени, когда вернётся из морских странствий и пойдёт на нерест лосось и начнёт прыгать и плыть, бешено превозмогая отвесные струи воды...
Люди редко строят себе дома при дороге, чтобы жить на отшибе. Мало ли кого принесёт ветром с пыльного тракта! Всегда легче, когда за спиной - многочисленная родня или, по крайней мере, соседи. Вот и Панкел Синий Лёд жил хотя опричь всех, но - на расстоянии нескольких поприщ от большого селения по ту сторону устья Потешки. Пока тишь да гладь, можно ни с кем не иметь дела. А случись что - небось на крик о помощи сразу все прибегут.
Тхалет, Мааюн и Йарра (со слов отца) хвалили гостеприимство хозяина. Однако... Жилище Панкела Волкодаву не понравилось сразу и прочно.
То, что Панкел не был прирождённым озёрником, а предпочитал охотиться на матёрой суше, венн понял с первого взгляда. На кольях тына красовались черепа волков, медведей и оленей с лосями, не говоря уже о головках маленьких пушных зверьков. И уже это было непонятно и вселяло подспудную тревогу. Дома у Волкодава тоже вывешивали на забор черепа... Но - принадлежавшие лошадям, быкам и коровам, чтобы стороной обходила всякая скотья хворь. А чего ради поднимать на колья мёртвые головы диких зверей? Чтобы души убитых животных не пришли требовать справедливости?.. Но это могло означать только одно: хозяин двора охотился на них без чести и совести. Ставил жестокие ловушки, да ещё и не каждый день обходил их, так что, к примеру, волк, провалившийся в ловчую яму и повисший на кольях, по трое суток выл, умирая... а потом уходил на Небо жаловаться Старому Волку на беззаконие не праведного человека.
И к такому Панкелу молодые горцы обращали вязанное узлами письмо, испрашивая дружеской помощи побратиму, которого надлежало передавать "из рук в руки" через весь Озёрный край, от одного селения к другому, до самого Ракушечного берега?..
Нет, что-то тут всё же не то. Или за несколько лет, пока здесь последний раз бывали итигулы, многое переменилось, или я ничего не смыслю в здешних обычаях... что, конечно же, вероятней...
Из-за забора раздавался злой пёсий рык.
Волкодав прислушался и только покачал головой. Пёс ярился вовсе не на него. То есть о его присутствии перед воротами четвероногий страж вовсе не догадывался, но не из-за отсутствия бдительности и подавно не по причине плохого чутья: просто был занят иным делом, гораздо более важным. А именно отваживал кого-то, слишком близко и слишком дерзко подобравшегося с палкой.
Волкодав постучал в ворота. Последовало мгновение тишины, а потом рычание и лай сразу переменилися Венн услышал шаги по двору - и узнал их, к некоторому своему удивлению... Вот стукнула отодвигаемая щеколда... Открылась калитка, и Волкодав оказался носом к носу с Шамарганом.
- Ты!.. - мгновенно исполнившись неприязни, выдохнул лицедей.
Ты!.. подумал венн, но вслух, понятное дело, сказал совершенно иное:
- Здравствуй, добрый человек... не знаю уж, как ты теперь себя называешь. У меня дело к господину этого двора, именуемому Панкелом.

Предыдущая страница 15 Следующая страница


Знамение пути 16

- Заходи, - буркнул Шамарган так, словно имел полное право пускать кого-то или не пускать. Волкодав вошёл внутрь и бережно притворил за собою калитку.
Солнце катилось к закату, но давало ещё вполне достаточно света, чтобы рассмотреть Панкелов двор.
Дом стоял на высоком подклете. Не из страха перед весенними половодьями, их здесь, на берегах соединённого с морем Ковша, отроду не бывало. Просто ради защиты от сырости, неизбежно наползающей с озера. Амбары, также поднятые на сваях, чтобы верней сберегалось добро и съестные припасы... И - это-то в первую очередь притянуло к себе внимание Волкодава - под одним из амбаров обветшалая пёсья конура. Ржавая цепь, протянувшаяся на две сажени... И пёс, когда-то давно, щенком ещё, посаженный на эту цепь. Да так с тех пор её ни разу и не покидавший.
Он был уже стар, этот кобель, в жизни своей не помнивший ни прогулок с хозяином, ни вольного бега и забав с красавицей сукой, вздумавшей поиграть.
К нему не ластились щенки, он не знал, что такое ежи, выкатывающиеся перед носом на лесную тропинку, и лягушки, прыгающие от испуга выше черничных кустов... Не знал, бедняга, вообще ничего, кроме ошейника, цепи и бревна, к которому цепь была притянута прочным железным пояском. Да конуры, где зимой отчаянно сквозило изо всех щелей, а летом и вовсе житья не было из-за жары и расплодившихся насекомых. Да ещё запахов, прилетавших из далёкого и недостижимого мира за пределом забора...
И умел пёс только одно: бесновато лаять на всех, появлявшихся около двора или входивших во двор. В том числе - на хозяина, которого, правду сказать, сторожевой пёс ненавидел больше всякого чужака...
И мысли его, внятные Волкодаву, вполне соответствовали неизбывному сидению на цепи. Ничего общего с ясным разумом Мордаша или степного воина Тхваргхела, сопровождавшего кочевого вождя. Старый пёс не умствовал, не тянулся к чему-либо помимо насущного. Он даже не подозревал, есть ли что-то, к чему можно тянуться. Пустая миска - где же Тот-кто-кормит - сожрать бы этого, дразнящего, - цепь коротка, не пускает - а это ещё кто во дворе появился?..
Кобель не знал, что ему делать с сильным и неизведанным чувством, которое внушал странный чужак. И, вместо того, чтобы заходиться бешеным лаем, на всякий случай просто стоял и смотрел, напрягая, как мог, оплошавшие к старости, гноящиеся глаза.
- Панкела дома нету, - по-прежнему неприветливо проговорил Шамарган. - Нужен если, жди. Скоро придёт.
Волкодав кивнул и уселся на длинное бревно, лежавшее под стеной. Он не стал спрашивать, кем доводился беглый лицедей хозяину дома и почему считал возможным распоряжаться. Ему не было дела. Захотят, сами расскажут. А не захотят - ну и не надо.
Вот и положил я начало своему путешествию... Дай-то Боги, чтобы продолжение получилось не хуже!
На самом деле итигулы уверенно обещали, что после посещения гостеприимного Панкелова дома ему станет вовсе не о чем беспокоиться и всё пойдёт как по маслу, однако Волкодав предпочитал не обольщаться. Приучен был, что слишком часто всё в жизни сворачивало не туда и не так, как он себе представлял. Да и на щедрого гостеприимца этот Панкел покамест что-то был не очень похож...
Насколько венн мог понять, Синий Лёд жил бобылём. Присутствия хозяйки не ощущалось нигде и ни в чём. Не думалось, что она ушла на озеро полоскать или засиделась у подруги, к которой заглянула по делу. Нет, женщины здесь попросту не было. Не было и детей. Грязноватый двор стоял неухоженным и угрюмым; там, где обитает хорошая семья, никогда не увидишь такого. Случилось ли что у Панкела с тех пор, когда его последний раз видели горцы? Или это я начал слишком поспешно о людях судить?..
Хозяин появился во дворе на закате - невысокий, кряжистый мужик с пронзительными, вечно прищуренными голубыми глазами и густой сединой в бороде и волосах. Волкодав так и не сумел определить, какого цвета была у него кожа - золотистая, присущая жителям Озёрного края, тёмно-медная, как у горцев и кочевников южных степей, или какая-то ещё. Выговор Панкела также не вносил особой определённости, а впрочем, какая разница, к какому народу он принадлежал?
Вместе с ним в калитку прошмыгнула ещё одна собачка. Пегий пёсик отнюдь не составлял гордости ни одного из собачьих племён. Низкорослый и криволапый, с телом норного охотника и несообразно большой, длинномордой головой, доставшейся от предка - овечьего пастуха, он был сущим уродцем. И далеко не храбрецом. Он боялся и хозяину под ноги угодить, и попасть под удар захлопывавшейся калитки. То и другое не вполне удалось ему. Створку калитки притягивал и ставил на место увесистый камень, оплетённый верёвочной сеткой. Предусмотрительно поджатый хвост кобелишка благополучно сберёг, но, судя по взвизгу, одной задней лапке всё же досталось. Коротко вскрикнув, пегий сразу умолк и метнулся в самый дальний угол двора. Знать, боялся дождаться себе на загривок ещё худших неприятностей вроде пинка или метко пущенной палки. Ну и Панкел, в который раз подумалось Волкодаву. Может, я всё-таки ошибся двором? Или вообще не в ту деревню забрёл?..
Но нет. Панкел назвался и безо всякого удивления принял письмо, сплетённое итигулами. Пока Волкодав пытался вообразить, что за беда могла до такой степени изломать человека, что его начало бояться и ненавидеть собственное зверьё, Панкел не спеша, придирчиво осмотрел говорящие узлы и сказал:
- Хорошо. Всё сделаю, как они просят.
И ушёл в дом, скупо пообещав приготовить гостю ночлег. Некоторое время спустя Шамарган вынес кувшинчик кислого молока, ложку и хлеб:
- На вот. Подкрепись пока.
Волкодав не стал просить у него дополнительное блюдечко для Мыша. Он и так был не рад, что воспользовался письмом итигулов и явился сюда. Мог бы сам нанять лодку и проводника из местных, знакомого с лабиринтами Ковша...
Простокваша имела странноватый, но довольно приятный привкус: такой, словно в неё подмешали лесных орехов, растёртых в мелкую пыль. Волкодав оставил немного на дне горшочка для Мыша, улетевшего на озеро гонять вечернюю мошкару, и лениво задумался, понравится ли такая простокваша зверьку.
Последние лучи неистово горели на вершинах деревьев, но вверх по стволам постепенно и неотвратимо распространялась лиловая темнота. Среди баснословных книг, в разное время попадавшихся Волкодаву, было несколько удивительно сходных, хотя написали их очень разные сочинители. Во всех этих книгах земной мир захватывали некие злые силы, причём захватывали удивительно внезапно и быстро, как будто все Светлые Боги и хорошие люди не то впали в спячку, не то полностью отупели. И вот последние носители Добра пробирались тайными тропами, попадая из одной передряги в другую: реки старались их утопить, звери - сожрать, а горы - сбросить в бездонные пропасти. Не говоря уж о том, что каждый незнакомец, встреченный на пути, непременно оказывался предателем...
Сам Волкодав на своём веку видел от людей всякое. И не очень-то жаловал двуногое племя. Но чтобы все вот так поголовно готовы были предаться Злу?.. Словно всю жизнь только подходящего случая ждали?..
Сторожевой кобель лязгнул цепью и неприязненно заворчал: из дому появился Панкел. Хозяин двора сел на пороге и стал молча смотреть на Волкодава, словно ожидая чего-то.
- Я хотел бы отблагодарить тебя, господин мой, - сказал ему венн. - Если позволишь, я бы подновил конуру твоего пса.
Он боялся, что Панкел усмотрит в его предложении намёк на скверное хозяйствование и затаит обиду, но этого не случилось. Синий Лёд, казалось, сперва просто не понял, о чём говорил его гость, но потом понял и фыркнул:
- Конуру?.. У тебя что, железные штаны с собой приготовлены?.. Прошлой осенью купцы ехали, один возчик на спор с кнутом к нему сунулся, так еле отбили!
- Значит, тем более незачем такому славному псу в рассохшейся конуре жить, - сказал Волкодав. - Может, дашь мне несколько досочек, если я смогу с ним поладить?
Шамарган, помнивший, как ластился к венну свирепый Мордаш, криво усмехнулся, но ничего не сказал, а Панкел досадливо отмахнулся:
- Если вправду поладишь, так хоть совсем его забирай. Я такого сторожа, который чужим готов руки лизать, всё равно не стану кормить.
Волкодав подумал о том, как отправится путешествовать дальше вдвоём со старой, ничему не обученной, но зато чудовищно злобной и всё ещё очень сильной собакой. Эта мысль позабавила и порадовала его. Он повернулся к Панкелу, желая поймать того на слове и пообещать, что завтра с утра непременно "попробует" мирно договориться с несчастным, озверевшим от цепной жизни собратом...
... И вот тут-то яркие краски догоравшего над лесом заката померкли сразу и полностью, словно смытые мутной серой водой. А потом серое начало столь же стремительно расслаиваться на тускло-белые проблески и непроглядные, куда плотнее ночных, чёрные тени. Волкодав успел понять, что это произошло неспроста. Ореховый привкус ещё чувствовался во рту, только теперь он казался отвратительным и тошнотворным. И ещё было ясно, что нынешнее несчастье не рассеется ни само по себе, ни от прижимания руки к закрытым глазам, ни даже от вспышки яростного непокорства. А тело довершило начатое движение, и Волкодав, повернувшись к Панкелу, увидел направленный на него взгляд - пристальный, расчётливый и холодный. Значит, и в крепости... тоже?.. Слишком поздно всколыхнувшееся чувство опасности всё-таки подсказало верный ответ. Хономер?.. Всякий раз... понемножку... когда я там что-нибудь ел или пил...
Панкел, кажется, ждал, чтобы его слишком доверчивый гость тихо осел наземь и безвольно обмяк, но ему суждено было весьма удивиться. Волкодав начал вставать. Тело никак не желало слушаться, ему хотелось свернуться калачиком на уютной тёплой земле и заснуть... крепко заснуть... но воля ещё жила, и тело было вынуждено подчиняться. Шаг. И ещё шаг. Как тяжело... Нет. Никто не победит меня, пока я сам этого не признаю... Земля качалась под ним, грозя совсем опрокинуться. "Держись, Волкодав, - шепнули издалека. - Держись, не умирай..."
И ещё шаг. Туда, где захлёбывался бешеным лаем, рвался с цепи сторожевой пёс.
Двое предателей видели, как венн неверными руками шарил у пояса. Неужели он ещё и оружие пытался достать?!.
Панкел справился наконец с изумлением, подскочил к Волкодаву и намерился схватить. Шамарган, дёрнувшийся было с ним вместе, в последний миг передумал, остался стоять у двери - да и правильно сделал. Потому что человек, которому полагалось бы лежать бессмысленным мешком, если не вовсе испустить дух от лошадиной дозы отравы, сделал движение, и хозяин двора, странно хрюкнув, растянулся на земле. Волкодав продолжал идти. Ему казалось, он продирался сквозь сгустившийся воздух, словно сквозь липкую болотную жижу, не дающую ни плыть, ни идти.
Синий Лёд!.. Я должен был сразу понять... Ни в какую полынью ты не проваливался, зато сам готов при случае продать... нету веры весеннему, набухшему влагой синему льду... просто тот, кто дал тебе это прозвище, обо всём догадался очень, очень давно...
Жаркое дыхание, вылетавшее из собачьей пасти, коснулось руки.
Помоги, брат!
Кобель буквально выл, до предела натягивая цепь, и так рвался навстречу, что сотрясался амбар, к свае которого была прикована цепь. Болотная жижа становилась всё гуще, тело совсем отказывалось повиноваться, и гаснущее сознание уже не могло его направлять. Нет. Я не побеждён. Волкодав сделал ещё шаг. И ещё.
Помоги, брат...
Спустя некоторое время Шамарган снова приоткрыл калитку и тихо посвистел в темноту. Почти сразу раздался такой же тихий ответ, потом прошуршали шаги, и во двор вошёл Избранный Ученик Хономер и с ним трое храмовых стражников, все как на подбор - кряжистые, дюжие и неболтливые мужики, очень похожие между собой.
Их глазам предстало довольно странное зрелище. Волкодав неподвижно лежал на земле возле амбара, и над ним, глухо рокоча низким угрожающим рыком, стоял громадный всклокоченный пёс. От его шеи к тяжёлой свае амбара змеилась ржавая цепь. Второй пёс - безобразная и бесформенная маленькая дворняжка - робко обнюхивал откинутую руку венна.
А поближе к дому скрючился вниз лицом хозяин двора - Панкел Синий Лёд, и было нечто в его позе, внятно говорившее - не просто человек прилёг отдохнуть.
Хономер брезгливо осведомился:
- Они что, моё снадобье пополам съели?
Перед своими стражниками он мог не таиться. Это были верные люди, три родных брата-сегвана, далеко не первый раз помогавшие жрецу во всяких особых делах, не нуждавшихся в громкой огласке. Он приблизил их к себе несколько лет назад, и с тех пор они сопровождали его во всех путешествиях, да и в крепости жили наособицу, кроме всех остальных. За это их мало-помалу стали называть Хономеровыми кромешниками.
Самый младший из них нагнулся над Панкелом, перевернул неестественно податливое тело и выпрямился:
- У него шея сломана, господин Избранный Ученик.
- И поделом, - скривился Хономер. - Нечего гостя отравой потчевать. Заберите второго. А ты, - это относилось уже к Шамаргану, - поди пригони лодку.
Кромешники и лицедей молча повиновались. Однако "забрать второго" оказалось гораздо проще приказать, чем исполнить. Для начала навстречу вооружённым мужчинам взвился крылатый чёрный зверёк, сидевший, оказывается, на груди Волкодава, и в неверном факельном свете на миг померещилось - вылетела душа!.. Мыш бросился в битву с жутким криком, полным такого яростного отчаяния, что стражники невольно подались в стороны, отмахиваясь от зубастого летуна. Мыш был в самом деле полон решимости умереть прямо здесь и сейчас, но никому не дать прикоснуться к неподвижному Волкодаву. Бой был слишком неравным, не по силёнкам маленькому зверьку. Но в это время кобелёк-дворняжка вытянул что-то из окостеневшей руки венна и, схватив в зубы, опрометью кинулся с этим чем-то к калитке. Хладнокровно наблюдавший Хономер запустил в пёсика камнем. И попал; раздался болезненный визг, кобелишка перекувырнулся через голову и выронил свою добычу. Хономер подошёл и наклонился поднять. Свёрток не свёрток, тряпка не тряпка - впотьмах поди разбери...
Его пальцы уже смыкались на растрёпанном лоскутке, когда через двор с леденящим кровь визгом метнулась летучая тень, и в мякоть ладони с силой впилось сразу двадцать острых зубов. Случилось это так неожиданно, что Хономер закричал от боли и невольного испуга, самым неподобающим образом заплясал на месте и замахал рукой, пытаясь стряхнуть вцепившуюся мёртвой хваткой мерзкую тварь. Чёрная шерсть Мыша стояла дыбом, отчего он казался вдвое больше, чем был, когтистые крылья полосовали воздух, глаза горели, как раскалённые угли, он захлёбывался свирепым криком, и было очевидно: если он разожмёт челюсти, то лишь для того, чтобы выдрать Хономеру глаза.
Жрец был далеко не труслив, но ему стало попросту страшно. Кто угодно дрогнет перед лицом существа, напрочь отказавшегося дорожить своей жизнью, и дело тут вовсе не в его размерах и силе, - будь то загнанная в угол крыса или кошка, защищающая котят. Ну а Мыша даже в самом благодушном его настроении отнюдь не всякий отважился бы погладить. И Хономер бестолково топтался, вскрикивая и не решаясь пустить в ход вторую руку, только прикрывая ею лицо...
... Пока на помощь не подоспел один из кромешников и не хлестнул впившегося Мыша пустым мешком, очень кстати валявшимся на земле.
Но зверёк, как оказалось, даже в боевом исступлении очень хорошо видел, что происходило вокруг. Он не стал дожидаться, пока его собьют, - сам разжал пасть и легко вильнул прочь, так что навозная труха, разлетевшаяся из мешка и густо обсыпавшая Хономера, даже не запорошила ему крыльев...
А пока длилась его схватка с Избранным Учеником, кобелёк-дворняжка подхватил то, что его заставили выронить, и на трёх ногах шастнул к калитке. Так совпало, что уже выходивший в неё Шамарган оглянулся на внезапные крики Хономера и невольно приостановился, держа створку рукой. Пёсик собрал все силы и пегой стрелой вылетел вон, прошмыгнув у лицедея между босыми ногами. И понёсся прочь со всей быстротой, на которую были способны его кривые короткие лапки.
Позади него нарастал утробный рык старого пса, насмерть вставшего над Вожаком. Он, этот пёс, прожил жалкую и одинокую жизнь, которую жизнью-то в полном смысле называть было зазорно, потому что тянулась она без внятного смысла, без любви, без радостного служения. И вот наступали последние мгновения этой нежизни; пёс отчётливо понимал, что уже не увидит нового дня. Но это было неважно. Он не собирался поджимать хвост и прятаться в конуру, продлевая паскудное существование. Он смотрел на троих кромешников, медленно подходивших к нему, и впервые знал, ради чего и ради кого станет сражаться. Это было счастье.
Сердце размеренно и мощно билось в груди, отроду нечёсаная грива грозно щетинилась, глаза зорко ловили каждое движение врагов. Он увернулся от нацеленного в рёбра копья и, ликуя, с хрустом смял пастью чью-то руку в толстом кожаном рукаве...
Кобелёк-дворняжка, хромавший на трёх ногах по обочине лесной дороги, ещё долго-долго слышал вдали торжествующий голос старого пса и злые крики людей. Потом всё начало затихать.
А ещё немного погодя над кронами сосен взошло мрачно-рыжее зарево. Это горел двор Панкела Синего Льда. Пламя, ободряемое разбрызганным маслом, поглощало и дом, и амбары, и мёртвую плоть.
Слишком поздно подоспевшие люди из деревни разгребут головни и увидят, что ночью на бобыля напали разбойники. И цепной кобель, бросившийся на недобрых гостей, был ими убит, а маленький уродец подевался неизвестно куда. Что взять с трусишки никчёмного!..
Пёсик жалко заскулил и побежал дальше, более не оборачиваясь. Что-то грязное и непонятное свешивалось у него из зубов.

***

"Косатка" кунса Винитара вошла в озеро Ковш сквозь один из узких и длинных проранов и почти сутки осторожно двигалась вперёд по приметам, очень тщательно вырисованным на хорошем и плотном пергаментном листе. Второй корабль, некогда принадлежавший самозванному вождю Зоралику, остался ждать у берега моря.
- Не заблудиться бы... - откровенно поёживались комесы.
Никто из них не побоялся бы заплутать в море, вдалеке от каких-либо мореходных примет. Свечение воды, форма волн - всё внятно, всё без речи говорит, без слова рассказывает! Раз посмотреть, и тотчас понятно, где какое течение и в которой стороне суша. Ни один не усомнился бы и среди каменных островков своей родины, затопляемых в прилив, голых и на чуждый взгляд вполне одинаковых. Но здесь... Здесь острова были лесисты, а берега проток густо поросли зеленью. Слишком похоже на реки, заманчиво и опасно тянущиеся в глубь страны. И кто поручится, что вот сейчас из-за острова не ринется на перехват хищная стая лодок, а за кормой не явится из зарослей камыша ещё одна такая же?..
Впрочем, воины были весьма далеки от того, чтобы поднять ропот и вынудить вождя повернуть. Кунс Винитар был предводителем, каких поискать.
Сколько раз они под его началом вершили дела, о которых не стыдно будет когда-нибудь рассказывать внукам! Сколько раз сокрушали врага, захватывая добычу! А вот теперь всего лишь настала пора отплатить вождю за всё, что он делал для них. Где-то поблизости, берегами здешних озёр, протянулась дорога, а по дороге шёл человек, с которым у Винитара кровная месть. Жрец Богов-Близнецов обещал Винитару подгадать встречу с тем человеком. И никто не скажет про них, дружину, будто они не уважили право вождя оттого лишь, что оказались старыми бабами и забоялись чуточку отдалиться от моря!
В узких протоках было не развернуться под парусом. Сегваны даже опустили мачту и уложили её вдоль корабля, как всегда поступали, когда избегали недружественного внимания. И вёсла лежали на своих местах, увязанные вдоль бортов. Вёсла - для открытых пространств. Движением корабля управляли несколько человек с длинными шестами, вставшие на носу и корме. Остальные бдительно глядели по сторонам. И держали оружие наготове.
Под вечер "косатка" достигла последней приметы, обозначенной на листе. Боевые сегванские корабли замечательны ещё и тем, что осадка у них не больше аршина, и Хономеру, назначавшему встречу, это было отлично известно. Длинная лодья неспешно проплыла над песчаными отмелями, опрятно раздвинула грудью листья кувшинок - и мягко ткнулась в топкий берег небольшого затона. Винитар, хмурясь, ещё раз посмотрел на карту. Да, всё так и есть. В самой вершине заливчика виднелся редкий по здешним местам большой камень почти правильной кубической формы, а на нём, в точном соответствии с рисунком на листе, в обнимку росли два корявых деревца, сосенка и берёзка. У камня, в силу его необычности, даже было собственное название: Одинец. "Но если поблизости проходит дорога, должны быть и спуски к воде... Почему, пока мы шли вдоль берега, я не видел ни одного? Ни одной прогалины в камышах, только лёжки кабаньи... И этот затон выглядит так, словно его сухим путём отроду не посещали..."
На карте, между прочим, никакой дороги тоже не было нарисовано. Винитар подумал и сказал себе, что карта относилась лишь к озеру и была предназначена для путешествующих по воде. С другой стороны, люди - во всяком случае, если им не повезло родиться морскими сегванами - всё-таки держат путь по воде с суши на сушу. А значит, следовало обозначить хотя бы те отрезки сухопутных дорог, что вплотную подходили к протокам. Непонятно...
Лист, который держал в руках Винитар, покрывал лишь очень небольшую часть Ковша. От прорана, выводившего в море, и до того места, где сейчас стояла "косатка". Протоки, открывавшиеся по сторонам, обрывались словно бы в никуда, куски очень скудно обозначенных островов тоже ни дать ни взять истаивали в первозданном нигде. Винитар, которому и без того было весьма неуютно, почувствовал себя на краю света: ещё шаг - и лбом стукнешься в Стену, возведённую Богами в самом начале времён!.. Или, если неудача выведет к дырке в этой Стене, - так и вывалишься прямо за край, за пределы ночи и дня...
Две седмицы назад, в Тин-Вилене, когда выяснилось, что интересовавший его человек покинул городские пределы, Хономер сказал, что всё ещё можно исправить, и дал кунсу этот самый лист.
"Откуда, - спросил Винитар, - ты знаешь, что он пойдёт именно сюда?"
"Он не слишком таил свои намерения, когда уходил. Ну а я просто держал уши раскрытыми..."
Винитар хорошо разбирался в картах и даже сам их составлял, когда служил Стражем Северных Врат страны Велимор. Может, именно это и подвело его: он удовольствовался скупым Хономеровым наброском, а теперь весьма сожалел, что не разыскал в дополнение к карте хоть какого-нибудь местного проводника. С живым человеком можно поговорить, расспросить его и узнать, что лежит за пределами разрисованного пергаментного клочка. Можно расположить его к себе, убедив, что попросту любопытствуешь и вовсе не имеешь намерения грабить нищие рыбацкие деревушки на островах. Можно и припугнуть, если другого выхода не окажется... Ну а что прикажете делать с убогим листом, который всё равно ничего нового не поведает?..
Винитар никоим образом не выдал своего состояния. Ещё раз прошёлся по палубе и отрядил двоих воинов на берег:
- Если увидите поблизости дорогу, сразу возвращайтесь назад. Но в любом случае дальше трёх перестрелов не уходить!
Сегванский перестрел - расстояние, с которого, как считалось, стрела ещё способна поражать цель, - составлял триста шагов. Воины пошли и вернулись. Ничего похожего на дорогу им не попалось, только две тропы, больше похожие на звериные.
- Никогда я не верил жрецам!.. - сказал однорукий Аптахар. - А Хономеру этому и подавно! Все они одинаковы!.. Наплюют на честь и на совесть, если надеются добыть себе новых верных <Верные - здесь: верующие, последователи того или иного Божества> и новые подношения!..
Винитар знал, что его кровный враг запросто мог воспользоваться звериными тропами. А мог и обойтись совсем без троп. И вполне способен был покинуть дорогу только затем, чтобы взглянуть на достопримечательную скалу: не рассказывал ли сам Избранный Ученик, будто венн перерыл всю храмовую библиотеку, выискивая описания стран?.. Всё так - но отчего-то уютный заливчик всё более начинал смахивать на мышеловку. Куда Винитар сдуру сам голову сунул и ещё дружину за собой привёл.
- Снимаемся, - приказал кунс. Он помнил: у выхода из затона был довольно широкий плёс <Плёс - здесь: ширь озера (в отличие от заливов)>. Там "косатка" по крайней мере могла развернуться... и, если придёт нужда, дать достойный отпор внезапному нападению.
Топкий бережок с мягким чмоканьем выпустил увязший форштевень. Корабль, подталкиваемый шестами, осторожно двинулся вперёд кормой, благо именно ради таких вот случаев корма боевой "косатки" мало чем отличалась от носа....
И в это время со стороны плёса, куда хотел выйти Винитар, показалась лодка, быстро шедшая на двух парах вёсел.
Первая мысль молодого кунса была о том, что на них всё-таки напали. Но из-за ближнего острова ярко светила луна, и он различил двуцветное одеяние Хономера.
Лодка быстро приближалась, и спустя некоторое время Винитару стало казаться, что нападение всё-таки произошло, только жертвой стала не его, Винитара, дружина, очень даже способная огрызнуться на любого обидчика, а свита самого Хономера. Действительно: лодка, выстроенная по местному обычаю - недлинная и широкая, с тупо срезанными, но зато высоко поднятыми носом и кормой, - несла шестерых человек. Жрец Близнецов стоял на носу, причём правая ладонь у него была замотана тряпкой. Ещё двое гребли, и один работал размеренно, неутомимо и ровно, как умеют только сегваны, а другой орудовал вёслами кое-как, без большого умения. Четвёртый сидел на корме и держал рулевое весло. Сидел, странновато скособочившись и явно стараясь не делать лишних движений. Так бывает, когда у человека что-то не в порядке с ногами.
А пятый и шестой вообще лежали на днище, и Винитар не заметил, чтобы они шевелились.
Тут молодой кунс с невольной горечью вспомнил, как представлялся ему ещё недавно этот поход в озеро Ковш. Как ясно он видел перед собой дорогу, почему-то очень похожую на ту, над которой господствовал замок Северных Врат: широкую и удобную, ведущую через хорошее открытое место. Он, Винитар, стоит на горке, слушая, как шуршит в траве тёплый ветер, а с неба льётся песенка жаворонка. Он стоит лицом к солнцу и смотрит туда, где дорога выходит из лесной чащи. Вот оттуда, из кружевной тени берёз, появляется человек... очень знакомый, хотя они виделись всего раз и притом годы назад... Человек поднимает голову и замечает его. И начинает неторопливо идти ему навстречу, одолевая последние петли дороги, вьющейся косогором. А Винитар стоит неподвижно и ждёт его, и звучит, звучит над их головами хрустальная трель жаворонка...
Вспыхнув на миг в его памяти, эта картина обрела запредельную чёткость буквиц письма, отданного пламени, - и, как то письмо, рассыпалась пеплом. Хономер не сдержал обещания. Да ещё и явился на встречу во главе кучки израненных спутников. Станет небось просить отвезти назад, в Тин-Вилену... Тут у кунса мелькнула странная и почти смешная мысль: "А может, просто они ЕГО встретили чуть раньше, чем я?.."
Если так, то удивляться, право, было нечему.
Разве только выражению торжества на лице Хономера, нянчившего руку в набухшей кровью тряпице...
- Святы Близнецы, чтимые в трёх мирах! - первым поздоровался жрец. - Видно, не зря мы спешили, потому что, похоже, ты не намерен был нас здесь дожидаться!
"А я, собственно, тебя и не ждал..." - подумалось Винитару. Вслух он не стал ничего говорить, ограничившись коротким кивком. Его достоинство кунса позволяло хоть совсем не отвечать на приветствие, если он того не желал.
Тут лодка подошла к самому борту, воины запалили несколько факелов, и он наконец-то присмотрелся к двоим, лежавшим на дне.
У одного, явно мёртвого, вместо головы и груди был жуткий ком сплошной загустелой крови, чёрной в свете огня. Там, где угадывались шея и лицо, зияли глубокие рваные раны. Такие наносит не нож, не меч, даже не шипастая булава. Здесь явно потрудился крупный зверь. Волк или собака. Мельком Винитар заметил разрезанную одежду и толстые повязки на бедре и предплечье сидевшего у руля... Но лишь мельком, потому что второй человек на дне лодки был Волкодав.
Неподвижный, белый, как простокваша, и... крепко связанный по рукам и ногам.
И, что совсем уже странно, на нём совершенно не было крови...
За плечом послышалось негодующее хмыканье Аптахара.
Винитар медленно выпрямился, и только ладони, стиснувшие бортовую доску, выдавали его ярость. Он негромко спросил:
- Какое зло я причинил тебе, Хономер? За что ты так со мной поступаешь?
- Он хочет, чтобы над нами смеялись все Острова, - поддержал Аптахар. - Кунсу Винитару его кровного врага притаскивают связанным, точно барана, потому что кунс не способен сам с ним посчитаться!
С корабля уже зацепили лодку баграми, и несколько воинов выпрыгнули в воду, доходившую здесь стоящему человеку до пояса. Пленника ухватили за одежду и с рук на руки передали через борт. Хономеровы кромешники зло смотрели на мореплавателей, но не пытались им помешать и даже в спор не вступали. Сила была отнюдь не на их стороне. Да и, если уж на то пошло, именно за этим они сюда и приплыли. И не ждали они от Винитара ни благодарности, ни награды. Их наградит Хономер... Вот только окупятся ли полученные раны, да и брата, погибшего безо всякой воинской славы, ни за какое золото не вернёшь...
- Сказать по правде, ты мне безразличен, - пропустив мимо ушей слова Аптахара, ответил кунсу Избранный Ученик. - А вот врага твоего я действительно не люблю, потому что он уже несколько раз наносил самый прискорбный урон делу, которому я посвятил свою жизнь. Оттого я не пожалел ни времени, ни людей ради удовольствия увидеть его связанным у своих ног...
- Вот как, - ровным голосом проговорил Винитар. - Что ты не любишь его, это я понял ещё в Галираде, когда мы беседовали на берегу. Но не представлял, до какой степени. Почему же ты заодно горло ему не перерезал, жрец?
- Потому, что пообещал отдать его тебе.
Винитар некоторое время молчал.
- Налегке, я смотрю, путешествовал этот венн... - снова ехидно встрял Аптахар. - Безо всякой котомки, даже без оружия, а о кошеле с деньгами я уже и вовсе молчу...
Воины, окружившие лодку, захохотали при этих словах и немедленно занялись поисками. От настоящего морского сегвана, привыкшего биться на воде и затем потрошить вражеские корабли, невозможно что-либо спрятать на судне, не говоря уже о судёнышке. Комесы живо вытащили из якобы потайного cундучка на корме заплечный мешок Волкодава и его мечи: Солнечный Пламень в ножнах и два деревянных. Кромешники, не успевшие ни порыться в мешке, ни кинуть кости, разыгрывая великолепный меч, только заскрипели зубами, досадуя, что потащили добычу с собой, в спешке не догадавшись спрятать её на берегу. О том, что Хономер нипочём не позволил бы им оставить у себя приметные вещи, ни один из них не подумал.
Всё найденное живо передали на "косатку". Шамаргана, некстати поднявшегося на ноги, при этом уронили за борт. Может, случайно, а может, и намеренно. Он вынырнул и, хмуро отплёвываясь, зашлёпал по воде к берегу. Мореходы провожали его шуточками и смешками.
Кунс Винитар спросил жреца:
- Как же мне отблагодарить тебя за то, что ты всё-таки привёз его сюда живым?
Хономер славился не только тем, что его, как всякого жреца, трудно было переспорить. Его почти никому не удавалось застать в словесном поединке врасплох. Всегда казалось, что он насквозь видит противника и заранее готовит ответ. Он и теперь ничуть не задумался:
- Скажи мне, как звали нашего единоверца, старика, убитого при набеге на Серых Псов. В Галираде ты не пожелал назвать его имя...
Воины Винитара ловко забирались на борт "косатки", отряхивались, стаскивали и отжимали одежду. Никто не услышал короткого удара в кормовой штевень. А если и услышал, то внимания не обратил. Такой звук могла бы произвести коряга, царапнувшая по корабельному дереву.
- Я не то чтобы не пожелал назвать имя, - проговорил Винитар. - Я просто не знал, как его звали, этого старика. И сейчас не знаю. Если помнишь, я не говорил "не скажу". Я тебе сразу посоветовал: спрашивай венна. - И кивнул могучим парням, стоявшим наготове с шестами, воткнутыми во дно: - Вперёд.
Лодка закачалась, отодвигаемая могучим боком "косатки". Морской корабль медленно двинулся с места и заскользил навстречу лунному свету - вперёд, сквозь запутанный лабиринт островов. Ночная темнота всего менее смущала Винитара. Дорогу обратно к морю он уверенно нашёл бы и без карты - что днём, что теперь.
Хономер смотрел вслед уходившей "косатке" и впервые за очень долгое время не мог придумать достойного слова. Вот и оказалось всё зря. И снадобье, которым он понемногу подпаивал Волкодава, и спешное путешествие в Озёрный край, и гибель двоих человек... В который раз проклятый язычник умудрился натянуть ему нос...
Оставалось утешаться лишь тем, что теперь-то уж он навсегда убрался с дороги. Правду молвить, не самое могущественное утешение.
Кромешникам не довелось испытать такого горького разочарования, как их предводителю. Они быстрее вернулись к насущному. Раненый взялся за руль, здоровый приготовился грести - им ещё предстояло петлять и петлять по протокам, добираясь туда, где ждали лошади, палатка и костёр, разведённый спутниками, оставленными дожидаться.
И вот тут хватились Шамаргана. Ещё бы им не хватиться его, ведь скамейка второго гребца так и стояла свободная. А Шамарган, выпавший за борт и ушедший в сторону берега, по сию пору не возвратился.
Его несколько раз окликнули по имени. Он не отозвался. С берега вообще не долетало никаких звуков, кроме лёгкого шума ветерка да окликов ночных птиц.
- Удрал, - сказал Хономер. Он-то знал, что Шамарган далеко не такой дурак, чтобы попытаться выйти к лагерю берегом.
- Ну и невелика потеря, - буркнул кромешник, сидевший на вёслах.
"Это с какой стороны посмотреть..." - подумал Хономер, уже начиная прикидывать, что именно о его тайных делах было известно беглому лицедею, а что - нет.
"Косатки" уже не было видно. Она выбралась на открытые плёсы и, развернувшись, уверенно двигалась к морю. Туда, где, вращаясь кругом Северного Гвоздя, медленно запрокидывались в небесах негасимые светочи путеводных созвездий.

Расскажу я вам, люди,
Не совсем чтоб о чуде -
Будет прост мой недолгий рассказ.

Предыдущая страница 16 Следующая страница


17 Мария Семёнова

В рыжей шкуре я бегал
И любил человека:
Это счастьем зовётся у нас.
Сын старинной породы,
Я нанизывал годы,
Ликовал, отмечая весну.
Время мчалось недаром -
Стал я сивым и старым
И однажды навеки уснул.
Вытер слёзы хозяин:
"Больше ты не залаешь,
Не примчишься, как прежде, на зов.
Спи спокойно, мой милый..."
Но какая могила
Удержала собачью любовь?
Убегать беззаботно,
Оставлять без присмотра
Тех, кого на земле защищал?!
Да когда так бывало,
Чтоб меня не дозвались,
Чтоб на выручку я опоздал?..
... А потом было вот что.
Как-то зимнею ночью
Возвращался хозяин домой.
Я - по обыкновенью -
Бестелесною тенью
Провожал, укрываемый тьмой.
Было тихо вначале,
Только сосны шептали
Да позёмка мела под луной...
Недоступную взгляду
Я почуял засаду
У развилки дороги лесной!
"Что, хозяин, мне делать?
Мне, лишённому тела,
Как тебе на подмогу успеть?.."
Я рванулся из тени,
Из нездешних владений,
И возник перед ним на тропе!
Перед смертью-старухой
Я не ползал на брюхе,
Не скулил, не просился назад.
Под напором свирепым
Просто лопнули цепи -
"Поспеши, мой хозяин и брат!"
Изумлён нашей встречей,
Он пошёл, не переча,
Доверяя любимому псу,
По тропе безымянной
Прочь от тех окаянных,
Затаившихся в тёмном лесу.
И до самого дома
По дороге знакомой
Мы дошли, точно в прежние дни.
Как бывало - бок о бок...
Лишь следы по сугробам
На двоих оставались одни.

7. Не покидай меня

Оленюшка чувствовала себя никому больше не нужной. Странное и печальное было это ощущение. Совсем недавно жила ведь себе дома и была всеми любима... надежда большого дружного рода, его гордость и продолжение. "Променяла!" - на прощание сказала ей мать. Сказала без гнева, без озлобления, просто с горечью, но была эта горечь хуже крика и ругани. Так она могла бы приговорить, выкидывая вещь, задорого купленную на торгу, с любовью принесённую в дом... и тут-то оказавшуюся порченой, ущербной, ни к чему не пригодной. Вот и дочь враз ощутила себя негодной, неблагодарной, бездельной... посрамлением и предательницей родного дома, где за неё каждый рад был жизнь положить... Чем, спрашивается, отплатила?
Теперь они с Шаршавой жили у Зайцев, и здесь с ними все были ласковы, но... могло ли тепло здешней печи сравниться с домашним? Здесь даже в хлеб добавляли иные травы, чем дома, и душевная боль окрашивала непривычный вкус горечью. Одним из самых страшных веннских проклятий было пожелание всю жизнь есть хлеб, не матерью испечённый...
Оттого Оленюшка почти каждую ночь просыпалась от ужаса. Во сне она получала известия о кончине родителей. И о том, что перед смертью, прощаясь с белым светом, сторонами Земли и иным прижизненным окружением, они называли по именам всех своих детей... кроме неё. Или вовсе обращали к блудной дочери слово обвинения и упрёка. А горестную весть Оленюшке приносил не родич, даже не свойственник, - захожий незнакомый человек. И рассказывал, не ведая, с кем говорит, да ещё и присовокуплял к родительскому обвинению своё. И Оленюшка, выслушивая, не смела объявить о себе, будто от этого что-нибудь могло измениться...
... И просыпалась, как бывает всегда, когда привидевшееся становится невыносимым. Вот только облегчённо перевести дух - "Ох же ты, хвала Старому оленю, это было не наяву!.." - не получалось. Потому что в подобных снах отражается правда, великая и страшная правда, которую человек, бодрствуя, далеко не всегда решается допустить в своё сознание и напрямую осмыслить.
И - вроде бы удивительно, а вдуматься, так и не очень! - в этих Оленюшкиных снах никогда не появлялся Шаршава. И правда, а что ему появляться? Свои дни он проводил в кузнице, что-то показывая кузнецам Зайцев и сам у них чему-то учась. А вечерами... вечерами для него никто не существовал, кроме милой Заюшки и двух маленьких девочек, которых люди понемногу уже привыкали называть Щегловнами. На что ему ещё и названая сестра? Верно, в жуткую ночь ухода из дому он очень поддержал её и утешил. Но что значит одна ночь, пускай даже такая, когда впереди целая жизнь, да и позади кое-что осталось?
"Ладно, - с горечью думала Оленюшка. - У Зайцев ведь нам не век вековать. Станем уходить - тут-то понадоблюсь..."
Их с Шаршавой, ясное дело, никто не гнал за порог, да и, надобно полагать, не погонит. Но столь же ясно было и то, что навсегда они в гостеприимном роду не останутся. Не будут Зайцы бесконечно привечать у себя двоих отступивших от родительской воли, два позорища некогда славных семей. Иначе получится, будто для них тоже мало что значат установления пращуров. И кто ж тогда придёт бус просить у их дочерей? Кто примет в женихи парней из подобного рода?.. Какая вообще им может быть вера?..
Должно быть, оттого Оленюшке всё никак не удавалось войти в круг хозяйственной жизни. Нет, её не отталкивали, не обижали недоверием. Просто она всё время чувствовала, что она здесь не своя. Гостья - и только. А значит, не ей месить тесто, не ей готовить еду и мыть горшки с мисами, не ей шить, ткать, вязать, доить коров, кормить поросят...
Оленюшке, отроду не приученной сидеть сложа ручки, вынужденное безделье было едва ли не тяжелее всего. Как она завидовала Шаршаве, которого местный кузнец с радостью допустил к себе в кузню! И почему мужчины так легко забывали друг ради друга какие угодно обычаи - чего в женском кругу отродясь не водилось и вряд ли когда-нибудь поведётся?..
В конце концов, отчаявшись, Оленюшка набрала никому не нужных верёвочных обрезков, оставшихся от починки рыболовных снастей, ушла на берег говорливого Крупца и уселась под берёзами плести сеточки. Может, сгодятся кому хоть лещей в коптильне развешивать!
Здесь, возле речки, в надвигавшихся сумерках жужжали немилосердные комары, и девушка затеплила дымный маленький костерок - отгонять кровососов. Пёс, увязавшийся за нею из деревни, погулял туда и сюда в рощице, на всякий случай оставляя друзьям и соперникам свои метки, потом подошёл к Оленюшке и улёгся поблизости. Его толстую, плотную шубу комары прокусить не могли и садились только на морду. Время от времени кобель неторопливо смахивал их лапой.
Сплести сеточку - нехитрое дело... Самых простых способов Оленюшка навскидку знала не менее дюжины. Это если вязать только очень немудрёные узлы. А ведь есть и позаковыристее, такие, что разнесчастная вроде бы сеточка для копчения превращается в узорное кружево, в котором, оказывается, вроде бы уже и не грех поднести вкусную рыбину или гуся большухе соседнего рода. Насколько Оленюшка успела заметить в кладовках, у Зайцев, славившихся плетением корзин, красиво связанных сеточек вроде бы не водилось. Что ж! Чего доброго, может, понравится кому изделие её рук, захотят ещё наделать таких. А может, наоборот, дождутся ухода задержавшихся гостей и всё выкинут потихоньку, чтобы случайно не задержалось под добрым кровом их с Шаршавой злосчастье...
Оленюшка затянула последний узелок, довершавший череду ровных верёвочных шестиугольников. "Ну как есть выкинут. Никому-то не нужна..." - и сердито зажмурилась, ткнувшись носом в рукав и чувствуя, как впитываются в полотно слёзы. В полотно, совсем недавно матерью сотканное. С любовью сотканное, доченьке-невесте на добро и удачу...
А когда Оленюшка подняла голову, в двух шагах от неё, уютно подобрав ноги, сидела на тёплом пригорке незнакомая женщина. Красивая женщина в уборе замужества... красивая и совсем молодая, моложе матери Оленюшки. Такая, что её старшим детям могло теперь быть лет десять-двенадцать. Она молча смотрела на Оленюшку и слегка улыбалась ей, словно родственнице или милой подруге, очень любимой, но давно не виденной. И... сама она казалась Оленюшке смутно знакомой... Так знакомой, словно встречала она когда-то не её, но её брата родного, очень похожего. Брата... Или сына, к примеру... Вот тут Оленюшка приросла к месту и почувствовала, как волосы на затылке начал приподнимать ледяной сквознячок.
Почему ей подумалось о сыне?
Что-то не правильно! Что-то не так! Что именно, она ещё как следует не понимала, но во рту пересохло, и язык вовсе не поворачивался произнести вежливое приветствие. Женщина была из веннов, но не Зайчихой. На её поневе чередовались зелёные и чёрные клетки, а знаки рода... Оленюшка присмотрелась к праздничной прошве поневы, разукрашенной алым и белым узором, торопясь увидеть нужные приметы и должным образом приветствовать женщину, пока та не укорила её за невежливость...
И до неё сразу дошло, что же было не правильно.
И, как водится, странность, которую она только что не в силах была истолковать, обрела сразу несколько объяснений. Во-первых, совершенно не встревожился пёс, - а Оленюшка уже убеждалась, каким он был сторожем. Во-вторых, женщина сидела в свежей молодой травке, но зелёные стебельки кругом неё не были примяты, не хранили неизбежных следов, и что-то уже подсказывало, - когда она встанет и удалится, понять, где сидела, будет нельзя. А в-третьих... Оленюшкин костерок, куда она нарочно положила травы и гнилушек, в бледных весенних сумерках почти не давал света, больше дымил, но язычки пламени всё-таки прорывались... и вот женщина чуть повернула голову, и огонь на миг отразился в её глазах, заставив их вспыхнуть двумя озерками бирюзы.
Не как у человека...
... А как у...
И всё встало на место. И пропал страх. И сделалось ясно, отчего женщина казалась смутно знакомой. Оленюшка торопливо поднялась на ноги и низко, рукою коснувшись земли, поклонилась неожиданной гостье:
- Здрава буди... государыня свекровушка. - В самый первый раз она выговорила заветное слово, и выговорилось оно удивительно легко, радостно и свободно, так, что Оленюшка даже улыбнулась. - Прости бестолковую, что не сразу узнала тебя.
Женщина тоже улыбнулась и ответила ласково:
- И ты, дитятко, невестушка, здравствуй. Что, несладко тебе?
Оленюшка опустила было глаза, разом стыдясь и отчаянно желая всё поведать про свои горести, но тут же вновь вскинула взгляд, опасаясь, как бы чудесная пришелица не растаяла в жемчужной пелене, кутавшей речной берег. Да и что ей рассказывать? Сама всё знает, поди. И вместо жалоб Оленюшка с лихой отчаянностью махнула рукой:
- Да я-то что... Сделай милость, государыня, про него расскажи!
Но её собеседница лишь едва заметно кивнула - потом, мол, погоди - и спросила ещё:
- Знаю, несладко... Домой не хочешь ли? Назад? Чтобы всё сталось, как прежде?
Её глаза, только что сверкнувшие звериными огоньками, вновь были совсем человеческими. Мудрыми, печальными и... всемогущими.
У Оленюшки даже голова закружилась. Как прежде!.. Объятия матери... родное тепло... дом! Что-то уверенно подсказывало ей - "государыне свекровушке" дана была власть заставить её судьбу заново изменить русло. Зря ли сумерки словно бы не касались её - одежда и тело явственно хранили отсвет нездешнего солнца, кутавшего женщину едва заметным, мягким сиянием.
- Не хочу я назад, госпожа моя... - ответила Оленюшка совсем тихо. - Не могу я Шаршаве женой быть. Пускай Заюшку свою любит... - И тут из глаз полилось, но не тем детским обиженным всхлипом, который она только что утирала, а сущим неудержимым потоком. Оленюшка опустилась перед дивной гостьей на оба колена: - А ты сделай милость, скажи, не томи... с твоим сыном свижусь ли ещё?
- Свидишься, дитятко, - ответила женщина. Всего только два слова, но, оказывается, насколько по-разному можно их произнести! Можно - как будто обещая назавтра радостный праздник. А можно и так, как довелось услышать Оленюшке. Так, что она сразу увидела перед собой нелёгкий, быть может, горестный путь... и встречу, которая - как знать? - не окажется ли коротким мгновением перед тьмой вечной разлуки?..
- Скажи ещё, государыня... - взмолилась она. Но до конца договаривать не понадобилось. Дивная гостья снова поняла всё, что она собиралась сказать.
- Сумей только узнать его, - словно бы издалека прозвучал её голос. - Да по имени назвать верно...
Оленюшка потянулась было к ней - спросить, что же это за имя. Но ощутила лишь тёплое прикосновение ко лбу, как поцелуй. Женщина, завершившая своё земное странствие почти двадцать лет назад, удалилась так же внезапно и незаметно, как появилась.
Значит, всё исполнила, для чего приходила.
И снова их было лишь двое на речном берегу - Оленюшка да пёс... И светились в полутьме белые стволы берёз, словно врата на пути, который предстояло одолеть.

***

Глыба плыла сквозь чёрную пустоту, не разбавленную, а лишь подчёркнутую крохотными искрами звёзд, и казалась ещё черней окружающей черноты. Сравнивать было не с чем, но чувствовалось, что глыба громадна. Она величественно поворачивалась кругом, давая рассмотреть себя с разных сторон. Местами она казалась оплавленной, но там и сям торчали зловеще иззубренные утёсы, а местами виднелись резкие, изломанные сколы. В свете звёзд их глубокая чернота отливала холодной радужной синевой. Сколы выглядели только что нанесёнными, хотя на самом деле могли насчитывать и тысячи лет. Так мертвец, найденный в глубине медных выработок через полвека после кончины, кажется усопшим только вчера.
Ничто не выдавало скорости движения глыбы, и лишь когда одна из звёзд начала всё явственней увеличиваться впереди, стало понятно, что небесный камень нёсся с чудовищной быстротой. И ещё сделалось заметно, что это был не совсем камень. Лучи крохотного далёкого солнца не могли породить сколько-нибудь заметного тепла, но тем не менее чёрные скалы затуманились паром. Так курятся куски льда, оказавшиеся на весеннем припёке. Только, наверное, здесь был не обыкновенный водяной лёд, а замёрзшие воздухи, неведомо где и когда сгустившиеся и застывшие на непредставимом морозе. Чем ярче разгоралась близившаяся звезда, тем плотнее делался пар. При этом его струйки и облачка оставались такими тонкими и невесомыми, что даже свет делался для них вещественной силой, наподобие ветра отдувая испарения глыбы назад и образуя из них длинный, перистый, призрачно светящийся хвост...
Между тем близившаяся звезда обретала облик громадного, коронованного золотым пламенем, нестерпимо сияющего клубка. Глыба-пришелица облетала его по широкой дуге, и поэтому гораздо ближе к ней оказывался другой шар, доверчиво плывший навстречу из чёрных ледяных бездн, - голубой, в белёсых разводах, сквозь которые смутно проступал казавшийся знакомым рисунок. Этот шар тоже светился, но не как звезда: его сияние не обжигало, оно было мягким, ласковым, некоторым образом живым...
Солнце сходило с ума, оно бушевало, простирая огненные языки, силясь сбить с пути чёрную стрелу, нацеленную прямо в сердце ничего не подозревающего мира. Зубчатые острия, напоминавшие чудовищные бастионы и башни, на глазах оплывали и испарялись, вскипая освобождёнными облаками. Окутанные туманом равнины (а может - непомерные обрывы? как разобраться, где верх, где низ?..) в полном безмолвии покрывались паутинами трещин, трещины углублялись, быстро становясь пропастями, потом пропасти делались уже совершенно бездонными, ибо сквозь них начинали проглядывать звёзды, и вот уже в сердце голубого шара нёсся не один камень, а целый рой гигантских обломков, готовый разлететься, но ещё удерживаемый вместе силами взаимной тяги, присущими летучим горам.
Между тем звёзд уже не было видно - всё заслонила безбрежная голубая чаша материков и морей, распахнувшаяся впереди...

***

Волкодав успел понять, отчего рисунок океанов и суши с самого начала показался ему знакомым. Это был его собственный мир: зря ли он столько раз жадно рассматривал и перерисовывал в библиотечном чертоге его очертания. Его мир. И выглядел он в точности так, как рассказывал звёздный странник Тилорн, видевший его извне. Ещё Волкодав успел с ужасом сообразить, что вот сейчас чёрная гора-с-небес ударит прямо в белое, голубое, тёплое... навеки изуродует его, изменит живой облик...
Но за миг до неизбежного удара видение, или сновидение, или как там его назвать, прекратилось самым неожиданным образом. Оборвалось и унеслось прочь, смытое добрым ведёрком холодной морской воды, обрушившейся на лицо.
- Да очнись же ты, скотина нечёсаная! - прорычал в самое ухо голос, тоже показавшийся странно знакомым. - Открывай глаза, вражий сын, Хеггово семя, несчастье всей жизни моей!..
Открывать глаза Волкодав не желал. Ему хотелось назад, в оборванное видение. Он был уверен, что способен что-то сделать, как-то помочь... что ещё мгновение-другое - и он догадается и предпримет необходимое...
Никто ему этих мгновений давать не желал.
Он попробовал отвернуться от безжалостно тормошивших рук, но убрать голову не удалось. Новый горько-солёный водопад бесконечно заливал ему ноздри и рот, не давая дышать, и, похоже, он выдал себя, совершив какое-то движение.
- Ага! Ага!.. - хором закричало уже несколько голосов, по крайней мере два из которых он точно узнал, только никак не мог вспомнить имён.
Водопад прекратился, но нос немедленно стиснули жёсткие заскорузлые пальцы, а когда Волкодав дёрнулся и непроизвольно открыл рот, самый первый голос вновь выругался и обрадованно приказал кому-то:
- Лей!!!
Прямо в горло тут же полилась густая тепловатая жидкость, невероятно омерзительная на вкус. Глотать "это" или попросту задохнуться - неизвестно, что было хуже. Волкодав подавился и закашлял, корчась на мокрых качающихся досках. Он хотел высвободить голову, но её стискивали крепкие ладони, а у него самого сил совсем не было. И он поневоле глотал - а ещё больше вдыхал - липкую тёплую дрянь, от которой все кишки тотчас скрутила жестокая судорога. Когда же он понял, что вот сейчас умрёт окончательно - если не от удушья, так от отвращения, - мучители наконец выпустили его, и он получил возможность дышать.
Его снова окатили водой, смывая растёкшуюся по лицу гадость, и Волкодав открыл глаза. Всего на мгновение, потому что солнце, радужно дробившееся в мокрых ресницах, жалило глаза гораздо больнее, чем то косматое в черноте, из видения, казавшееся нестерпимым. Впрочем, он успел увидеть вполне достаточно. Даже больше, чем ему бы хотелось. Гораздо больше... И самое худшее, что это-то был уже не сон, а самая что ни на есть явь.
Он лежал на палубе сегванской "косатки", на носу, и небесную синеву над ним загораживал надутый ветром парус. Очень знакомый парус древнего, благородного и простого рисунка - в синюю и белую клетку. Блестел наверху маленький золотой флюгер... А поближе паруса, который Волкодав предпочёл бы до самой смерти не видеть, были лица склонившихся над ним людей, и эти лица тоже никакой радости ему не доставили. Потому что в одном из них только дурак или слепой не признал бы Аптахара. Изрядно поседевшего и постаревшего, но всё равно Аптахара. А второй - второй был не кто иной, как Шамарган.
Волкодав молча пошевелился и понял, что руки у него не связаны. Это вселяло некоторую надежду.
- Ишь, волком смотрит, - хмыкнул Аптахар. - Значит, вправду очухался!
Шамарган же насмешливо поинтересовался:
- Что, однорукий? Проспорил? Смотри, как бы тебе самому вместо меня рыбам на корм не пойти...
- Если только этот молодчик обоих нас Хеггу под хвост живенько не загонит, - не спуская глаз с Волкодава, хмуро отозвался Аптахар. Венн только успел задуматься, что же именно высматривал старый вояка, когда сегван вдруг ухватил его за шиворот и, с неожиданной силой перевернув, поволок, как мешок, к борту. - Давай! Блюй давай, говорю!
Волкодав, к которому едва-едва возвращалась способность в полной мере ощущать своё тело (не говоря уж про то, чтобы им хоть как-то владеть), с искренним изумлением осознал, что приказ блевать относился к нему. Осознал - и сразу почувствовал, что мерзкое пойло, которого его против воли заставили наглотаться, повело себя в его внутренностях непристойно и нагло. Вместо того, чтобы впитаться и рассосаться, как то вроде бы положено всякой порядочной жидкости, тошнотворная слизь, наоборот, что-то высасывала из его и так замордованного тела, что-то вбирала в себя!
И вот, насосавшись, - должно быть вытянув из Волкодава последние соки, - проглоченная гадость явственно запросилась наружу...
Или это его просто замутило от корабельной качки? Мореходом он всегда был никудышным...
Оказавшись возле борта, венн хотел приподняться на колени, чтобы хоть голову свесить наружу, но без помощи Аптахара с Шамарганом не смог даже и этого. По телу разливалась парализующая боль, бравшая начало глубоко в животе. Волкодав только тускло отметил про себя, что старый сегван - вот уж кто был мореплаватель прирождённый - подтащил его к подветренному борту "косатки", дабы по возможности меньше замарать славный корабль... Всё же венн как-то умудрился навалиться грудью на бортовую доску, увидел совсем близко вздымающуюся зелёную воду... и в строгом ладу с этим движением его кишки окончательно скрутились судорожным пульсирующим винтом - и тугим комом устремились через горло наружу. Он успел удивиться тому, как много он, оказывается, сумел проглотить. Рвота длилась и длилась. Просто невероятно, сколько, оказывается, может извергнуть из себя человек. Ещё он слегка удивился тому, что из него резкими толчками выливалась самая обычная жидкость, - ему отчего-то казалось, будто Шамарганово пойло должно было покинуть его этакой сплошной студёнистой змеёй... Потом в глазах опять потемнело, венн беспомощно обмяк на палубных досках. Внутренности ещё продолжали сокращаться и трепетать, но это трепыхание постепенно сходило на нет. Волкодав свернулся возле борта, подтягивая колени к груди, - облезлый больной пёс, притихший в укромном углу. Ему было всё равно, кто на него смотрит. И как всё это выглядит со стороны.
Собственно, ничто больше не имело значения.
Станут, значит, с рук на руки передавать... Гостя дорогого от деревни к деревне, через весь Озёрный край... Как же... Вот тебе и спокойное путешествие в Беловодье, вот тебе и дорога, выверенная по картам... Ещё располагал сидел, в какой день сколько пройти... Опоздал, сам на себя обиделся... Места занятные сворачивал посмотреть... вроде Зазорной Стены... Эвриху рассказывать собирался... Чуть не сам посягал книгу писать... Ну и что? Получил?..
"Косатка" шла на север. Туда, где, придавленные расползшимися ледниками, стыли в вечных туманах некогда благодатные Острова - родина сегванского племени. Волкодав лежал на палубе возле мачты, слушал разговоры мореплавателей и помалкивал.

Предыдущая страница 17 Следующая страница


Знамение пути 18

Жизни по-прежнему было очень мало дела до книжных премудростей, постигаемых в тишине и безопасности библиотечных чертогов. Миром правили древние и простые в своей мощи стремления. Плотское желание жить. Желание обладать и продолжаться в потомках. А ещё - смутно осознаваемая идея равновесия и воздаяния, всего чаще проявляющая себя у людей как закон мести...
Открыв глаза в самый первый раз, Волкодав успел понять, что находится на корабле Винитара. Когда он затем увидел кунса (весьма мало изменившегося за прошедшие несколько лет - как, собственно, и бывает с людьми, властвующими в первую очередь над собой), он едва удержался, чтобы не попрекнуть его сговором с Хономером, Панкелом и кем там ещё. Но удержался и не попрекнул. Ибо давно привык ничего не делать и тем более не говорить по первому побуждению, и старая привычка сработала даже посреди беспорядка, в котором пребывали его тело и разум.
Теперь-то он понимал - дай он в те мгновения волю своему языку, потом ещё пришлось бы просить кровного врага о прощении. За несправедливый навет. На самом деле Волкодав это уразумел очень быстро. Когда разглядел совсем рядом с собой свою котомку и, главное, - рукой можно достать, а руки не связаны - ножны с Солнечным Пламенем. И Мыша, нахохлившегося на треугольной кожаной петельке.
"Мы идём к острову Закатных Вершин, - сказал ему Винитар. - Там мой дом. Думается, это подходящее место, чтобы завершить нашу вражду".
Вот так. Отвечать не хотелось, да и что тут ответишь? - и Волкодав промолчал, только кивнул. Их с Винитаром вражда могла завершиться только одним способом. Поединком. Божьим Судом. Ибо, когда нет простого счёта взаимным обидам, счёта, подлежащего ясному истолкованию по законам, одинаковым, в общем-то, у всякого племени, - совета испрашивают у Богов. И в этом также сходятся все Правды, присущие народам земли. У одних - ныне принятые. У других - бытовавшие давным-давно, почти позабытые, но воскресающие грозно и властно, когда речь заходит не о скучном обыденном разбирательстве, - о чести...
Волкодав так ничего кунсу и не сказал. Не потому, что непременно собирался его убить, а значит, не должен был с ним разговаривать. Просто у него дома полагали, что разговаривать есть смысл там и тогда, когда что-то неясно и следует обсудить. А если обсуждать нечего и осталось лишь ждать, а потом действовать, - так чего ради попусту молоть языком?
Винитар тоже ничего не стал ему объяснять. Не стал рассказывать, как едва заставил себя отпустить живыми Хономера с кромешниками. Наверное, предполагал, что Волкодав станет слушать разговоры его людей и со временем сам всё поймёт. А может, ему было попросту всё равно...
Несколько дней венн пребывал в довольно странном состоянии: пока лежишь смирно и не пытаешься шевелиться - кажется, вот сейчас встанешь и горы свернёшь. А попробуй хоть голову приподнять, и становится ясно, что ты беспомощен, как новорождённый котёнок. Вот что получается, когда дух совсем уж было изготовился вылететь из тела и был удержан, можно сказать, за хвост! Немалое время требуется ему, чтобы водвориться назад и упрочиться в едва не покинутой оболочке. Тут поневоле задумаешься, как легко и быстро можно изувечить человека. И сколько требуется терпения и лекарской сноровки, чтобы опять поставить его на ноги!
Правду сказать, на самом деле уморить Волкодава оказалось не так-то просто. Даже Хономеру - при всём его опыте жреца-Радетеля. Теперь-то, оглядываясь назад, Волкодав многое видел ясней прежнего, - жаль только, с большим опозданием. Начать с того, что Хономеру, по-видимому, долго не удавалось довести его до потребного бессилия. Не на такого напал. А потом они с Волком чуть не пустили по ветру весь его замысел, сойдясь в единоборстве слишком рано, когда Наставник был ещё несравнимо сильнее ученика. Так, что многим победа Волка показалась, наверное, незаслуженной. А впрочем... Спасибо тебе, Волк, что использовал единственную возможность, которая тебе подвернулась. Спасибо - и прости за то, что довелось переложить на тебя эту ношу...
И сидение над картами, если подумать, оказывалось не таким уж бесполезным. Как и гонка по лесной дороге, когда он неизвестно ради чего силился наверстать время, потраченное в Овечьем Броде. Он сам не понимал, зачем спешил, ему просто так хотелось, а ведь тело, по обыкновению, оказалось мудрей разума. Оно само себя принуждало к свирепой работе, искореняя накопившуюся отраву. И справилось. Почти. На хуторке Панкела Волкодаву не хватило совсем немного, чтобы вовремя раскусить хозяина... а заодно с ним Шамаргана... и вовсе оставить Хономера с носом. Тот, похоже, и сам уже испугался, что вот-вот может упустить строптивого венна. Отравы, подмешанной в простоквашу, определённо хватило бы на десятерых.
Да чтоб я ещё в жизни хоть раз притронулся к простокваше...
А вот почему Хономер ну никак не мог дать ему спокойно уйти, почему он затеял всю эту канитель с отравой и даже не поленился самолично отправиться на границу Озёрного края - на сей счёт следовало поразмыслить.
Вот только проку с того, даже если его осенит и он догадается?..

***

За три минувших года славный корчмарь Айр-Донн до того привык к почти ежедневным появлениям своего приятеля-венна, что теперь, без него, не мог отделаться от ощущения саднящей неполноты. Во всяком случае, по вечерам он постоянно ловил себя на том, что беспрестанно поглядывает на дверь, помимо разума ожидая: вот сейчас она распахнётся и первым внутрь, по обыкновению, впорхнёт Мыш - чтобы немедленно опуститься на стойку перед Айр-Донном и проверить, не готово ли уже для него блюдечко молока с хлебом.
День сменялся днём, но чуда, конечно, не происходило. Более того, корчмарь был человек тёртый и подозревал, что больше Волкодава не увидит уже никогда. Один раз судьба свела их вместе самым странным и неожиданным образом... Сведёт ли ещё? Или, может, для этого Айр-Донну потребуется переехать вместе со своим заведением куда-нибудь в западную Мономатану?..
А что. Если хорошенько подумать - не такое уж дикое предположение. Допустим, он женит сына на хорошей тин-виленской девчонке, а сам, по-прежнему лёгкий на подъём, переедет, отстроится, начнёт радовать чернокожих вкусными и непривычными блюдами... И этак через полгода через порог шагнёт Волкодав. Шагнёт - и поздоровается как ни в чём не бывало: "Благо тебе, добрый хозяин, под кровом этого дома. Хорошо ли бродит нынче пиво в твоих котлах?.."
Эта возможность пребывала пока ещё на стадии несбыточной и туманной мечты. Как знать, предпримет ли Айр-Донн в действительности нечто подобное. Мало ли что ему сейчас представляется разумным и вероятным. Пройдёт время, и, занятый делами, он станет всё реже вспоминать Волкодава. А потом возьмёт своё возраст, в котором даже вельху, неугомонному страннику, родившемуся в повозке, вроде бы пора уже прочно осесть на одном месте, и сегодняшние мечты покажутся глупым ребячеством?.. Как знать!
Оттого Айр-Донн ни с кем не делился мыслями, посещавшими его. Даже с сыном. И каждый день продолжал готовить сметану. Тем более что она у него никогда не залёживалась. Тин-виленцы успели распробовать "удивительное вельхское лакомство" и весьма охотно покупали его.
- Что же это получается, венн? Опять я должен тебя благодарить?.. Что ты ещё мне подаришь, когда мы встретимся снова?..
А потом в гавани причалил очередной корабль, и в "Белом Коне" появились два совсем неожиданных гостя. Один был ветхий старик, второй - молодой мужчина, заботившийся о нём, точно сын об отце. Он почтительно называл старца Наставником. ("Тоже..." - сразу подумалось корчмарю.) А впрочем, мало ли на белом свете наставников. Странность и неожиданность состояла в другом. И проявилась не сразу.
То, что они прибыли на корабле, Айр-Донн понял немедля. Оба были определённо нездешними, и к тому же молодой тащил поклажу: две дорожные сумки и ещё что-то большое, плоское, тщательно обшитое кожей. Когда он поставил это что-то рядом с собой на скамью ("Не на пол", - отметил про себя Айр-Донн), раздался негромкий стук, который могло произвести дерево. Путешественники были жрецами Богов-Близнецов - это легко было распознать по одежде, - и корчмарь рассудил про себя, что в свёртке, должно быть, таился некий священный предмет.
Айр-Донн только что открыл двери, в заведении было полно свободного места, но эти люди сразу облюбовали тот самый столик, куда корчмарь всегда усаживал Волкодава. Вельх даже испытал подспудное раздражение. Кажется, какая разница, кому теперь где сидеть! - и всё же, когда кто-нибудь устраивался именно здесь, для него это было очередным напоминанием: Волкодав не вернётся.
Ладно. Гости пожелали еды, свидетельствовавшей об определённой стеснённости в деньгах. Молодой попросил жареной рыбы, которая в Тин-Вилене, как во всех приморских городах, почиталась трапезой бедняков. Старик же, вконец утомлённый морским путешествием, и вовсе удовольствовался горячим молоком с мёдом. Поразмыслив, Айр-Донн добавил от себя скляночку сладкого вина, восстанавливающего силы, и несколько свежих лепёшек. Каковые и были со смиренной благодарностью приняты.
Спустя время корчмарь подошёл к гостям, чтобы, по обычаю своего ремесла, осведомиться, всего ли у них в достатке и довольно ли вкусно приготовленное стряпухами.
- Скажи, добрый господин мой, - обратился к нему старик, заметно приободрившийся после глотка доброго яблочного напитка. - Только ли ты вкусно кормишь всех тех, кому случается вступить под твой кров? Или, может быть, у тебя найдётся для нас недорогая комнатка на ночь? Нам предстоит дальний путь, а я, боюсь, не в силах пуститься в дорогу прямо сегодня...
- Комнатка-то найдётся, - ответил немало удивлённый Айр-Донн. - Но... ты, пожалуйста, не думай, почтенный, будто я мало радуюсь постояльцам... Просто наш город, помимо всех прочих своих достоинств, знаменит храмом и крепостью Богов, Которым вы оба, как я понимаю, служите. Зачем бы вам расставаться с лишней толикой денег, ведь Избранный Ученик Хономер, без сомнения, будет рад оказать всяческое гостеприимство братьям по вере?.. Если хотите, я немедленно пошлю мальчика разыскать кого-нибудь, кто поможет вам добраться туда!
Старый жрец улыбнулся ему, и не слишком весёлая была то улыбка.
- Да пребудет с тобой благословение Близнецов, добрый господин мой, - проговорил он неторопливо. - Увы, увы, в нынешние времена братство по вере не для всех значит так же безмерно много, как было когда-то. А посему мы предпочли бы... не беспокоить досточтимого Избранного Ученика. И ещё... мы не хотели бы задерживаться в вашем несомненно прекрасном городе дольше, нежели диктуется насущной необходимостью. Так сколько ты возьмёшь с нас за самый дешёвый ночлег?
- А если, - вступил в разговор молодой жрец, - у тебя в самом деле есть мальчик, готовый найти кого-нибудь в переплетении незнакомых нам улиц, быть может, он сумеет отыскать благосклонных жителей здешних гор? Мы рады были бы побеседовать с таким человеком, дабы из первых уст услышать подтверждение либо опровержение слухов о храме древних Богов, чудесно обретённом где-то вблизи Тин-Вилены...
Тут старик быстро глянул на ученика. Так, словно тот по молодой горячности затронул нечто, едва ли приветствуемое в разговорах с чужими... а то и вовсе опасное. Юноша смутился и, покраснев, замолчал, но корчмарь успокаивающе поднял ладонь:
- Поистине вам не о чем волноваться под кровом моего дома, почтенные. Здесь околачивался всего лишь один соглядатай Хономера, но и он... - Айр-Донн бросил взгляд в сторону двери, - ... только что вышел. И, следовательно, не сумеет подслушать ваших речей!
На самом деле из этих слов никоим образом не вытекало, что путешественники должны были немедля проникнуться доверием к самому вельху: мало ли о чём тот мог болтать, своекорыстно пользуясь их неосведомлённостью! Но два жреца ступили на землю словно бы не с корабля, а со страниц жизнеописаний первых последователей Близнецов. Те святые подвижники, как известно, почитали обман одним из тягчайших грехов и боялись обидеть кого-либо подозрением в этом грехе, предпочитая страдать от присущей людям неправды.
- Мы ещё хотели бы расспросить... - улыбнулся молодой жрец. Он говорил так, словно и не было в разговоре досадного перерыва. - Расспросить о некоем месте, также находящемся, сколь нам известно, здесь неподалёку. Если сложить воедино достаточно скудные сведения, поставляемые о нём путешественниками, получается, что там, несомненно, наличествует великая, хотя и не вполне явная сила...
Айр-Донн заинтересованно слушал.
- Неявность же сей великой и благодетельной силы, - подхватил старик, - состоит в том, что она оказывает себя не во всякому понятных событиях вроде ветра или палящего жара, но действует как бы изнутри самого человека, заставляя его по-иному осмысливать привычное.
- После определённых изысканий, - почтительно помолчав, добавил молодой, - моему Наставнику даже подумалось, уж не этой ли необходимостью переосмысления объясняется прискорбная краткость достигших нас сведений? Проще говоря, не всякому захочется узреть ошибки и скверный умысел, таящийся в тех самых поступках, которыми ещё вчера привычно гордился. Думается, оттого люди и предпочитают объезжать это место, ибо многие ли из нас могут быть вполне уверены в чистоте своего духа...
- Ага!.. - обрадовался Айр-Донн. - Так ты, верно, рассуждаешь не иначе как о Зазорной Стене! Я, конечно, человек не учёный, но могу тебе подтвердить: люди неохотно упоминают о ней, потому что редко кому нравится во всеуслышание объявлять, о чём нашептала ему совесть. Сам я тоже там не бывал... - и добрый вельх усмехнулся покаянно, но и лукаво, - ... зато в те места не так давно отправился один мой старый друг. Он говорил мне о своём намерении побывать у Стены. Это притом, что такое чистое сердце, как у него, не всякий день встретишь!
Старик допил молоко и неспешно разгладил бороду. Его красно-зелёное одеяние, которому - если судить по возрасту и речам - полагалось бы сиять густыми яркими красками, было неожиданно тусклым. В Хономеровой крепости такие носили самые распоследние Ученики, едва принявшие Посвящение. Айр-Донн невольно задумался об этом и рассудил про себя, что здесь следовало усматривать не жреческую неспособность и подавно не вялость служения, а скорее опалу. То-то они и к Хономеру не торопились, и об утраченном единстве верных Богов-Близнецов говорили с болью, как говорят о разладе в родной семье. "Благодарю тебя, о Богиня Коней, - мысленно порадовался вельх, - уже за то, что у Тебя нет ни одного нелюбимого жеребёнка, какой бы масти тот ни родился. Да осияют вечные звёзды землю под Твоими копытами..."
- Ты, похоже, человек не только порядочный и гостеприимный, но и очень осведомлённый, - снова заговорил старец. - Поэтому позволь спросить тебя ещё кое о чём... Мы приехали сюда из города Кондара, что в стране нарлаков, севернее Змеева Следа. Несколько лет назад Прославленные в трёх мирах благосклонно направили в наш город двоих путешественников... Один был высокоучёный аррант, истинное украшение великого народа Аррантиады. Он был очень молод годами, однако Боги благословили его самой возвышенной мудростью: он не порывался выносить суждения и поучать, но, напротив, смиренно собирал крупицы познаний, накопленных земными народами, и увековечивал постигнутое на листах рукописи, скромно именовавшейся "Дополнениями". А его товарищ по странствию...
Айр-Донн покосился на молодого жреца и заметил, что тот улыбнулся при этих словах и глаза его заблестели.
- ... его товарищ по странствию, - продолжал старец, - был из племени веннов, затерянного в глуши северных дебрей и оттого не всем ведомого. Этого человека учёный аррант сперва представил нам как своего телохранителя и слугу, но вскоре мы убедились, что между ними ни в чём не имелось неравенства... Прости, добрый корчмарь, если мы утомили тебя столь долгим и подробным рассказом, но твой дом выглядит обжитым отнюдь не вчера. Если ты ведёшь здесь своё дело более трёх лет, то, возможно, тебе доводилось встречать наших друзей? Дело в том, что в Кондаре они сели на корабль, имея намерение достичь Тин-Вилены. И, право, эти двое ни в коем случае не из тех, кто теряется в безликой толпе. Если они благополучно добрались сюда, ты мог их увидеть. А увидев - непременно запомнил бы...
- Особенно венна, - не выдержал юный священнослужитель. - Это был великий воин, к тому же не привыкший отводить глаза, если сердце подсказывало вмешаться. У нас в Кондаре о нём до сих пор легенды рассказывают!
Наставник посмотрел на него, сдержанно улыбаясь: молодость, молодость!.. Как падка она на яркие доблести воина, как трудно ей оценить кроткое бесстрашие мудреца!..
Айр-Донн же ощутил внутри радостный трепет, почти такой же, как тот, что наполнил его душу в достопамятный день, когда через порог его тин-виленского дома безо всякого предупреждения шагнул Волкодав. Корчмарь поднялся до того церемонно, что на лицах жрецов отразилось даже некоторое беспокойство. Он торжественно одёрнул вышитую рубашку:
- Истинно велик промысел Трёхрогого, приведший вас, мои почтенные, под кров "Белого Коня"! Знайте же, что, как говорит мой народ, друзья моих друзей - мои друзья. Знайте ещё, о благородные последователи Близнецов: вы попали домой. Мой дом - ваш дом. Сам же я постараюсь услужить вам всем, чем только смогу!
Удивительное дело, но многоопытному корчмарю, только что дивившемуся про себя легковерию странствующих жрецов, даже не явилось на ум самому подвергнуть сомнению правдивость услышанного от них. Хотя, если подумать, могли они оказаться друзьями лишь на словах, а на деле - подсылами, преследующими тайную и недобрую цель!

***

"Косатка" Винитара по-прежнему шла на север. Ветер оставался попутным, и Волкодав уже заметил, что ночи сделались гораздо короче, чем им полагалось быть в это время года на материке, удалявшемся к югу. Вот только тепла, которое человек его племени поневоле связывает с наступлением коротких ночей, не было и в помине. Наоборот, с каждым днём делалось холодней. Мореходы кутались в меховые одежды, и только самые отчаянные и молодые ещё крепились, предпочитая греться работой. Аптахар ворчал на них, утверждая, что к его возрасту все они неизбежно будут маяться болями в суставах. Сам он, однако, ни на что не жаловался, кроме необходимости всё время видеть рядом с собой венна. Но с этим обстоятельством старый рубака всё равно ничего поделать не мог и потому ворчал редко, чтобы не прослыть мелким брюзгой.
А ещё с небес окончательно и, по-видимому, навсегда пропало солнце, оттеснённое густыми пеленами облаков. Иногда ветер истончал нижние слои туч, плывшие над самой водой, и тогда делалось видно, что этот слой не единственный, что там, наверху, ещё десять таких же. Волкодав послушал разговоры сегванов и понял, что надеяться на перемену погоды не стоило. Солнце здесь показывалось нечасто. И чем севернее - тем реже. И уже теперь было решительно невозможно определить, где именно оно стояло над горизонтом. Как при этом сегваны отыскивали единственно верную дорогу среди совершенно одинаковых, по мнению сухопутного венна, серых морских волн, оставалось загадкой. Но ведь как-то отыскивали: "косатка" бежала вперёд, словно бодрый конь к знакомой конюшне, и кормщики явно знали, что делали, направляя корабль. Волкодава не допускали ни к вёслам, ни к парусу, ни к иной работе, поскольку это сделало бы его не кровным врагом Винитара, а кровным братом, на которого уже нельзя поднять руку. Так что он большей частью сидел около мачты и наблюдал за мореходами, силясь что-то понять. Но понимание не приходило.
Благоприятные ветры баловали корабль. Привычных трудов и тягот было немного: ни хлещущих на палубу волн, ни бешеной качки, ни отчаянной гребли, ни возни с рвущимся из рук парусом под градом холодных брызг из-за борта. И так - день за днём. Верно, сегванские Боги приберегали силы мореходов, щадя их ради каких-то будущих испытаний. Каких? Воины не гадали об этом. Они знали нрав своего моря: в любой миг может подбросить такое, что вся прошлая жизнь покажется безмятежным сном. Пока же корабельщики радовались спокойному плаванию и коротали время кто за игральной доской (снабжённой дырочками, чтобы не скатывались фигурки), кто за беседами о чём-нибудь занятном.
Однажды дошла очередь и до Аптахара.
- Расскажи про наёмников, дядька Аптахар!
- Да ну вас, - отмахнулся однорукий калека. - Я уже и рассказывать-то не умею. Раньше умел, теперь разучился.
- Брось, дядька Аптахар. Тебе руку отсекли, а не челюсть и не язык!
- И не грудь пропороли, чтобы знания разлетелись!
- Расскажи! Про наёмников!
- Арфы нету, - буркнул Аптахар.
- Да на что тебе арфа? - захохотали кругом. Люди кунса любили и берегли увечного, но и подшутить над ним за грех не считали.
- Он ногами играть собирается, как герой Гитталик, когда его связанного бросили в яму со змеями! - предположил кто-то.
- У меня арфа есть, - встрял Шамарган.
Волкодав покосился на него. Сегваны-корабельщики отнюдь не спешили по-братски принимать к себе лицедея. По мнению венна - и правильно делали. Травить человека, доверившегося твоему гостеприимству, было величайшим злодейством. Так не подобало обращаться даже со злейшим недругом. Правда, чем именно он, Волкодав, умудрился насолить Шамаргану, составляло превеликую тайну. Может, тем, что сребреник ему подал у тин-виленских ворот? Или тем, что в "Матушке Ежихе" убийством осквернить себя не позволил? Или тем, наконец, что возле болота от преследователей уберёг?.. Оставалось предположить, что парень с самого начала действовал по указке Избранного Ученика Хономера и на его деньги. Взял плату за то, чтобы сопутствовать Волкодаву и окончательно опоить во дворе у Панкела. Ладно, сопутствовал, опоил. А в дороге ещё и потешился, напроказничал вдосталь. Это было понятно. Люди, случается, ради денег и не такое отмачивают. Родительскую любовь предают, многолетнее побратимство... Человеческому вероломству Волкодав давно уже не удивлялся. В недоумение повергало другое. Почему, сделав дело, лицедей не уехал со жрецом - навстречу заработанным деньгам и новым поручениям Хономера, - а, напротив, сбежал от него? Да притом сбежал так, как бегают, разве спасаясь от смерти. Вбил лезвие ножа между бортовыми досками "косатки" и уплыл вместе с кораблём, держась за рукоять и лишь изредка высовывая голову из воды. Кормщик Рысь, сидевший тогда у правила, ничего не заметил. И по сей день не мог Шамаргану этого простить. А тот (явив, между прочим, немалое мужество) выждал, покуда лодья миновала проран и далеко ушла в открытое море, и только там объявился. Сегваны еле разомкнули его пальцы на черепе ножа, когда втаскивали на палубу. "И с чего это ты взял, несчастный, что я не прикажу выкинуть тебя обратно в море? - спросил Винитар синего от холода Шамаргана. - Да прежде ещё не велю законопатить твоей шкурой рану, которую ты нанёс моему кораблю?" Лицедей, закостеневший так, что челюсти свело судорогой, кое-как выдавил в ответ: "Приказать-то ты можешь, только потом не пришлось бы жалеть. Я твоего венна отравил, я могу и противоядие приготовить. А больше никому с этим не справиться..."
Почему он так поступил, Волкодаву было неведомо. Большого любопытства он, впрочем, не испытывал. Он видел, что сегваны отнеслись к предложению Шамаргана насчёт арфы без большой радости. Корабельщики продолжали упрашивать Аптахара рассказать о наёмниках, - видно, это была любимая ими история, к тому же долго не звучавшая вслух, - а на лицедея просто не обращали внимания. Лишь когда он подал голос в третий или четвёртый раз, Рысь бросил не без брезгливости:
- Какая "твоя" арфа? Та, что мы нашли засунутую в мешок с пожитками венна, так какая же она твоя? Его и есть. А у тебя, не умеющий молчать, и нет ничего, кроме штанов да рубашки, и ещё ножа, который кунс велел у тебя отобрать!
Рядом с кормщиком сидел другой воин, изрядный насмешник. Его звали Гвернмаром, потому что его мать была вельхинкой, а чаще просто Гверном, потому что сегваны опасались вывернуть языки, выговаривая подобное имя. Он сказал:
- Если арфа, по нашему рассуждению, принадлежит венну, а этот недоношенный непременно хочет нам досадить, играя на ней, пускай сперва попросит разрешения у владельца. Что в том будет несправедливого?
Мореходы не спеша и со вкусом обсудили предложение Гверна. Потом спросили мнение Волкодава, и венн ответил:
- Не всё, что обнаружится у человека в заплечном мешке, следует считать его собственностью. Может, ему краденое подсунули, а он того и не знал. - Сегваны навострили уши, надеясь услышать занятное повествование, но Волкодав не стал перебегать Аптахару дорожку и сказал так:
- Я не умею ни играть на арфе, ни петь. Пусть играет на ней тот, у кого лучше получится, да потом её себе и берёт.
- Справедливые слова! - похвалил Рысь. И добавил: - Правильно делает наш кунс, что заботится о тебе. Не всякий может похвастать таким достойным врагом!
- Скучновато станет, когда он тебя убьёт в поединке, - добавил Гверн.
- Ладно, лезь в трюм, принеси её, - велел Аптахар лицедею. И напутствовал: - Да смотри там, по чужим мешкам не очень-то шарь! А то все мы знаем, ручки у тебя шибко проворные!
Шамарган зло блеснул глазами, но ерепениться не стал - молча отправился за арфой. Волкодав для себя сделал вывод, что бывший Хономеров человек очень хотел задержаться на корабле. Даже ценой унижения. Ведь слова Аптахара можно было истолковать и как обвинение в воровстве, требовавшее разбирательства, если не боя. Те же Гверн или Рысь, к примеру, нипочём не стерпели бы подобного. Да им бы Аптахар, блюдя товарищество, никогда ничего даже отдалённо похожего и не сказал бы.
Для Шамаргана никто не подумал открывать кормовой палубный лаз, под которым, собственно, сохранялись в трюме пожитки. Пришлось парню спускаться вниз возле очажка и пробираться дальше на четвереньках, а после и вовсе ползком. Сегваны посмеивались, слушая сквозь палубные доски его возню и приглушённую ругань. Знай гадали, за что он там зацепился - и каким местом. К их некоторому разочарованию, Шамарган, юркий и гибкий, справился гораздо быстрее, чем они ожидали. Вернувшись, он сел поблизости от Аптахара, утвердил свой инструмент на колене и принялся настраивать. Арфа издавала звуки, от которых сегваны преувеличенно морщились и мотали кудлатыми головами.
- Начнёшь не в лад бренчать - отберу да об твою же башку раскрошу! - грозно предупредил Аптахар.
Шамарган ничего не ответил, и не было похоже, чтобы он испугался. Стращали карася, что в пруду потонет... усмехнулся про себя Волкодав.
Аптахар же начал повествование. Венн наполовину ждал, что опять услышит балладу о смелых наёмниках, сгинувших у стен осаждённого города из-за вероломства полководца. Однако ошибся.

Кто кого воевал - отошло, погрузилось во тьму.
Не о битвах и военачальниках будет рассказ.
Просто город был взят, и войска разгромили тюрьму,
И в глубоком и тёмном подвале увидели нас.
"Кто такие?" - "Ворьё и разбойники, конченый люд.
Мы купцов потрошили по дальним дорогам страны.
На руках наших кровь, мы творили насилье и блуд
И к паскуднейшей смерти за это приговорены!"

Волкодав сразу понял, что петь Аптахар, в отличие от сына, пустившего корешки в Галираде, так и не выучился. Он и прежде не пел по-настоящему, а либо горланил, либо, вот как теперь, пытался говорить нараспев. И не подлежало сомнению - сохранись у него вторая рука, он не перебирал бы струны, извлекая мелодию, а терзал их громко и достаточно бестолково, помогая себе немногими затверженными сочетаниями звуков.
Нет уж. Как говорили в таких случаях соплеменники Волкодава - "Лучше, если воду будут носить ведром, а сено перекидывать вилами, но не наоборот!" Хорошо, то есть, что на арфе играл всё-таки Шамарган, а не Аптахар. Молодой бродяга быстренько уловил связный мотив - насколько это было вообще возможно в лишённом особого строя пении Аптахара - и уверенно ударил по струнам, оттеняя рассказ то суровыми, то угрюмыми, то нагловатыми переборами.

И сломавшим ворота понравился дерзкий ответ.
"Что за глупость - на площади вешать таких удальцов!
Собирайте мечи, выходите на солнечный свет:
Не окажутся лишними несколько добрых бойцов!"
Так мы стали законными чадами Бога Войны.
Там, где мы проходили, расти прекращала трава.
Не указ нам ни совесть, ни праздное чувство вины:
Бей, ты прав!.. Это - враг!.. Остальное - пустые слова.
За кого - не упомнить, но пьянствовали без вина
И рубили, рубили, и счёт не вели головам...
А потом неожиданно кончилась эта война
И войска разбрелись по давно позабытым домам.
Ну а мы? Нас не ждал ни далёкий, ни близкий удел.
И спокойною жизнью зажить мы смогли бы навряд.
Но бывает ли так, чтобы долго скучал не у дел
Бесшабашный, отважный и лютый наёмный отряд?
Обязательно сыщется в ссоре с соседом сосед,
Или чают подмоги для бунта в каком-то краю,
Или - бунт усмиряют... И так до скончания лет.
Это значит, что жив наш закон: заплатили - воюй!
Мы косили косой, мы рубили и били подряд
Без пощады любого, о ком говорили: "Вот враг!"
Да разгневались Боги... и кровью политый отряд
Превратили однажды в свирепую стаю собак.
Может, думали Боги - вот тут-то мы пустим слезу
И у храмовых стен завывать устремимся бегом?..
А ничуть не бывало! Ведь злые собаки грызут
Очень даже исправно любого, кто назван врагом.
- Псу не надобны деньги, он служит за вкусную кость,
За хозяйскую ласку, за коврик в непыльном углу,
За возможность кусать, изливать кровожадную злость...
И ему безразлично, служить ли добру или злу.
Вот и нас, превращённых, недолго снедала тоска.
Вмиг нашёлся хозяин для четвероногой орды.
Мы почуяли крепкую длань на своих поводках
И носами припали к земле: "Укажи нам следы!.."
И доныне мы носим обличье клыкастых зверей,
Чья забота сражаться, как только приказ прозвучит.

Предыдущая страница 18 Следующая страница


19 Мария Семёнова

Если встретите нас - уходите с дороги скорей
И молитесь, чтоб мы не за вами летели в ночи...

Шамарган последний раз прошёлся по струнам, завершив игру россыпью созвучий, извлечь которые из арфы сумел бы не всякий песенник. Лицедей, однако, так владел своим инструментом, что сегваны и Волкодав услышали в говоре струн сразу многое. И рык псов, настигших добычу, и плач перепуганной жертвы, и властность хозяина, насылающего свирепых ищеек.
- Ну как тебе, венн, песня? - отдышавшись, не без некоторого вызова спросил Аптахар. - У вас там в лесах нет небось ни одного подобного сказа. Вы, я слышал, поёте больше про то, как ваши прабабки диких зверей обнимали!
Рысь, Гвернмар и другие мореходы стали заинтересованно ждать, что скажет Волкодав. И тот, поразмыслив, ответил:
- Нашим прабабкам всяко далеко до вашей Ордлы Рыбачки, так что вы, сегваны, и тут нас превзошли.
Корабельщики отозвались дружным хохотом. Это сказание знали все. Прекрасной обитательнице Островов, жившей, как полагается, в незапамятные времена, понадобились крепкие сыновья для мести за брата. Одна незадача - мужа, чтобы зачать их, у неё не было. Вначале девушка обратилась за подмогой к Небу и Земле. Но Небо спало, укутавшись облаками, и не услышало её жалобу. Земля же в ответ сама стала сетовать на скудость плодородия, - куда ж, мол, тут ещё и делиться?.. Как часто случалось в сегванских сказаниях, да и в самой жизни, всех щедрей и отзывчивей оказалось море. Оно прислало Ордле из своих пучин самца белоглазой акулы. Любой сегван знает, что этой рыбе нет равных ни по хищной прожорливости, ни по многоплодию. Вот и красавица Ордла после той встречи не ребёнка родила - метнула икру, и из каждой икринки выросло по могучему сыну. Сказание утверждало, что уже на другой год дети повзрослели и должным образом совершили свою месть. И вообще были молодцы хоть куда, если не считать маленького рыбьего хвостика, присущего каждому из них в знак чудесного происхождения, - да и кто его разглядит, этот хвостик? Разве только жена...
Аптахар раздосадованно и зло озирался на смеющихся товарищей, а Волкодав добавил:
- Песня складная, но, по-моему, ты зря обидел собак. Я бы на месте тех Богов во что другое подобных наёмников превратил. В слепней каких-нибудь, что ли. В мух навозных...
- Ага!.. - обрадовался Аптахар. - Родню твою тронули, пёсий выкормыш! А может, ты нам сам что-нибудь расскажешь?
Он очень хорошо помнил, каким молчуном венн был семь лет назад. И очень удивился, когда Волкодав пожал плечами:
- Может, и расскажу.
Сегваны стали пододвигаться ближе. Какого только занятного и смешного вранья ни наслушаешься в плавании - но вот веннскими побасенками им тешиться ещё не доводилось.
- Знаю я эти веннские россказни... - заворчал было однорукий, но Гверн положил ему на колено корявую мозолистую пятерню.
- Дядька Аптахар, - сказал он примирительно. - Не любо - не слушай, а врать не мешай!
Звучало это присловье, насколько Волкодаву было известно, у всех народов почти одинаковым образом.
- В Тин-Вилене, - начал он, - я жил в крепости у жрецов и прочитал немало книг... Поначалу я выискивал путевые записи землепроходцев и учёных знатоков мироустройства, но потом мне стали попадаться книги, сочинённые о том, чего на самом деле никогда и нигде не было. Я для себя назвал их баснословными...
- Значит, правду говорят те, кто жалуется, что мир измельчал! - снова не сдержался Аптахар. - До чего дошли люди! Мы-то, сегваны... да пускай даже и вы, венны... мы передаём из уст в уста и рассказываем о таком, что пускай очень давно, но всё равно было! А эти?.. Вот что случается с теми, кто живёт в незаслуженно благодатных краях. Порют всякую небывальщину, которую им Полуношник в уши насвистел...
Полуношником сегваны именовали северо-восточный ветер, никакого доверия, по их мнению, не заслуживавший.
- Дядька Аптахар, - снова сказал Гверн. - Чем встревать, может, лучше у кунса позволения спросишь да нам медовухи наваришь? А ты рассказывай, венн!
- Тьфу, - плюнул Аптахар. Но всё-таки замолчал.
- Там были разные книги, - заговорил Волкодав. - Одни повествовали о людях, которые никогда не жили, другие - о небывалых державах, третьи же - вовсе об иных мирах, озарённых иными солнцами и уряженных иными Богами. Это были странные книги... Не тем странные, что рассказывали о странном. Просто одну дочитаешь - и жалко, что кончилась, другая кончилась - и не жалко, а третью дальше первой страницы и читать неохота. С нашими сказаниями ведь не так, верно? Аптахар правильно молвил: мы привыкли рассказывать о том, что вправду было когда-то. Очень давно было. И с тех пор столько поколений старалось наилучшие слова подобрать... что и самый бездарный сказитель ничего уже испортить не сможет. А когда грамотный человек сам придумал и сам берётся рассказывать - всё зависит от него одного, никто ему не помощник...
- Ага! - перебил сообразительный Рысь. - Значит, наши сказания - это вроде боевого отряда, где сорок мечей и победа общая. А кто книги сам сочиняет, те наподобие поединщиков, которые перед войском выходят?
Волкодав поразмыслил и кивнул. От него не укрылось, как внимательно слушал его Шамарган. Шамаргана никто не похвалил за отменное владение арфой, но лицедею было не до обид. Дали сыграть и после арфу не отняли - и то хорошо. И даже из круга, собравшегося послушать венна, взашей не прогнали...
Ещё Волкодав заметил, как Винитар, стоявший на носу корабля, поднялся и перешёл ближе. Это было правильно. Врага следует знать.
- Одна книга о неведомом мире и чужих Богах крепко зацепила меня, - продолжал Волкодав. - Я долго не мог отделаться от мыслей о ней. Я и теперь полагаю, что написавший её был далеко не во всём прав...
- Ну ты и дурак, венн! - возмутился Аптахар. - Вот уж верно подмечено: что бы ваше племя ни плело о своих предках, а только в родне у вас еловых пней точно было больше, чем разумного зверья! Я вот не выучился грамоте, потому что мне это никогда не было нужно, ну так я с учёными людьми в спор и не лезу! У меня на это вполне хватает ума. А ты, значит, едва выучился читать - и уже собственное суждение обо всём приготовил? Ты ещё начни судить об искусстве канатоходца, сам на канат ни разу не забиравшись. Как есть дурак!..
- Дядька Аптахар, - негромко заметил молодой кунс. - Никто из нас не читал баснословной книги, о которой говорит венн, и мы подавно не знаем, что именно венн о ней думает. Поэтому погоди кипятиться и сперва выслушай одно и другое. Потом рассудишь, кто и в какой мере дурак. Хорошо?
- Хорошо, - буркнул Аптахар. И сел к Волкодаву спиной, делая вид, будто рассказ венна ему совершенно неинтересен. Однако, сев так, он оказался носом к носу с Шамарганом, на которого ему - если только это возможно - было смотреть ещё противней, чем на Волкодава. Аптахар засопел и снова обратился к венну лицом. На сей раз ему пришлось делать вид, будто он в упор не видит добродушных усмешек друзей.
- Кто сочинил эту книгу, я так и не понял, - продолжал Волкодав. - Она была на аррантском, имя же на ней оказалось подписано мономатанское, вот только и чёрные племена, и жители Аррантиады изъясняются совсем не так, как тот сочинитель. Имена же в книге встречались всё такие, как у народа тальбов, по сию пору живущего в Нардаре... Ну да это неважно. Книга рассказывала о Богах, правивших просторами и стихиями своего мира. Мир населяли разные племена, и почти все Боги считали, что люди должны им поклоняться уже потому, что они, Боги, старше, могущественней и грозней. Но был среди них один, который считал, что поклонение ещё следует заслужить. Он полюбил людей и принялся им помогать...
- И правильно сделал, - кивнул Рысь. - Взять нашего Туннворна: ледяные великаны давно поглотили бы Острова, если бы не Он с Его молниями. Поэтому мы и чтим Его наравне с Отцом Храмном, ведущим нас против врагов!
- Когда воспитываешь собак, радостней служит та, которая любима, - поддержал Гверн. - Из-под палки пёс тоже будет таскать санки и приносить дичь, но потом наступит день, когда разница окажется очевидна.
- Тот Бог спускался к людям с небес, и оттого они дали Ему имя: Крылатый, - рассказывал Волкодав. - И повсюду долго был мир и покой. Но потом другие Боги, желавшие поклонения не по трудам, почувствовали себя обойдёнными. Они стравили между собой племена смертных и сами вступили в войну. Их было много, а Крылатый не отваживался даже как следует защищаться, потому что не желал вычерпывать для этого силу мира, который полюбил. Завистливые Боги схватили Его и обрекли на вечную муку: заковали в горящие цепи и, выколов глаза, поместили за краем Вселенной, куда не достигает даже свет звёзд. Люди же, хранившие Ему верность, частью погибли, частью рассеялись по белому свету, унося с собой память и скорбь по Крылатому Властелину. Так кончается эта книга.
- Ну-у-у... - разочарованно протянул Рысь. Аптахар ядовито фыркнул, Гверн же заметил:
- Право слово, венн, твоя перепалка с Аптахаром и то была занятней такого рассказа! Я-то уши развесил - сейчас, думаю, он нам красивыми словами поведает про битвы и про любовь!.. Я тоже видел книги, которые ты таскал по лесу в котомке: они такие толстые, что самой маленькой хватило бы забавлять нас до Островов! А ты - раз, два и готово. Как же мы поймём, что именно тебе не понравилось в книге, которую ты путём пересказать-то не умеешь?
- То, что мне не понравилось, очень мало зависит от битв и прочих подробностей, - сказал Волкодав. - Вот ответь мне, какова цена сыновьям, не оградившим любимого отца от опасности?.. Правильно, ломаный грош. Что же можно сказать о людских племенах, радостно шедших за Крылатым?.. Правильно, слабосилки. Яви они истинную крепость и чистоту духа, никакие Боги с ними ничего не смогли бы поделать. Это у нас, людей, тупица с тяжёлыми кулаками может проломить голову мудрецу и уйти безнаказанным. Боги же - на то и Боги: у них в жилах течёт изначальный закон. Он обязывает их, как нас обязывает наша кровь!
- Тут ты прав, - сказал Рысь. - Когда длиннобородый Храмн испытал страсть к рыжекудрой Эрминтар и собрался приблизиться к ней, не посмотрев даже на то, что она была дочерью рабов, у Него на пути встал её жених, такой же раб, как и она. Разве не мог Отец Храмн тотчас обратить парня в камень? Мог, конечно, ибо красота девы манила его! Но Он в Своей справедливости решил испытать жениха и невесту. Он пообещал им свободу. И потомков, которые стали бы кунсами. "Мы почли бы за великую честь Твоё посещение, - ответила Эрминтар. - И я сама с радостью предложила бы божественному гостю согреть Его ложе. Однако торговать собой за блага, которые Ты посулил, я не стану, - хотя и говорят люди, будто всякая рабыня продажна!" Тогда Храмн отступился. Но почему-то очень скоро муж и жена оказались свободны, а их сыновья породили один из славнейших Старших Родов!
Сегваны одобрительно загудели. Кое-кто даже заметил, что венн как рассказчик не годился Рысю в подмётки. Однако все ждали продолжения, и Волкодав сказал:
- И ещё... В книге несколько раз повторялось, что тот мир был одушевлён любовью Крылатого. Я не особенно понял, зачем бы одушевлять то, что и так одушевлено... но пускай. Если та земля была живой и осознавала себя, почему речь идёт всё время только о боязни Крылатого вычерпать её мощь? Да сам этот мир должен был подарить Крылатому столько силы, сколько тот заслуживал... и притом нимало не оскудеть, ведь те из нас, кто щедро дарит себя любимым, только делаются сильней и богаче! А если так, тот мир, пожалуй, горой поднялся бы за своего Бога, и вовсе не Крылатый оказался бы за краем Вселенной...
Гверн поинтересовался:
- Если там уж так всё не правильно, чего ради ты нам пересказываешь такую скверную книгу? - Волкодав пожал плечами.
- Книга, - сказал он, - вовсе не скверная, скорее даже наоборот. Тот, кто написал её, владел пером лучше, чем я владею мечом. Пока я её читал, я думать не думал о том, что в ней не правильно, и взялся размышлять только позже, когда всё кончилось и я понял, как сильно она задела меня. Мне даже захотелось самому сложить продолжение...
- Какое? - оживился Рысь. Гверн ничего не сказал, но посмотрел на Волкодава так, как тот сам посмотрел бы на сочинителя баснословных книг, если бы во плоти встретил хоть одного.
- Я начал бы прямо там, где завершилась та книга, - сказал Волкодав. - Я рассказал бы, как разгневанный мир замкнулся от завистливых и скаредных Богов, выдворив Их из всех своих сфер. И ещё о том, как могущественные светлые души, для которых даже край Вселенной не есть неодолимая грань, были призваны отыскать Крылатого и вернуть Его людям. О том, как были разорваны Его цепи и исцелены раны...
- Ну и никто не стал бы такую книгу читать! - злорадно возвестил Аптахар.
- Почему? - удивился Гверн. - Если будет складно и занятно рассказано, то почему бы и нет?
- А ты сам прикинь, кому нужно сказание, где всё ладно и гладко! - ответствовал Аптахар. Его глаза сияли тем вдохновением, которое получается, когда человек совершает непривычное и несвойственное для него умственное усилие и в итоге сам понимает, что родил мысль, до которой в обычном состоянии ему было бы не допрыгнуть. - Верно, есть у нас и такие, но часто ли мы их рассказываем? Гораздо реже небось, чем про прекрасную Эрминтар и её храброго мужа, убитых ледяным великаном, которому они не отдали сына. Или про Ордлу Рыбачку, чьим детям пришлось мстить не только за дядю, но и за мать! А почему? Потому что гладкие да справедливые повести никуда не зовут. Вот жил человек всю жизнь у себя дома, жил в довольстве, в достатке, не лез ни во что, никому даже ни разу по морде не въехал, а потом тихо помер на сто первом году. Будут о нём сказители у костров петь?.. Ну, вернулся бы этот Крылатый, стал мирно править... тишь, благодать, дальше-то что? Скука! А вот пока Он где-то там, бедный-разнесчастный, ослеплённый да в горящих цепях... Душа ж плачет!.. Тут-то разные простаки начинают свои продолжения сочинять, свербит потому что. А другие, уже вовсе умом скорбные, те и вовсе спасать снаряжаются незнамо куда...
И старый воин даже ногой притопнул по палубе, зовя её в свидетельницы своего гнева.
- Истинные речи ты молвишь, дядька Аптахар, - вразнобой уважительно согласились сегваны.
Волкодав же подумал, что святое зерно правды в рассуждениях Аптахара определённо присутствовало, но ещё было в них и нечто, не дававшее ему согласиться с калекой. Нечто, имевшее очень мало отношения к самолюбию, затронутому его нападками. Но что именно - венн не мог сразу осмыслить и облечь в слова. Тут следовало хорошенько подумать, и оттого он счёл за лучшее промолчать.

***

Весенние сумерки длительны и неторопливы. Солнце отлого уходит за горизонт, оставляя небеса тлеть тихим малиновым заревом. Зарево переползает всё севернее и очень медленно меркнет, и начинает казаться, что невидимое светило так и не позволит себе отдыха - снова засияет на небе, ни на мгновение не отдав его темноте. Однако шо-ситайнское Захолмье - всё-таки не Сегванские острова и даже не веннские дебри. А посему неизбежен момент, когда окончательно гаснут все краски и расплываются очертания, когда ночь сворачивается в мохнатый клубок и прикрывает нос пышным тёмным хвостом, оставляя настороже только недрёманные звёзды.
В лесных низинах уже плавал туман. Плотные белёсые щупальца медленно обтекали еловые стволы и кусты можжевельника, достигая дороги. По песчаной дороге неровной, шаткой рысцой бежала собака - беспородный кобелёк, живший некогда во дворе у Панкела. Пёсик был совсем не из тех, на ком радостно или хотя бы умилённо останавливается человеческий взгляд. Наоборот - при виде подобного создания большинство людей испытывает отчётливое смущение. Кое у кого оно выливается в жалость. Таким людям кажется, будто собачонка, подобно им самим, осмысливает свою внешность и очень переживает из-за неё. Эта жалость может приобретать самые разные формы. В том числе и такую: "Пришибить тебя, что ли, чтобы не мучился?" Гораздо больше, однако, людей, чьё смущение откровенно прорывается злобой, как будто несчастный уродец перед ними виноват уже тем, что на свете живёт. "Вот гадость какая! Да я тебя..."
Что поделаешь, не все родятся роскошными красавцами, не все с первого взгляда покоряют величавой мощью движений. К иным ещё требуется присмотреться. Корявая мордочка кобелька никому не показалась бы безобразной, если бы её озаряло весёлое и доверчивое лукавство. И жёлто-пегая шёрстка сделалась бы почти нарядной, если бы у кого-то дошли руки расчесать её, избавляя от грязи и колтунов. Но человеческие руки гораздо охотней и чаще подхватывали не гребень, а палку. Поэтому шерсть пёсика торчала довольно мерзкими грязно-серыми клочьями, а в глазах вместо игривого веселья застыло тоскливое ожидание очередной напасти.
Правду сказать, этих самых напастей последнее время было многовато даже для него, вовсе не избалованного. Земной мир с самого рождения был не очень-то ласков к нему, но этот мир оставался по крайней мере привычен, кобелёк знал, чего от него ждать. Хозяин Панкел был не особенно добр, однако известен до последнего чиха, да пёсик не задумывался и не знал, какие вообще хозяева бывают на свете. И вот теперь всё знакомое, незыблемое и надёжное в одночасье рухнуло, оставив его наедине с неизведанным и чужим, а потому страшным. Пёсик, выросший на деревенских задворках, оказался в лесу, куда раньше он никогда не отваживался соваться. Привыкший спать в конуре Старшего, возле косматого бока своего единственного друга, теперь он ночь напролёт торопился сквозь темноту. Его кривые короткие лапки никогда-то не обладали достаточной резвостью, а теперь одна из них, метко подбитая камнем человека в двуцветной одежде, ещё и болела, распухнув, и он совсем не мог на неё наступать...
Песчаная колея отлого спускалась к одной из бесчисленных речек, бежавших здесь из одного болота в другое и далее к сверкающим гладям Озёрного края. Вечерняя прохлада породила у речки особенно густой и плотный туман: дорога ныряла прямо в белое молоко, плывшее над водой. Позже, когда летняя жара хорошо прогреет торфяники, дорога здесь станет совсем удобной, сухой и проезжей. Но это потом, а покамест кусок дороги сам напоминал небольшое болото - поперёк пути расплылась необъятная лужа густой чёрной грязи. Кое-где отстоялись прудочки чистой воды, и там можно было от души полакать, не говоря уж про то, чтобы охладить подушечки лап, совсем стёртые и разбитые непривычно длительным бегом.
Пёсик так обрадовался возможности напиться и отдохнуть, что даже прибавил шагу, стремясь скорее к воде. Уставший бояться всего подряд, он несколько потерял бдительность, да и ветер, как нарочно, тянул не к нему, а от него... Кобелишка в ужасе присел и шарахнулся, когда впереди чавкнуло, затрещало - и, разгоняя щетинистой спиной густые пряди тумана, с лёжки у обочины малоезжей в эту пору дороги вырос огромный старый кабан.
Дворняжка как-то сразу понял, что настал его последний час. Бежать было бесполезно. Он и на четырёх-то ногах вряд ли удрал бы от разгневанного чудища, а на трёх и подавно. Стоило нечаянно опереться оземь покалеченной лапкой, и пёсик взвизгнул от боли. Кабан же был громаден, и темнота вкупе с туманом его ещё увеличивали. Он зло хрюкнул, быстро наливаясь убийственной яростью. Когда-то у него было стадо, но он уже давно покинул его, вернее, был изгнан. Его выдворили за то, что к исходу третьего десятка лет он начал выживать из ума, становясь всё более гневливым и скорым на расправу. Рано или поздно это могло оказаться опасно для стада, предпочитавшего держаться скрытно и осторожно. Понятно, кротости нрава у старого одинца с тех пор не прибавилось. И ещё у него были клыки больше человеческого пальца длиной, круто загнутые, росшие всю жизнь, и он очень хорошо умел ими пользоваться в бою...
Ужас, пережитый в эти мгновения маленьким кобельком, едва не откупорил вонючие железы у него возле хвоста. Однако потом что-то изменилось. Кабан замер на месте. Его щетина по-прежнему топорщилась воинственным гребнем, но движение огромного тела, казавшееся совершенно неостановимым, вдруг исчерпалось. Вепрь словно заметил впереди нечто, способное отрезвить и остудить даже его траченный возрастом рассудок. Припавший к земле пёсик несколько ожил, к нему вернулась способность воспринимать окружающий мир, и он попытался понять, что же заставило замереть матёрого одинца.
Его ищущие ноздри втянули запах... Очень знакомый и родной, этот запах тем не менее просто не мог, не имел права здесь разноситься. Потому что это был живой запах. А тот, кому он принадлежал, уже не имел отношения к миру живых.
Кобелёк отважился повернуться... За его спиной на дороге стоял Старший. Вот только был он совсем не таким, каким маленький пёсик помнил его. Теперь ему были присущи горделивая осанка, несуетный блеск глаз, здоровый густой мех... и, конечно, никакой цепи на шее. Таким Старший мог и должен был бы стать в расцвете жизни у сильного и заботливого хозяина. В таком телесном облике верно отразилась бы доставшаяся ему душа. Уже уйдя туда, где не бывает несправедливостей и обид, он всё-таки вернулся присмотреть за криволапым дружком, оставшимся в одиночестве. И кабан, изготовившийся было напасть, остановился. Наверное, всё-таки не от страха, потому что он вряд ли способен был испытывать страх. Нет, тут было нечто иное. Нечто, всего более сходное с ощущением запрета, хорошо знакомого могучему и хорошо вооружённому существу.
Кабан потоптался и недовольно затрусил прочь, с треском раздвигая прошлогодние камыши. Маленький пёсик снова оглянулся. Ветерок шевелил ветки над головой, и тени в тумане утрачивали схожесть с силуэтом собаки.
"Мы ещё свидимся, брат..."

Из-за пазухи вынув щенка-сироту,
Обратился Хозяин со словом к коту:
"Вот что, серый! На время забудь про мышей:
Позаботиться надобно о малыше.
Будешь дядькой кутёнку, пока подрастёт?" -
"Мур-мур-мяу!" - согласно ответствовал кот.
И тотчас озадачился множеством дел -
Обогрел, и утешил, и песенку спел.
А потом о науках пошёл разговор:
Как из блюдечка пить, как проситься во двор,
Как гонять петуха и сварливых гусей...
Время быстро бежало для новых друзей.
За весною весна, за метелью метель...
Вместо плаксы щенка стал красавец кобель.
И, всему отведя в этой жизни черёд,
Под садовым кустом упокоился кот.
Долго гладил Хозяин притихшего пса...
А потом произнёс, поглядев в небеса:
"Все мы смертны, лохматый... Но знай, что душа
Очень скоро в другого войдёт малыша!"
Пёс послушал, как будто понять его мог,
И... под вечер котёнка домой приволок.
Тоже - серого! С белым пятном на груди!..
Дескать, строго, Хозяин, меня не суди!
Видишь, маленький плачет? Налей молока!
Я же котику дядькой побуду пока...

8. За Челну, на кулижки

У Сегванских островов есть свойство почти никогда не показываться впереди так, как вроде бы по природе вещей положено островам: постепенно и медленно, начиная с вершин. Такое здесь изредка происходит разве что под конец лета, когда земля и вода наконец-то напитываются скудным теплом солнца, никогда не поднимающегося высоко в этом краю. Тогда ненадолго расходятся вечные облака и пропадает клубящийся над морем туман, воздух становится чист и прозрачен, и горы, венчающие почти каждый остров, начинают являть себя взгляду из поистине невообразимого далека. Тогда мореплаватели смотрят на сверкающие белые зубцы, медленно растущие из-за горизонта, и зоркость воздуха обманывает глаза, не давая понять, близко они или далеко. И, какими бы знакомыми ни были угловатые острия, горящие под лучами низкого солнца, всё равно так и тянет обмануться, поверить, будто это не родной остров приветствует тебя за полдня пути, а вот-вот обступят корабль лабиринты неведомого архипелага, изваянные из ледяного искрящегося хрусталя... Но такая погода здесь держится лишь несколько коротких дней осенью или, вернее, между летом и зимой, как принято исчислять у сегванов. Всё остальное время Острова кутает мгла - либо мокрая, либо морозная. И даже если небо кажется совсем ясным, скалистые берега не поднимаются впереди, а выступают из дымки сразу целиком, так что неопытные путешественники склонны поначалу принимать близящуюся сушу за плотные тучи у горизонта. Но и это бывает достаточно редко. Чаще всего небо Островов затянуто плотными войлочными облаками. И они плывут совсем низко, позволяя видеть лишь сумрачные подножия гор и начисто срезая сверкающее великолепие вершин...
Когда на пути "косатки" стал всё чаще и гуще попадаться лёд, качавшийся в студёной воде порою глыбами величиной с небольшой холм, сегваны заметно оживились, предвкушая встречу с родиной (где, правду сказать, некоторые из них никогда прежде и не бывали). Волкодав спросил Рыся, увидят ли они остров Старой Яблони.
- Нет, - отвечал кормщик, - не увидим. Он один из самых южных, так что мы давно миновали его.
- Жаль, - сказал Волкодав, удивляясь про себя, с чего бы ему произносить это вслух. А были ведь времена, когда и не произнёс бы; да и вообще спрашивать бы, пожалуй, не стал. - Посмотреть бы, цветут ли там ещё знаменитые яблоневые сады... И намного ли вырос великан в седловине горы!
Рысь не без некоторого удивления на него покосился. А Волкодав вспомнил карту, которую ещё в Тин-Вилене едва ли не каждодневно рассматривал, и заговорил снова:
- Если я верно понял, кунс велит править прямо к вашему острову, кратчайшим путём...
- Скажем так, - ответил Рысь, - насколько возможно будет подобраться.
Волкодав едва не спросил отчего, но вовремя спохватился, сообразив: в том, что касалось Островов, виденная им карта устарела самое меньшее лет на двадцать. Нет, суша здесь, в отличие от архипелага Меорэ, не всплывала и не тонула по три раза на дню, но с таким же успехом, могла бы и тонуть.
Что толку указывать на морской карте остров, к которому всё равно не может причалить корабль, потому что за неделю пути до него мореплавателя встретит стена нетающих льдов? Например, остров Розовой Чайки красовался на старой карте как ни в чём не бывало, в то время как его давным-давно поглотили расползшиеся ледники. Последний дом был сметён движущимися льдами лет сорок назад. И с тех пор там навряд ли стало снова тепло.
- Значит, - сказал Волкодав, - остров Печальной Берёзы тоже останется в стороне? И остров Хмурого Человека?
Рысь не выдержал:
- Редко встретишь чужестранца, который не только помнил бы названия разных островов, но ещё и расспрашивал о них так, словно эти названия что-то ему говорят! Откуда такое любопытство, венн?
Волкодав пожал плечами:
- Ты удивишься, кормщик, но у меня были друзья сегваны... Кое-кого я даже называл братьями. Они рассказывали мне о своей земле. Рассказывали с любовью, так, что мне захотелось своими глазами на неё посмотреть. - Подумал и добавил: - Тем более что записи в книгах о мироустройстве, касающиеся Островов, очень противоречивы. Такое впечатление, что учёные путешественники сами не забирались сюда, довольствуясь в основном рассказами твоих соплеменников. А те знай хвалили каждый свой остров, объявляя его чудом из чудес и всячески принижая все остальные...
Рысь хмыкнул:
- Я не знаю, что врали другие, но, если там был кто-нибудь с нашего острова Закатных Вершин, он-то должен был рассказать чистую правду. О том, что настоящее чудо можно увидеть только у нас, а все остальные рядом с ним - плюнуть и растереть!
Не видал ты наших веннских лесов... с привычной строптивостью подумалось Волкодаву. Он одёрнул себя, мысленно нахмурившись: воин Винитара был немногим моложе его самого, а значит, мальчишкой вполне мог побывать на Светыни. Вполне могло также выясниться, что в замке Людоеда у него погиб отец или брат. Не буди лихо, пока оно тихо! И Волкодав не стал спрашивать, видел ли Рысь веннские леса. Это всё равно не имело никакого значения. Он заставил свои мысли изменить направление бега и тут же в который раз вспомнил про Эвриха. Вот кто небось уже точно схватился бы за чернильницу и перо!..
- Каково же ваше чудо? - спросил венн. Рысь улыбнулся, хищно блеснув зелёными глазами:
- Увидишь!..
Ко всем прочим своим умениям морские сегваны владели искусством необыкновенно точно рассчитывать время своего путешествия. Святой старинный обычай велел подходить к острову Закатных Вершин на закате - и "косатка" кунса Винитара оказалась в виду родной земли именно на закате.
Правда, это был не тот обыкновенный и привычный закат, после которого следует ждать ночной темноты. Ночи на Островах весной не бывает совсем. Солнце очень степенно погружается за горизонт и далее совершает свой путь прямо под ним: заберись на горку повыше - как раз и углядишь сверкающий край. Даже толщи облаков ничего не могут поделать с полуночной зарёй, и она окрашивает их всеми цветами от холодного лилово-малинового до алого и огненного золотого. Пройдёт ещё немного времени, настанет лето, и солнце совсем перестанет уходить с неба. Так и будет кружить, поднимаясь то выше, то ниже, но никогда не прячась совсем. Когда-то давно, ещё на руднике, один грамотный мономатанец объяснял Волкодаву, отчего так получается. Он убеждал недоверчивого юнца, вращая один кругом другого два камня, маленький и побольше. Волкодав, в общем, понял его рассуждения, но они ему не понравились, ибо не содержали ни благоговения, ни красоты. На что нужен такой мир, пускай даже понятно и правильно объяснённый?..
Наблюдая каждый день за сегванами, Волкодав отмечал про себя, как постепенно стихали между ними разговоры о прибытии на остров. Так бывает, когда чаемое и очень волнующее событие, постепенно приближаясь из дали будущего, как-то вдруг - а это всегда происходит именно "вдруг" - оказывается совсем рядом. И замолкаешь, и перестаёшь разглагольствовать и болтать языком, и просто ждёшь. С душевным трепетом, делающим слова неуместными и ненужными.
В тот день с утра Волкодав обратил внимание, что комесы совсем перестали сквернословить и развлекать друг дружку весёлыми непристойностями, до которых всегда так охоч воинский люд. А ещё они обошлись без еды, и никто не требовал с Аптахара медовухи, греющей тело и душу. Так люди ведут себя, готовясь приступить к делу, требующему высокого сосредоточения духа. К божественному служению. К поединку и битве. К долгожданной встрече с любимой...
Что явится им из воспламенённого уходящим солнцем тумана? Может, лишь необозримая ледяная стена, над которой даже очертания знаменитых гор невозможно будет увидеть?..
Для самого кунса, для Аптахара и ещё нескольких комесов остров Закатных Вершин был родиной. Они здесь выросли или даже, как Аптахар, оставили молодость. Им каждый валун неслышно прошепчет: "А помнишь?..", им ветер напоёт давно забытые колыбельные, и даже у воздуха окажется совершенно особенный вкус, не такой, как на Берегу, - дышать и не надышаться...
Волкодав очень хорошо понимал это чувство.
Однако большинство молодых воинов, рассуждая об острове, добавит к слову "родина" словцо "пра". Здесь увидели свет их отцы с праотцами, им же самим никогда не доводилось бывать. У этих мореходов тоже горели глаза, но несколько по-другому. Если до острова действительно удастся добраться, их, быть может, в итоге сильно разочарует нагромождение обледенелого камня, снабжённое в устах старшего поколения таким легендарным величием. Они, конечно, в этом никогда не признаются. Но и плакать не будут, как плакал когда-то Волкодав, глядя с высокого, крутого холма на свою родную деревню... на крышу дома, под которой теперь жили чужие...
Венн много лет думал об острове Закатных Вершин только как о родине Людоеда. Что ж, это по-прежнему было так. Но - с некоторых пор - не только. Волкодав посматривал на матерщинника и рубаку Аптахара, неотрывно глядевшего вперёд, в плывущий над морем туман. Ближе к вечеру старый воин принялся то и дело смахивать с глаз неизвестно откуда взявшиеся соринки. Или это брызги долетали из-за борта, чтобы украдкой скатываться по щекам?.. У венна не было особых причин любить Аптахара. Скорее наоборот. И Аптахар совсем не шутил, когда называл его несчастьем всей своей жизни. Однако человек, с которым вместе ел хлеб и проливал кровь, такой человек поневоле становится... нет, не своим, судьба так распорядилась, чтобы между ним и Аптахаром подобное сделалось уже невозможно, - но определённо не чужим, и при всём том, что ты помнишь: этот воин, бывший комес Людоеда, убивал когда-то твою родню, - внутренняя правда мешает смотреть на него исключительно как на врага.
Понапрасну ли вера соплеменников Волкодава запрещала убивать того, с кем перемолвился словом... А в Мономатане жило чёрное племя сехаба, и у тамошних воинов было принято в битве давать пощаду противнику, схватившемуся за древко копья. Волкодав смотрел на беспокойно топтавшегося Аптахара и едва ли не впервые размышлял, в чём же тут дело? В завете Богов - или во врождённом законе, свойственном всякой здоровой душе, каких бы Богов ни чтил её обладатель?.. Легко сбить стрелой дикого гуся, пролетающего над озером. И гораздо трудней свернуть шею такому же гусаку, только домашнему, которому ты дал имя, который приучен доверчиво к тебе подбегать...
Волкодав помнил: кунс Винитарий по прозвищу Людоед появился на Светыни в конце лета. У него было тридцать спутников, тридцать суровых, обветренных мореходов. Винитарий познакомился с Серыми Псами, порадовался ничейным землям за рекой... и почти сразу отбыл, спеша обратно на Острова. Чтобы следующей весной, едва только по Светыни прошёл лёд, вернуться уже со всем своим племенем. Вот тогда и произошло нападение. Буквально через несколько дней...
Последний Серый Пёс привычно считал - кунс не пожелал осенью нападать на его род оттого, что там тоже было ровно тридцать мужчин, ни в чём не уступавших его комесам. И двадцать восемь женщин, точно так же готовых защищать свой дом от любого врага. Поэтому Винитарий не отважился ни напасть, ни зазимовать: ведь тот, кто задумывает предательство, сам вечно подозревает других. И весной он совершил своё подлое дело, едва обсушив после плавания корабли. Ударил наверняка, зная: никто не чает нападения от новосёлов, приехавших жить и только-только начавших устраиваться...
А вот теперь Волкодав начинал думать, что, верно, была у кунса и другая причина для спешки. Неудачливым и бессильным предводителем племени был бы Винитарий, да и не удержал бы он на плечах шитый плащ кунса, если бы не умел предугадывать движения человеческих душ. Легко натравить исстрадавшийся островной народ на каких-то непонятных жителей Берега, явно по недосмотру Богов обладающих богатым и красивым угодьем. Но - это только пока венны вправду остаются для приезжих сегванов непонятными и неведомыми, может быть, даже и не вполне людьми, кто их тут знает, на этом Берегу, за столько дней пути от настоящей земли!.. Стоит обжиться, начать узнавать друг друга в лицо, вместе ходить на охоту и сообща варить пиво... вместе смеяться, заглядываться на пригожих девчонок... Как после этого резаться? Как посреди ночи взять оружие и пойти убивать тех, кого хорошо знаешь?.. Тех, кто для тебя уже не какие-то нелюди без лиц и имён, а вполне определённые Отава, Белогуз, Межамир?..
Ведь не получится. И Людоед это очень хорошо понимал.
В конце концов Волкодав даже заподозрил, что Винитар, его сын, испытывал нечто подобное. Чем ещё объяснить, что за всё время плавания кунс обменялся со своим то ли пленником, то ли гостем едва ли несколькими словами? Уж не боязнью ли, как бы взаимное узнавание не сделало слишком тяжким долг кровной мести, не сделало немыслимым Божий Суд, который должен был состояться между ними на острове?.. Поэтому Волкодав весьма удивился, когда Винитар вдруг подошёл к нему и сказал:
- Ты называл острова и расспрашивал о них. Кого ты знал с острова Старой Яблони?

Предыдущая страница 19 Следующая страница


Знамение пути 20

Никакой тайны тут не было, и Волкодав ответил:
- Когда меня продали на каторгу, я встретил мальчика-сегвана. Он был младше меня. Его звали Аргила. Какой-то Зоралик взял его в плен во время усобицы кунсов. - Помолчал и добавил: - Аргила был из тех птиц, что не живут в клетке.
Винитар молча кивнул. Его лицо, по обыкновению, оставалось бесстрастным, и Волкодав понял, что имя Аргилы ничего не говорило ему. Он удивился некоторому разочарованию, помимо воли шевельнувшемуся в душе. Сегванские острова многочисленны. Глупо было надеяться, что все там знают друг друга. Так же глупо, как и полагать, будто все венны между собою знакомы. Однако Волкодав сообразил, что Винитар, должно быть, не спроста расспрашивал его о Старой Яблоне. И он сказал:
- А ты кого оставил там, кунс?
Он не слишком надеялся, что Винитар пожелает ответить. Но, видно, близость родного острова даже вождя заставила изменить некоторым привычкам. Он пожал плечами и проговорил:
- Когда я был мал, тамошний кунс пригласил отца на свадьбу своего сына...
Он слегка запнулся. Мало кто любил Людоеда, мысленно договорил за него Волкодав. Но Старший Род с острова Закатных Вершин был могущественным, и с ним искали союза...
- Отец взял меня с собой, - продолжал Винитар. - Под утро я пошёл слушать, как падали яблоки, и увидел девочку. Она родилась хромоногой и не могла обходиться без костыля. Но у неё были волосы, гуще которых я никогда потом не видал. Она беседовала не по годам разумно. У всех на уме была свадьба кунсова сына, и уже на корабле я сказал отцу, что тоже нашёл себе невесту. Это было за три года перед тем, как мы переселились на Берег. Он опять замолчал.
- Вряд ли твой отец пришёл в восторг от такого выбора... - негромко проговорил внимательно слушавший Волкодав. И с запоздалым удивлением осознал, что, оказывается, способен рассуждать о Людоеде просто как об отце, натолкнувшемся на своеволие наследника.
Винитар снова пожал плечами:
- Он дал мне подзатыльник и сказал, что зря она не родилась на нашем острове: для таких, мол, как она, у нас есть Понор.
Волкодав ощутил укол праздного любопытства. У него дома сходным словом обозначали самородные колодцы, в которые проваливалась уходящая под землю вода. Понор, упомянутый молодым кунсом, был одной из немногих диковин Сегванских островов, более-менее достоверно описанных в "путевниках" образованных землепроходцев. Правда, диковина получалась довольно-таки зловещая. Сородичи Людоеда испокон веку отправляли в Понор младенцев, родившихся уродливыми или, по общему мнению, нежизнеспособными. Молва также гласила, будто в голодные годы туда по собственной воле уходили ветхие старики, уставшие от прожитых дней и не желавшие более обременять собой свои семьи. Дело в том, что Понор не был обычным земным провалом. Ни колодцем, куда у веннов сама собой ныряла вода, ни даже огненной ямой вроде тех, что Волкодав видел когда-то на Заоблачном кряже, на горе Тлеющая Печь. Заглянувший в Понор не обнаруживал внизу дна. Ни каменного, ни огненного, ни водяного. Вообще ничего, кроме плотной густой тьмы. Факел, сброшенный в эту прорву, в некоторый момент переставал озарять отвесные стены и пропадал - внезапно, сразу, не зашипев и не замерцав, словно проглоченный. То же происходило и со светильником, опускаемым на верёвке. Верёвка всякий раз оказывалась срезанной ровно и чисто, словно бы необычайно острым ножом, и рука, держащая её наверху, не улавливала мгновения.
И даже эхо громкого крика не возвращалось обратно.
Поэтому островные сегваны считали Понор прямым лазом на тот свет. Стародавние предания даже повествовали о чудовищах, якобы выползавших оттуда в людской мир. Однако этого не случалось уже на памяти множества поколений. Что бы там ни было раньше, Понор столько веков не только ничего не выпускал из себя, но даже не отдавал обратно, что нашествия чудовищ никто более не опасался. К Понору просто привыкли. Человек, дай время, привыкает ко всему. Есть же вот у других каменные берёзы, опустившие ветви в никем не разгаданной вековечной печали. Или горный склон, на котором изломы скал и причудливые наслоения осыпей образуют гигантский лик нахмурившегося человека. А у нас - Понор!
... Будь на месте Волкодава Эврих, - не подлежало никакому сомнению, что учёный аррант немедля простёр бы руку привычным жестом красноречия и принялся убеждать Винитара: позволь, дескать, сперва мне увидеть столь примечательную особенность твоего острова и, главное, описать её на долговечном пергаменте несмываемыми чернилами, - а там уже убивай!.. Но Волкодаву, хоть он и начитался в крепости умных книг, до Эвриха было весьма далеко. И он промолчал.
- Я не знаю, что сталось с той девочкой, - резко, отрывисто проговорил Винитар. - Я никогда больше не слышал о ней.
Повернулся и ушёл на нос корабля, оставив Волкодава недоумевать, с какой бы стати кунсу понадобилось ему всё это рассказывать.
Всё же сегванских мореходов вело сквозь морские пространства некое таинственное чутьё, которого венн не мог уразуметь, наверное, в той же степени, в какой им была непонятна его сущность жителя леса. Волкодав, хоть повесь его, не сумел бы сказать, что такого особенного появилось в очертаниях волн, но сегваны ни дать ни взять увидели свежий след на снегу. Или, точнее, последний поворот тропы, за которым уже видна будет родная околица. Стоя на самом носу корабля, Винитар расстегнул и сложил на палубу украшенный золотыми бляхами пояс - знак достоинства вождя. Потом медленно, словно совершая обряд, стянул с плеч толстый овчинный кожух, а за ним и рубаху, оставшись голым по пояс. Начали молча стаскивать одежду и другие корабельщики, да не все сразу, а в очередь, строго по старшинству. Волкодав отметил, что первыми присоединились к вождю те, кто, подобно Аптахару, явно вырос на острове. Вот в руках у Винитара появилось маленькое кожаное ведёрко на длинной верёвке. Размахнувшись привычным и оттого красивым и сообразным движением, кунс закинул ведёрко далеко вперёд и потом извлёк его, полное прозрачной воды. Там, где плещущие капли попадали предводителю на руки и грудь, белое тело сразу вспыхивало красными пятнами. Море целовало вождя. Винитар поднял ведёрко к лицу и то ли ответно поцеловал студёную воду родины, то ли отпил солёный глоток. И, занеся, опорожнил кожаный сосуд себе на голову, добротно облившись. Передал ведёрко Аптахару, сам же остался обсыхать на ветру, не торопясь заново укрываться одеждой.
Аптахар, ловко действуя единственной рукой, не дрогнув повторил священнодействие и уступил место следующему воину.
Глядя на это, Волкодав развязал на косах ремешки и пальцами разобрал волосы, распуская их по плечам. Как-никак, для него остров Закатных Вершин тоже был не чужим. И, весьма вероятно, кому-то из них с Винитаром вскорости предстояло сложить здесь свою голову.
Некогда с этого острова на землю Серых Псов соступила Смерть, принесённая Людоедом. А теперь вот Незваная Гостья ехала к Закатным Вершинам в облике последнего Серого Пса.
"Ну что ж. Здравствуй..."

***

Откуда мог знать Волкодав, что объятия ледяного ветра, жестоко обжигавшего даже очень закалённую кожу, были для молодого кунса не просто данью обряду священного омовения перед первым шагом на родной берег, но и весьма задорого купленной памяткой из времён, казавшихся теперь такими далёкими. Вот только вспоминал Винитар своё детство совсем иначе, чем Волкодав. Венн совершенно определённо знал, какое детство он хотел бы дать своим детям, если бы они у него когда-нибудь появились. Винитар же при всём желании не сумел бы про себя такого сказать, ибо как может человек дать кому-либо то, чего не имел сам?
... Пока "косатка" Винитария по прозвищу Людоед шла с острова Старой Яблони обратно домой, воины только и делали, что потешались над малолетним "женихом" и хромоножкой "невестой" и строили самые бесстыдные предположения насчёт того, чем бы всё кончилось, дойди у них дело вправду до свадьбы, и вождь не останавливал смешливых парней. Сказать, что подобное зубоскальство ранило Винитара в самое сердце, значит не сказать ничего. Он никак не отвечал на насмешки, говоря себе, что отец устраивает ему очередное испытание, проверяя, достоин ли он быть его сыном. Ни один кунс не становился предводителем воинов только по праву крови. Люди Островов полагали, что это самое право нужно сперва ещё доказать. А Винитар и так знал, что отец был не слишком доволен им, сыном синеглазой "неженки" с Берега. Может быть, отец даже ждал, чтобы неподходящего наследника унёс случай или недуг: он полагал - уж за тем, чтобы зачать себе нового сына, у него дело не станет. И Винитар в угрюмом молчании варил воинам медовуху и кашу, а потом мыл котлы, никак не показывая, что ядовитые речи достигали-таки его слуха. Тогда он ещё пытался что-то доказать отцу, ещё полагал, будто вправду чем-то виновен, чем-то умудрился стяжать его недовольство...
Однако к середине морского перехода ему стало казаться, что на сей раз одного молчания не будет довольно. Он принялся думать, чем бы ответить. Драться он тогда не умел, его не очень-то и учили, да если бы и учили - годами не вышел ещё, чтобы всерьёз на что-то надеяться против взрослых бойцов. И тогда-то, на корабле, качавшемся посреди моря, Винитар вспомнил об одном способе поединка, бытовавшем некогда на Островах. О нём рассказала ему бабушка, когда он попросил её объяснить, что такое "состязание ста полотнищ". Это испытание часто упоминалось в сказаниях, но нигде не рассказывалось подробно, в чём же оно заключалось. Так нередко происходило в сказаниях. "Лютой зимой он вызвал его на состязание ста полотнищ, и победил. Весть об этом передавали с одного острова на другой..." И всё. Предполагалось - все знали, о чём шла речь. А если не знают?.. Сказители, похоже, всего менее предполагали, что когда-нибудь родятся дети, для которых стародавний обычай уже не будет чем-то самим собой разумеющимся, дети, которым понадобится заново объяснять...
Бабушка Винитара, мать его отца, звалась Ангран, что значило "одна в горе". Она вправду слыла замкнутой и нелюдимой старухой. Поговаривали даже, будто она отчасти повредилась в уме после гибели старшего сына, которого любила гораздо более младшего, ставшего кунсом. Она - ну не сумасшедшая ли? - даже в чём-то этого младшего подозревала. Однако внука своего от Винитария бабка Ангран, как это на первый взгляд ни странно, весьма жаловала и привечала.
Теперь-то Винитар полагал, что ничего странного тут как раз не было. Просто, как однажды ему рассказали добрые люди, его угораздило родиться похожим не на отца, а на погибшего дядю. Более того, с некоторых пор Винитар находил, что старухины тёмные и страшные подозрения могли быть не лишены оснований. Во всяком случае, если дело вправду обстояло именно так, этим полностью объяснялась отцовская к нему нелюбовь. Тайна крылась в нечистой совести кунса, а вовсе не в происхождении Винитара от слабосильной женщины с Берега. Кому приятно всякий день видеть перед собой живое напоминание о давнем и жутком грехе?.. Потому-то кунс унижал отпрыска и другим позволял его унижать, ибо даже спустя годы всё утверждал себе самому: я, только я должен был стать вождём, а вовсе не мой брат...
... Как бы то ни было, маленький Винитар выспросил у бабушки о состязании ста полотнищ, и она ему растолковала, что к чему, ведать не ведая, каким образом внуку со временем пригодится её вразумление. А мальчишка молчал не только до самого возвращения домой, но и дома терпел ещё не менее десяти дней, выжидая, пока от походников о его "жениховстве" прознает уже всё племя Закатных Вершин и людям постепенно надоест болтать языками. Никто не оценил его терпения по достоинству. Даже бабушка, потому что она жила очень уединённо и в родовом доме появлялась исключительно редко, а сам он, решив быть взрослым мужчиной, к ней за советом и утешением не побежал.
И вот настал день, когда за столом во время вечерней трапезы никто ни разу не проехался по поводу Винитара: у людей появились иные поводы для веселья. Тогда-то, мысленно помянув трёхгранный кремень Туннворна и укрепив тем самым свой дух, мальчик поднялся со скамьи. И громко, на весь дом, обратился к самому злому и заядлому корабельному острослову, всех крепче донимавшему его в плавании. Это был молодой комес, занимавший, при всей своей молодости, одно из почётных мест за столом - всего на три подушки ниже вождя, по правую руку. Винитару потребовалось изрядно напрячь голос, чтобы его услышали, но он справился. Он сказал:
"Ты поступал со мной, Аптахар, так, как поступает только трус, уверенный, что его не посмеют оскорбить или ударить в ответ. Посмотрим, каков ты будешь герой, если у меня найдётся чем отплатить. Пусть будет мне свидетелем огонь этого очага: да не обогреет он меня больше, если я не вызову тебя на состязание ста полотнищ и не посрамлю тебя перед лицом людей и Богов, отстаивая свою честь!"
Он не стал заговаривать об этом на корабле, потому что там дело кончилось бы лишь очередным подзатыльником, да ещё, чего доброго, прилипло бы прозвание не только недосиженного жениха, но и поединщика, опять-таки недосиженного. Другое дело дома, когда за столом собрались не только воины и под кровом полно женщин, не пропускающих мимо ушей ни единого слова. Поди отмахнись от сотворённого по всем правилам вызова. Самого потом заклюют.
Аптахар, ничего даже отдалённо подобного вовсе не ожидавший, поперхнулся пивом и закашлялся, силясь вздохнуть. Сидевшие рядом принялись со смехом хлопать его по спине, и надо сказать, что более слабого человека эти шлепки просто сбросили бы с покрытой подушками лавки, но Аптахар даже прокашляться сразу не смог, и вместо него Винитару ответил сам кунс:
"Сядь, недоносок! Ты, верно, только что вынул свой язык из непотребного ведра, так засунь его обратно и не болтай попусту о вещах, которые тебе не по умишку! Сядь, я сказал, а не то я сам тебя выдеру!"
Тут уж никто не стал хохотать. Угроза на самом деле была страшная. Тяжесть кунсовой руки никакому сомнению не подлежала. Как и то, что на сына он её поднимет без особых, раздумий. Кто-то даже потянул Винитара за руку, побуждая подчиниться и сесть, но мальчишка, понимая, что отступать некуда, руку выдернул. Он знал: если сейчас пойти на попятный, о воинском достоинстве можно будет больше не помышлять. Лучше сразу переселиться в жилища рабов, пасущих стада. Как ему потом говорили, он стал белей овечьего сыра, лежавшего на столе. Он сказал:
"Коли так, значит, мне останется только обратить против Аптахара непроизносимые речи. И тогда пусть он либо убьёт меня за них, либо признает, что он и есть таков, как я стану о нём говорить, и уберётся с этого острова навсегда!"
После таких слов все разговоры за столом быстро замолкли. Люди окончательно поняли, что потешаться над мальчишеской выходкой сына кунса им не придётся. Непроизносимые речи были ритуальным злословием, редко употребляемым из-за своих страшных последствий: оттого их так и называли - непроизносимыми. Мужчина объявлялся в них не-мужчиной-не-женщиной, созданием, не имеющим естества, а значит, не способным к правам и обязанностям, присущим полноценному человеку, к какому бы полу тот ни принадлежал. И это была не обычная, каждодневно звучащая ругань, подразумевающая женское распутство или ущербность мужского достоинства. Что ругань? Отведя душу, оскорбитель и оскорблённый порою отправляются вместе пить пиво. Это же были древние, самим временем отшлифованные слова, ничего бранного вроде бы не содержавшие, но, будучи произнесены, они не развеивались по ветру, как простая изустная мусорщина, но оставались грозно висеть над человеческими головами, не допуская ни выкупа, ни словесного примирения, и в отплату за них испокон века принималось только одно - смерть.
Вот какое поистине последнее оружие пустил в ход доведённый до крайности Винитар. Все стали смотреть на кунса. И кунс, подумав, вынес, пожалуй, единственный приговор, который ему оставался.
"Я не допущу, чтобы из-за прихоти балованного сопляка кров и очаг моих предков осквернили непроизносимые речи, - сказал он, с нескрываемым отвращением глядя на сына. - Ладно, будет тебе твой поединок. Чего доброго - поумнеешь!"
"... Или помрёшь, невелика будет потеря", - почти наверняка добавил он про себя. Однако то, что не высказано вслух, навсегда остаётся в области предположений. Тут люди могут только гадать.
Утром, едва из моря выглянуло солнце, Аптахар и сын кунса обнажёнными встали на морском берегу. Остров Закатных Вершин лежал гораздо севернее острова Старой Яблони, и если там ещё расставляли в погребах последние выстланные соломой корзины с яблоками, - здесь снежные шапки гор уже начали неудержимое движение вниз, а по краю прибоя на камнях вовсю намерзал лёд.
Едва не всё племя собралось смотреть поединок. Кунс Винитарий был среди немногих, кто не явился на берег. Наверное, тем самым он хотел показать, что исход состязания был ему безразличен. Зато Винитар с изумлением увидел на берегу свою бабку Ангран. Старуха стояла очень прямо, скрестив на груди руки, и, как ему показалось, взирала кругом даже с некоторым злорадством. А вот у Аптахара, наоборот, вид был неуверенный и смущённый. Нет, конечно, предстоявшее испытание его не пугало. Правильного морского сегвана вообще очень трудно пронять чем-либо, имеющим отношение к холоду и воде. Но на берегу собралось полным-полно женщин, и они уже начали насмехаться над взрослым мужчиной, вышедшим состязаться с мальчишкой. При этом мужественность Аптахара подвергалась языкастыми сегванками самому пристальному и, конечно, весьма непочтительному рассмотрению.
В конце концов молодой комес не выдержал.
"Любой из вас покажу, - рявкнул он, - затупился или нет мой клинок! Ну? Которой невтерпёж?"
"Нет уж, - со смехом отозвались женщины. - Лучше мы подождём, пока супротивник твой подрастёт. На него и сейчас смотреть радостней, чем на тебя!"
Если бы Винитар лучше разбирался в людях, он понял бы, что уже победил. Но тогда он мог только думать о ледяной стыни, которая должна была вот-вот обнять его обнажённое тело, о морозной воде, которая, казалось, нетерпеливо тянулась к нему брызгами, доносимыми ветром. От её жадных поцелуев белая кожа процветала алыми звёздами.
"Берутся куски полотна такого размера, чтобы воин мог перекинуть его через плечо и дважды обернуть кругом тела..." - принялась нараспев произносить бабка Ангран.
Девушка, подошедшая к Аптахару с мотком полотна и острыми овечьими ножницами, мило улыбнулась ему:
"Не захочешь ли ты пожаловаться, что твоё полотнище окажется больше, чем у кунсова сына?"
"Заткнись, дура!" - был раздражённый ответ.
"Полотнище смачивают в воде холодного моря, и воин сушит его на себе, - продолжала старуха. - Того люди признают победителем в споре, чья правда духа позволит ему высушить больше полотнищ..."
Теперь-то Винитар хорошо знал, что дело тут было совсем не в закалке мореплавателя и не в умении тела переносить холод, а именно в той правде духа, которая при других обстоятельствах наделяет способностью гасить голой ладонью огонь или вынимать горячее железо из костра, не ведая ожогов. Собственно, он знал это и тогда, но одно дело - знать понаслышке и совсем другое - попробовать самому. Он хорошо помнил: мокрое полотнище, обнявшее тело, в самый первый миг показалось ему даже не очень холодным. Холод навалился чуть позже. Он проник сквозь кожу и стал всё глубже входить в тело, заставляя жизнь отступать и съёживаться внутри. Винитар попытался вызвать в себе негасимый внутренний жар, как делали герои сказаний, плавившие своими телами лёд и снег до земли... и понял, что наступил его смертный час. Что ж, подумал он, значит, быть по сему. Попросить пощады его всё равно не заставила бы никакая сила на свете. Давно повзрослевший Винитар отчётливо помнил, как преисполнился равнодушия и постепенно перестал о чём-либо думать, поскольку объём страдания, к которому иначе приходилось бы прислушиваться, оказался слишком велик. Когда с него сняли высохшее полотнище и предложили новое, мокрое, он просто кивнул, слегка и весьма отдалённо удивившись, что оказался ещё способен наклонить шею.
Аптахар сломался на четвёртой перемене полотнища.
"Ладно, пусть говорят люди, будто я зря насмешничал над тобой! - заорал он на весь берег. - Не желаю видеть юнца, который собрался довести себя до смерти из-за того, что не научен веселить сердце беседой!.."
Винитар на всю жизнь запомнил усмешку бабки Ангран, сопроводившую эти слова. Кое-кто потом говорил, будто он, мальчишка, и тогда уже был способен выиграть поединок. Так или нет, теперь оставалось только предполагать. Не подлежащим сомнению оставалось нечто гораздо более важное, случившееся в действительности, и вот что это было. Спустя несколько дней Аптахар подошёл к кунсу и обратился к нему, сказав так:
"Не будет ли против твоего сердца, если я стану понемногу учить твоего сына разным умениям, которыми обладаю?"
Кунс передёрнул плечами:
"Учи или не учи, как сам хочешь".
Знать бы Людоеду, что таким образом его сын приобрёл самого первого и самого верного сторонника, за которым чуть позже потянутся и другие. Его, вождя, боевые побратимы, лучшие, проверенные воины. И ведь тогда уже можно было предвидеть, что спустя годы они уйдут от него за Винитаром, - уйдут сухим путём на службу в далёкую страну Велимор, а он, их былой кунс, останется в недавно построенном замке почти с одними наёмниками...

***

Сегваны напряжённо смотрели вперёд, ожидая, чтобы в розово горевшем тумане вот-вот проступила неясной тенью тёмная громада берега. Или, что было, пожалуй, вероятнее, - край ледника, успевшего окончательно поглотить сушу и выдвинуться в море. Но всё произошло так, как почти всегда происходит, когда напряжённо ждёшь чьего-нибудь появления и до рези под веками глядишь на дорогу, высматривая вдалеке облачко пыли. Всё равно вздрагиваешь, когда оно наконец появляется. Или что-то отвлекает тебя, или просто прижмуриваешь уставшие глаза, смаргиваешь слезу, и, взглянув снова, обнаруживаешь, что долгожданный человек почти уже рядом - возник, точно по волшебству...
Морской туман - или нижний край облаков? - расступился впереди так внезапно, словно кто-то резким движением рассёк и раздвинул тяжёлую войлочную завесу. И Волкодав сразу понял, почему родина Винитара называлась островом Закатных Вершин. Остров был виден весь целиком - клочок каменистой суши едва ли десятка поприщ в поперечнике. Обрывистые берега круто вздымались из моря. Чуть выше береговых утёсов виднелась плотная выпуклая шапка то ли льда, то ли снега, издали поди разбери. Восточный скат её прятался в синеватой тени, озарённый лишь отсветом облаков, западный терялся в сплошном сиянии. И надо всем господствовал крутой и высокий горный кряж с тремя могучими вершинами, скошенными к северо-западу. Тучи, клубившиеся над морем, едва доходили каменным исполинам до плеч, а головы их кутали вечные снега, имевшие больше отношения к небу, нежели к земле, и было ясно, что созерцать горы следовало именно на закате, причём единственно оттуда, откуда подходил корабль Винитара. Заоблачные ледники полыхали огнём, почти нестерпимым для зрения и разума смертных, простое лицезрение этой красоты казалось чуть ли не святотатством. Некий неуют поселялся в душе - уж не довелось ли подсмотреть нечто, созданное Богами только для Их глаз?.. "Косатка" целилась носом на средний зубец с точностью стрелы, выпущенной мастером лука, и у Волкодава невпопад стукнуло болезненно сжавшееся сердце. Три горы родного острова Винитара мучительно напомнили ему... он не сразу сообразил ЧТО...
В отличие от венна, у мореплавателей скоро возобладала рассудочность, присущая многоопытным корабельщикам. Очнувшийся от заворожённого созерцания Волкодав услышал разговоры сегванов - сперва звучавшие вполголоса, потом и совсем громко.
- Смотри-ка, - сказал вождю Аптахар. - Ледяной великан не дотянулся до моря! Кунс ответил:
- Значит, правы были те, кто надеялся на тёплое течение, испокон века снабжавшее нас рыбой.
- Не очень похоже, однако, чтобы на острове по-прежнему были пахотные поля, - подал голос один из молодых комесов.
- Ну и что? - оглянулся Аптахар. - Прожили бы и без них. Рыбы в море полно!
- И скот кормили бы тресковыми головами, только не до новой травы, как раньше бывало в голодные зимы, а круглый год, - пробормотал дерзкий Рысь.
- Я больше привык к молоку, не сдобренному запахом рыбы... - поддержал Гверн.
- Не мы принимали решение уходить, и не нам оспаривать его годы спустя, - сказал вождь. - Да и не затем мы явились сюда, чтобы выяснять, правильно или нет поступили наши отцы. Отрезанного ломтя не приставишь назад: наша судьба на Берегу, и этого уже не перекроить заново. Поклонимся же родной земле за то, что дождалась нас, не поспешив схоронить себя под покровами льдов. И попросим прощения за отцов, бросивших её на произвол великанов.
Аптахар молча опустился на колени. Комесы, занятые со снастями, склонили головы. Волкодав с некоторым удивлением обнаружил, что последовал их примеру. И лишь запоздало осознал, что кланялся вовсе не острову Закатных Вершин.
Точно так, как теперь, он опустил глаза, мучительно заслезившиеся от нестерпимого закатного света, когда, пропутешествовав по Беловодью, взошёл на знакомые-незнакомые холмы над Светынью - и на тропе встретил женщину в веннской поневе, нёсшую ужин кузнецу.
Точно так, как теперь, он поклонится ещё один раз... Когда увидит перед собой... Он только сейчас уразумел - ЧТО. О том, когда это произойдёт, было покамест рано загадывать. Волкодав вспомнил своё намерение вернуться в беловодский Галирад, в дом Вароха, Тилорна и Ниилит... своё недоумение, зачем он нужен там, в этом тёплом и дружеском, но всё-таки не родном доме... свои гадания, как жить-быть дальше... И усмешка тронула его губы. Усмешка невесёлая и кривая, но всё-таки успокоенная. Всё вставало на место. Знание, безмолвно томившееся на задворках души, обретало внятные черты.
Но почему судьбе оказалось угодно, чтобы последним толчком к пониманию оказались именно три вершины, сгорбившиеся над островом Людоеда?..
... А мореходы, очень обрадованные, что будут причаливать не к ледяному обрыву, а к настоящей земле, уже высматривали на берегу знакомую бухту. Старшие комесы и сам вождь быстро обнаружили приметные скалы, и Рысь мастерски провёл между ними "косатку". Корабль уронил парус и, исчерпывая разгон, прочертил окованным форштевнем спокойную, не тревожимую никакими бурями воду под защитой утёсов.
- Раньше здесь всюду был лес... - еле слышно пробормотал Аптахар. - А теперь даже мха не видать...
Больше никто не произнёс ни слова.
"Косатка" подошла к единственной полоске песка, видневшейся между двумя отвесными стенами, и настолько плавно ткнулась в неё грудью, что толчок вышел едва уловимым.
Кунс Винитар, сидевший на одной из носовых скамей, сам продел сквозь гребной люк длинное весло и бережно опустил лопасть на песок. Перешагнул борт - и сошёл на берег так, как было принято у его праотцов, возвращавшихся из походов. Оказавшись на суше, он первым долгом припал на колено и коснулся ладонью смёрзшегося песка: "Вот я и дома..."
После этого на берег перекинули уже обычные мостки, и морская дружина друг за другом ступила на остров Закатных Вершин. Воины Винитара, даже самые молодые, никогда здесь не бывавшие, сдержанно переговаривались, гладили холодные камни и нюхали воздух, словно он здесь чем-нибудь отличался от веявшего над морем. Старик Аптахар плакал и не скрывал слёз. Последним твердь под сапогами ощутил Волкодав. Никто ему ничего не сказал и не стал удерживать на корабле.

***

Избранный Ученик Хономер не любил роскоши. И в особенности такой, которая расслабляет и изнеживает человека телесно, мешая тем самым достигать напряжения духа, необходимого для общения с Небесами. Даром ли во все времена и у народов всех мыслимых вер главные откровения вручались почти неизменно людям гонимым, нищим, страдающим? Когда тело снедаемо тяготами и трудами, молитва обретает особую силу. И, наоборот, мало кто достигал святости в сытой жизни среди подушек и мягких ковров. Поэтому Хономер позволял себе очень мало сна, да и то на ложе из голых досок, прикрытых лишь шерстяным жреческим плащом, и даже в холодную погоду не слишком-то баловал своё тело тёплой одеждой. И люди, приходившие к нему в крепость и допущенные в покои, где он предавался занятиям, неизменно поражались суровой простоте обстановки, говорившей о прямо-таки подвижническом воздержании.
Некоторые полагали, что это была одна только видимость, долженствующая произвести впечатление на простецов. Те, кто видел Хономера каждый день, знали - голые стены, украшенные лишь самодельными полками, где присутствовали ежедневно нужные книги, отнюдь не являлись маской, но в точности отражали внутреннюю потребность Избранного Ученика. И были ещё люди, которым ненаигранная суровость Радетеля Хономера внушала сущее благоговение. Эти люди про себя сопоставляли почти мученический подвиг добровольных лишений, коим подвергал себя Хономер, с раззолоченной пышностью великого тар-айванского храма. Они сравнивали провалившиеся щёки Избранного Ученика, его руки, знакомые с тяжёлым каждодневным трудом, - и круглые лица, мягкие ладони жрецов, повсюду встречаемых в столице истинной веры. И кое-кто уже говорил, причём даже не всегда шёпотом, что любому вероучению приходит духовный конец, когда оно заплывает благополучным жирком. И что возродить его поистине способны лишь те, кто по доброй воле возвращается к жизненному уставу первых праведников, прославленных едва ли не наравне с Близнецами.
Такие, как Хономер...
Слыша подобные разговоры, Избранный Ученик, конечно, скромно отнекивался. Но про себя потихоньку мечтал, как однажды по праву взойдёт на трон Возлюбленного Ученика - и первым долгом изгонит из храмов роскошь, достойную не воинствующих жрецов, а купеческих жён, дорвавшихся до богатства. Как отрешит от служения всех тех, кто привык заботиться не о распространении праведного учения, а о наполнении собственного брюха и ублажении плоти. Наверняка это создаст ему могущественных врагов, но и привлечёт немало сторонников. Не исключено в дальнейшем, что верные Богов-Близнецов разделятся на два непримиримых лагеря: одни последуют воздержанной простоте Хономера, другие захотят вернуть прежние сытые времена. И, возможно, между ними даже разразится война. Которая либо покроет имя Хономера вечным позором отступничества, либо вознесёт его на небывалую высоту, дав звание Равного...
От подобных размышлений голова кружилась сладостно и жутковато. В глубине души Хономер отчётливо понимал, что опять рвётся туда же, куда посягал и во времена поиска Глаза Дракона, и позже, когда учреждал в крепости школу кан-киро. И, очень может быть, судьба снова готова была осадить его, насмешливо обрекая на обидную неудачу в самом начале пути... Что ж, пусть даже и так. В любом случае сам Предвечный не запретит ему помечтать, унестись мыслию к тому, как всё повернулось бы, если... если бы...
Избранный Ученик Хономер стоял у окна, тяжёлые деревянные ставни которого были распахнуты настежь по случаю наступившей жары, и смотрел во двор, на унотов, круживших и катавшихся по двору под водительством Волка.
Кан-киро!.. Как же он тосковал по нему!..
Он прекратил посещать уроки, сославшись на занятость делами. На самом деле причина была, конечно, совершенно другая. Какая же? Привычный к работе души, Хономер долго и придирчиво разбирался в собственных побуждениях, пока наконец, как ему показалось, не нащупал ответ. Брезговал ли он учиться у Волка, прикоснувшегося к кан-киро на несколько лет позже его самого?.. Нет. Он давно утратил подобную гордыню и распростился с брезгливостью, ибо знал, что божественное просветление иной раз снисходит и во время чистки свинарника. Тогда, может быть, он утратил вкус к занятиям, поскольку осознал, что достиг отмеренного ему свыше уровня мастерства и уже не двинется дальше?
Тоже нет...
Он просто понял, что наука безумной языческой жрицы и её ещё более безумного выученика, Волкодава, не даст ему необходимых средств для достижения Цели.
Кан-киро было просто не предназначено для завоевания власти, всё равно, мирской или духовной. Верно, люди могли собраться вокруг мастера этого искусства и стать его учениками не только в пределах двора, отведённого для занятий. Но вот войско, готовое завоевать для своего Наставника царство и посадить его на трон, - такое войско из них даже Волкодав при всём желании не смог бы составить, не говоря уже о старухе. Подобному противилась самая суть кан-киро, и насиловать эту суть было всё равно что приказывать воде не быть мокрой.
А значит, пришла пора Хономеру сворачивать с этого пути, пока ещё не все шишки успел набить себе на ухабах, и подыскивать какой-то иной, более подходящий. Например, путь исконной строгости и самоограничения, сугубо ненароком являемый ближним и дальним гостям...
Да, но как же, бывало, воспарял его дух, когда нешуточное нападение другого унота, иногда гораздо более сильного телом, безобидно рассеивалось, устремляясь в Небо и Землю... Или воистину удавалось призвать к нападавшему некое высшее милосердие, заставляя его исчерпать злобный порыв и отправиться учиться терпению у одной из стихий...
Хономер смотрел из окошка на Волка и унотов, продолжавших восхождение по пути, полезность которого он счёл для себя исчерпанной, и не мог отделаться от зависти и дурнотной тоски.
В конце концов он заставил себя вернуться за стол и начать пристально размышлять о рассказе соглядатая, только что уведённого прочь молчаливым кромешником.
Соглядатая звали Ташлак. Это был щуплый человечек неопределённого возраста и самой незапоминающейся внешности; единственной приметной чертой его были густо усыпанные бородавками руки. Он давно служил Хономеру, и о том, что сказанное в его присутствии может достичь ушей Избранного Ученика, в Тин-Вилене не успел проведать, пожалуй, только очень ленивый. И это было, в некотором смысле, даже неплохо. Отвлекало людское внимание от других, по-настоящему затаённых и никому не известных надзирателей <Надзиратель - то же, что соглядатай, шпион> Хономера. При всём том Ташлак до сих пор иной раз приносил Избранному Ученику сведения, на поверку оказывавшиеся крайне полезными.
Так вот, несколькими днями ранее он увидел в городе, в харчевне вельха Айр-Донна, двоих жрецов, прибывших на кондарском корабле. Молодого звали вроде бы Никилой. Имя старшего оставалось пока доподлинно неизвестным - Никила величал его просто Наставником. Но Хономер, не особенно боясь ошибиться, мог предположить, что старик был тот самый Кроймал, которого нарлакские Радетели наконец выгнали из Кондара и заставили вообще покинуть страну.
На самом деле два наказанных священнослужителя не представляли для Хономера особого интереса. Если бы с ними разделались за отступничество в вере, Избранный Ученик непременно пожелал бы самолично узнать, в чём оно заключалось. И в особенности - не случилось ли так, что двое кондарцев, как и он сам, отстаивали некую истину, подзабытую богатым и процветающим Тар-Айваном. Но, увы, причина изгнания, насколько Хономер был о ней осведомлён, ничего возвышенного в себе не несла. Кроймал и Никила пострадали только из-за собственной нерадивости, проявившейся в недостаточном жреческом рвении. Притом что этим двоим Предвечный с самого начала облегчил работу. Некий купец, исполненный благодарности за избавление от болезни, завещал им добротный большой дом, дабы вера Близнецов обрела в Кондаре свой кров. И как же распорядились подарком учитель и ученик?.. Имея чудесную возможность немедленно устроить Дом для молений и всемерного восславления Близнецов, они... урядили лечебницу для нищих! То есть - для портовых шлюх, подхвативших дурную заразу, для пьяниц, нахлебавшихся ядовитого пойла, для мелких головорезов, покромсанных в переулочных стычках!..
Для всех тех, кто самим своим существованием оскорблял Близнецов.
И деньги на лечебницу они добывали примерно так, как заслуживала вся эта затея. Просили на городской площади милостыню!
Достойное занятие для двоих последователей Воина и Целителя, уж что говорить.
Это вместо того, чтобы всеми способами привлекать на свою сторону правителей края!.. Славного полководца государя Альпина и его старшего брата, человека безвольного, весьма подверженного любому внушению!..
Нет, поделом им досталось. Весьма поделом.
Наверное, поэтому они и предпочли остановиться в кабаке язычника Айр-Донна, а в крепость единоверцев отнюдь не пошли. То ли прониклись запоздалым раскаянием и стыдом, то ли вполне обоснованно предположили, что Хономер их не очень-то радостно примет...
Чисто на всякий случай Хономер велел Ташлаку и дальше следить за поступками Кроймала и Никилы. И вот сегодня оказалось, что леность духа и отсутствие благородного жреческого стремления довела-таки двоих до отступничества. Вместо того, чтобы прийти к Хономеру и смиренно присоединиться к трудам тин-виленского братства, они... отправились в горы. С намерением осмотреть храм Матери Сущего, несколько лет назад якобы обретённый в этой дикой стране. И, если Ташлак ещё не ослеп и не оглох, они вовсе не собирались искоренять местное суеверие.
Они имели в виду там поклониться.
Они даже привезли с собой из Кондара резные образа Близнецов-надболящим - и собирались предложить их горцам в качестве приношений.
Как если бы для них ничтожная кумирня пещерного племени в самом деле могла содержать нечто священное!..
Хономеру не впервые доводилось слышать о храме в горах, потому что слухами, как известно, земля полнится, а он всегда относился к слухам с величайшим вниманием, предпочитая не отмахиваться от них, но выкапывать малые зёрнышки истины, словно петух съестное из кучи навоза. Он никогда не был брезглив, и это приносило плоды.
Последнее время о новообретённом храме Богини в городе говорили подозрительно часто. И даже связывали с ним настоящее чудо, ибо как иначе можно было назвать примирение двух итигульских племён, много десятилетий проведших в беспрестанной и очень жестокой резне?
Хономер знал: на пустом месте такие разговоры не возникают.
А теперь вот и жрецы Богов-Близнецов, ученики истинных детей Предвечного, по собственной воле пересекали необъятное и опасное море - и, вместо того, чтобы спешить к братьям по вере и каяться в вольных или невольных грехах, отправлялись к этой непонятной святыне. Для поклонения!
- Надо же наконец разобраться, - вслух проговорил Хономер, глядя в окно.
Там, по совести сказать, тоже ничего особо радостного не происходило. Скорее наоборот. Наставник Волк повторял приём, на который до сих пор считался способным лишь Волкодав. Ему завязали глаза, и семеро унотов засновали вокруг, силясь достать его оружием. Правда, на Волкодава наскакивали с настоящими остро отточенными мечами, а на Волка пока - с вениками. Молодой мастер предпочитал не заноситься слишком высоко. Но всё равно чувствовалось: ещё немного - и он с такой же лёгкостью раскидает даже по-настоящему вооружённых.
"Хватит смотреть! - сказал себе Хономер. - С этим покончено. Кан-киро не оправдало надежд".
"Кан-киро? Не оправдало? - тотчас усмехнулся неумолимый внутренний голос. - А может, это ты не оправдал надежд кан-киро?.."
Он был прав, как всегда, этот внутренний голос. Хономер вполне отдавал себе в том отчёт. И зло, горестно сожалел, что его не было сейчас там, во дворе, рядом с Волком. Что не он нападал на него, не он в восторге летел кувырком прочь, восхищаясь мастерством Наставника и жарко мечтая когда-нибудь самому встать с завязанными глазами в кругу ретивых учеников...
"Нет, - твёрдо сказал себе Хономер. - Это не мой путь".
И, с усилием отвернувшись, стал разглядывать у противоположной стены подставки, хранившие карты тин-виленских окрестностей. Каждая карта была опрятно свёрнута трубкой и перевязана цветным шнурком. Взгляд Радетеля нашёл и выделил некоторые из них. Он снова проговорил вслух:
- Надо в конце концов самому там побывать.
"Но где он, мой путь? Где он? Укажите, милосердные Братья..."

***

Слепой Лось, отец Шаршавиной Заюшки, всего более любил летними днями работать на заднем дворе. Там было спокойно и тихо, туда еле-еле достигал шум и гам живой многолюдной деревни. То есть, конечно, в некоторой степени достигал, - но не беспокоил, а просто давал знать, что у Зайцев всё идёт обычным повседневным чередом и ничего недоброго не случилось.

Предыдущая страница 20 Следующая страница


21 Мария Семёнова

Здесь для мастера был выстроен просторный амбар, где лежали деревянные болванки, хранились инструменты и дожидались своего дня многие тысячи прутьев - одни весенней заготовки, другие осенней, все заботливо очищенные щемилкой, должным образом расколотые и либо отбелённые, либо окрашенные - иные в цвет топлёного молока, иные до бурой черноты - краской из своей же коры. Дверь амбара открывалась не прямо во двор, а под навес с верстачком и удобной скамьёй, вырубленной из большого бревна.
Теперь по берестяной крыше навеса шуршал летний дождь. Ветерок заносил под кров прохладу и сырость, сущее благословение после целой вереницы жарких и сухих дней. Под дождём мокли прутья, приготовленные для очередной корзины, рождавшейся на продолговатой болванке под руками Лося. Оленюшка сидела рядом с мастером на большой связке луба. Зайчихам стали нравиться её сеточки, особенно если она украшала их нарочитыми узорными узлами.
Хозяйкам, верно, думалось - в подобном наряде копчёные, скажем, окорока должны были непременно оказаться вкусней, чем в простой верёвочной обвязке. А не оказаться, так хоть показаться. Словом, дела у Оленюшки теперь было хоть отбавляй. Она и радовалась.
- Дяденька Лось... - подступила она к мастеру. - Люди говорят, ты мудр и худого не присоветуешь...
Лось улыбнулся:
- Невелика моя мудрость, но что могу, посоветую. Спрашивай, дитятко.
Что до мудрости, тут Лось скромничал. Люди обычно жалеют слепых, считая их беспомощными калеками, но незрячий корзинщик вызывал не жалость, а, скорее наоборот, - восхищение и даже зависть. Жалость, это ведь бессильный укор судьбе, изувечившей человека, не давшей ему возможности быть деятельным и сильным. А если человек не плачется на злую недолю, а, напротив, посмеивается над ней, изобретая сотню путей вместо одного-единственного, закрытого для него? И вот его-то возьмутся жалеть люди, на самом деле во всём ему уступающие?..
Может, поэтому глаза Лося не были ни вечно прижмуренными щёлками, ни неестественно вытаращенными и лишёнными выражения, как порой случается у слепых. Не знаючи посмотреть - глаза как глаза. Большие, осмысленные и совершенно живые.
И Оленюшка спросила:
- Скажи, дяденька Лось... Доброе у вас тут житьё, навек бы остаться, да, знаю, нельзя. Посоветуй, куда бы нам с Шаршавой перебраться, где бы доченьке твоей с внучками новую избу поставить?
Лось, понятное дело, сам никогда не был охотником до путешествий. Однако всегда с радостью и любопытством выслушивал захожих странников, бродивших по неблизким краям. И наблюдательная Оленюшка сколько уже раз убеждалась - внимая людским беседам, Лось вбирал услышанное совсем не так, как большинство других людей, зрячих. А оттого и выводы подчас совершал весьма удивительные, отнюдь не такие, которые явились бы обычному человеку. Однажды она решилась спросить его, и Лось, подумав, ответил: это, мол, оттого, что ему не застят разум сведения, поставляемые глазами, он привык полагаться больше на слух, а стало быть, и извлекать из услышанного больше, чем представляется возможным другим. В точности так же, как и пальцы его, ощупывая любой предмет, постигали его гораздо подробнее, чем, например, Оленюшкины...
Лось и теперь дал ответ, которого она ну никак не ждала:
- За Челну, на кулижки.
Оленюшка так и подпрыгнула. От резкого движения рассыпалась связка луба, Оленюшка всплеснула руками, чуть не завалилась назад и смутилась, выпутываясь, собирая поваленные плетёнки и снова садясь. Потом переспросила, примериваясь и привыкая к ошарашившей мысли:
- За Челну?..
- Да, - ответил Лось твёрдо. - За Челну. Принеси-ка мне, девочка, два белых прута и один бурый.
Здесь надобно рассказать, что у великой Светыни, праматери-реки веннского племени, есть помимо прочих две красавицы дочери, две могучих сестрицы. От их-то места слияния исчисляют саму Светынь, и никому это не кажется несправедливым. Люди, возможно, числили бы какую-то из рек главной, а другую - скромным притоком, но между сестрами ни в чём нет неравенства. Только одна течёт, подобно матери, с восхода на закат, и за это ее называют Челной, сиречь истоком. А другая река приходит с севера, из лесов, и поэтому ей дано имя Ель. По её извилистым берегам много лугов, изобилующих душистой травой, - кулижек.
Те, кто бывал там, в один голос хвалят благодатный северный край с его рыбными реками и камешниками-красноярами, куда в изобилии слетаются тетерева... Вот только немногие отваживались в ту сторону путешествовать, а уж о том, чтобы селиться и жить или хоть охотничью зимовьюшку поставить, - вовсе речи не шло.
Отчего так?
А оттого, что непростое место были ельнинские кулиги, не всякого они до себя допускали. Нет, там не водились жуткие чудища, и дорога не была загромождена непроходимыми горами и буреломами. Ничего такого, с чем не справился бы венн, выросший в чаще. Просто забредшему туда человеку в некоторый миг начинал словно бы шептать в ухо грозный неслышимый голос: Тебе здесь не место. Ты здесь чужой. Уходи...
Не всякому пришлецу, но большинству. И захожий охотник быстренько разворачивал лодку. Или лыжи, если дело происходило зимой. И удалялся, отколе пришёл. Тяжко это - пытаться навязывать себя краю, которому ты не люб. Не под силу смертному человеку. Замучат дурные сны, надоест в ужасе оборачиваться на непонятные шорохи за спиной, шарахаться от теней, мелькнувших на краю зрения... Кое-кто поговаривал, это-де оттого, что кулижки по берегам появились не сами собой, но были в стародавние времена расчищены обитавшим по Ели неведомым племенем - должно быть, не вполне людского, но скорее великанского корня. От этого племени теперь не осталось ни наследников, ни имени людям на память... но что-то витало по тем самым лугам и лесам, что-то ещё вслушивалось в отзвук прежних шагов. Ещё сторожило ельнинские кулижки почти от любого, кто совался войти. Ещё гоняло прочь чужаков, дожидалось сгинувшего хозяина...
Вот такое место.
Не злое, не проклятое... Заповедное.
Даже водился у веннов обычай: когда крепко ссорились и посылали один другого "подальше", советовали обидчику прогуляться точно так, как выразился Лось: за Челну, на кулижки. Иди, дескать, и возвращайся несолоно хлебавши, ан, может быть, поумнеешь. Соседи-сольвенны, в верховьях Светыни отродясь не бывавшие, слыхом не слыхивали о Челне и, ругаясь, заменяли её имя прозванием какого-то своего нечистого духа, глаголемого "чёрт", а слово "кулижки", тоже бытовавшее у них когда-то, вовсе благополучно забыли, сменив более привычными "куличиками". И бранились, сами толком не разумея, о чём говорят.
Ну так что с них взять, с сольвеннов беспамятных, да и не про них и речь здесь идёт.
Оленюшка едва не спросила хозяина дома: "Куда ж ты нас отправляешь, дяденька Лось? Может, не знаючи обидели кого, не ведавши заслужили немилость?.."
Не спросила. Опустила на колени недоделанную сеточку и долго сидела молча. Лось тоже молчал, довершая гнутую ручку корзины, обвязывая крепкий прут, словно змеиной чешуёй, косым плетёным чехлом. И десять лет прослужит и двадцать, не развалится, не обветшает... Оленюшка смотрела на зрячие руки слепца и, не требуя объяснений, понимала безошибочным внутренним знанием: он был прав. Если и есть им с Шаршавой и Заюшкой где-нибудь место в обширной веннской стране, так только лишь там.
У Ели, на кулижках, которые кого-то, говорят, всё-таки иногда принимают... Вскоре Оленюшка себя поймала на том, что мысленно уже прикидывает, долго ли добираться до чела государыни Светыни, где взять лодку и как в ней грести. С берестяного навеса зябкими струйками сбегала дождевая вода, но перед внутренним взором ликовали под синим небом немыслимого разноцветья луга, и стояла вдали стена красного леса, озарённая солнцем. Входи, дитятко, входи, долгожданная. Ты здесь дома, ты здесь своя...
А ещё виделись ей пёсьи зубы, бережно сомкнутые на ручке корзины.

***

Кобелёк-дворняжка, криволапый уродец с несоразмерно большой головой и длинным приземистым телом, теперь уже не бежал и даже не шёл, а всё больше полз, мучительно таща себя вперёд по песчаной дороге. Жёлто-пегой масти не различить было за густым слоем пыли и грязи. Левая задняя лапа давно стала одной сплошной болью, и боль временами настолько заслоняла для него весь белый свет, что он забывал, куда, собственно, торопится, растрачивая последние силы. Боль становилась тупой и почти терпимой, только когда он давал себе отдых, но это происходило всё реже. Пёсик понимал, что жалеть себя уже поздно, и хотел только одного: успеть. Доползти, добраться. Остальное не имело значения.
Его поил дождь, оставлявший на дороге недолговечные лужи. О еде кобелёк давно позабыл. Ему не удавалось ловить даже лягушек.
Когда ветер принёс запах реки с нанизанным на него духом людского селения, он сперва не поверил собственному чутью. Но оно никогда прежде не подводило его, и в сердце затеплилась слабенькая надежда. Похоже, тот, о ком подумал, к кому послал его Великий Вожак, был действительно рядом...
Тем невозможнее показалось одолеть последние поприща, оставшиеся до мостика через речку. А за рекой начинался довольно крутой подъём, и на то, чтобы взобраться на самый верх, сил уже точно не хватит. Ну, может, разве только до середины...
Как бы то ни было, он продолжал двигаться дальше - пядь за пядью, упрямо вперёд, сквозь усталость и боль, сквозь пелену, застилавшую разум и зрение.
И вот тут несчастному кобелишке неожиданно повезло. А может, не повезло, а выпала награда за подвиг терпения и упорства. Когда он ползком миновал поворот, откуда уже видна была речная урёмина <Урёмина, урёма - здесь: густые заросли в заболоченной речной пойме>, пёсик увидел на мостике двоих детей, двух маленьких девочек, пускавших по течению кораблики из коры. А рядом с ними...
Рядом с ними, присматривая за неразумными человеческими щенками, способными по глупости свалиться в воду или ещё какую беду на себя навлечь, сидел пёс. Неприступно могучий кобель с иссиня-вороной шерстью, украшенной ржавым подпалом на морде, на груди и внутренних сторонах лап. Он повернулся в сторону дворняжки, кажется, ещё прежде, чем тот выполз из-за поворота, и рыжеватые пятна "бровей" над глазами сурово сдвинулись, а вислые уши насторожённо приподнялись: кто, мол, таков? Не враг ли подкрадывается?..
Маленького калеку сразу и окончательно оставили все силы. Он приподнял голову и попытался то ли залаять, то ли завыть. Получился стонущий плач.
Мордаш сразу вскочил и побежал навстречу пришельцу, не убоявшись оставить своих подопечных.
Пёсик отрешённо смотрел, как рысит к нему исполин, способный небрежно, походя расправиться с десятью такими, как он. Душа кобелька, кажется, плавала уже отдельно от тела, утратив способность к угодничеству и страху, не имевшим более никакого значения. Приблизившись и грозно нависнув, Мордаш придирчиво обнюхал дворняжку. А затем - ещё придирчивей - то, что маленький собрат нёс в зубах, словно величайшую драгоценность.
Кобелёк пластом лежал перед ним на песке.
И вот язык хозяина деревни прошёлся по его мордочке, уважительно тронув уголки губ. Так обращаются не с ничтожным и презренным, каким тот всегда был, а, наоборот, с почитаемым и даже великим. Потом пасть Мордаша осторожно сомкнулась поперёк тела дворняжки. Могучий пёс без усилия оторвал беспомощного калеку от земли и понёс, и тот поплыл вперёд, как когда-то в младенчестве, у мамки в зубах, и, как тогда, зная, что несут его в безопасное родное гнездо. Солнечное тепло и бережная хватка Мордаша составляли такое блаженство, что даже боль начала растворяться, уходить куда-то, исчезать. Затем к блаженству добавились прикосновения детских рук. Это были добрые прикосновения, полные ласки и жалости, и на кобелишку снизошло откровение, поистине стоившее перенесённых мучений: он постиг, какими на самом деле должны были быть руки людей. От них не надо было шарахаться, ожидая удара или щипка... Наверное, люди поняли, что он до конца исполнил свой долг, и благодарили его. Они гладили его голову, пытались прямо на ходу разбирать шерсть от репьёв и слипшейся грязи... Это был дивный сон, и пробуждаться от него не хотелось. Ощущение благодати и счастья беспредельно ширилось и росло, возвышая его душу, окутывая весь мир...
Безопасное, полное доброго тепла, родное гнездо...
Старейшина Клещ, выглянувший во двор, несказанно изумился при виде горько плачущих внучек. Потом заметил грязное тельце, безжизненно вытянувшееся на травке, и только руками развёл. А Мордаш сел над почившим собратом, задрал голову к небу - и вознёс к облакам заунывную похоронную песнь, на которую немедленно откликнулись все собаки в деревне.
... А где-то очень далеко, там, где всегда изобильна еда и у каждого есть укромное логово, радостно бежали друг другу навстречу два пса. Один был громаден и куцехвост, с горделивой осанкой степного шо-ситайнского волкодава, никогда не ведавшего цепи. Другой... мало кто узнал бы в нём криволапого нескладёху, обделённого судьбой и ещё больше обиженного людьми. Теперь это был красивый и стройный пёсик, востроухий, с лукавым взглядом весёлых карих глаз, одетый в нарядную, белую с ярким золотом шубку. Тугим бубликом вился его хвост, звенел восторгом далеко слышимый лай.
Радостно было безгрешным друзьям скакать по зелёной лужайке, ликовать и играть, ожидать нового рождения, нового воплощения на смертной земле...

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. Ожидание (Страница 1)
  • 2. Знамение (Страница 3)
  • 3. Мост через реку Край (Страница 7)
  • 4. Завязать узел (Страница 9)
  • 5. Пиво и пироги (Страница 11)
  • 6. Светоч негасимый (Страница 14)
  • 7. Не покидай меня (Страница 17)
  • 8. За Челну, на кулижки (Страница 19)


Мария Семёнова

Знамение пути

Цикл: "Волкодав"

 Читать книгу

Аннотация

Роман `Волкодав`, впервые напечатанный в 1995 году, не только завоевал любовь миллионовчитателей, но и от крыл российской публике новый литературный жанр `славянская фэнтези`. Вследза первой книгой были опубликованы `Волкодав. Право на поединок` и `Волкодав. Истовик-камень`.`Волкодав. Знамение пути` продолжает историю последнего воина из рода Серого пса.

Всё чаще Волкодав будет терзаться вопросом о своём земном предназначении. Ради какогосвершения судьба хранила его во тьме подземных рудников, выводила живым из смертельныхпоединков, оберегала в ледяной пустыне и среди языков беспощадного пламени? Лишь в назначенныйсрок предначертанное откроется ему... Но прежде Волкодава ждёт смертельный поединок с кровнымврагом, отважным и достойным воином, человеком, которого в другой жизни он предпочёл бы считатьдругом. С сыном Людоеда - прославленным кунсом Винитаром.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Plinker (qqqwwwqw@tut.by)
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Семёнова - Биография

Мария Семёнова

На основную страницу

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.