Мария Семёнова - Знак Сокола

Мария Семёнова

ПРОЛОГ. Осень 861 года. Болотный край в нижнем течении Лабы.

...Старейшина умирал. Он лежал, зажимая ладонями живот, вспоротый ударом копья, и смотрел в небо. Ночь выдалась ясная и тихая, в такую ночь пращуры наблюдают за теми, кого оставили на земле. Перед глазами старейшины медленно поворачивалась темно-синяя бездна, испещренная крохотными точками звезд. Скоро и он поднимется к ним, в прозрачную темноту, и уже оттуда встретится взглядом с тем, кто...
Время от времени с болота потягивало сырым ветерком, и тогда звездную синеву заволакивали струи редеющего дыма. Дым поднимался с развалин, в которые огонь превратил едва обжитые избы. А между жилищами лежали мертвецы. Мертвый род, который он, старейшина, еще вчера возглавлял.
Умирающий осторожно вздохнул. Живот опалило невыносимое пламя, но он знал, что скоро боль начнет утихать. Старейшина закусил губу и подумал о том, что эту муку ему завещали все, кто уже не испытывал страдания плоти. Те, кого он не сумел уберечь. Его род. Его мертвый род.
Они лежали вокруг него и поодаль, там, где застала их беспощадная смерть. Среди них было мало мужчин. Немногие из сыновей племени дожили до этого дня. Когда чужая алчность оставила род без защиты от земных зол, его защитники первыми приняли неравный бой. И пали один за другим, выполнив свой мужской долг, ибо тяжело противостоять судьбе, лишившись. помощи свыше...
Старейшина вновь шевельнулся, пытаясь дать израненному телу какое-то подобие отдыха. Движение вышло неловким, беспомощным. Как и его сегодняшняя попытка увести племя в лес. Да... Наверное, между избами и теперь еще валялись остатки скарба, который они толком не успели собрать. Их еще добивали, а чужие жадные руки уже потрошили наспех связанные узлы. Что они там надеялись отыскать? Серебро? Припрятанный хлеб?..
Надо было уходить вчера, несмотря на жестокую непогоду. Хотя... что бы от этого изменилось? Чуть-чуть дольше тянулись бы предсмертные борения обреченного рода... И все. На носу зима, болезни, холод и смерть. А так по крайней мере стрелы и копья Медведей все сделали быстро. Быть может. Боги все-таки явили свое последнее Милосердие, послав короткий ужас минувшего дня и тем самым оградив его детей от медленного умирания на болотах? Что страшнее: видеть, как поднимают на копья младенцев - или сутками напролет слышать их постепенно слабеющий плач и помимо воли желать, чтобы этот плач скорее затих?..
Грех роптать. Он, старейшина, и без того слишком долго играл в прятки с судьбой. А началась эта игра много лет назад, когда его род не сумел уберечь завещанную от предков Святыню. До них доходили вести о том, что отнятое не принесло счастья и тому, кто им завладел, но маленькому племени от этого было не легче. Зверь покидал логовища, год от году скудели огороды и лоскутки отвоеванных у леса полей, а былые друзья-соседи постепенно начинали смотреть с недобрым, хищным прищуром, - хоть заново снимайся с насиженного места...
Так они и поступали. Но на новом месте ослабевшие женщины, по-прежнему умирали родами, производя на свет мертвых детей, и нападала неведомая лекарям хворь, от которой человека несколько дней трясло в лихорадке, а потом он успокаивался и засыпал. Чтобы уже не проснуться.
Прошлым летом самые надежные и решительные воины отправились в низовья реки, в большой торговый город, процветавший у моря. Им говорили, что там легко наняться охранять какого-нибудь купца, собравшегося за море на корабле. Купец продаст свой товар и щедро вознаградит тех, кто не подпустил к нему лиходеев. А с серебром в кошеле можно не опасаться голодной зимы!
Старейшина не отговаривал молодцов, но с тяжким сердцем провожал их в дорогу. И не ошибся. Из пятнадцати молодых глинян, ушедших в поход, домой не вернулся ни один. Когда истекли все сроки, в дальний город послали гонца. И тот разузнал, что богатый гость, к которому нанялись его родичи, снарядил целых пять лодий с добрым товаром... но, видно, забыл хорошенько попросить у своего Бога удачи. При самом выходе в море на него наскочили датские викинги. Четыре корабля благополучно прорвались. Пятый - тот, где были глиняне - отбили от остальных, окружили и ограбили, перебив отчаянно сражавшуюся ватагу...
Женщины рода не лили напрасных слез по ушедшим. Все их слезы к тому времени были давно уже выплаканы. Они просто почувствовали, что очень скоро соединятся со своими любимыми. Там, где нет ни времени, ни печали.
Так оно и случилось, считанные седмицы спустя...
Глиняне были в этих местах пришлыми, а на пришлых всегда и везде смотрят косо. Все знают: если долго идти в одну сторону, пожалуешь прямиком на тот свет. Ну и кто их, чужаков, разберет, откуда они взялись? Люди ли они вообще? Может, недобрые духи, похитившие человеческий облик? А если даже и люди - почем знать, с добром ли пришли?..
Здешние соседи глинян - род Медведей из сильного полабского племени - поначалу отнеслись к ним терпимо. На одном языке говорили, одним Богам поклонялись... Лес, опять же, большой, всех прокормит...
Даже он, старейшина, поначалу обрел было надежду. Однако ошибся.
Все лето, начиная с весны, стояла пыльная сушь. Обмелевшая, покинутая рыбой река едва давала воды полить вянущие огороды. Белый боровой мох шуршал и распадался в прах под ногами охотников, тщетно выслеживавших откочевавшую дичь. Ни ягодки, ни гриба! А потом однажды небо затянула сухая сизая мгла... И лишь болотные топи, еще сохранявшие какую-то влагу, оградили глинян и Медведей от стены огня, надвинувшейся с полудня. Там, где пронесся пожар, до сих пор еще курились подземным жаром высохшие торфяники...
Вот тогда старейшина и сказал своим детям: надо заново собираться в путь. До прихода глинян в здешних краях не бывало подобного мора. Кабы не решили Медведи, что это они, находники, принесли в котомках беду. Кабы не вздумали на корню истребить незваное лихо... а заодно поживиться хоть тем немногим, что сыщется у глинян в коробах и клетях...
Люди с ним согласились. Но просто ли заново стронуть с места целое племя, от которого остались-то измученные бабы да малосильная ребятня?.. Да и вестей хотелось дождаться - сначала от ушедших в поход, а после - от Ингара. От того самого Ингара, на которого возложили они всю свою надежду и веру, все свое желание продолжиться на этой земле. Сам старейшина некогда указал ему его путь... а теперь сомневался: не зря ли? Так ли все кончилось бы у отважных исходников, окажись Ингар с ними, а не там, где он теперь был?..
Больно уж долгим да страшным он оказался, путь тот, что должен был возвратить племени жизнь. Растянулась Ингарова дорожка на много лет. И отмечена была кровью. Старейшина не сомневался в идущем, он знал, что тот не свернет и следа не потеряет, и только гадал: дойдет ли? Хватит ли сил?..
А теперь утратило смысл даже гадание. Наступит рассвет, и Ингар останется совсем один на чужой холодной земле. Ему будет некуда возвращаться...
...Глиняне так и не успели уйти в лес. Медведи пришли рано утром, в час, когда солнце еще не успело насмотреться на людские грехи и готово освещать праведные деяния. Пришли одни воины - с копьями, топорами и полными тулами стрел. Они были горды своей правотой и все совершили по чести. Они не напали сразу, не стали врасплох набрасываться на безоружных. Их вождь говорил долго и красно, нарекая глинян источником всех напастей, постигших два племени, и призывая Богов в свидетели истины. Глиняне должны были покинуть край, куда принесли беду. Покинуть, оставив последнюю скотину, сохранившиеся запасы еды, одежды и вообще всего, что составляет живот человеческий.
То есть уйти на верную смерть.
Голод и страх так меняют некогда доброго и хлебосольного человека, что не надо и колдовства. Слова старейшины не подействовали на Медведей, ибо Медведи пришли убивать - убивать, как им казалось, во спасение своих собственных жен и детей. А Боги безмолвствовали...
Глиняне не выстроили себе укрепления, и Медведям не составило труда окружить их перед избами. Но легкой расправы не получилось. Глиняне с беспощадной яростью отвечали стрелами на стрелы. Будь они таким же воинским отрядом, как те, что пришли по их головы, они бы, может, вырвались из кольца. Но не с женщинами, не со стариками и младенцами на руках. И мужчины остались на месте, а когда опустели тулы - врукопашную встретили обозленных врагов. Смерть - последний поступок.
И таков он, что может искупить или перечеркнуть целую жизнь.
...Медленно гаснет взгляд воина, пригвожденного к стене тяжелым копьем, скользят и разжимаются пальцы, отчаянно схватившие обагренное древко... но последнее усилие бросает пробитое тело вперед, по этому самому древку, и нож, возникший в руке, находит шею врага...
...Маленький мальчик выскакивает из избы с горшком горящих углей - и с размаху мечет их прямо в лицо Медведю, убийце старшего брата...
...Женщина подхватывает топор, выпавший из руки старика, и с неистовой силой бьет наотмашь. Она не станет рабыней...
Старейшине не было стыдно ни за себя, ни за свое племя. Скоро он соединится с теми, кто ушел прежде него, и они ни в чем друг друга не упрекнут. Оставалось только одно дело, которое он должен был выполнить на земле. Когда он отправлял Ингара в путь, он велел ему каждый день на рассвете обращаться мыслями к дому, потому что здесь в это время тоже будут думать о нем. И теперь старейшина не мог умереть, пока не наступит рассвет.
Боги все-таки вняли его последней мольбе. После боя Медведи безжалостно прикончили раненых: страшен мертвый враг, способный встать из могилы, но куда страшнее - живой, замышляющий месть. Они не давали пощады, и только старейшину, заслоненного рухнувшей крышей, не нашли. Когда затихли вдали чужие шаги, он пядь за пядью выполз наружу. И долго лежал так, вверх лицом, глядя в звездное небо, и не подпускал к себе смерть.
Наконец звезды на востоке начали блекнуть и исчезать. Ингар, мысленно позвал старейшина. Ингар!..
Его дух так жаждал ответа, что ему и впрямь померещилось в тишине слабое прикосновение мысли, дотянувшейся с другого края рассветного мира.
Услышь меня, Ингар. Теперь ты один, но мы пребудем с тобой. И я, и твоя мать, которую ты любил... мы все. Я знаю, ты выполнишь то, в чем поклялся. Но помни, Ингар... Наш род не иссяк, пока ты живешь. Бывает, костер и от малой искорки разгорается... Запомни это, Ингар... Запомни...
Первые лучи взошедшего солнца осторожно погладили старейшину по лицу и ласково поманили к себе его душу. Он глубоко и освобождение вздохнул, радуясь утихнувшей боли, и тягостные видения прожитой жизни начали отдаляться и меркнуть. Пока совсем не растворились в потоках утреннего света.
Медведи сложили для истребленных глинян огромный погребальный костер. Над остывшими углями соорудили невысокий курган и в вершину его вбили столб, вырубленный из целой осины. Вырезали на столбе родовой знак погибших и накрест разрубили изображение топором. Осина выпьет враждебную силу неупокоенных душ и не позволит им снова выбраться в живой мир. А разрубленный знак подтвердит, что Медведей более не побеспокоит никто. Ибо принадлежит он мертвому роду.
Уходя прочь от кургана. Медведи искусно запутывали следы, а вернувшись домой, первым делом заглянули в печи и хлебные квашни, избавляясь от присутствия Смерти. Поговаривали, однако, будто дело все-таки не обошлось без скверного предзнаменования. Когда поленницу и тела глинян уже охватил гудящий огонь, вождь Медведей услышал, как из недр пламени кто-то требовательно позвал:
"Ингар!.."
Кто такой этот Ингар, никто из Медведей не знал. Однако у многих почему-то пробежал по спине холодок. Долгое время охотники старались не ходить в сторону бывшего глинского поселения. Неосторожные сыскались почти полгода спустя, когда солнце уже повернуло к весне, а в лесу, как водится, намело снегу по пояс. Пропало сразу трое крепких парней. Их хватились, и тщетные поиски завершились возле кургана. Три мертвеца висели на обледеневших веревках, привязанные к осиновому столбу, и у каждого было перерезано горло. Кто-то напоил их кровью мертвых глинян...
С трудом одолев страх, Медведи разрыли свежевыпавший снег и обнаружили под ним человеческий след. Человек пришел с севера. А потом ушел обратно на север. Он был один.
Это был самый недобрый час ночи, когда холод и тьма зловеще смыкаются над землей и не верится, что наступит рассвет. Нагой лес молча стоял по колено в воде: Морской Хозяин, обитавший в пучинах великого Нево, за что-то прогневался на Водяного, владевшего Мутной рекой, и не желал принимать к себе ее воды. Государыня Мутная уже и не знала, в какую сторону течь, устремлялась то вперед, то назад, искала прибежища в болотах по берегам. Переполненные болота взбухали, заросшие озера наливались свежей водой, смыкались протоками. Рождались течения, огибавшие валуны и гранитные взлобки... Между деревьями плыл подтаявший лед.
Такой весны не было в здешних местах уже целую тысячу лет. С той самой поры, когда суровое Нево медленно падало с севера на берега и перед его мощью отползали вспять реки, а Отец Сварог еще только запрягал коня в соху, чтобы пропахать Невское Устье и дать истечение потокам, снять с земной груди непосильную тяжесть.
Наверное, тогда так же обреченно стояли неспособные к бегству деревья, уходил напуганный зверь, разлетались птицы, а людей мучили дурные сны и предчувствия грозящей беды, которую никто не мог объяснить.
В городе Ладоге, уже сто лет стоявшем на высоком берегу Мутной, по ночам выли собаки. В Новом Городе, недавно поднявшемся у истока реки, объявились две колдуньи, старая и молодая. Они спасли девку-рабыню, вынутую из петли, и боярского сына, поймавшего непотребным местом стрелу. Но при этом предрекали такое, что лучше было вовсе не слушать.
А между двумя городами стоял ощетинившийся лес в клочках нерастаявшего снега, залитый черной водой.
Юркая кожаная лодка петляла между мокрыми стволами, уверенно пробираясь вперед в ночной темноте. Белоголовый парнишка, орудовавший коротким веслом, знал здешние места, как собственный двор. Его звали Тойветту, он был ижором из рода Серебряной Лисы, и почему гиблой ночью он плавал по болотам на маленькой лодке, вместо того чтобы спать у домашнего очага - это никого не касалось. Он не первую седмицу жил в лесу один; когда наводнение изгоняло его с облюбованного островка, он перебирался на другой. И весь сказ.
Ощутив встречное течение, молодой ижор понял, что попал на протоку и скоро впереди будет открытый разлив. Его близость он тоже сперва ощутил, и только потом привыкшие к темноте глаза различили, что деревья вправду стали редеть.
Перед тем, как выбраться из затопленной чащи, Тойветту осторожно помедлил, по-звериному напрягая все чувства. И правильно сделал, как вскорости оказалось. Там, где протока истекала из озера в лес, медленно перемещалось что-то громадное. И очень зловещее.
Лежалое дерево, поднятое водой и цепляющееся воздетыми корнями за ветви собратьев?.. Неведомое чудовище, пробудившееся в земной глубине?.. Между лопатками у смелого охотника покатился мороз, но в это время, благодарение небесному Старику, облака истончились, выглянула луна. И Тойветту увидел, что в протоку, подминая кусты, медлительно и неуклюже вползал длинный корабль.
Самое страшное было в том, что ижор знал этот корабль. Знал и хозяина, молодого датского княжича из Нового Города. Даже на охоту его когда-то водил чуть не по этим самым местам...
Тогдашняя охота ни к чему хорошему не привела, да и теперь что-то было неладно, что-то было не так. Большой корабль казался безлюдным. Не двигались в круглых люках проворные весла, не переговаривались, не смеялись охочие до шуток гребцы. Только царапали по днищу кусты и коряги, да голая мачта раскачивалась и скрипела оснасткой. Словно жалуясь на что-то собратьям, еще не лишенным корней...
Страх Тойветту смешался в конце концов с любопытством, притом что он знал - подобное любопытство нередко бывает погибельным. Он пошевелил веслом и тихо укрылся за стволами деревьев, а потом накинул веревку и прямо из лодочки перебрался на ветви большой сосны, росшей рядом с протокой. С ловкостью куницы скользнул вверх, прополз по толстому суку... И замер, примостившись таким образом, чтобы корабль прошел прямо под ним. Он был уверен, что ни лодочку, ни его самого оттуда не заметят.
И корабль, несомый течением, действительно появился и прошел прямо под ним, но Тойветту в ужасе пожалел о своем безрассудстве еще до того, как узрел его хищный темный нос, явившийся над зарослями ольхи. Ибо впереди корабля наплывала волна несильного, но отчетливого запаха. Ижорский охотник ощутил его и прирос к суку, на котором лежал. Запах говорил о неприбранных мертвецах, о жестокой насильственной смерти...
На луну стало постепенно наползать облако, но света еще хватало, и Тойветту увидел все. На палубе в самом деле покоились неподвижные человеческие тела. Люди погибли не здесь: кто-то уже мертвыми приволок их сюда и побросал, словно мешки, между скамьями гребцов. Так они и лежали, лишенные последнего достоинства, в черной крови, запекшейся на одеждах. Одни - нелепо раскинувшиеся, другие, наоборот, смятые, сваленные в общую кучу, начавшие, казалось, срастаться...
И только один, склонившийся на самом носу, еще сохранял какое-то сходство с живым. Он выглядел так, словно приполз туда сам. Совершил некое последнее усилие - и поник на палубные доски, чтобы уже не подняться...
У Тойветту закружилась голова, он зажмурился - плотно, до зеленых кругов перед глазами - и припал лицом к шершавой коре, чувствуя, как утрачивают цепкость ставшие бескостными пальцы. Сейчас его обмякшее тело сползет с ветки вниз, он упадет на корабль и поплывет дальше вместе с мертвецами, такой же мертвый, как и они. Или погибшие корабельщики заметят его, окружат сосну и станут трясти, пока опять-таки не заполучат его к себе...
Он долго не шевелился, не смотрел и почти не дышал, ожидая неминуемой гибели. Но Калма-Смерть все не торопилась за ним: в конце концов неподвижно лежать стало холодно, и Тойветту отважился приподнять веки.
Страшный корабль был еще виден, потому что облачко миновало луну и болота опять заливало неживое зыбкое серебро. Корабль медленно удалялся, уносимый течением. Тойветту погладил бронзовую утиную лапку на поясе и собрался было облегченно перевести дух, и вот тут-то не в меру острые глаза уловили на далекой уже палубе какое-то движение!..
Молодой ижор никогда потом не мог вспомнить, как скатился с обжитой ветки в свою лодочку, чиркнул охотничьим ножом, рассекая веревку, подхватил весло и заработал им - суматошно, отчаянно, так, как не греб еще никогда!.. Он был мечен когтями зверей и не боялся ни росомах, ни медведей, ни одинокой ночевки на болотах, - но такое... Он слышал, как трещали кусты и деревья и жуткий стонущий треск этот придвигался все ближе: там, позади, ломился сквозь затопленный лес, тяжело и неотвратимо шел по его душу чудовищный корабль мертвецов, там, возносясь над вершинами, шагала следом за маленькой лодкой грозная Калма-Смерть...
Тойветту гнал и гнал свое суденышко, задыхаясь от ужаса и не разбирая пути. Он не знал, сколько сумасшедших взмахов отмерило готовое сломаться весло. Охотник очнулся, только когда впереди окреп жилой дух: такой дымок стелется над водой, когда огонь прячут от постороннего глаза. Тогда перестала греметь в ушах кровь, и он понял, что все-таки спасся от мертвого корабля. Вышел к живым. Он еще не сообразил, что это были за люди, но как же он им обрадовался!
- Эге, паренек! - окликнул густой мужской голос. - Ну-ка, сказывай, что ты тут один делаешь? От кого удираешь, точно от смерти?..
Крепкие руки подхватили лодочку и потащили на берег. Тойветту буквально вывалился из нее - и сразу стал говорить, воздвигая между собою и только что пережитым неодолимую преграду из сказанных слов. Хотя уже различил знакомые очертания вросших в землю избушек, смекнул наконец, куда его занесло, и горестно понял, что угодил из огня в полымя. Ну да все равно!.. Эти люди по крайней мере жили на одном с ним свете и были, как он, из теплой плоти и крови. И молчаливый ижор, седмицами не произносивший ни слова, говорил, говорил и остановиться не мог...

Глава первая

С утра на торгу только и разговору было о том, что мудрая Гуннхильд, жена Хрольва ярла Гудмуядссона по прозванию Пять Ножей, накануне окрашивала руны и пускала их плавать в чашу с водой. Уже не первый раз взывала она к Всеотцу, вопрошая, когда же придут корабли, и вот наконец руны дали ей внятный ответ: ЗАВТРА. И уже с рассвета кипели у торговой пристани пересуды - люди гадали, ошиблась ли Гуннхильд, посчитав желанное за действительное, или, как всегда, оказалась права.
Город Росздльде лежит в глубине датского острова Селувд, на южном берегу извилистого фиорда, длинным ветвящимся языком проникшего в тело суши. Откуда бы ни дул здесь ветер, пахнет он соленой волной. И путешественников обычно ждут с севера, с той стороны, где за устьем фиорда ворочается в своем ложе древнее море и незримо тянутся по нему дороги на запад на север и на восток.
Летели низкие облака, и ветер ерошил серую воду залива. Даже рабы, чистившие рыбу на прибрежных камнях, поднимали стриженые головы, щурились в прозрачную даль. Прикладывали ладони к глазам воины на круговых валах и рубленых башнях крепости, возведенной Рагнаром конунгом. Нет на острове Селунд ни гор, ни скалистых отрогов, ни даже высоких холмов, весь он плоский, точно большая зеленая лепешка, распростершаяся посреди моря. Одна надежда - на высокие башни, с которых востроглазые хирдманны разглядят либо дым сигнальных костров, либо сами корабли, если ветер прижмет дым к земле или унесет в сторону.
Велик и славен город Роскильде, и не так-то просто врагам подойти к нему незамеченными. С тех самых пор, как пророчица Гевьон обратила быками четверых своих сыновей и, поддев плугом, обрушила в море пласт суши, ставший островом Селунд, - сидят здесь могучие конунги, грозная слава датского племени. Сидят, точно морские орлы в высоком гнезде: то и дело расправляют крылья, срываясь в хищный полет. И либо возвращаются с добычей и славой, либо не возвращаются вовсе. И Раг-нар конунг - славнейший из всех, чьи могильные курганы высятся теперь над заливом. Много сыновей родили конунгу жены, и десять самых достойных он посадил править богатыми странами, завоеванными в кровавых сражениях. Теперь Рагнар Кожаные Штаны умудрен годами и уже не так скор на подъем, как бывало когда-то, и тоже велел заложить для себя курган. Гуннхильд, правда, еще двадцать зим назад предрекла конунгу гибель в далекой стране. Как раз тогда ее начали посещать пророческие видения, и это было одно из ее первых предсказаний судьбы. Люди запомнили и слова Гуннхильд, и то, что Рагнара они нисколько не испугали. "Есть кому привезти назад мои кости! - усмехнулся в седую бороду вождь. - Было б хуже, дочь, если б ты напророчила мне смерть на соломе!"
А еще есть у мудрой Гуннхильд младшие женщины в доме, а также служанки и много рабынь, и от них-то, как водится, люди и узнают все самое любопытное. Известно же - рабынь хлебом не корми, дай только почесать языками. Вот так и получилось, что добрую весть о скором возвращении Хрольва и его кораблей омрачил зловещий слушок.
- Сама-то я, конечно, не видела, - делала большие глаза молоденькая рабыня по прозвищу Белоручка. - Мне ли тереться подле хозяйки, когда она разговаривает с богами!.. Но из капища наша Гуннхильд вернулась задумчива, и это кто хотите вам подтвердит. И я слышала от Друмбы, которая всегда сопровождает хозяйку, будто вода в драгоценной чаше на миг покраснела, как кровь!..
Кудрявую Белоручку считали некрасивой из-за смугловатой кожи и слишком темных волос. Эта внешность передалась ей от бабушки, которую отец Хрольва привез когда-то из страны Валланд, из боевого похода. Мать Белоручки еще могла объясняться на родном языке, а сама она - едва-едва. Зато все три были отличными вышивальщицами. И конечно, болтушками. Все вальхи любят поговорить, а вальхинки - и подавно.
- Кровь... - задумчиво пробормотал высокий старик в нахлобученной войлочной шляпе. Ветер нес и расчесывал его длинную бороду. - Сколько раз окрашивала она морскую волну, когда Хрольв следовал за Рагнаром в битву!
- А теперь Кожаные Штаны принимает послов гарда-конунга и хочет договариваться о торговле и мире, - заметил на это воин из корабельной ватаги, подошедший послушать сплетни рабынь. Он говорил по-датски не особенно чисто. Светлые волосы были заплетены так, как носят у саксов, а поперек живота висел огромный боевой нож, давший название его племени. Он сплюнул на песок, усеянный засохшими водорослями:
- Кто бы мог ждать подобного, когда Хререк оставлял свой город и уходил жить на восток!
- Вещая Гуннхильд всегда молится об урожае и мире, - вставила пожилая служанка.
Длиннобородый плотнее запахнул полы темно-синего плаща, укрываясь от ветра.
- Всякий молится об урожае и мире для своего края, а за славой отправляется на соседа с красным щитом. О чем будут рассказывать у очагов, если Один перестанет бросать между героями руны раздора, руны вражды?
- Лучше объясни, женщина, как это ваша Гуннхильд постигает смысл рун! - потребовал сакс. - Я видел ее, она же слепая!
- Вещая Гуннхильд зрит сердцем! - важно ответила служанка.
А смешливая Белоручка весело фыркнула:
- Хозяйка проведет пальцем по ткани и скажет тебе, какого она цвета, и ты ее не обманешь. Раз уж вода предстала ей кровью, значит, так оно на самом деле и было.
Сакс промолчал, но очертания далеких туч, изорванных ветром, внезапно напомнили ему женщин, шествовавших на другой край небес. Они величаво летели по ветру - с распущенными волосами, в развевающихся одеждах. Прекрасным и зловещим показался воину этот неторопливый полет... Он обернулся, желая указать на облака старику, но того нигде не было видно.
Гуннхильд дочь Рагнара, благородная супруга Хрольва Пять Ножей, появилась на берегу в полдень. Она ехала на смирной лошадке рыжевато-песочной масти, с коротко подстриженной гривой и пушистым хвостом. Она очень прямо сидела в седле, удобно оперев ноги на дощечку и по обыкновению прикрыв веками слепые глаза. Связка ключей - гордость домовитой хозяйки - - позвякивала у пояса, свисая с нагрудной бронзовой пряжки. Густые седеющие волосы Гуннхильд были собраны в узел и повязаны нарядным платком, как пристало замужней. Люди приветствовали и пророчицу, и верную Друмбу, что вела лошадку под уздцы. Друмба одевалась по-мужски и повадками своими отчасти напоминала мужчину; однако тому, кто пожелал бы смеяться над нею и, паче того, говорить хулительные стихи, следовало сперва посмотреть на потертую рукоять меча, висевшего у нее на бедре. Воительница отбрасывала за спину длинные пряди, стесненные лишь повязкой на лбу. Гибкую и крепкую девушку называли Друмбой - Обрубком - примерно за то же, за что искусной вышивальщице дали прозвище Белоручка. Она неотлучно состояла при Гуннхильд с того самого дня, когда супруга Хрольва гуляла в прилив одна на морском берегу, слушая голоса птиц, и едва не утонула. Друмба случилась неподалеку и, как говорили, вынесла ее на руках. Это было шесть зим назад.
Лошадка Гуннхильд спустилась по улице, вымощенной горбылем, и остановилась на причале, там, где небольшие острые волны лизали позеленевшее подножие свай. Друмба без большого усилия сняла хозяйку с седла, заботливо поправила у нее на плечах сбившийся плащ. Гуннхильд подошла к самому краю настила, немного помедлила и протянула руки вперед, раскрывая их, как для объятия.
И в это самое время из крепости, с высокой сторожевой башни, прокричал рог. Это воины заметили смоляной дым сигнальных костров, зажженных на севере.
Всего кораблей было пять. Два принадлежали Хрольву Гудмундссону, и первым резал волну его любимец "Орел". Обычно этот корабль узнавали издалека по широко развернутому крылу полосатого паруса - немногие решались так смело подставлять его ветру на коварном мелководье фиорда! - и по бесшабашному искусству, с которым Хрольв подводил к пристани послушное судно.
Сегодня, против обыкновения, красно-белое ветрило было подвязано почти наполовину. "Орел" шел медленно, словно радушный хозяин, указывающий безопасную дорогу гостям. И люди, смотревшие с берега, рассудили между собой, что в следующий раз эти гости вряд ли заплутают или сядут на мель среди бесчисленных островов. За "Орлом", на расстоянии оклика, следовали два больших боевых корабля. На подходах к незнакомому берегу осторожные кормщики сбрасывают паруса и сажают людей на весла; нынешние гости не спешили оголять свои мачты - должно быть, не только ради того, чтобы похвастать перед хозяевами мореходным искусством, но и затем, чтобы все видели знак, осенявший красные полотнища, надутые ветром.
Огненно-белый сокол, яро падающий с небес на добычу... Это знамя узнавали и чтили во всех уголках Восточного моря. Дождь, под который корабли попали возле входа в фиорд, пропитал ткань и добавил краскам яркости и глубины: белые крылья трепетали в бесстрашном полете, надвигаясь на город...
Никогда еще этих парусов не видели мирно близящимися к причалам Роскильде.
Второй корабль Хрольва шел сбоку от них - почетная стража. Не присмотр, не защита - честь. Вендский Хререк конунг, ставший правителем на Восточном пути, прислал великое посольство к Рагнару Кожаные Штаны, конунгу селундских датчан.
Пятое судно ничем не было примечательно. Оно принадлежало купцу, возвращавшемуся в Роскильде из свейского города Бирки. Поначалу, встретив в море вендские корабли, торговец сильно перепугался и приготовился к самому худшему: у него не было при себе сильной охраны, надеялся проскочить датскими проливами, не напоровшись на разбойных людей. Ни сам купец, ни его ватажники не могли припомнить, чтобы венды отпустили датскую лодью, оставив в живых команду или по крайней мере дочиста не ограбив. Хозяин судна успел проклясть себя за скупость, за то, что пытался сберечь несколько ничтожных марок серебра и в итоге накликал беду. Венды, однако, против всякого обыкновения повернули боевой щит выпуклой стороной к себе и даже предложили купцу покровительство, которое тот и принял с большим облегчением. Вот так и случилось, что до самого Роскильде его лодья шла сперва под крылом вендского сокола, а потом еще и под сенью ворона на знамени Хрольва ярла, вышедшего навстречу. С подобной защитой опасаться было поистине нечего, но сейчас купеческое судно потихоньку отставало от своих грозных провожатых и отваливало в сторонку. Хорошо серой пташке устраивать свое маленькое жилище между сплетенными сучьями орлиных гнезд, но берегись ветра, вздымаемого слишком мощными крыльями! Пузатый кнарр торговца пробороздил килем песок поодаль от главных причалов. О небывалой встрече с вендами путешественники станут рассказывать детям и внукам, однако не дело скромным купцам путаться под ногами у великих мужей. Боязно подле знаменитых и грозных вождей, а уж когда они сходятся - и подавно. Мало ли еще чем кончится дело!

* * *

Твердислав Радонежич, боярин ладожского князя Вадима, стоял на носу первого из двух краснопарусных кораблей и, хмурясь, смотрел на приближавшийся берег. Уже был хорошо виден город; показалась и крепость, обнесенная ровным кольцом защитного вала. Твердислав различил даже, как раскрылись ворота и выпустили важных, неторопливо ехавших всадников. Боярин вгляделся, пытаясь распознать между ними вождя. Он никогда не встречался с Раг-наром Лодброком, но не сомневался, что сразу узнает его, как только увидит. Даже издалека.
Твердислав - Твердята Пенек, как за упрямый норов прозывали его ближники - возглавлял нарочитое посольство, отправленное в Роскильде великими и светлыми князьями Вадимом и Рюриком. Не было ныне большой приязни между двумя ладожскими вождями, пришлым и коренным, вот-вот рассорятся вдрызг. Твердислав Радонежич служил еще батюшке своего князя и любил храброго Вадима, как сына. Оттого волновался: сумеет ли без него молодой князь смирить гордое удальство, сохранить пошатнувшийся мир с Рюриком и чадью его? Одно добро: все уважали Твердяту, и словене, и варяги. Сам Рюрик не счел за обиду поставить его над общим посольством, а своего воеводу, Сувора Несмеяновича - тоже словенина по крови - дать ему в помощь. Так они и подходили, завершая долгий путь, к причалам Роскильде: Твердислав - на носу, а Сувор - на том же корабле у руля. Воевода родился в Ладоге, но еще юнцом уехал к варягам и там, на службе у Белого Сокола, обратился душой к мореходному делу. Пенек сдержанно улыбнулся в бороду, вспомнив причину, погнавшую Сувора из дому: ох и лютыми парнями они были тогда!.. Теперь все улеглось, оба вырастили детей и редко поминали о прошлом соперничестве, по крайней мере вслух. Твердята оставил сражения, сидел у Вадима среди думающих мужей. Поседевший Несме-яныч князю своему служил по-прежнему больше острым мечом, нежели мудрым советом, как пристало степенному летами боярину. Вот он и вел сюда корабль через бурное море. А выговаривать замирение с Рагнаром станет все-таки Твердислав, и так тому и следует быть...
Пенек напряг зрение и рассмотрел-таки на берегу Рагнара Кожаные Штаны. И вдруг заволновался, точно безусый отрок, которого впервые отправили одного на вороп. Так, что рука сама потянулась к груди, под корзно и расшитую суконную свиту - к оберегам, висевшим на плече около тела. Боярин нахмурился, стесняясь собственного волнения. Переменил уже начатое движение и ограничился тем, что поправил на шее гривну - дорогую, серебряную в позолоте, княжий подарок. Вспомнил, что позолота на витом прутке местами начала блекнуть, стираясь, и еще больше свел кустистые свирепые брови. И обернулся проверить, как дела у второго корабля, шедшего позади. На том корабле, между прочим, старшим был тоже Вадимов кметь - Замятия Тужирич. Твердислав отыскал глазами знакомую плечистую фигуру, уверенно маячившую на носу лодьи. Таков был Замятня, что кони порою шарахались от его взгляда, да и большой любви к нему Пенек не питал... а на душе потеплело. Хоть и понимал про себя: случись что, не спасут и три таких корабля.
Твердислав опять повернулся в сторону берега. А пока поворачивался, заметил чаек, с криком и дракой клубившихся над чем-то в воде. Не смотри! - словно кулаком в бок толкнуло боярина. И, как часто в таких случаях происходит, он вгляделся с жадным, болезненным любопытством.
И увидел утопленника, качавшегося в серых волнах. Прожорливые птицы успели выклевать глаза, изувечить лицо. Казалось, безгубый рот скалился в зловещей ухмылке, глумясь над помыслами и надеждами еще не ушедших с земли...
Вот тут уже Твердислав Радонежич запустил пятерню под свиту и плащ, потной горстью сжал обереги: Даждъбог Сварожич, господине трижды светлый, не выдай! Оборони!..
Бог Солнца услышал. Впереди, возле хмурого небоската, словно мечом прорубил тучи узкий солнечный луч. Твердята приободрился, запретив себе вспоминать много раз виденное: так бывает - гибнущий воин успевает узреть мелькнувшее знамя, внять знакомому голосу рога... И умирает с мыслю о том, что помощь пришла.
Фиорд, укрывший Роскильде, изобилует неприметными бухточками и песчаными островами. Речки, впадающие в фиорд близ его вершины, разбавляют соленую морскую воду, так что местами вдоль берега стеной стоят шуршащие камыши. Легко здесь затеряться, а не знавши - и заблудиться.
Маленькая узкая лодка, направляемая уверенными руками, легко скользила в мелкой воде, и дикие утки без лишней спешки отплывали с дороги: чувствовали, что сидевшему на веслах недосуг было охотиться. Мачта и свернутый парус лежали на дне лодки; человек греб быстро и вместе с тем осторожно, время от времени оглядываясь через плечо. Так поступает тот, кто не желает к себе чужого внимания. И кажется людям, что вряд ли стоит ждать добра от такого пришельца.
Но даже если бы кто видел приплывшего на маленькой лодке, - затаившийся наблюдатель вряд ли сумел бы сказать про него нечто осмысленное. Только то, что чужак был определенно опытен в море и куда как вынослив. И еще: он был воином. Об этом внятно говорил длинный меч, лежавший на лодочной банке как раз под рукой у гребца. Человек был в затрепанной и не слишком чистой одежде из кожи и простого некрашеного полотна - ни дать ни взять обычный небогатый рыбак либо вовсе чей-то слуга. Вот только слуги и рыбаки не носят с собой такого оружия; им хватает луков, копий да еще ножей в поясных ножнах. Мечи им ни к чему.
Когда островки стали мельчать и редеть и впереди замаячил открытый берег и город на нем - человек отвернул в сторону, уходя мелководными проливами, и наконец причалил свое суденышко к заросшему кустарником клочку суши неподалеку от матерого берега. Прочавкал босыми ногами, пересекая полосу жижи на границе земли и воды, и плавным усилием вытащил лодочку на траву. Потом сорвал несколько зеленых веток и умело замел ими след, оставленный острым килем в грязи.
Спустя некоторое время человек сидел под деревом на берегу и неторопливо жевал кусок хлеба с сыром, глядя через залив. Он хорошо видел, как подходили к причалам Роскильде два корабля Хрольва Пять Ножей и два пришлых, как скромно отвалил в сторону пятый. Видел, как выехали на пристань знатные всадники, прибывшие из крепости, как с кораблей сошли по мосткам достойные послы. Вот они поклонились хозяину и конунгу Селунда, а потом вместе с его людьми двинулись в крепость.
Чужак следил за этой встречей с неослабным вниманием. Казалось бы, творившееся на причале никоим образом не могло касаться одинокого странника, однако что-то там, за полосой серой воды, было далеко не безразлично ему. Человек смотрел молча, и лишь этот пристальный взгляд выдавал его, а больше на лице ничего не отражалось.
И, если на то пошло, его лицо вообще мало что способно было отражать. На правой его половине - худой и дочерна продубленной морским ветром - мерцал темной синевой единственный глаз, зоркий, глубоко посаженный и, кажется, не утративший способности порою искриться насмешкой. Левая половина от челюсти до волос была сплошным месивом шрамов. Казалось, там когда-то расплавили кожу, и она застыла бесформенными потеками, точно смола, затянувшая раны древесной коры. С этой стороны глаза не было вовсе, лишь у переносья виднелась слепая узкая щелка. Время от времени оттуда возникали и скатывались по изрытой щеке капельки влаги. Человек, не замечая, вытирал их рукавом.
Это был его великий день. День наречения имени. Вечером, когда надвинулись тучи и стало ясно, что будет гроза, старейшина рода позвал Ингара и потрепал по русым вихрам: "Видишь, чадо, как благоволит тебе Отец наш, Перун Сварожич? Сам грядет скрепить Своими молниями твое Посвящение..."
И гроза действительно разразилась. Да такая, каких припомнить не мог ни старейшина, ни его почтенный седобородый отец. Дождь лился сплошными полотнищами, словно желая смыть с лика земного скопившиеся грехи. Гром безумствовал над головами, с чудовищным треском раздирая клубящуюся темноту. Людям стало казаться - тучи, прошедшие издалека, остановились над маленькой деревней и уже никогда не тронутся в путь.
- Может быть, это знак? - спросил разумный старейшина. - Может, настал конец нашим несчастьям? - И протянул руки к темному небу, навстречу змеящимся вспышкам: - Господине! Яви, Отче, волю Свою...
...И ударила молния, словно вобравшая совокупный гнев всей исполинской грозы. Рогатым копьем пала из поднебесья... И окутала прозрачным лиловым огнем изваяние Перуна, воздвигнутое на вершине холма. Длилось это мгновение, но огненный стебель протянулся от изваяния к Ингару, только что обретшему право беседовать с мужами на равных. Он ведь стоял ближе всех к изваянию, потому что это был его день...
...Потом было долгое беспамятство, нарушаемое лишь багровыми огнями беспомощного страдания. Когда же наконец Ингар смог открыть уцелевший глаз и начал осмысленно озираться, он увидел над собой мать, а рядом с нею-старейшину. Тот показался ему состарившимся на годы.
- Это знак... - промолвил старейшина. - Клятву, данную отцом, должен выполнить сын... Это был знак...
Когда хозяева и посольство скрылись в крепости, он дожевал хлеб, заткнул пробкой берестяную флягу с водой и спрятал ее в заплечный мешок. Потом вынул из ножен меч, положил его на колени и стал тщательно осматривать лезвие.
Если смотреть сверху, крепость Рагнара конунга кругла, как щит. Там, где у щита оковка, располагается ровный, возведенный по мерке земляной вал. Его венчает деревянная стена, разделенная высокими башнями, а внутри четырьмя прямоугольниками стоят длинные дома, напоминающие опрокинутые корабли. В домах живут воины, ходящие в походы с Раг-наром Кожаные Штаны. Конунг, как говорят, очень гордится своей крепостью, и право же, есть чем! Ее четырем воротам, открывающимся на четыре стороны света, конечно, далеко до пятисот сорока врат Вальхаллы. Но вряд ли какая постройка, возведенная руками смертных людей, уподобилась обители Отца Богов больше, нежели детище конунга. И люди у него за столами пируют все такие, что даже и небесный хирд не устыдился бы сравнения с ними. Если это мужчины, то из каждого получится эйнхерий в дружину Всеотца. Если женщины, то девы валькирии рады будут обнять их как сестер...
В день приезда послов под кровом конунгова дома собрали пир. На таком пиру не заговаривают о важном, лишь причащаются совместной еды, принимая чужих людей под покровительство священного очага. Рабы внесли накрытые столы, дочери воинов подавали пиво гостям. Почти до утра длился пир и славным было веселье, но о нем редко вспоминали впоследствии, ибо не случилось ничего необычного, такого, о чем следовало бы рассказать. Не о том же, как Хрольва попросили объяснить его прозвище, и он встал между очагами, поймал ножи, брошенные ему хирдманнами, и стал играть ими в воздухе, да так ловко, что в воздухе все время крутилось пять лезвий. А потом привели молодую рабыню из далекой страны, тоненькую и гибкую, как вьюнок. Внук конунга играл на свирели, и рабыня плясала. Гостям и хозяевам нравились совсем другие женщины - рослые, светловолосые, с полными бедрами и грудью, способной вскармливать крепких детей. Но как-то так получилось, что танец смуглокожей худышки каждого заставил вспомнить самое желанное, что состоялось в прожитой жизни. Или, наоборот, понудил мечтать о таком, чего еще не довелось испытать. Быть может, самые внимательные заметили, как жадно, не сводя глаз, следил за танцем рабыни Замятия Тужирич, боярин князя Вадима. А может, никто за тем и не уследил. Кому интересно, куда смотрит вожак охранной ватаги, сидящий далеко от почетного места, именитым послам не товарищ и не советчик.
Солнце следующего дня только-только взошло, когда Друмба миновала западные ворота, дальние от торгового города с его шумными улицами и причалами, к которым уже подходили первые рыбацкие лодки.
- Эй, Друмба! - окликнули девушку хирдманны, стоявшие у ворот. - Что, проветриться вышла? В голове после вчерашнего небось дятлы стучат?
- А вам небось завидно? - беззлобно ответствовала воительница. Насмешливые замечания воинов не обижали ее. Все знали Друмбу, все были ей братьями.
- Хрольв-то как? - спросили ее. - В бочке с пивом не утопился?
- Пытался. Да я к тому времени почти всю ее выпила.
Вооруженные мужчины, всю ночь простоявшие у ворот с копьями и щитами, засмеялись. Они понимали, что на вчерашнем пиру Друмба осушила свой рог хорошо если дважды. Должен же был рядом с Гуннхйльд остаться хоть кто-нибудь трезвый.
- Ну и сильна ты, девка, - проворчал кто-то зябко поводя плечами под теплым плащом. - Всю ночь веселилась, и на ногах, и свежа!
- Да не тебе чета, - улыбнулась она. - Такими, как ты, у конунга весь двор нынче завален, шагу не пройти! Которым только понюхать котел из-под пива, и уже ноги не держат!
В это время к воинам подошли два раба, несшие большую корзину. Из корзины вкусно пахло съестным. Друмба оставила побратимов угощаться лакомствами, припасенными со вчерашнего пира, и вышла на берег.
Здесь, на некотором расстоянии от крепости, у нее было любимое место: небольшая бухточка с полумесяцем чистого песчаного берега. Утром сюда щедро заглядывало солнце, и песок рано делался теплым - одно удовольствие кувыркаться и скакать по нему босиком, совершая воинские упражнения. А жарким днем солнечные лучи путались в пушистых вершинах сосен, росших за полоской песка, и бросали кружевную тень в мелкую прозрачную воду.
Выйдя сюда, Друмба сложила наземь копье и ножны с мечом, сбросила с ног башмаки и затеяла обычную пляску, дарующую гибкость суставам. Попозже, намахавшись оружием, она вовсе скинет одежду и бросится в воду, смывая обильный пот. До сих пор никто не тревожил ее ни за воинским правилом, ни во время купания.
До сих пор - но не в этот раз!.. Едва она завершила тычки копьем и простые удары и собралась перейти к сложным уверткам и отмашкам от невидимого врага, как недреманное чутье, более тонкое, чем обоняние или слух, поведало ей о присутствии постороннего. Еще ничего не успев увидеть, девушка кошачьим прыжком отлетела прочь и замерла у края воды, держа меч наготове.
Человек стоял под ближними соснами и смотрел на нее, и Друмба с неудовольствием отметила, что он подобрался к ней очень близко. Ближе, чем другим людям до сих пор удавалось. Она даже подумала, что, должно быть, стареет. Как-никак, прожила на свете двадцать шесть зим. Не молоденькая.
Друмба ждала, что станет делать незнакомец, но он никакой враждебности не проявлял. Девушка присмотрелась: это был рослый и крепкий мужчина, одетый так, как принято было у вендов. Вся его одежда казалась потрепанной и потертой, а половину лица скрывала плотная кожаная повязка, промокшая у переносицы: Друмба заметила край длинного рубца, тянувшегося из-под повязки на подбородок, и поняла: человек прятал уродство.
Он вдруг сказал ей:
Стройной ели злата * - Видели то люди - На заре не спится, Гордой, под мехами. Меч она подъемлет - Серебром украшен Черен рыбы шлемов ** - И спешит на берег...
* Ель злата - один из синонимов женщины в поэзии скальдов.
** Рыба шлемов - один из синонимов меча в поэзии скальдов. Девушка настолько не ожидала от него ничего подобного, что некоторое время просто молчала. Потом убрала за ухо попавшую на глаза прядь и, усмехнувшись, ответила:
- А у тебя для вендского оборванца язык неплохо подвешен.
Мужчина не остался в долгу:
- Не сильно ты ошиблась, назвав меня вендом, но в остальном, что ты сказала, правды немного. И как получилось, что ты служишь жене Хрольва ярла, но твоя хозяйка до сих пор не вразумила тебя учтивой беседе?
- Я служу вещей Гуннхильд не ради учтивых бесед, а ради того, чтобы никто неучтивый не посмел к ней приблизиться. И не сын служанки станет меня поучать, как с кем следует разговаривать!
Одноглазый не спеша завел правую руку за плечо.
- Может, и у меня сыщется друг, который не откажется за меня замолвить словечко...
Друмба с невольным любопытством следила за его действиями... Она была опытна и проворна с мечом, но следующее движение мужчина совершил с такой быстротой, что она его почти не увидела. Только вспышку солнечного . света, спустя миг обернувшуюся стальным клинком длиннее вытянутой руки. У Друмбы у самой был очень неплохой меч, но такого, как этот, она никогда еще не видала. По всему лезвию от кончика до рукояти тянулись многократно повторенные клубки, гроздья и пряди буро-серебряного узора. Кузнец, сотворивший этот меч, выковал его уж точно не из сплетения металлических прутьев, как тот, что принадлежал Друмбе. А вот рукоять у него была почти ничем не украшена - так, обычное серебро. Пока в ножнах, и не догадаешься о драгоценном клинке. Да и ножны - за спиной, скрытые под мешковатым плащом...
Человек, владеющий подобным оружием, сразу начинает казаться куда более значительным, чем без него. Опять-таки и сыном служанки называть его более не хотелось. Друмбе было достаточно посмотреть на то, как он выхватил меч, чтобы понять: перед нею воин, и равных ему найдется немного. Ну и что с того, что он небогато одет, а из-под повязки выползает на челюсть уродливый шрам. Важно то, что повторить такой вот замах Друмба, например, не сумела бы. И мало кому из тех, кого она знала, это удалось бы. Разве что Раг-нару в молодости. А из нынешних - Хрольву. Она отчетливо сознавала: первым и единственным своим движением венд мог запросто смахнуть ей голову, если бы захотел. Но ведь не захотел. Воительница заставила себя побороть ревность, вползшую в сердце. Не гордись, что силен - встретишь более сильного. Она медленно подняла меч и негромко звякнула острием по острию. При желании это можно было истолковать как вызов. А можно было и не истолковывать. Она сказала:
- Он у тебя еще и комок шерсти, плывущей по воде, режет небось, как меч Гнев, что когда-то выковал себе Сигурд?
Одноглазый неожиданно улыбнулся:
- Да где же я тебе здесь непряденой шерсти найду?.. Если Друмба еще понимала что-нибудь в людях, улыбался он редко. Кожа на лице не складывалась привычными морщинками, а та его часть, что пряталась под куском ткани, должно быть, не шевелилась вообще. Поддавшись невольному побуждению, девушка выдернула у себя несколько волосков и бросила в воду:
- Покажешь, на что он способен? Венд шагнул к краю берега и опустил кончик меча в мелкие волны, где колебались над светлым песком длинные золотистые нити. Спустя некоторое время и он, и Друмба стали смеяться. Здесь не было течения, а еле заметный прибой никак не хотел нести спутанную прядку на блестящее острие - то и дело бросал мимо. Наконец одноглазый вынул меч из воды и отряхнул с него капли:
- Смотри.
Ухоженное лезвие легко сбривало волоски на запястье. Друмба отметила про себя, что запястье было жилистое и широкое. В бою и в работе не скоро устает такая рука.
- Твой друг в самом деле неплохо за тебя постоял, - сказала девушка. - Я рада буду проводить тебя в дом Хрольва ярла и посадить среди гостей, тем более что у нас сейчас живут такие же венды, как ты. Как зовут тебя люди?
Одноглазый спрятал меч в ножны, неведомо как попав лезвием в устье, укрытое под плащом на спине.
- Люди нашли, что я страшен лицом. Они прозвали меня Страхиней.
Друмба неплохо понимала по-вендски. Ей подумалось, что имя подходило ему, и не только из-за уродства. А он продолжал:
- Спасибо, что позвала меня в гости, но я обогреюсь у твоего очага как-нибудь в другой раз. Мало любви между мною и теми, кто гостит сегодня у конунга.
Девушка насторожилась:
- Уж не мстить ли ты собираешься тем, кто живет здесь под нашей защитой? Страхиня покачал головой:
- Нет, я здесь не за местью. Я странствую, куда несет меня ветер, ибо ни один вождь не рад кормить меня подолгу. Немногим я мил, когда кончается поход и начинаются праздники и пиры.
- У нас, - хмыкнула Друмба, - больше склонны считать, что шрамы для воина лучшее украшение. Подожди, пока уедут обидевшие тебя, и приходи послужить ярлу. Если ты в самом деле храбр, Хрольв подарит тебе самоцвет не хуже того, что сам носит на рукояти меча.
- Вот как?.. - проговорил Страхиня, помедлив. - Я смотрю, не ниже всех ты сидишь за столом у ярла и его почтенной жены. А не расскажешь ли ты мне еще про своего вождя и про то, как вернее заслужить его благосклонность?
Боярин Сувор Несмеянович в датских домах бывал множество раз. И мирным гостем, когда князь Рюрик посещал дружественных вождей. И едва ли не чаще - во время немирий, когда отмщались старые обиды и наживались новые. Он видел, как в вихре пламени и черного дыма рушились такие же толстые земляные кровли, погребая мертвых - и с ними живых, кто оставался внутри. Пока Сувор был молод и душа в нем не ороговела, его всякий раз посещало - а вот строили люди, для достатка и любви строили, не для вражеского поругания... Потом жизнь набила мозолей, заматерел, былую жалостливость порастратил.
Сегодняшний пир удался потише вчерашнего. Оно и понятно. Вчера просто веселились, знакомились, славили прибывшее посольство. Не принято у датчан сразу заводить речи о деле, не почитают это пристойным. Раньше, говорят, могли по месяцу и более жить в гостях, присматриваясь, позволяя заветным речам вылежаться, созреть. О покупке коровы сговаривались, как на всю жизнь, так корова та потом за троих и доилась. Теперь не то, ныне времена настали нетерпеливые, да и народ измельчал. Стыд подумать - великое посольство, присланное сразу двумя князьями, уже на второй день заговорило о том, с чем ехало через море.
Вышел вперед Твердята Пенек, встал против почетного хозяйского места. Сувор ревниво следил, как рядом с Твердятой одергивает вышитую свиту толмач. Старый боярин тоже говорил по-датски, но плохо. Сувор говорил лучше - небось жизнь прожил не в Ладоге, а, можно сказать, с датчанами бок о бок. Однако доведись ему вершить переговоры, он тоже взял бы толмача. Правда, в отличие от Пенька, не потому, что опасался бы не понять или не надеялся изложить свою мысль на чужом языке. Толмач - честь послу. И, что важно, - лишнее время подумать.
Умом Сувор был со всем этим согласен, только ревности умом не уймешь. Хоть и числился боярин Твердислава Радонежича первейшей правой рукой, а не властен был ни посоветовать старинному сопернику, ни даже подсобить ему как толмач. И горько было от этого Сувору и тягостно на душе. И думалось, что, хоть и прозывается Рюрик "князем великим и светлым", но - "сущим под великим Вадимом", и оттого глядят на него и людей его, как на отроков безъязыких. А победу прошлогоднюю в кровавом бою кто добывал?!..
- Ты, Рагнар конунг, не только воинской доблестью славен, - между тем разносились под закопченными стропилами слова толмача. - Остроту твоего меча мы и сами много раз постигали, когда преломлялись тяжкие копья, а стрелы густо засеивали землю и море. Но известно нам и то, что ты приветлив с друзьями, щедр на серебро и охотно слушаешь добрые советы, управляя страной. Твой народ любит тебя, а соседние племена опасаются причинять селундцам беспокойство...
Сувор еле удержался, чтобы не поморщиться. Следовало бы сказать "мудрые советы", на худой конец - "толковые". А "добрые", это как понимать? Добрые - для кого?
Очаги на полу уже прогорели и не дымили, но воздух над ними дрожал, отчего временами казалось, будто вышивки на стенных занавесях вот-вот оживут. Рагнар Лодброк сидел на почетном месте у обращенной к югу стены, удобно расположившись на золототканой подушке. Как говорили, конунг велел эту подушку сделать из знамени, отобранного у повелителя франков. Собственное его знамя, темно-алое, с вышитым на нем вороном, покоилось рядом.
Рассказывали, будто это знамя своими руками выткала и украсила для вождя датчан его давно умершая супруга, мать Гуннхильд. Конунг был женат много раз. Одних спутниц у него отнимала судьба, других он сам отсылал, когда уходила любовь. Рассказывали также, будто мать Гуннхильд, как и дочь, была провидицей и даже сумела передать знамени часть своей силы - куда указывала черным крылом изображенная на нем птица, там и ждала конунга великая удача в бою.
- ...Ныне же великий и светлый князь Вадим Военежич шлет тебе, конунг, приветное слово и дому твоему желает урожая и мира на вечные времена...
Рагнар был стар. Старше седоголового Рюрика и подавно старше молодого Вадима. Сувор, однако, видел, как зорко блестели его глаза из-под белых бровей. Уж точно не упускал ни одного слова на своем северном языке, а может, и словенскую речь разумел. С него станется...
Подле Сувора сидел Рагнаров боярин - Хрольв ярл. Рулав, как его называли словене. Хрольв и Сувор были похожи. Оба понимали где что, когда доходило до сражения и охоты. Сувор вот уже второй вечер пировал с ярлом "в блюде", то есть сидя локтем к локтю, и скрепя сердце вынужден был признать, что датчанин ему, пожалуй, даже нравился. Если боярин еще не перестал понимать в людях, от Хрольва можно было не ждать в спину копья. О прошлом годе сошлись ратиться в море Нево, у выхода в Устье, - и ратились честно, до победы и смерти. А вот теперь сели пировать и беседовать, и отчаянный Хрольв рад принимать вчерашних врагов как гостей.
Даже псы - его гладкошерстный, вислоухий Дигральди, казавшийся Сувору голым, и Суворов мохнатый Волчок, - успели для начала подраться, а после обнюхаться и как бы договориться о том, что будут по необходимости друг друга терпеть. Теперь они вместе бродили под столами. Сувор время от времени обнаруживал у себя на коленях знакомую лобастую голову и неизменно встречал вопросительный взгляд карих глаз: все в порядке, хозяин?.. Дигральди, прозванный так за обжорство, беспечно валялся под ногами у Хрольва, грызя кость.
- ...Нам же, послам княжьим, ведено спросить тебя, мудрый конунг: помнишь, сколько до немирья великого лодий ходило туда и назад по морю Варяжскому? - говорил Твердислав. - Как приезжали со своими товарами гости греческие, хазарские и из тех стран далее за хазарами, что вы называете Серкландом?
Рагнар, конечно, помнил. Сувор видел, как медленно кивнула серебряная голова. Старый викинг наверняка смекнул с первого слова, что ему собирались предложить мир, и ждал обычного в таких случаях торга. Сувор подумал о том, что вот тут ему, пожалуй, с Твердятушкой действительно не равняться. Этот - великомудрых речей мастер. И с юности таков был. Знал, к кому какими словами мосты мостить... какими строгое девичье сердечко растапливать...
- Хорошо говорит твой ярл, - сказал Су-вору Хрольв. - Пожалуй что и замирится с Рагнаром, как хочет ваш конунг.
Сувор, чтобы не сглазить, коснулся рукой обушка ножа, которым отрезал себе рыбы, и на всякий случай ничего не стал говорить о возможности замирения. Но с похвалой Твердиславу согласился:
- Правда твоя. Красно говорит.
Хрольв засмеялся:
- Почему у вас в Гардарики принято так хвалить? Следует ли называть красивое красным?
Боярин слегка растерялся, ища слова для ответа, и, как всегда в таких случаях, сурово свел брови.
- Вот ваши "красные девки", - беспечно продолжал Хрольв. - Так и видишь толстощекую, краснолицую, загорелую и веснушчатую от солнца! Разве этого желает мужчина? Подобная внешность приличествует служанке, пасущей свиней, а не госпоже, чей муж рад облекать золотом ее красоту. То ли дело наши "белоснежные девы", светлобровые, снежнорукие, в чуть заметном румянце... А на северных островах есть растение, до того белое, что равняют его с ресницами Бальдра, лучшего из богов!
Сувор на это едва не ответил ему, что, по его наблюдениям, словенские девки еще не были нежеланны ни для кого из датчан. А если и были, то, значит, у датчан глаза не на том месте приделаны. И вообще, вольно было Хрольву охаивать молодых ладожанок, коли господин Рюрик не допускал к городу ни единого датского корабля... А уж белобровые, с белыми поросячьими ресницами, - тьфу!.. И кабы не пришлось Сувору пожалеть о столь резких словах - но тут на него обратила ясные слепые глаза Гуннхильд, сидевшая по левую руку от мужа.
- Никто не хочет обидеть гардских женщин, ярл, - с улыбкой сказала она. - Не сердись. У нас принято шутить на пирах, поддразнивая и побуждая отвечать шуткой на шутку. Это всего лишь забава, веселящая храбрецов.
Хрольв обнял жену, притягивая к себе, и захохотал так, что оглянулись даже слушавшие Твердислава.
- Я как раз собирался поспорить с твоим супругом о красоте и достоинствах женщин, славная дочь конунга, - проговорил Сувор подумав. - Но потом мне случилось посмотреть на тебя и на ту, что хранит твой покой в отсутствие мужа, и я понял, что ярла не переубедишь.
Ответ понравился. Хрольв сам придвинул Сувору блюдо с копченой треской и подозвал слугу, ведя налить "гардскому ярлу" еще пива.
Сувор снова стал слушать боярина Твердислава. Он, собственно, знал, что именно устами Пенька предлагали Рагнару князья, но все равно слушал очень внимательно. Мало ли, упустит что-то Твердята, так успеть подсказать...
Твердислав не упустил ничего. Постоянное немирье, говорил он, перекрыло дорогу купцам; воины, понятно, радеют о другом, у них на уме слава, а не серебро, но ратной славы и Рагнар, и Вадим с Рюриком себе добыли уже достаточно, и никто не заподозрит их в неумении побеждать, если заключат они между собой мир, а придет охота мечами о шеломы позвенеть, новой чести ища, - станут обращать помыслы свои на иных врагов. Благо чего-чего, а врагов и у конунга, и у князей в полном достатке, хватит еще детям и внукам. А гостей торговых, богатых, чем сразу шкурку снимать, лучше стричь помалу и так, чтобы никому не было обидно, ни Рагнару, ни Вадиму. Купцу главное что? Безопасно довезти свой товар и продать его на хорошем торгу. А стало быть, тому, кто даст защиту в пути, купец с охотой заплатит. Ему это выгоднее, чем свою оружную ватагу держать. Да и не совладает ватага, коли насядет хотя бы один корабль... даже не самого Рагнара, а витязя его, Хрольва. ("С этим спорить не буду", - усмехнулся в густые усы Хрольв, и Гуннхильд, повернувшись к мужу, с гордостью улыбнулась.) ...Но если подумать, герою истребовать плату с купца - чести больше, чем взять да ограбить его; не ко всякому просится торговый гость под защиту, но токмо и единственно к тем, кто в самом деле властен вязать и решить, чьего флага пасутся, чье слово - закон по всему широкому морю...
- А провожал бы ты и встречал, государь Рагнар, все корабли в датских проливах и западнее, докуда возможешь, а на восток по Варяжскому морю - до Котлина озера, где уже Котлин остров видеть возможно, а буде захотят твои люди дале пройти, так драконов со штевней бы убирали. А князю Вадиму Воене-жичу западнее Котлина острова боевых лодий своих также не посылать, а Невское Устье и само Нево море держать под своей рукою...
Великий и светлый князь Вадим предлагал также за прошлые обиды большой местью не мстить и пленников с обеих сторон, если у кого найдется родня, силой не держать, отпускать за выкуп. Такая речь многих заставила навострить уши и отложить пиршественные рога. Здесь сидела за столами лучшая Рагнарова чадь, хевдинги и старшие воины с кораблей. У каждого кто-то да пропал либо угодил в плен в той памятной битве. Каждому хотелось выручить своих храбрецов: тот плохой вождь, кто до последнего не пытается спасти людей от гибели и бесчестья. Руки слушаются головы, а и голова думай, как руки сберечь. Иначе не след было и главарем-хевдингом себя называть...
Твердята хорошо знал, чем завершить свою речь.
Он, конечно, не ждал, чтобы Рагнар дал ответ сразу. Мало чести соглашаться сразу и на все, что тебе предлагают. Сперва поторгуйся, вынуди уступить, покажи, что тебя с кашей не съешь. Зачем-то ведь прислали посольство ладожские князья, знать, и у них велика нужда к замирению, а коли так, грех не заставить чуток отшагнуть...
- Ты, ярл, сказал достойную речь, - раскатился по длинному дому голос Рагнара Кожаные. Штаны. Много зим прожил предводитель датчан, но ни десница, ни голос былой мощи не утратили. - Ты показал нам, что твой конунг не только бесстрашный герой, но и разумный правитель, пекущийся о своем племени. Твоими устами конунг Альдейгьюборга сулит нам великое и знаменитое дело, способное завязать узелок на веретенах у Норн. Не ошибусь, если скажу, что он, верно, посоветовался с народом, доверившим ему свои рубежи. Не назовут люди несправедливым, если и я поступлю так же. Завтра я разошлю гонцов, и мы соберем тинг. А пока мои хирдманны думают, какой щит будет поднят на мачту, вы, гости, ни в чем не должны знать ни отказа, ни недостатка.
Хрольв ярл был большой охотник полакомиться пивом, да и пиво, правду сказать, в доме у конунга неизменно варили вкусное, крепкое и густое. Впрочем, люди еще ни разу не видели, чтобы ярл лежал совсем пьяный. Или чтобы его вели с пира домой, поддерживая под локти. Вот и теперь он сам пересек два широких двора, и ни по походке, ни по разговору никто не назвал бы его хмельным.
У ярла был такой же длинный дом, как у конунга, только поменьше. Дом был разделен надвое: в одной половине обитали хирдманны, ходившие с Хрольвом на кораблях, другая же, с отдельным входом, служила жилищем самому ярлу, его жене, их дочерям и верной Друмбе, всегда ночевавшей у порога провидицы. Еще с ними жил младший сын конунга, Харальд. Так было установлено премудрыми предками, чтобы дети знатных вождей воспитывались не дома, а в семьях, связанных с ними обетами верности. Люди, составившие закон, хотели, наверное, крепче привязать вождя к племени, рассеянному по маленьким поселениям, - ибо какой же отец откажется лишний раз навестить любимую дочь или сына, - а юным наследникам помочь набраться науки, которую в отеческом доме они могли бы и упустить.
Вот и Харальд, дитя поздней любви Рагнара конунга, чуть не от постели умершей родами матери был принесен в дом Хрольва и Гунн-хильд и положен на колени ярлу, месяц назад сыгравшему свадьбу. С тех пор прошло почти двадцать зим. Харальд вырос и уже несколько раз ходил с Хрольвом в походы. Как говорили, в бою он нисколько не отставал от других, и кое-кто ждал, что конунг вот-вот подарит сыну боевой корабль и сделает его хевдингом... Однако Лодброк не торопился. Хрольв однажды спросил его, почему, и конунг ответил: повременим. Пусть мальчишка как следует покажет себя. Тогда многие решили, что Рагнар был недоволен сыном-тихоней и не ждал от него деяний, достойных будущего вождя. Мало храбро сражаться, надо еще уметь повелевать людьми и заставить их себя уважать. По зубам ли такое скромнице Харальду, привыкшему ждать решений от воспитателя? Острые языки злословили даже, - все оттого, мол, что у Хрольва и Гуннхильд не родилось сыновей, одни дочери. Вот Рагнарссон и вырос среди девчонок. Ярл на это однажды заметил, что выучил приемного сына драться не хуже, чем умел сам. Тогда открытые смешки прекратились, но люди сочли, что парню следовало бы самому за себя постоять. А не ждать, пока это сделает Хрольв.
Такая вот была у ярла семья.
Вернувшись с пира, Хрольв сразу лег спать, а Друмба помогла Гуннхильд распустить волосы и стала чесать их большим гребнем, вырезанным из моржового зуба. Гребень был очень старый и принадлежал еще прабабушке Гуннхильд. Прабабушка тоже умела заглядывать в будущее и провидеть сокрытое от других, и гребень переходил по наследству к тем из ее наследниц, кому был присущ светлый дар ясновидения. Скальд Бедвар Кривоногий, безответно влюбленный в прабабушку, в отчаянии даже сложил стихи, в которых сулился сжечь "проклятую кость" и тем самым сделать любимую обычной женщиной, способной заметить его страсть.
- Скажи, Гуннхильд... - заговорила неожиданно Друмба, - как ты поняла, что Хрольв ярл - не просто добрый воин, готовый делать подарки дочери конунга? Как ты догадалась, что любишь его?

Оглавление 1 Следующая страница


Знак Сокола

- О, - улыбнулась Гуннхильд, - это было очень давно... Да спроста ли ты, дева, допытываешься о нашей любви? Раньше я таких речей от тебя не слыхала. Быть может, ты встретила человека, которому тебе наконец-то захотелось вскинуть руки на плечи?
Друмба смутилась:
- Рано еще о том говорить...
- Уж не приехал ли он в гардском посольстве, сестра? - весело осведомился Харальд. - Мало я удивлюсь, если они еще и колдуна привезли, чтобы вернее настоять на своем, беседуя с конунгом!
Он зашел пожелать Гуннхильд доброй ночи, но не сдержал молодого любопытства и задержался послушать.
Друмба покраснела:
- Он воин. У него меч, к которому никогда не посмел бы прикоснуться колдун. И он не с гарда-конунгом, он сам по себе.
Харальд спросил:
- Это он тебе рассказал?
Друмба обычно обращалась с сыном конунга как с несмышленым меньшим братишкой, и Харальд не мог упустить случая немного подразнить ее. Девушка покраснела еще сильнее и ответила не без вызова:
- Да, это он так сказал, и я не вижу причин не верить ему.
- Следовало бы тебе, - проговорил Харальд назидательно, - давно уже выбрать возлюбленного из числа наших молодцов. Тогда ты понимала бы в мужчинах и остереглась бы верить всякому слову неведомого бродяги...
- Ты хочешь сказать, - сощурилась Друмба, - что хирдманны конунга скоро приучили бы меня к лживости женовидных мужей?..
Гуннхильд ощутила досаду младшей подруги.
- Насмешки - плохая плата за откровенность, - сказала она. - Не сердись на моего родича, Друмба. Он тоже любит тебя и вовсе не хочет, чтобы с тобой приключилось недоброе... А мы с Хрольвом, как вы оба знаете, вместе росли, и ему было не скучно гулять со мной по лугам и по берегу, хотя я не очень-то годилась для игр. А потом он стал юношей, и однажды его привезли из похода еле живого, с обломком стрелы, торчавшим в груди, у самого сердца. Лекарь на корабле боялся трогать стрелу, потому что рана была глубокая, и вместе с наконечником могла выйти наружу душа. Люди говорили, стрелок целился в конунга, но Хрольв успел заметить, как он спускал тетиву. "Если парень выживет, я назову его ярлом", - сказал мой отец.
А я вдруг поняла, что без Хрольва для меня не будет вокруг совсем ничего, кроме темноты. Я пришла туда, где его положили в доме, и сказала ему об этом...
- А он? - тихо спросила Друмба.
- Была самая середина ночи, и все кругом спали. Хрольв выслушал меня и велел размотать повязку у него на груди. Я сделала, как он попросил, и он взял стрелу пальцами и выдернул ее вон. Он не закричал, но я поняла, что он сделал, и закричала вместо него. Все думали, что он умирает, но Хрольв выздоровел. - Гуннхильд улыбнулась дорогим для нее воспоминаниям. - К осени он вошел в полную силу и попросил меня у конунга себе в жены. Мой отец согласился на свадьбу и назвал его ярлом. Хрольв был тогда не старше тебя, Харальд. А мне было всего семнадцать зим. Теперь никто из вас, поди, не поверит, что когда-то и я была молодой?..
Когда Гуннхильд притихла подле уже спавшего мужа, а Харальд ушел проверить, как дела у недавно ощенившейся суки, Друмба вновь вытащила старый костяной гребень. Долго рассматривала узор - клубки извитых, хватающих друг друга чудовищ, - а потом, на что-то решившись, провела гребнем по волосам. И даже прикрыла глаза: пусть ничто не отвлечет ее, если спутник провидиц и ей надумает пошептать на ушко.
Она ждала довольно долго, но ее так и не посетило никакое видение. Только длинные, чисто промытые волосы потрескивали, струясь между гладкими костяными зубцами. Это потрескивание вдруг навеяло Друмбе мысль об огне. О жарком и жадном огне, скользящем по корабельной палубе в поисках людских тел...
Девушка нахмурилась, спрятала гребень в чехол и убрала его в шкатулку. Ей больше нравилось представлять себе широкие плечи одноглазого венда и впервые в жизни думать о том, действительно ли так приятно будет положить на них руки. От таких мыслей что-то непривычно и сладко сжималось внутри. Друмба долго сидела в сгущавшихся сумерках, мечтая и улыбаясь собственным размышлениям.
Несколько дней после этого посланники гарда-конунга отдыхали от путешествия через море, пировали, забавлялись схватками свирепых коней и ждали ответа от Рагнара Лодброка. Старый вождь не спешил. Он советовался со своими людьми, рассылал гонцов по всему острову - звать народ на большой тинг, - и подолгу беседовал с боярами Твердиславом и Су-вором, расспрашивая о Гардарики.
На особом поле неподалеку от крепости, испокон века отведенном для тинга, начали вырастать кожаные и шерстяные палатки. Каждая большая селундская семья прислала на тинг по нескольку человек, и они ставили себе временные жилища на тех же местах, где в свое время останавливались их деды и прадеды. До тинга оставалось еще время, но люди не скучали. Возобновляли старые знакомства, заводили новые, торговали, сговаривались о свадьбах...
Накануне дня, когда Рагнар Кожаные Штаны собирался говорить с людьми о замирении с конунгом Альдейгьюборга, устроили большую охоту. Недалеко от Роскильде был хороший сосновый лес, изобильный всяческой дичью. Задолго до рассвета вышли туда загонщики с колотушками - гнать зверье на охотников. А когда взошло солнце, из крепости двинулись верхом на конях хозяева и знатные гости.
Хрольвов длинноногий пес, задорно гавкая, скакал у копыт жеребца. Атласно-серую шею пса украшал плетеный ремень с серебряными узорными бляшками. Ярл неторопливо привставал на рыси и уже совсем по-дружески, не опасаясь обидеть, подсмеивался над боярином Сувором:
- Почему ты взял своего пса на седло? Шуба у него волчья, но по всему получается, что он изнежен, как кошка...
Сувор отвечал столь же беззлобно:
- Посмотрим, Рулав, что ты скажешь на ловле, когда твой голенастый высунет язык от усталости, а мой по-прежнему будет весел и свеж.
Хрольв посмотрел на настороженного мохнатого зверя, лежавшего поперек холки коня, прикинул, что весил тот явно не меньше взрослого человека, и отшутился:
- Если только не получится так, что твой скакун свалится замертво, еще не добравшись до леса...
Позади них, на некотором удалении, нахохлившись, трясся в седле Замятия Тужирич. Если бы кто наблюдал за ним в течение всех этих дней, проведенных в Роскильде, этот кто-то мог бы заметить, что Замятия вечер от вечера становился все раздражительней и мрачней. Однако он и так никогда приветливым нравом не отличался, да и присматриваться к нему ни у кого желания не возникало. Младший боярин, ведающий охранной ватагой, - эка невидаль!
Никого не должно было бы удивить и то, что Замятия глаз не сводил с Рагнара конунга и боярина Твердислава, ехавших впереди. Не след именитым гостям опасаться предательства, когда они под защитой такого вождя, как Рагнар Кожаные Штаны, - а и кметю, отряженному привезти их назад, все равно не до сна. Это тоже всякому понятно, кто хоть немного подумает.
Пегий конь Замятии шарахнулся в сторону, вздумав испугаться птахи, взвившейся из куста. Боярин стиснул колени и так рванул повод, что пегий задрожал и присел на задние ноги. Понял: лучше впредь не играть, не то шкуру назад на конюшню целой не донесешь...
Мохнатый Волчок смирно лежал под надежной хозяйской рукой, упершись лапами боярину в сапоги. Лишь карие глаза блестели под светлыми кустиками бровей, да влажный нос трудился без устали, вбирая запахи незнакомого леса. Волчок был по нраву похож на самого боярина Сувора, такой же хмуро-невозмутимый, нескорый на веселье и гнев. Дигральди, наоборот, дурачился, как щенок. Едва подъехали к опушке - с гавканьем кинулся за полевой мышью и притворился, будто не слыхал летевшего вслед хозяйского свиста.
- Унесло бы тебя на север и в горы... - ласково выругался Хрольв. - Не думай, гардский ярл, будто он у меня такой непослушный. Он часто сопровождает мою жену и не обращает внимания ни на других собак, ни на кошек. Вот и радуется свободе!..
Сувор понимающе кивнул головой. Хрольв повернул коня и поднял его в галоп, догоняя собаку.
Дигральди в самом деле радовался свободе. Скакать за ним пришлось не менее полусотни шагов. Когда же Хрольв продрался сквозь колючие мелкие сосенки, он увидел, что Дигральди припал к земле, ощетинившись и грозно рыча, а против него, держа в поводу лошадь, стоит младший гардский ярл - Замятия.
- Пять Ножей, - едва убедившись, что Хрольв подъехал без спутников, сказал Замятия. - Сделай так, чтобы я смог переговорить с твоим конунгом наедине.
- Что?.. - удивился датчанин.
Лицо у Замятии было напряженное, зеленоватые глаза нехорошо поблескивали. Сразу видно - не о пустяке просит, о жизненно важном.
- Разве ваш старший не все передал, что надлежало? - цепляя к собачьему ошейнику поводок, спросил Хрольв. - Зачем тебе конунг, да еще с глазу на глаз?
Замятие некогда было говорить обиняками. Он сказал:
- Я могу дать Лодброку совет, который поможет ему поступить верно. Конунгу понравится то, что я скажу ему. Если ты поможешь мне увидеться с ним, он тебя наградит.
Хрольв подумал, уж не убийца ли, замысливший тайный удар, хочет приблизиться к конунгу. Что ж, пусть попробует. Рагнара еще не заставали врасплох, да и сам он будет поблизости. Он усмехнулся:
- Награду от конунга я давно уже получил, и такую, что ничего больше не надо... Я скажу ему о твоей просьбе. Если он захочет с тобой говорить, я тебя позову.
Сегодня боярин Твердислав беседовал с Рагнаром без толмача. Он очень плохо знал датский язык и с трудом подбирал слова. Старый конунг, как. выяснилось, немного знал по-словенски - даром, что ли, столько раз ходил походами на стольную Ладогу. Так вот и беседовали, смеясь и помогая друг другу. Обоим это нравилось.
Твердята составлял про себя похвалу "бородатой" датской секире, когда к Рагнару подскакал его ярл, Рулав, и что-то быстро проговорил. Разобрать его слова, высыпанные, как горох в деревянную миску, Пенек даже не попытался - был занят своим. Да и мало ли что мог сказать Рулав своему вождю по пути на охоту, - не первый он был, "кто к Рагнару зачем-либо подъезжал, и не последний. Конунг в самом деле едва повернул к нему голову и коротко, мимоходом ответил.
Под первыми же высокими соснами их ждал Сувор и другие знатные охотники, выехавшие вперед. Сувор как раз спустил наземь Волчка и спешился сам. Дигральди уже сидел на траве, поводя боками и свесив розовый язык. Рагнар конунг показал Твердиславу тропинку, уводившую в сторону от торной дороги:
- Там стоит дерево, которое я почитаю. Перед охотой я люблю посещать его один, это приносит мне удачу. Я скоро вернусь.
Толкнул пяткой гривастого серого жеребца и исчез за кустами.
Замятия ждал конунга возле сосны, которой две человеческие жизни назад кто-то попортил макушку: так она и росла, раздвоенная на высоте груди человека.
- Ты хотел меня видеть, гардский хирд-манн? - спросил Лодброк. - Зачем?
Замятия неожиданно сдернул с головы шапку и коснулся пальцами бурых сосновых иголок, выстлавших между ними тропу:
- Прими, датский государь, сугубый поклон от моего князя Вадима. Моими устами хочет он держать с тобой особую речь.
Рагнар конунг не спеша спустился с седла и сел на поваленный ствол.
- Я слушаю тебя, говори.
Времени было немного, в любой момент к ним могли выехать другие охотники. Замятия миновал все положенные в таких случаях словесные узоры и прямо перешел к делу:
- Твое сердце не лежит к замирению, что привез Твердислав. Мало выгоды вам, датчанам, в таком замирении, ведь до призвания Рюрика, наши земли воюя, вы каждый год больше брали добычей. Так велит спросить тебя светлый князь Вадим Военежич: хочешь под свою руку все Котлино озеро? Хочешь невозбранно ходить в Невское Устье и само великое Нево?.. В стольной Ладоге родича или вельможу своего посадить?..
Рагнар молчал, внимательно слушая. Потом сказал:
- Выгодный мир ты предлагаешь от имени своего конунга. Слишком выгодный, чтобы я поверил тебе.
И поднялся.
Замятия проворно шагнул ближе. Расстегнул у горла дутую золоченую пуговицу и, надрывая ворот, оттянул влево оплечье рубахи. Рагнар скользнул взглядом следом за его рукой и увидел на белой коже словенина сизый след, какой оставляет пепел, втертый в глубокий ожог. Давние шрамы складывались во вполне внятный знак, и Рагнар узнал его. Это знамя он видел всего один раз и к тому же давно, но при таких обстоятельствах, что забыть или спутать было невозможно даже годы спустя. Точно такие шрамы нашли на мертвых телах старого князя Военега и троих его ближников, последними защищавших вождя. Знаки тайного побратимства, которое заключают перед ликом богов. И держит такое побратимство куда крепче уз, доставшихся при рождении. Потому что эти узы человек налагает на себя сам.
Рагнар понял, что Замятие, десятому вроде человеку в посольстве, можно верить так, как если бы у раздвоенной сосны стоял сам князь Вадим. И не важно, о чем там рядил на пиру важный боярин. Настоящий разговор начинался здесь и сейчас.
Конунг снова сел на валежину:
- Щедро сулит мне отважный повелитель словен... Больше, чем нам удавалось взять в его землях оружием. Верно, не стал бы он просто так отдавать собранное теми, кто сидел на столе Альдейгьюборга прежде него. Чего он хочет взамен?
Возбужденный блеск в глазах Замятии стал хищным.
- Союза, - выдохнул он шепотом. - Твоей руки против вендского сокола, что роняет помет во двор моего князя и когтит его добычу, себе всю славу забирая без правды!.. Поможешь Рюрика из Ладоги извести - и сажай в ней сам, кого пожелаешь! Не у края Котлина озера - на середине Мутной купцов станешь встречать. А князь Вадим городом встанет в верховьях, где Мутная из Ильмеря истекла...
Рагнар неласково посмотрел на него из-под мохнатых бровей.
- С Хререком, - сказал он, - я ратился насмерть, еще когда тебя и конунга твоего на свете-то не было. Хререк - враг честный и славный, теперь земля таких уже не родит. Сколько воюем, он со мной ни разу двумя щитами не играл. И я не стану одной рукой уряжать с ним мир, а другой ему в спину метить копьем!
Но те, кто послал Замятию, предвидели подобное и загодя отыскали ответ.
- Рагнар конунг! - проговорил ладожанин. - Рюрик стал не таков, каким ты его помнишь. Открылось нам: замыслил он великое предательство против князя Вадима, коему перед ликом Перуна клялся служить...
Конунг датчан молча ждал продолжения.
- Волхв Мичура, Волоса крылатого жрец, вещий сон видел, - сказал Замятия. - По всему получается, жди от князя-варяга гнусного непотребства. Баял волхв: будущей весной совершит он такое, что перед богами грех будет блюсти клятвы, ныне даваемые...
Рагнар задумался... Сказать Замятие, - мол, если силишься обмануть, разыщем на другом краю круга земного, настигнем и в одночасье выпрямим ребра?.. Незачем. И без того знает - не скроется. Собой жертвует за своего князя?.. А зачем бы Вадиму был нужен подобный обман? Вскроется - быть большому немирью. Так ведь оно всяко будет, если нынче он, Рагнар, на замирение не пойдет. И случится оно, если в самом деле выпрядут его Норны, будущей весной, ибо нынешнее лето уже на ущербе, а под зиму разумные люди не то что воевать - даже и просто так в бешеное Восточное море на кораблях не суются...
Еще Рагнар подумал о многих датчанах, ютах и селундцах, ходивших в прошлом году с красным щитом на Альдейгьюборг. Теперь, жестоко оттрепанные Хререком, сидели пленниками где-то в чужом краю, вспоминали утраченную свободу.
- Ступай, - тяжело сказал конунг Замятие. - Не видал я тебя.
В лесу звонко пропел рог, послышались крики людей и рев разъяренного кабана.
- ...Это был вепрь, на котором сам Фрейр поистине не устыдился бы мчаться по воздуху и по морю!.. - рассказывала вечером Друмба. Они с одноглазым Страхиней снова сидели на берегу "ее" бухточки, только на сей раз ни он, ни она не вынимали мечей. - Этот вепрь был огромен, как опрокинутая лодка, и его щетина вправду играла золотом, переливаясь на солнце! Он уводил нас от маток и поросят, и ведь увел...
- Может, это одинец был? - спросил венд. Друмба мотнула головой:
- Нет, не одинец. Я следы видела. Он выскочил как раз туда, где Хрольв с гардским ярлом стояли. Псы к нему, так он бедного Дигральди клыками ка-ак... А клыки - во!
- Дигральди, это кто?
- Пес Хрольвов. Любил его ярл... Не будет он больше сапоги на крышу затаскивать, порвал ему брюхо кабан... Пес ползет, визжит на весь лес, а тот снова метит клыками! Хрольв копье хвать - и наперерез! Пес его защищал, как же бросить...
- А помог? - спросил Страхиня. - Я бы лучше из лука, в глаз...
Друмба передернула плечами:
- С луками пускай охотится беднота, добывающая себе пропитание. Лук разит издали, и чести в этом немного. Знатный воин идет на опасного зверя с копьем!
- Вот он и получил, твой ярл, - усмехнулся Страхиня. - Я видел, как он прыгал на одной ноге, слезая с коня. А я, хоть ты и зовешь меня бедняком, сейчас жарил бы веприну...
- Да ты не попал бы. Одноглазые не могут метко стрелять.
- А ты видела, как я стреляю?
- Как ты с копьем ловок, я тоже не видела. А Хрольв ярл возит с собой "кол в броне", весь обитый железным листом, чтобы не перерубили в сражении. Там наконечник, как меч! Он ударил им вепря, но матерый сломал окованное копье, будто тростинку, и чуть не запорол самого ярла, но ярл защитился обломком копья, вот так, и клыки ударили по ножнам меча на бедре. Хрольва все равно отбросило и швырнуло, и пришлось бы плакать моей Гуннхильд, хозяйке, но тут подоспел гардский Сувор ярл. Его собака стала хватать кабана и заставила его повернуться, а Сувор подбежал с мечом и разом снес зверю полголовы! Какой удар был!.. Я слышала, у ярла в Альдейгьюборге дочь есть, тоже воительница. Вот бы посмотреть на нее!..
Азартно рассказывая, девушка в то же время наблюдала за собой как бы со стороны. И дивилась тому, что видела в собственном сердце. Сколько она себя помнила, ее окружали мужчины, и многие среди них рады были бы дарить ей золотые украшения, только чтобы она им завязывала по утрам тесемки на рукавах. Друмба смеялась в ответ и говорила, что золотые украшения добудет себе сама, вот этим мечом. Воины, которым приходилось выслушивать от нее такие слова, были все добрые храбрецы, богатые и расположением конунга, и знатной родней. Почему ни к кому из них ее не тянуло так, как к вендскому оборванцу, пришедшему незнамо откуда? И не то чтобы ей было жалко его, изуродованного. Она видала калек, утерявших кто руку, кто ногу. Друмба понимала, что не знает о нем совсем ничего. Она и не пыталась расспрашивать, чувствуя, что все равно не добьется ответа. А и добилась бы - скверная, скорей всего, открылась бы правда. Нету Ворону замирения с Белым Соколом да и не будет, что бы ни говорили послы Хререка конунга. Друмба понимала и это. А все равно - позови ее венд, возьми он ее ласково за руки, и не будет ни сил, ни желания воспротивиться... Друмба боялась загадывать и с трепетом ждала, когда же это случится.
А вскоре наступил день, когда собрались все лучшие мужи Селунда и начался тинг, и тут пришлось удивиться тем, кто знал о беседах Рагнара Лодброка с гардскими послами и о том, как мало хотелось конунгу принимать невыгодное замирение. Вождь поведал селунд-цам о том, какого почетного мира он добился трудами и боевыми походами, о том, как вендский сокол, загнанный в далекий Альдей-гьюборг, наконец-то попросил мира и даже сулится отпустить пленников, за которых соберут выкуп.
Жители большого острова привыкли спокойно жить под рукою Рагнара конунга и во всем верить ему. Его выслушали, и людям понравились его речи. Хозяевам дворов, что каждый год терпели от вендских набегов. Мореплавателям и купцам, для которых уже не первый год были заперты торговые гавани на Восточном пути. И даже те, чья кровь кипела воинским молодечеством, не стали кричать против мира с Хререком и этим другим конунгом, сидевшим в Альдейгьюборге. Во-первых, даже самые отчаянные викинги верили Рагнару Лодброку и чтили его. Во-вторых, драться с вендом - что с волком в лесу после праздника Иоль. Добычи - на несколько марок, а голову в один миг сложить можно. И, в-третьих, Лебединая дорога широка и просторна, и не перечесть у нее берегов на севере, на западе и на юге. Даже и у ближнего моря много вершин, не только та, куда изливается с востока могучая Нюйя... Найдем, то есть, где сразиться с врагами за богатство и славу. А даже если на восток пойти захотим - так и пойдем, как прежде ходили, без конунга, сами по себе...
- Готовился я трудно убеждать тебя, княже, - дивясь и ликуя, по возвращении в крепость сказал Рагнару боярин Твердислав. - Но теперь вижу, что ты поистине мудр.
Он снова сидел в доме Лодброка на втором почетном сиденье; праздновали замирение и на пиру договаривались о мелочах. После тою, как сдвинули главное, малые препоны устранялись легко.
- Твой конунг, властвующий далеко на Восточном пути, многое видит иначе, чем мы здесь, . на Селунде, - медленно проговорил в ответ Рагнар. - Боюсь, не решил бы он, что мир, скрепленный сегодня, мне не так выгоден, как ему. Твой конунг может подумать, будто я, коплю силы и что-то затеваю у него за спиной. Я хочу послать с тобой в Гардарики своего молодого сына Харальда.
Твердята внутренне возликовал: трудное, неверное и, чего уж там, опасное посольство оборачивалось полной победой. Сына датского князя почетным заложником!.. Смел ли он мечтать о таком?
Перед умственным взором мелькнули почести и хвалы, которыми по возвращении в стольную Ладогу отблагодарит его князь Вадим...
Однако трезвый разум взял верх, и Твердята спросил:
-А взамен того о чем просишь, княже?
Рагнар ответил:
- Не у каждого из наших селундцев, взятых осенью в плен, достаточно богатой родни, готовой выложить серебро. Есть у вас и другие люди из Северных Стран, те, что застряли там из-за немирья и нынешним летом уже не успеют пересечь море. Всем этим людям пригодился бы хевдинг из хорошего рода, способный привести их домой или начать править там, где ему больше понравится. Ты видел моего младшего сына. В его возрасте я уже прославился победами в Валланде и в Ирландии, а он еще мальчишка. Пора ему становиться вождем... Если твой конунг отпустит пленных датчан и позволит Харальду их возглавить, я не подниму на него первым боевого щита.
В это время неподалеку от них поднялся Хрольв Гудмундссон. Он стоял с рогом в руках и опирался в основном на правую ногу, потому что левая у него еще болела, помятая ударом кабаньих клыков. Пес по кличке Дигральди больше не выпрашивал у хозяина вкусных костей. Ему вправили внутренности и зашили живот, и Гуннхильд пела над собакой святые слова, помогающие заживлению плоти, но надежды было немного. Лохматый Волчок лежал У Сувора под ногами и тоже не шел драться и играть с другими собаками. У него были перевязаны обе передние лапы и выстрижена шерсть на боку, где помалу затягивалась большая рваная рана. Время от времени боярин заботливо наклонялся к Волчку и гладил по голове. Те, кто видел, рассказывали: зарубив мечом кабана, Сувор первым долгом кинулся не к Хрольву, сжимавшему ладонями ногу, а к верному псу, жестоко подбитому зверем.
- Сувор ярл!.. - громко сказал Хрольв и протянул рог над священным огнем очага, сгоняя возможную скверну. - Ты храбро бился и поразил вепря, готового запороть меня насмерть. За такие деяния у нас принято нарекать прозвища. Зовись же, ярл, отныне Сувором Щетиной, а вместе с прозвищем прими от меня вот этот подарок!
Он обернулся, и Друмба, стоявшая рядом, передала Хрольву меч в ножнах. Хрольв взял его и медленно, торжественно обнажил. Это был отличный меч вендской работы, очень старинный, с позолоченной либо вовсе золотой рукоятью - драгоценное оружие, равно способное сеять смерть в жестоком бою и красоваться на домовом столбе у сиденья хозяина, ведущего праздничный пир.
А на рукояти, вделанный в ясное золото, искрился синим огнем большой граненый сапфир.
- Этот меч я добыл в бою, - сказал Хрольв. - Я взял его у Тормода Кудрявая Борода, фэрейского херсира, а его самого отправил в Обитель Богов. Теперь я дарю его тебе, Сувор Щетина, потому что ты спас мне жизнь и поистине достоин владеть им.
Сувор Несмянович такого не ожидал, но не растерялся. Он недаром много лет ходил в дружине у Рюрика: обычаи Северных Стран знал хорошо.
- Я благодарю тебя, Хрольв ярл, - сказал он поднося к губам освященное пламенем пиво - Я принимаю и прозвище, которое ты мне - дал, и подарок. Ты подарил мне оружие, приличное воину, и я хочу отдарить тебя, как надлежит. Вы, викинги, чаще сражаетесь в море, но если приходится биться на суше, едете огораживать поле верхом. Я дарю тебе сильного белого жеребца, не убоявшегося путешествия по морю на моем корабле. Пусть все даже издали видят, кто вождь, и радуются встрече с тобой!
Попозже, почти под утро, удостоился подарка и Замятия Тужирич, тайный побратим молодого князя Вадима. Слуги подвели ему молоденькую рабыню, ту самую смуглянку танцовщицу, гибкую, как вьюнок. Кто-то, стало быть, заметил его жадный взгляд в самый первый день на пиру. Девушка плакала и упиралась, боясь идти к новому хозяину, но ее крепко держали за локти. Замятия был уже порядочно пьян. Он оторвался от пива и посмотрел на рабыню тем самым взглядом, от которого шарахались кони. Невольница перестала плакать и затихла, только худенькое смуглое личико словно посыпали пеплом.
Замятия тоже знал обычай и отдарил конунга двумя синими стеклянными кубками. Их сработал ладожский мастер Смеян, только-только научившийся варить стекло и окрашивать его яркими красками. Конунг, любуясь, посмотрел кубки на свет, попробовал, хорошо ли звенят, и нашел, что они ничем не хуже фризских, которые привозят купцы. Пир длился, и во всем длинном доме, полном людей, лишь Замятие и Рагнару Лодброку было известно, что приглянувшаяся рабыня стала на самом деле отдарком, а кубки - просто так, чтобы не доставалось пищи злым языкам.
Через несколько ночей ладожское посольство отбыло восвояси, и Харальд, сын Рагнара, внешне суровый и строгий, но с шальными глазами, стоял на носу боевого корабля, подаренного отцом. На груди возле шеи, под теплой кожаной курткой, покоился священный молоточек Тора, что вручила единокровному братцу премудрая Гуннхильд. Харальд ждал, чтобы вещая женщина напоследок сказала ему что-нибудь о судьбе, которая ждет его в Гардарики. Но Гуннхильд лишь поцеловала его и улыбнулась так, что у юного викинга защемило сердце: случится ли еще раз обнять старшую сестру, у которой он рос, словно при матери?..
Он крепился и говорил себе, что сыну Рагнара Лодброка не пристало раскисать перед дальним походом. Отец много беседовал с ним. Харальда ждали в Гардарики датчане, оставшиеся без хевдинга. А может быть, и гардская дева, которая даст ему могущественных родичей в доме конунга Альдейгьюборга. Наверное, она будет красивой и сильной, как Друмба, и он полюбит ее. И как знать, не случится ли ему со временем сесть в доме гардского конунга на почетное место? И услышать, как дружина бьет мечами в щиты, признавая его конунгом новой державы?.. Отец многого ждал от младшего сына, и Харальд был намерен не оплошать.Но потом подумалось, что Дигральди, которого он любил, выживет или издохнет уже без него, а он узнает о судьбе пса хорошо если будущим летом... И заново представилась вся громадность пути, готового лечь под киль корабля, и невозможность - даже если захотеть - вернуться в прежнюю жизнь, привычно вершившуюся еще накануне. И неизвестность, ожидавшая в Гардарики... Хотя что такое пес, когда говорят о державах? Пылинка. Капля воды, взлетевшая из-под весла и готовая вновь смешаться с волнами...
Слепая провидица стояла на пристани, как всегда сопровождаемая верной подругой. Когда корабли отошли от берега и начали поднимать паруса, Гуннхильд вдруг пошатнулась и поднесла руку к груди:
- Как тяжело дышать... Где мой муж? Ты видишь его?
- Он стоит рядом с конунгом, - ответила Друмба. - А что дышать тяжело, так это ненастье собирается. Вон как ласточки низко летают!
Недобрый взгляд коснулся его... - пробормотала Гуннхильд. К ее словам обычно прислушивались, но случилось так, что стоявшие на пристани как раз в это время заметили двух больших воронов: птицы поднялись где-то за крепостью и теперь летели вслед кораблям, громко каркая и неторопливо взмахивая черными крыльями.
- Смотри, конунг! - сказал Хрольв, указывая рукой. - Один сулит твоему младшему Удачу и славу!
Зря он это сказал... Оба ворона неожиданно шарахнулись в воздухе, то ли чем-то напуганные, то ли подхваченные внезапным порывом переменчивого морского ветра... А может, властно коснулась их высшая Воля, внятная сердцам птиц, но не простых смертных людей. Смолкло хриплое карканье, и воронов, ставших похожими на две горелые тряпки, унесло в сторону болотистых пустошей. Незаметная усмешка проползла по лицу длиннобородого старика в войлочной шляпе и синем плаще, стоявшего среди толпы на причале.
Было слышно, как один за другим хлопали, расправляясь на ветру, паруса кораблей.
Пока собирали в обратную дорогу гостей, Хрольву было все недосуг хорошенько испробовать дареного жеребца. Хрольв давно стал конунгу родичем и правой рукой, так что дел вечно было без счета. Кто проследит, чтобы на вендские лодьи погрузили достаточно пива и доброй вяленой рыбы? Хрольв. Кто мимоходом рассудит двоих купцов, поспоривших из-за рабыни, оказавшейся глухонемой? Опять Хрольв. Так и вышло, что он всего лишь проехался на беленьком по двору и не дал себя сбросить, когда тот для знакомства начал бить задом, подскакивая на всех четырех ногах. Хрольву понравился сильный и своенравный жеребец, и показалось, что тот, в свою очередь, если не полюбил нового хозяина, то по крайней мере счел достойным противником. Ярлу хотелось еще побаловаться с конем и понять, на что тот в действительности способен, но все не было времени.
На другое утро после проводов посольства Хрольв проснулся с рассветом. Накануне за ужином он несколько раз опрокидывал рог, а потом Гуннхильд долго не давала ему уснуть, без конца говорила о "злом взгляде", будто бы устремленном на него неизвестно откуда. Ярл уважал предвидения жены, но иногда она вела себя странно. Вот и вчера толком не смогла ничего ему объяснить, только плакала, словно двадцать зим назад, когда боялась .вот-вот его потерять... С чего бы? Хрольв все пытался ее убедить, что охота на вепря, где он в самом деле едва не лишился ноги, давно миновала. Под утро он, кажется, преуспел, и Гуннхильд уснула. А он, повертевшись в постели, оделся и вышел наружу. У дверей потрепал по ушам бедного Дигральди, распластанного на овчине. Верный пес только вздохнул и лизнул ему руку, моля простить за бессилие, за то, что не может последовать за ним, как всегда.
Во дворе ярл велел зевающему спросонья рабу седлать белого жеребца. Атласный красавец скалился и прижимал уши, а потом чуть не вышиб Хрольва из седла, взвившись на дыбы и без предупреждения прыгнув вперед. Ярлу это понравилось. Он расхохотался и вытянул жеребца гремучей плеткой, подаренной вместе со сбруей. Плетеный ремень мог пробить шкуру насквозь; Хрольв сдержал руку, лишь показал жеребцу - мол, дешевле будет послушаться. Зверь завизжал, для порядка вспорол воздух копытами - и полетел через двор в распахнутые ворота. Ярл сидел цепко. Он знал, что норовистый еще признает его, еще будет встречать ласковым ржанием и лезть носом в ладонь, отыскивая сухарик.
Жеребец притомился и зарысил далеко от крепости, на пустынном берегу, где уже чавкала под копытами болотистая низина.
- Умница, - сказал ярл и похлопал ладонью по белой взмыленной шее. - Ну, отдохни.
Он и сам взопрел от бешеной скачки. Вчерашний хмель начисто повыдуло ветром, зато нога, помятая на охоте и совсем было окрепшая, заново разболелась от напряжения. Хрольв решил не давать ей поблажки. Слез с седла, ослабил подпругу, набросил на спину коню толстый шерстяной плащ. И повел белого домой в поводу. Набегавшийся жеребец растерял непокорство - шел смирно и время от времени тыкался носом в плечо, словно благодаря за заботу.
В южной стороне неба, озаренные утренним солнцем, клубились, постепенно наползая, тяжелые тучи. Казалось, из-за небоската вздымалась чудовищная волна, готовая разметать рыхлую сушу и смыть, как лучину, непрочные человеческие города. Хрольв прислушался и различил отдаленное ворчание грома. Он даже подумал, не сесть ли снова в седло, чтобы успеть домой до ненастья, но прикинул расстояние и пошел дальше пешком. Больная нога медленно обретала подвижность: бедро словно проросло деревом, колено не хотело сгибаться.
У ярла было острое зрение, отточенное годами плаваний на корабле. Однако человека, ожидавшего его у кромки прибоя, Хрольв заметил лишь шагов с десяти. Тот ни дать ни взять вырос из-под песка, словно неупокоенный дух злодея, по обычаю похороненного между сушей и морем, дабы не осквернялась ни одна из стихий. Он был бедно одет и вдобавок ко всему изуродован: левую половину лица прятала кожаная повязка, растянутая от челюсти до волос. Хрольв не остановился.
- Славься, ярл, - поздоровался незнакомец. - Немалый путь я преодолел, чтобы повидаться с тобой...
Он был вендом и по выговору, и по одежде. Вендов ярл не любил.
- Большая честь для меня разговаривать с подобным тебе, - сказал он с презрением. - Поди прочь, ощипанный сокол, пока я тебе не выдернул последние перья!
Далеко, в крепости, Гуннхильд со стоном повернулась во сне и протянула руку, ощупывая пустое ложе рядом с собой...
Грозен был Хрольв Гудмундссон: разумные люди давно поняли, что поистине не стоило навлекать на себя его гнев. Венд, однако, не унимался:
- Я не ссориться с тобой пришел, ярл. Ты хранишь меч, который...
Договорить Хрольв ему не дал. Случись ему повздорить со знатным воином, ровней ему по достоинству, они назначили бы место и день и сошлись на хольмганге - со щитоносцами и свидетелями, как велит древний закон. Но с оборванцем рабского рода ярл не может поссориться. На таких либо не обращают внимания, либо убивают на месте. Венд стоял как раз на тропе, мешая пройти. Второй раз советовать ему убраться с дороги Хрольв не стал. И поединка не предложил, потому что в поединке сходятся равные. Он просто выдернул из ножен меч и тем же движением, с шагом вперед, полоснул неумойку поперек тела, как раз на уровне сердца.Это не был его коронный удар, потому что не красит воина внезапное нападение, да и такие вот наглецы не всякий день путаются под ногами, напрашиваясь на погибель... Ярл, однако, был уверен в своей руке и заранее знал, что одним взмахом дело и кончится - вытереть меч да уйти, - и больше заботился, не слишком ли сильно рванет в сторону испугавшийся конь...
Произошло чудо.
У венда в самом деле легла по груди кровавая полоса, но он не упал. Он, оказывается, в зародыше угадал намерение ярла и отлетел прочь, уберегаясь от смерти. Он, конечно, был ранен, и половина лица, видимая из-под тряпки, побелела от боли, но правая рука уже тянулась за спину, в складки плаща. Рассеченное тело отказывалось слушаться быстро, и ярл, пожалуй, успел бы вторым ударом зарубить его - помешал конь. Захрапел, рванулся, встал на дыбы, натягивая ремень и немного не доставая хозяина вскинутыми копытами... Хрольв выругался и разжал ладонь, державшую повод. Он уже понял, что с вендом не справиться мимоходом. А жеребца и потом не поздно будет поймать...
Пророчица Гуннхильд закричала во сне и вскинулась на ложе, убирая с лица прилипшие волосы.
- Где Хрольв ярл?.. - чужим хриплым голосом спросила она вбежавшую Друмбу.
- Нового коня ушел погонять, - недоуменно ответила девушка.
- Кто с ним там? Он взял с собой воинов?.. Друмба засмеялась:
- Какие враги могут напасть на него в двух шагах от Роскильде?..
Дигральди, лежавший на мягкой овчине, с трудом поднял голову и жалобно заскулил, пытаясь привстать.
Еще мгновение, и в руке вендского оборванца вспыхнул на утреннем солнце клинок ничуть не хуже того, что носил сам ярл.
- Стало быть, я зря назвал тебя рабом! - усмехнулся Хрольв. - Ты - вероломный лазутчик, пришедший разнюхивать о наших делах с Хререком конунгом!
Венд ответил сквозь зубы:
- Ты хранишь меч, не принадлежащий ни тебе, ни твоему племени. У него золотая рукоять и в ней синий сапфир. Где он?
- Какое тебе дело до меча, который я взял в бою? - скривил губы Хрольв. У венда расплывалась по одежде широкая кровавая полоса, он зажимал вспоротую куртку левой рукой, но правая, державшая меч, не дрожала:
- Ответь, у тебя ли он, и останешься жив. Хрольв плюнул наземь:
- Многие мне грозили, да немногие видели, чтобы я испугался. Пока я только вижу, что ты ловок трусливо увертываться от ударов!

* * *

То, что было дальше, хорошо видели береговые чайки да еще раб-пастушонок, гнавший козье стадо домой от надвигавшейся бури, Пастушонку было пятнадцать зим от роду, у него уже пробились усы, но во дворе он, как равный, играл с детьми втрое младше себя. Хозяин не давал ему работы, для которой требовалась смекалка. Управляется с пятью козами - и добро. Не гнать же его совсем со двора. Такой не заведет своего дела и не выкупится на свободу. У парня не было даже имени, приличного человеку с будущим. Он ходил в неопрятных лохмотьях, не снимая их даже на ночь, и звали его попросту Фьоснир, что значило скотник.
Раб стоял на пригорке и, раскрыв рот, завороженно следил, как убегал, теряя с крупа нарядный плащ, белый конь, как болтались и били его по бокам блестящие серебряные стремена. Но вот жеребец скрылся в кустах, оставив на них свалившийся плащ. Тогда пастушонок вспомнил о людях на берегу и повернулся в ту сторону. С его подбородка свисала нитка слюны. Он видел, как ярл и пришелец несколько раз скрестили мечи, но каждый защищался столь же искусно, сколь и нападал. Фьоснир ничего в этом не понимал, он видел только, что достать один другого они не смогли. Слабоумный пастух наблюдал за смертельной схваткой с тем же тупым любопытством, с каким, бывало, следил за червями в навозе.
Венду приходилось плохо, он терял кровь и слабел. Но сдаваться не собирался.
- Скажи мне, где меч, и уйдешь отсюда живым! - повторил он с прежним упрямством.
- Ты глупец, как и все твое племя, - ответил ярл. И рванулся вперед, чтобы прикончить врага.
Одноглазый встретил косой удар невиданным приемом: вывернул руку, заставив меч Хрольва со звоном скользнуть сверху вниз по гладкой стали клинка. Летящий меч почти не встретил сопротивления, Хрольв едва не потерял равновесие, слишком далеко подавшись вперед, и успел удивиться - где венд? - ибо того уже не было там, где ему следовало находиться. Ярл заметил только взвившийся плащ, мелькнувший, словно крыло: венд пропустил его мимо себя, а сам через голову бросился наземь, уходя ему за спину. Если бы у Хрольва не болела нога, он успел бы повернуться за ним. Но он не успел. Меч одноглазого перевернулся в руке и сзади рубанул его по колену.
Сначала ярл не почувствовал боли. Только услышал отвратительный хруст и понял, что сейчас упадет, ибо опираться ему сделалось не на что. Потом он упал. Упал тяжело и неудобно, придавив весом тела правую руку с мечом. Он попытался высвободить ее ил, и найти левой ножны с ножом, но на запястье, точно капкан, сомкнулась ладонь одноглазого. Хрольву показалось, что такой силы в человеке он еще не встречал. Или это он сам ослабел и больше не мог как следует сопротивляться?.. Так или иначе, но вырваться он был уже не способен. Он увидел над собой лицо победителя, серое, одного цвета с повязкой, почти не скрывавшей уродства.
- Ты умираешь, - сказал ему венд. Хрольв понял, что это правда. Он захотел посмотреть на свою левую ногу, но не сумел. Он лежал на боку, пригвожденный к склону песчаного взгорка. Он попробовал хотя бы пошевелиться, чтобы проверить, совсем отрублена у него нога или еще держится, но из рассеченного колена хлынула такая волна боли, что лицо венда и близко клубившиеся облака стремительно завертелись и начали удаляться.
Венд привел его в чувство, безжалостно встряхнув:
- Скажи мне то, что я хочу знать!
Ярл посмотрел в его единственный глаз, горевший сапфировым огнем, и, как ему показалось, кое-что понял. Он сделал попытку засмеяться. Получился хриплый клекот.
В свободной руке венда появился длинный боевой нож. Хрольв почувствовал, как ему вспарывают одежду, и холодное лезвие прикоснулось к оголенному животу.
- Ты был храбрым воином и погибаешь, сражаясь, - сказал пришелец. - Но я до сих пор не слышал, чтобы ваш Один брал в свою дружину лишившихся мужества. Над тобой посмеются на небесах, Хрольв Гудмундссон.
Лезвие начало рассекать кожу, подбираясь к тому, что ревностно бережет любой мужчина, даже крепкий на боль и не боящийся ран. Хрольв подумал о том, что его ответ, пожалуй, уязвит венда больней, чем молчание. Он даже удивился, как такая простая мысль не посетила его раньше. Он сказал:
- Ты, наверное, говоришь о мече, который я взял у Тормода Кудрявая Борода, фэрейского херсира. В его рукояти, мне кажется, вставлен твой второй глаз!
Венд молча ждал.
- Ты его не получишь, - сказал Хрольв с торжеством. - Что это за меч и зачем он тебе, я не знаю, но ты его не получишь. Я подарил его гардскому ярлу, спасшему мне жизнь, и он увез его с собой в Альдейгьюборг. Знать бы, что меня так скоро убьет бродяга вроде тебя, лучше бы и не спасал!..
Фьоснир, глазевший с холма, видел, как незнакомец оставил Хрольва и поднялся на ноги. Он шатался и прижимал обе руки к груди. Ярл лежал неподвижно, раскинувшись на залитом кровью песке. Чужой человек неуверенно огляделся, а потом пошел прямо в воду. Здесь было илистое мелководье и в сотне шагов от берега начинались острова, большей частью топкие и болотистые. Впадавшие речки отгоняли прочь соленую воду фиорда, и на островках росли кусты и деревья, а вокруг колебались шуршащие тростники. Шквалистый предгрозовой ветер пригибал их к холодной серой воде. Венд дважды падал, и пастушонок подбирал слюни, праздно гадая, поднимется ли. Потом начался дождь. Фьоснир натянул на голову колпак рогожного плаща, вспомнил о козах и повернулся к ветру спиной. И увидел всадников, бешено мчавшихся по берегу со стороны крепости.
Когда Торгейр хевдинг, Друмба и шестеро воинов подскакали к месту поединка, Хрольв уже не открывал глаз, но еще дышал. Дождь умывал ставшее спокойным лицо, вывалянная в земле и распоротая одежда казалась кучей тряпья. Подрубленная нога была перетянута жгутом повыше колена. Она почти не кровоточила, однако крови вокруг было разлито столько, что людям сразу подумалось: с такими ранами не живут. Оставалось надеяться - не вся она истекла из жил ярла, сколько-то подарил морскому песку тот, с кем ему выпало драться. На заголенном животе ярла была еще одна рана - длинная царапина от пупка до бедра. Воины быстро соорудили носилки, бережно уложили на них Хрольва Гудмундссона и, закутав теплым плащом, понесли в крепость. Друмба же огляделась, заметила Фьоснира, по-прежнему торчавшего на горушке, вскочила в седло и поскакала к нему.
Дурачок испугался всадницы и побежал от нее так, словно в чем-то был виноват. Друмба подхлестнула коня, мигом настигла удиравшего пастушонка и пинком сбила с ног. Когда она схватила его и встряхнула за плечи, он заверещал, как раненый заяц.
- Не ори! - приказала она. И хотя ее голос был ровным, Фьоснир испугался еще больше и замолчал. Друмба выпустила его. - Ты был здесь все время. Кто ранил Хрольва ярла?
В это самое время рыжебородый Тор пронесся над ними на своей колеснице, и грохот окованных колес раскатился по земле оглушительным эхом. Скотник боялся грозы. Однажды ему случилось ударить козу, и теперь он всякий раз ждал, что Хозяин Козлов вот-вот обрушит на него свой божественный гнев. Он рухнул наземь и съежился, прикрывая руками голову и невнятно стеная.
- А ну встань, слюнтяй! - рявкнула Друмба. - Встань и рассказывай, что здесь произошло, иначе, во имя молота Мьйолльнира, я из твоей шкуры ремень вырежу и тебя на нем удавлю!..
- Это Один убил его!.. - завизжал Фьоснир. - Одноглазый Один сошел с неба и зарубил нашего ярла!..
Вскоре Друмба догнала воинов, бережно несших носилки. Она пинками гнала перед собой скотника, который без конца оглядывался и повторял, что ему надо загнать коз. Торгейр хевдинг посмотрел на девушку и хотел спросить ее, не удалось ли чего разузнать, но осекся, увидев, какими мертвыми стали у нее глаза.
Молнии то и дело сверкали над ними, дождь лил сплошными потоками, словно желая смыть населенную сушу. Мокрая завеса ненастья никому не позволила рассмотреть, как от одного заросшего зеленью островка отчалила маленькая остроносая лодка. Развернув серый парус, она побежала в сторону моря. Человек в лодочке дрожал от боли и холода и с трудом держал клонившуюся голову, но упорно вел свое суденышко прямо на север.
Немного попозже ветер набрал грозную штормовую мощь и раскачал неглубокие воды фиорда, вздымая их бешеными волнами. Люди в крепости, уже знавшие, что "Один"
был всего-навсего чужеплеменником, и притом раненым, послушали грохот прибоя и сообща решили, что ему не спастись.
- Острова защищены от шторма, - сказал Рагнар конунг. - Если этот человек прячется там, мы его скоро разыщем, и я сам врежу ему орла. А если он попытается бежать, буря прикончит его.
Гуннхильд сидела подле мужа, гладя его волосы, влажные от дождя, и неподвижное, осунувшееся лицо. Она родилась слепой и никогда не видела своего Хрольва. Только знала от людей, - что он красив и что волосы у него светлые, почти не успевшие поседеть. Она, впрочем, плохо представляла себе, что значит "светлые" и "седые". Она легко заглядывала в души людей и провидела судьбы. А такие вот пустяки, ведомые даже ничтожному Фьосниру, были ей недоступны. Время от времени Гуннхильд подносила кончики пальцев к ноздрям Хрольва, проверяя, дышит ли он. Что-то в ней уже знало, выживет ли любимый, но она запретила себе обращаться к этому знанию. Ей было страшно. Старшие дочери всхлипывали у нее за спиной.
- Если не врет мальчишка-козопас и верно то, что вы разобрали по следам на песке, получается, что Хрольв встретил противника сильнее себя, - заметил Рагнар Лодброк. - Как ни мало верилось мне, что такое возможно... Хрольв, правда, еще хромал, но если тот человек одолел его уже получив рану, он воистину великий воитель...
- А он и есть великий воитель, - сказала Друмба. Голос у девушки был такой же безжизненный, как и глаза. - Я видела его меч и то, как он им владеет. Он зовется Страхиней. Это потому, что у него лицо изуродовано. Он венд из прибрежного племени. Он расспрашивал про Хрольва ярла и называл его славным вождем, которому немногие откажутся послужить.
- Так ты знала, что здесь прячется вендский соглядатай, и не сказала о нем? - спросил конунг.
- Вот, значит, ради кого ты чесала волосы и надевала вышитую повязку!.. - понял Торгейр. - А мы-то думали, ты не только с нами так холодна! Что у него есть такого, у этого уродливого венда, чего нет у любого из нас? У него не хватило храбрости даже на то, чтобы разыскать людей и поведать обо всем, что случилось, как это пристало мужчине!
- Придержи язык, Торгейр Волчий Коготь, - по-прежнему негромко посоветовала Друмба. - Мне-то жить незачем, но, клянусь Поясом Силы, твоей невесте не слишком понравится то, что я над тобой сотворю, если ты не уймешься!
- Тогда и я дам клятву, и пускай Аса-Тор услышит ее, - сказал Торгейр и плеснул пива в очаг, призывая огонь быть ему свидетелем. - Если ярл останется жить, я вызову тебя, Друмба, на поединок и отрублю тебе голову. А если ярл умрет, я за него отомщу. Или сам погибну!
Дождь бушевал над земляной крышей длинного дома, порывистый ветер загонял обратно вовнутрь дым очагов. От небоската до небоска-та то и дело прокатывались удары страшного грома: уж верно, Бог Грозы принял Торгейров обет и освятил его ударами своего молота.

* * *

Хрольв Гудмундссон по прозвищу Пять Ножей прожил еще два дня, а потом умер. Гуннхильд и многие другие были бы рады отдать ему кровь из собственных жил, но не могли этого сделать. Он так и не открыл глаз и не заговорил.
Гуннхильд не плакала и была ласкова с Друмбой.
- Я поеду на его погребальном корабле, - просто сказала она девушке, когда для ярла уже готовили бал-фор. - Я знаю, твоя рука сильна и тверда. Ты поможешь мне уйти туда, где он меня ждет?
Друмба улыбнулась в первый раз за несколько дней.
- А ты разрешишь мне последовать за тобой, вещая Гуннхильд? Быть может, ярл позволит мне кормить собак и подносить ему пиво, когда мы доберемся до Вальхаллы...
- Позволит, - ответила Гуннхильд. - Непременно позволит.
Телу ярла пришлось сначала довольствоваться временной могилой, вырытой в холодной земле. Но вот все приготовления были закончены: боевой корабль Хрольва, его любимец, темно-синий с черным носом "Орел", стоял на катках, вытащенный на берег. Сам Хрольв покоился в шатре, растянутом под мачтой, трюм был полон припасов, а на носовой палубе лежали молчаливые спутники, удостоенные чести сопровождать хозяина в надзвездном пути: белый жеребец, подаренный боярином Сувором, лошадка песчаной масти, на которой обычно ездила Гуннхильд, и верный Ди-гральди, умерший на день позже, чем ярл.
Гуннхильд провела пальцами по бортовым доскам, которые она так хорошо знала:

Предыдущая страница 2 Следущая страница


Мария Семёнова

- Скоро я попаду туда, где к слепым возвращается зрение... Думается, мне уже и теперь многое готово открыться. Скажи, Друмба, не сохранилось ли у тебя чего-нибудь, принадлежавшего венду?
Друмба, в свой последний день наконец одевшаяся по-женски, без колебаний протянула ей подобранный на месте схватки клочок замши, негнущийся и жесткий от высохшей крови.
- Это хороший след, - одобрила Гуннхильд. - Гораздо лучше, чем подаренное украшение...
Она положила находку на ладонь и стала внешне бесцельно водить над ней пальцами, и на лице у нее медленно проступила мечтательная полуулыбка, которая возникала всякий раз, когда духу пророчицы случалось заглядывать далеко за пределы, отпущенные обычному смертному человеку.
Ликом ужасный Парус поставил. Держит он путь На солнца восход. Волны бросают Легкую лодку. Ветер попутный Вестнику смерти. Вслед кораблям он Мчится, как ворон. Брат ищет брата, Око - глазницу... - пробормотала она наконец.
Друмба усмехнулась углом рта:
- Жив, значит...
Было непонятно, радуется она или сожалеет о том, что венд уцелел.
- Дурачок утверждал, он чего-то добивался от Хрольва, - задумчиво проговорил Рагнар конунг. - Знать бы, о чем они говорили... Не видишь ли ты этого, дочь?
Гуннхильд покачала головой. Не зря думают люди, будто готовому к смерти внятно много такого, что спрятано от других, но даже провидцам не все бывает доступно. Гуннхильд так и сказала:
- Его душа покрыта щитом, сквозь который мне не проникнуть.
Лодброк сложил на груди руки:
- Хрольв был единственным, кто говорил с тем человеком гарда-конунга, Замятней, прежде нашей встречи в лесу...
Рагнар Кожаные Штаны рассуждал сам с собой, но судьбе было угодно, чтобы ветерок подхватил два имени - Хрольв и Замятия - и отнес их прямо в уши Торгейру Волчий Коготь, стоявшему немного поодаль. И Волчий Коготь сразу задумался, каким образом они могли быть связаны и не случилось ли так, что Хрольва убили из-за чего-то, связанного с Замятней. Притом что убийца, как только что открылось, держал путь в Гардарики...
Гуннхильд попрощалась с дочерьми еще дома, когда покидала его, чтобы уже не вернуться назад. Теперь ее обнял отец.
- Берегись англов, конунг, - сказала она. Рагнар поцеловал ее и ответил:
- Вы с Хрольвом приберегите мне в Вальхалле местечко.
Когда Гуннхильд и Друмба поднялись на корабль, хирдманны и сам конунг налегли плечами на смоленые бока лодьи, сталкивая ее в воду фиорда. Дубовые катки глубоко промяли песок, и "Орел" тяжело закачался, готовый к последнему плаванию. Несколько воинов подняли парус, закрепили руль и спрыгнули в воду, возвращаясь на берег. Полосатое полотнище наполнилось ветром, корабль двинулся и пошел, набирая ход, под безоблачным небом, по ярко-синим волнам. Он бежал так, что кто угодно мог бы поклясться - сам Хрольв стоял у руля, по обыкновению искусно и смело направляя его бег. "Орел" быстро удалялся от берега, но люди видели, как Гуннхильд и Друмба вместе вошли в шатер, а потом Друмба вышла наружу уже одна, и в руке у нее неярко чадил факел. Девушка торжествующе взмахнула им над головой и бросила факел в сухой хворост, разложенный повсюду на палубе. С ревом взвился дымный огонь, но его рев не мог заглушить боевой песни, которую, стоя в кольце пламени, во весь голос пела на палубе Друмба.
Потом черный дым повалил гуще, и многие рассмотрели крылатых коней, уносивших троих всадников в солнечную синеву.
Фьоснира, слабоумного скотника, много раз заставляли рассказывать о последнем бое Хрольва ярла. Сначала он боялся и пытался отмалчиваться, но это прошло. Его не только не ругали из-за разбежавшихся коз, наоборот - стали сытно кормить, угощали пивом и даже подарили крашеную одежду. Медленный разум Фьоснира не сразу сопоставил такую перемену с рассказом о гибели ярла, но постепенно рассказ стал делаться все более связным и интересным. Скоро, сам того не осознавая, Фьоснир врал уже напропалую и клялся, что все было именно так, как он говорит.
Однажды, в самом конце лета, случилось так, что скотник поздно ночью возвращался из Роскильде домой, к своему хозяину, жившему за болотом. Он был немного пьян, но не настолько, чтобы спутать дорогу. Он хорошо знал дорогу, а темноты не боялся, поскольку никто никогда не говорил ему, что впотьмах может быть страшно.
Услышав издали звук рога, Фьоснир по обыкновению пустил слюни и стал смотреть, что происходит. Ярко светила луна, и скоро он заметил три тени, скользившие над мокрым песком. Сначала пастушонок узнал белого жеребца, а чуть позже и Хрольва ярла, размеренно приподнимавшегося на рыси. Дигральди, вывалив из пасти язык, мчался у копыт жеребца. Гуннхильд на своей рыжеватой лошадке проворно скакала рядом с мужем и что-то показывала ему впереди, вытянув руку. Чуть позади них на вороном коне ехала Друмба. Она трубила в рог и держала в руке копье, и широкий плащ развевался, как крылья, у нее за плечами.
Фьоснир сперва хотел почтительно поздороваться и даже оглянулся в поисках коз, которым полагалось быть где-нибудь здесь. Коз не было. Он снова позволил им разбежаться, и знатные всадники непременно должны были его наказать. Фьосниру стало страшно. Так страшно, что он повернулся и побежал. Он бежал, бессвязно крича и не разбирая дороги, прямо по колышущемуся торфянику. Пока тот не расступился у него под ногами.

Глава вторая

Прозрачное, уже почти осеннее небо сияло солнечной голубизной. Где-нибудь в тихом укрытий, за гранитными лбами островов, наверняка было по-летнему жарко, но на открытом просторе пронизывал холодом ветер. Два боевых корабля шли на восток, распустив украшенные соколиным знаменем паруса, и с ними шел третий, под полосатым красно-белым ветрилом, с резной головой дракона, высоко вскинутой на форштевне. Увенчанные белыми гребнями водяные холмы с шипением и гулом догоняли их справа, и то одна, то другая лодья тяжело задирала корму и на какое-то время ускоряла свой бег, седлая волну. Тогда совсем переставал чувствоваться ветер, и только гудели туго, без складок и морщин, натянутые паруса. Потом волна уходила вперед, и опадали перед расписным носом косматые усы бурунов. Судно спускалось в ложбину и чуть умеривало ход, ожидая, чтобы море снова подставило ему ладонь.
Харальд стоял на носу лодьи и смотрел вперед. Гуннхильд однажды сказала ему, что он всю жизнь будет плавать по морю, высматривая впереди маленький парус. Он посмеялся: "Там будет девушка, которая мне предназначена?" Сестра улыбнулась и ничего не пояснила ему. Теперь он иногда спохватывался, вспоминал о пророчестве и принимался добросовестно смотреть вдаль. Но в море, как и следовало ожидать, никаких парусов не было видно.
Ему нравились вендские корабли. Они были почти во всем подобны кораблям его отца, на которых он вырос. Почти - но не вполне. Так бывает, когда узришь в сновидении знакомого человека и знаешь, что это именно он, хотя его лицо почему-то изменило черты, как часто происходит во сне. Харальду казался непривычным и крой парусов, и рукоять правила, и форма кованых якорей. Сперва он гордо сказал себе, что корабли Рагнара Лодброка были, конечно же, лучше.
- Почему? - спросил Эгиль берсерк, когда Харальд поделился с ним этим наблюдением. - На мой взгляд, они построены не так уж и бестолково. Они даже способны нести весла на борту, когда люди гребут. Вендов, я люблю не больше твоего, но не у всякого мастера получается так хорошо.
Эгиль, сын Тормода по прозвищу Медвежья Лапа, был сед, голубоглаз и могуч. Он всю жизнь прожил в доме у Рагнара конунга, своего побратима, сопровождал его в бессчетных походах и, как говорили, несколько раз спасал ему жизнь. Были даже и такие, кто видел, как Эгиль впадал в боевое бешенство и с медвежьим рычанием обрушивался на врага, делаясь неуязвимым для стрел и мечей. Он заслужил свое прозвище после того, как голым кулаком, без оружия, снес череп какому-то валландскому великану, подобравшемуся к Лодброку сзади. Последние несколько зим меч и щит старого берсерка большей частью висели на столбе в доме: как и его конунг, Эгиль Медвежья Лапа все реже отправлялся в боевые походы. И брал в руки оружие только затем, чтобы вразумлять молодых. Правда, когда он это делал, сразу становилось ясно, что зимы, выбелившие голову Эгиля, не отняли у него ни силы, ни мастерства.
"Я хочу, чтобы ты был рядом с моим сыном, если ему не повезет в Гардарики", - сказал Эгилю конунг. Медвежья Лапа тотчас подозвал молоденькую рабыню, делившую с ним ложе, и велел перенести свое одеяло на вендский корабль. Теперь, наверное, девушка горевала, лишившись могучего покровителя, и вовсю грозила его именем молодым воинам, желающим утешить красавицу. Эгиль был, может, и сед, но легок на подъем, как не всякий мальчишка-. Кроме волчьего одеяла, кое-какой одежды и великолепнейшего оружия, у него не было имущества, способного привязать к месту. А женой и детьми он так и не обзавелся.
Харадьд подумал о том, что его отец никогда не отмахивался от советов старого берсерка.
- Значит, - спросил он, - ты полагаешь, что эти корабли мало уступают кораблям конунга, хотя и не особенно похожи на них?
- Полагаю, - кивнул Эгиль. - И не вижу причины, почему бы тебе не убедиться в том самому.
Харальд нахмурился, недовольный, что сам не додумался до такой простой вещи. Однако на ближайшей стоянке он заявил Сувору и Твердяте, что хочет одолеть следующий переход на их корабле:
- Надо же мне как следует познакомиться с вами и начать учить гардский язык!
Ладожским боярам ничего не оставалось, как только пригласить его подняться по сходням, и Эгиль взошел на вендскую палубу вместе с ним. Когда же корабли выбрали якоря и открытое море вновь закачало свою колыбель, Харальд отправился на корму, где по обыкновению сидел у правила Сувор Щетина.
- Сувор ярл, - сказал молодой викинг, - не дашь ли ты мне испробовать, хорошо ли твой корабль слушается руля?
Боярин чуть не спросил его, а случалось ли ему когда-нибудь править боевым кораблем, да еще на таком свежем ветру. Однако вовремя спохватился, подумав: сын Лодброка, почти наверняка выросший в море, чего доброго еще и обидится.
- А испробуй, - ответил он и слез с высокого кормового сиденья, позволявшего смотреть вдаль поверх голов людей, снующих на палубе.
Харальд пробежал пальцами по правилу, вырезанному в виде головы змея, держащего в зубах рукоять. Ладонь ощутила трепет рулевого весла, погруженного в воду. Харальд чуть заметно качнул его туда-сюда и прислушался к тому, как оно отзывалось. В глазницы змеиной головки были вставлены прозрачные бусины, горевшие на солнце красным огнем.
- У вас, - спросил Харальд Сувора, - тоже рассказывают про чудовище, окружившее собой всю населенную землю?
Чудовище, о котором он говорил, звалось Йормунгандом Мировым Змеем и доводилось родным сыном Локи, хитрейшему из богов. Однако не годится, находясь посреди моря, величать по имени злейшего врага мореплавателей. А ну возьмет и высунет голову из воды, услышав, что о нем говорят!
- У нас рассказывают про Сосуна, отнимавшего у людей дождь, - ответил боярин.
Харальд отлично справлялся с норовистым и чувствительным судном, шедшим вдобавок под полностью развернутым парусом, и Сувор чувствовал ревность. Так бывает, когда привыкаешь к тому, что конь, лодка или оружие слушаются только тебя одного - и вдруг выясняешь: кто-то - да притом мальчишка, зеленый юнец! - управляется с ними ничуть не хуже тебя. Вот так запросто берет в руки правило, отполированное твоими ладонями, влезает на сиденье, нагретое теплом твоей плоти, и предатель-корабль подчиняется ему радостно и охотно, так, словно не ты, а он здесь годы. провел!.. Выглаживал вот эти самые досочки, смолил, красил и конопатил, берег любимое судно в шторм и в зимний мороз!..
...А может, все дело было в том, что Сувор до сих пор не родил сына, которому мог бы передать все, что знал сам. Только дочь. Да и ту половина Ладоги почитала не гордостью, а посмешищем и позором батюшкиных седин. Давно уже никто не называл девку именем, данным ей при рождении, а все больше насмерть прилипшим прозванием: Крапива. Сувор любил дитя свое без памяти, и была она, доченька, любовью и болью всей его жизни.
Младший сын Лодброка, сам того не желая, напомнил ему о ней, да так, словно на любимую мозоль наступил.
Харальду между тем очень понравилось управлять вендским боевым кораблем. И очень не понравилось то, как сопел и переминался рядом Сувор Щетина. Так, словно готов был в любой миг выхватить у него рулевое весло, если он, Харальд Рагнарссон, в чем-нибудь оплошает. Юноша подумал о том, что гардский вельможа, чего доброго, сейчас еще и советами ему начнет помогать, и отдал правило:
- Спасибо, Сувор ярл.
А про себя удивился, чем это Щетина так полюбился Хрольву, его воспитателю. Не только же за спасение жизни тот отдал ему драгоценный меч, которым весьма дорожил!
Эгиль в это время сидел на скамье с кем-то из мореходов, и они яростно спорили, двигая резные фигурки по расчерченной игральной доске. Как оказалось, на Селунде и в Стране Вендов придерживались разных правил игры, и было неясно, кто же из двоих одерживал верх.
Они сидели у самого входа в шатер, устроенный на палубе ради защиты от солнца, ветра и брызг. Как раз, когда подошел Харальд, кожаную занавеску откинула неуверенная рука, и наружу выбрался Твердислав.
Боярин, выросший на берегу государыни Мутной, с морем не ладил совсем. Уж все, кажется, сделал - и черного козла Водяному Хозяину подарил, и кишки от рыбы, выловленной в море, велел обратно в воду бросать, - а не помогало. Как покинули Селунд, так начал бедный Твердята бледнеть и худеть. Не мог удержать в себе ни куска, а когда желудок был пуст - извергал зеленую. желчь. Сувору еще пришлось труда положить, чтобы приучить его нагибаться через подветренный борт. А то уж вовсе позор.
Вот и теперь Твердислав Радонежич, нарочитый посол, с серым лицом кое-как пробрался вдоль ближайшей скамьи, высунул голову между щитами на припадавшем к воде левом борту - и судорога стиснула тело.
Когда он отдышался и вытер со лба пот, прижимаясь спиной к бортовым доскам и чувствуя, как заново начинает нехорошо напрягаться внутри, Харальд сказал ему:
- Я знаю и таких, кто привыкал к морю, ярл.
Он проговорил это на ломаном варяжском наречии, которое Твердята более-менее понимал. Слова пролетели мимо ушей: у Пенька не было сил даже обозлиться, что кто-то заметил его слабость да еще и принялся о ней рассуждать. Боярин тщетно искал вдали хоть что-нибудь неподвижное, за что бы уцепиться глазами. Берег то возникал узенькой полоской на горизонте, то вновь пропадал.
- Люди поступают по-разному, - невозмутимо продолжал Харалъд. - Иные берут в рот камешек и катают его за щекой. Он вращается и отнимает вращение у того, что ты видишь перед собой...
Мысль о том, чтобы положить что-нибудь в рот, вызвала у боярина еще один приступ рвоты.
- Я был на причале, когда мы встречали тебя в Роскильде, и ты совсем не показался мне замученным морем, - сказал сын Лодброка.
- Там фиорд... там совсем не было волн, - прохрипел в ответ Твердислав.
- Ошибаешься, - покачал головой Харальд. - Были. Конечно, не такие, как здесь, но человек со слабым животом не смог бы ходить и разговаривать, как это делал ты. И знаешь, почему? Потому что у тебя было важное дело. Ты готовился беседовать с конунгом и даже не заметил, что в фиорде довольно сильно качало.
Тут боярин Твердята понял, что погиб окончательно. У него больше не было важного дела. То есть было, понятно, - держать перед светлыми князьями ответ о великом посольстве, о том, как склонял - и склонил ведь! - грозного Рагнара к замирению, да в знак вечного мира привез им почетным заложником его меньшого сынишку... Твердята уже пробовал сосредотачивать мысли на том, как вернется и встанет перед Вадимом и Рюриком. Не помогало. Или помогало, но совсем ненадолго. Наверное, потому, что до Ладоги - какое там, даже до Невского Устья!.. - еще оставались седмицы пути, и загодя собирать волю в кулак никакой необходимости не было.
Морская болезнь не только терзает тело, она еще и гнетет душу, искореняя высокомерие и стыдливость. Когда то и дело выворачивается наизнанку желудок, тут уж не до гордости. Твердислав поднял больные глаза на сына конунга, сидевшего на скамейке гребца, точно У себя дома, и сипло сказал:
- Я думал, вы, датчане, и знать-то не знаете, как море бьет...
- Мы, дети Рагнара, и правда не знаем, - улыбнулся Харальд. - Эгир и Ньерд чтят нашего отца и даруют нам свое благословение. Но к другим людям море совсем не так дружелюбно, и те выдумывают разные способы, как с ним поладить. Рагнар конунг говорил мне, что нам с братьями следует знать эти способы, поскольку вождь должен заботиться о своих подданных... и о друзьях, которым тоже порой приходится туго.
-Какие же это способы?.. - чувствуя мерзкое шевеление нутра, спросил Твердислав.
- Я слышал, как ты напевал про себя, умываясь во дворе на другой день после тинга, - сказал Харальд. - Я еще подумал, что люди, должно быть, не врут, говоря, что великие воины не обделены от богов никакими умениями. Редко бывает, что герою хорошо дается всего одно дело, а остальные валятся из рук. Ты не припомнишь, о чем пел тогда во дворе?
- Нет, - прикрыл глаза Твердята. - Не припомню...
- Ну тогда спой любую другую песню, которая тебе нравится.
Что касается умений, то тут Харальд нисколько не ошибался. Пенек с молодых лет водил дружбу со звонкими гуслями и пел так, что люди заслушивались. Правда, те времена давно миновали; Твердята, ставший седобородым и важным, считал, что часто петь ему уже не по чину. И лишь изредка радовал побратимов, когда те сходились в княжеской гриднице.
Он сказал себе, что докажет Сувору и варягам, а заодно и мальчишке, - еще не настал день, когда на него, Твердяту, будут смотреть с жалостью и пренебрежением. Он воодушевился и предложил Харальду:
- Лучше я покажу тебе, каким удивительным способом разговаривают отдаленные племена моей страны, у которых почти никто не бывал. Вот слушай, сейчас я скажу: "сын вождя едет к нам в гости на большой лодке..."
- На корабле, - поправил Харальд, решив, что боярин подзабыл датское слово.
- На лодке, - повторил Твердята. - Этот народ живет далеко от моря, в чаще лесов. Там от века не видели корабля и не знают для него имени.
Сын Рагнара внимательно смотрел на него, наверняка думая, что и ему, может быть, когда-нибудь доведется путешествовать по лесам и беседовать со странным народом, никогда не видевшим моря. Твердята же набрал побольше воздуха в грудь, поднес к губам пальцы... и засвистел.
Свист был невероятно громким и резким. Замысловатые коленца немилосердно резали слух, и Харальд помимо воли отшатнулся на скамье, зажимая уши руками. Это помогло, но не слишком: еще долго после того, как Твердята умолк, в воздухе над палубой слышался легкий звон.
Кто знал о диковинном языке свиста, ведомом Пеньку, стали смеяться, глядя, как те, кто не знал, ошалело мотают головами.
- Вот так они передают новости от деревни к деревне, - пояснил боярин. При этом он неожиданно обнаружил, что качка стала донимать его куда меньше прежнего.
- Беду кличешь. Пенек?.. - громко долетел от правила укоризненный голос Сувора Несмеяновича. - Налетит буря, перевернет, поделом станет!..
Хохот примолк, кое у кого руки потянулись к оберегам. То правда, морские приметы Твердиславу были неведомы. Потому, может, его море и било.
Вечером корабли подошли к берегу и остановились у маленького островка. Опытные кормщики могли бы продолжать плавание и ночью, благо небо было ясное и приметные звезды восходили и заходили исправно. Подвел ветер: к закату он совершенно утих, а трудиться ночью на веслах не было никакой охоты. Да и спешка вперед не гнала.
Островок попался удобный: крутой каменный "лоб" с западной стороны, а с восточной - два длинных мыса, сулившие укрытие кораблям. Наверху даже росли деревья; когда молодые воины поставили на берегу шатры и стали готовить ужин, несколько словен и варягов наведались в лесок и вернулись с полными шапками подосиновиков.
- Разве это едят?.. - недоверчиво спросил
Харальд, глядя, как отроки крошат в кашу роскошные тугие грибы. - У нас полагают, что это пища, пригодная только для троллей...
Он стоял рядом с Пеньком, блаженно отдыхавшим на твердой земле, и вполглаза наблюдал, как возле южного мыса прожорливые чайки рвут дохлого тюленя, выброшенного на камни.
Между тем Сувор на руках вынес с лодьи Волчка, уложил больного пса отдыхать в густой мураве. Вновь взошел по мосткам и вернулся на берег, неся замечательный меч, подаренный Хрольвом. Боярин успел уже убедиться что клинок отменно наточен, да и уравновешен как надо: защищайся и руби сколько душе угодно, и не устанет рука. Сувор вытянул его из ножен и в который раз посмотрел на свет синий камень, вставленный в рукоять. Граненый самоцвет мерцал и лучился, и казалось, будто сквозь него просвечивал не здешний, привычный и знакомый Сувору мир, а какой-то другой. Боярин не мог отделаться от ощущения, что так оно на самом деле и было, и больше того - что в том, другом мире тоже имелся свой Сувор и всякий раз, когда он заглядывает в самоцвет, "тот" Сувор смотрит навстречу. Наверное, так казалось из-за отражения глаза в полированных гранях.
Скоро боярин уже вовсю танцевал на каменном берегу, скинув рубаху и сапоги. Во время дневного перехода его не мучила морская болезнь, и он не устал у руля: при попутном ветре только новичков обучать, а знающему кормщику всего заботы, чтобы невзначай не уснуть. Самое добро после такого денька попрыгать с мечом, разминая суставы. Да босиком, чтоб не забывали науки резвые ножки...
Отроки и гридни из молодых по одному подходили, усаживались смотреть. Боярин был знатным бойцом. Может, погодя выберет кого, велит принести струганные из дуба мечи, начнет вразумлять...
Твердислав без большого удовольствия наблюдал за Щетиной (так он уже начал называть его про себя, ибо нашел, что норовистому Сувору это прозвище как раз подходило). Когда-то он мог бы поспорить с Сувором на равных, и еще неизвестно, к кому из них двоих нынче обращались бы за наукой юнцы. Твердята, думающий княжий советник, и посейчас был куда как ловок с мечом, но против Сувора уже не встал бы даже на деревянных. Ушла сноровка, и вряд ли теперь воротишь ее, - а ведь в один год родились. Знал Твердята, что превзошел старого соперника, когда стоял посреди длинного дома и держал речь перед Рагнаром Кожаные Штаны. Никогда Сувор не сумел бы сказать такой речи, никогда не возмог бы послужить своему князю хоть вполовину так, как он, Твердята, - Вадиму!..
...А вот увидал, как играет дареным мечом боярин Щетина, - и возревновал. И, если по справедливости, уж не Сувору должен был достаться дивный клинок. Он ли возглавил посольство? Он ли Государыне Ладоге честь великую на лодье везет?..
Тем временем безусый мальчишка действительно принес Сувору два деревянных меча, и тот, веселый, размявшийся, протянул один Замятие:
- Потешимся, Тужирич?
Хмурый Замятия ловко поймал брошенную рукоять. По дороге домой он не сделался разговорчивее, зато многие слышали, как вечерами в его палатке жалобно плачет смуглая маленькая рабыня. Днем, на палубе, Смага (прозванная так словенами за цвет кожи) куталась от ветра в широкий полосатый платок. Однажды его ненароком сдуло с лица, и отроки успели заметить, что у девушки то ли разбиты, то ли искусаны губы и под глазом - темный, как туча, синяк.
- Потешимся, Несмеяныч, - ответил он Сувору. - Только не на деревянных, а на боевых. И я свой просто так из ножен не достаю...
- Да? - Подбоченился боярин Щетина. С Замятней он большой дружбы не водил никогда. - И на какой живот биться хочешь?
- А хоть на тот меч, с которым ты тут сейчас красовался. Не забоишься?
Сувор тряхнул седеющими кудрями - кого, мол, забоюсь, уж не тебя ли?.. - и смотревшему Твердиславу подумалось, что неизжитое мальчишество когда-нибудь да непременно уложит его старинного соперника в могильный курган. С непривычным, еще как следует не легшим в руку мечом... Эх!
Замятия скинул с широких плеч кожаный плащ и пошел на боярина. Он был противником хоть куда: такой даже и Сувора, того гляди, поучит кое-чему. Весел и бесшабашен был старый боярин. Замятия - тяжек норовом и безжалостен, этот без шуток пойдет до конца и спуску не даст... Волчок в сторонке рычал и пытался подняться на слабые ноги. Страшился за хозяина, заступиться хотел.
Некоторое время поединок вправду выглядел равным. Тем более что Щетина не держался обычая ни в коем случае не сходить с места, - знай вертелся и отступал, выгадывая пространство. И ведь подловил Замятию на чем-то таком, что не все отроки изловчились приметить. Прыжком ушел влево, коснулся босой ногой отвесного бока ближнего валуна... и, взвившись, на лету рубанул по мечу не успевшего ответить Замятии. Так, что у того звенящая боль пронизала руку по локоть и черен вывалился из ладони. Замятия сунулся подхватить, ибо не было уговора, чем должен кончиться бой... Суворов клинок вычертил перед глазами серебряные кренделя, остановил, заставил попятиться.
- Следовало бы тебе, гардский ярл, предложить ему поставить на кон девчонку, что подарил ему конунг! - громко сказал Эгиль берсерк, пришедший взглянуть, как меряются сноровкой альдейгьюборгские удальцы. - Мало справедливости в том, что ты мог потерять добро и бился только за то, чтобы сохранить его при себе!..
Воины засмеялись.
- Твоя правда, Эгиль хевдинг, - по-варяжски, чтобы все поняли, сказал один из датчан. - Только гардскому ярлу все равно не пришлось бы отдавать меч, и девчонку он тоже не получил бы. Когда они договаривались, солнце уже коснулось горизонта, а такие сделки нет нужды выполнять!
Чайки кричали и дрались, деля тушу тюленя. Время от времени какой-нибудь из них удавалось вырвать кусок, и удачливая птица спешила с ним прочь, а все остальные с оглушительным гомоном неслись отнимать. Известное дело - в чужом рту кусок слаще. Вот так и случилось, что плотный клубок орущих, сцепившихся, молотящих крыльями хищниц пронесся как раз над тем местом, где только что сравнивали мечи Замятия и Сувор. Беглянка была настигнута и под градом ударов не возмогла удержать лакомую добычу: разинула клюв оборониться, и на каменный берег между двоими бойцами влажно шлепнулся кусок мертвечины.
Это был тюлений глаз, который жадные птицы, дорвавшиеся до падали, так и не дали друг дружке выклевать сразу, а только разодрали глазницу и вытащили когда-то зрячий комок. Теперь, изувеченный клювами и помутневший, он лежал под ногами людей и, казалось, все еще смотрел.
И люди невольно качнулись прочь, и многим подумалось о богах, посылавших предостережение смертным.
Твердислав не стал дожидаться, пока кто-нибудь вслух истолкует знамение.
- Ты!.. - поднявшись с травы, прикрикнул он на Сувора. - Что затеял, смотреть срам!.. На ночь глядя мечом размахивать, чаек пугать!.. Уймись от греха!..
А самому куда как некстати вспомнился утопленник, всплывший перед носом корабля как раз когда они подходили к Роскильде. И вновь стало муторно на душе. Хотя вроде бы и добром завершилось посольство, и с Рагна-ром такое замирение отговорили, на которое даже надеяться не приходилось...
У западной оконечности Котлина острова возвращавшееся посольство встретили боевые корабли из числа морской стражи, поставленной князем Рюриком. Лодьи сблизились, и на Твердиславово судно перебрался молодой воевода.

- Гой еси, государь Твердислав Радонежич, - поклонился он боярину Пеньку. - Поздорову ли возвращаешься?
Он, конечно, видел датский корабль, мирно качавшийся рядом с ладожскими лодьями, но кто и зачем шел на том корабле, знать не мог.
Воеводу этого, Вольгаста, Твердислав не любил. И за молодость - ему бы только мечтать о посвящении в кмети, а он уже воевода, мыслимое ли дело?.. - и за то, что с Рюриком из-за моря пришел, и за то, что был Вольгаст, как ни крути, храбр и толков. Боярин заложил руки за пояс:
- И ты здрав буди, Вольгаст. А о том, поздорову ли возвращаюсь, про то князю своему Вадиму сказывать стану.
- Ну добро... - усмехнулся варяг. - До Ладоги вас проводим, уж ты. Пенек, не серчай.
И, не спрашивая позволения, пошел мимо . Твердяты на корму - перемолвиться с боярином Сувором.
Корабли стояли борт в борт, гребцы разговаривали. Люди Вольгаста наперебой расспрашивали о Роскильде, в котором никто из них не бывал, посольские узнавали об оставшейся дома родне. Твердята, ожидавший, когда наконец уберется варяг, помимо желания слушал их разговоры. И вот так вышло, что он далеко не первым среди своих людей услышал весть, которая успела уже перестать быть новостью для ладожан, но все равно висела над головами, как туча.
Князь Вадим рассорился с князем-варягом. Совсем рассорился. Так, что тесен оказался для двоих богатый Ладожский Стол...
В обиду встало Вадиму, что после побед над датчанами стали люди вперед него воздавать Рюрику честь. Особо же молодые, жаждущие попытать счастья в боях, добыть скорую славу. Где ж им упомнить, что это он, Вадим, а прежде него Вадимовы дед и отец, хранили город крепкой рукою, без счета раз выгоняли вторгавшихся, отстраивали после пожаров!.. Они - а не находники из-за моря!..
Начался разлад, как водится, с мелочей, а завершился хорошо что не кровью.
Вздумал Рюрик отрешить ижорское племя от дани, наложенной еще дедом Вадима. Пусть, мол, лучше стражу несут в Невском Устье да по берегу Котлина озера, - больше проку, чем каждую осень гонять войско болотами за данью с лесного народа. Чем из-за каждого дерева ждать двузубой стрелы, лучше в том же лесу лишние глаза и уши иметь, да и войску, случись какая беда, - помощь дружескую, а не злую препону...
Вроде и смысленно - а Вадим не стерпел. "Не ты, - сказал варягу, - ижору примучивал, ради Государыни Ладоги ту дань налагая, так не тебе и снимать".
Однако Рюрик тоже уперся. Не уступил, как иной раз прежде бывало. "Нам ли двоим да дружинам нашим дело решать? Ради Государыни Ладоги, говоришь, так ее и спросим давай..."
И спросили. Собралось вече, да такое многолюдное, какого город, простоявший над Мутной уже сто с лишним лет, до тех пор ни разу не видел. Сошлось столько народа, что просторная деревянная крепость, выстроенная нарочно затем, чтобы в немирье вмещать всех ладожан со скотиной и скарбом, - не уместила. Бурной рекой излилось вече на берег реки, и там-то Ладога разошлась на две стороны.
Верная Вадимова дружина со сродниками, друзьями и всеми, кому перепадала ижорская дань, а с ними иные, кто за два минувших лета любви с варягами не завел, - по одну сторону. Рюрик с варягами и варяжскими прихвостнями, со всеми, кто еще раньше в Ладоге жид и за ним послать насоветовал, с глупой молодежью, успевшей разок мечами позвенеть о датские шлемы, - по другую.
Говорили. Горло рвали криком, а рубахи на себе и друг на друге - пятернями. Плакали. Вытирали ладони, вспотевшие на оскепищах копий, теребили застежки замкнутых тулов. Думали - не миновать кровавой усобицы.
Но устоял храбрый князь Вадим, удержался на последнем пределе. Не пошел с оружием против своих, против тех, кого, на стол восходя, клялся оберегать. Коли, сказал, уже и добра здесь не помнят, ради находника прежнему князю готовы путь показать, - ждать срама не буду. Сам прочь уйду...
Так сказал. И сделал по сказанному.
Злые языки за углами шептались - без раздумий исполчился бы против варягов, если б уверен был, что победит. Но кто же знает наверняка, что творилось у него на душе?..
В три дня собрали имущество... и на купеческих кораблях (варяги, понятное дело, свои лодьи не дали) ушли по Мутной вверх. Не половина города ушла, как сулилась, - меньше. Кто семью на старом месте оставил, чтобы позже забрать, кто и вовсе - кричать-то за Вадима кричал, а дошло до дела, и повисла на ногах вся родня с хозяйством и домом: как с места срывать?.. Однако многие все же с Ладогой распростились и верили, что навек.
Плохо это, когда наперед знают внуки, что умирать придется не там, где умерли деды. Втройне плохо, когда и сами-то эти деды - недавние переселенцы, и где их пращуры покоятся, никто теперь уже не найдет.
Одно утешение - не на пустое место строиться шли. Там, у истока Мутной из Ильмеря озера, тоже, как говорили, были не совсем глухие места. Жили словене, кривичи, меряне и чудь. Не было допрежь у них крепкого рубленого городка и князя в нем, - а теперь будет...
Вот какую новость мог бы спесивый Твердята услышать от воеводы Вольгаста. Но не захотел смирить гордость и оттого узнал обо всем едва не последний.
Эгиль берсерк размеренно заносил весло, погружал в воду длинную лопасть и с силой откидывался назад. Мимо корабля медленно проплывали, отодвигаясь назад, берега Невского Устья. Ветер как назло стих, а течение здесь было такое, что людям приходилось садиться по двое на весло. Эгиль управлялся один.
- Похоже на то, что придется тебе, Рагнарссон, выбирать, - сказал он Харальду, отдыхавшему рядом на палубе. - Хререк конунг - великий воин и могучий правитель. Я не стал бы с ним ссориться, если бы это зависело от меня. Но и молодой Вади конунг тоже непрост, раз уж он Хререка заставил с собой считаться. Это верно, в море от него толку немного, но если хотя бы у половины его ярлов такие же волчьи глаза, как у этого... как его...
Зи... Зу...
- Замятии, - подсказал Харальд. Словенская речь казалась ему очень трудной, но не пристало сыну Лодброка смущаться и отступать, и он мало-помалу ее постигал.
- Вот, вот, - обрадовался Эгиль. - У того, который хотел забрать у Щетины меч, но не совладал.
- То-то и оно, - проговорил Харальд задумчиво. - Глаза у него и впрямь волчьи, а меч отнять не сумел.
Известие о разладе между гардскими конунгами ошеломило его не меньше, чем прочих посольских, а может, даже и больше. Твердислав или хотя бы тот же Сувор по крайней мере подспудно ожидали подобного. Харальд, полтора месяца назад ни сном ни духом не ведавший о припасенном для него судьбой путешествии, Ладогу себе представлял гораздо более смутно, чем, к примеру, Эофорвик в стране англов, где уже не первый год сидел правителем его старший брат Ивар. И, отправляясь в Гардарики, совсем не собирался начинать с важных решений. Ему никогда еще не приходилось повелевать воинами и делать выбор, от которого столь многое зависело. Отец отправил его сюда возглавить датчан, которых по условиям замирения обещали отпустить на свободу. С этим он был готов справиться и верил - случись какая незадача, Эгиль даст ему разумный совет. В том, что касалось воинов и сражений, Эгиль знал все. Но от кого ждать подмоги, когда приходится сравнивать конунгов и предугадывать, за кем останется власть?..
"Вот так, - сказал он себе, - и становятся из мальчишек вождями. Ты должен был знать, что Рагнар конунг уже немолод и не пойдет завоевывать для тебя страну, как для Бьерна, Сигурда, Хальвдана и других братьев. Младшему сыну всегда приходится самому прокладывать себе путь..."
Вслух же он сказал Эгилю берсерку:
- Если придется выбирать, я поступлю так, чтобы отец был мною доволен.
Когда остановились на ночлег и стали готовить ужин, . Харальд подошел к боярину Твердиславу:
- Как я посмотрю, твои люди сидят у одних костров, а люди Сувора ярла - у других. И я еще дома заметил, что вы с ним друг друга не особенно жалуете. Это оттого, что он служит своему конунгу, а ты - своему?
Харальд часто приходил к Пеньку на корабль и разговаривал с ним. Боярин сперва видел в этом лишь честь для своего князя. И то правда, с кем беседовать знатному заложнику, набираясь ума, если не со старшим в посольстве?.. Потом понял - мальчишка стал нравиться ему. Даже чем-то напомнил оставшегося в Ладоге сына. Где теперь сыночек?.. Сидит дома, батюшку ждет? Или с Вадимом утек?..
Вольгастовы варяги, быть может, знали про это, но он спрашивать их не стал.
И Твердята, лелея сидевшую в сердце занозу, открыл молодому датчанину то, что нипочем не поведал бы человеку вовсе стороннему.
- Мне Сувора, - нахмурился он, - с молодых лет любить не за что. Помнишь, свистом я разговаривал? А где выучился, сказать? У мерян, лесного народа, науку перенял. Я ведь у них три года пленником прожил, юнцом еще. В самой крепи лесной, и захочешь, а не сбежишь. Все сердце по невестушке, красавице, изболелось. Каждую ночь снилось: сдумала - не вернусь, за другого пошла...
- А она? - спросил Харальд. - Красавицы редко скучают без женихов...
- А ей все эти три года Сувор проходу не давал, - сказал боярин, - На него и сейчас еще девки вешаются, а тогда и подавно.
Харальд чуть не ляпнул, что так тому и следует быть, ибо с замечательным воином пребывает милость богов. Хорошо, вовремя спохватился, смолчал.
- То сватов шлет, то сам у колодезя торчит, хоть собак спускай на него, - продолжал Твердислав. - А вот не сладилось дело у раскрасавца. Вернулся я из полона и в ту же осень свадьбу сыграл...
Он замолчал и нахмурился еще больше.
- Я буду рад поклониться твоей почтенной жене, ярл, - на всякий случай сказал Харальд.
- Жена моя водимая из ирия светлого теперь глядит, - проговорил Твердята сурово. И помимо воли подумал, как придет на курган, который своими руками над ее могилой воздвиг, как станет заново прощаться, из Ладоги за князем вслед уходя... - Года не прожил с нею, похоронил, - довершил он свою невеселую повесть. - Сынка, Искру, на память оставила... Семимесячным его родила, не доносила... Волхв сказал - сглазили недобрые люди. Я Сувора на месте чуть не убил, на поле вызвать хотел...
- На хольмганг? - уточнил Харальд. Боярин кивнул.
- Я хотел, чтобы Перун рассудил нас. Князь, Военег старый, развел, биться не дал.
Оба замолчали. Твердислав вспоминал, как рвался из рук побратимов и кричал Сувору: порчей испортил, змей подколодный!.. Тебе не досталась, так вовсе со свету сжил!.. А Сувор рвался навстречу, захлебываясь слезами и горем: дождалась тебя, а ты, пес смердящий, и уберечь не сумел!..
А Харальд думал о матери, умершей, как и жена гардского ярла, родами. Странно, но ярл начал казаться сыну конунга почти родным человеком. И было удивительно, почему это ему сперва так глянулся Сувор, сдружившийся с его воспитателем, Хрольвом.
Сначала из-за поворота Мутной оказали себя острые вершины курганов. Словене-кора-белыцики начали снимать шапки, кланяться. В курганах обитали их предки, сто с лишком лет назад поселившиеся в этих местах, а теперь хранившие очаги своих внуков и правнуков. Не живет человек на земле, пока не пустит корней. Пращуры же, приведенные к устью Ладожки-речки, пущенной плыть по Мутной личиной Перуна, устраивались надолго. И потому, не спеша ставить избы и рубить городок, перво-наперво избрали доброе место для почитаемых могил. А когда минуло время и пришел кон умирать - легли в землю, которую полюбили, накрепко привязали к ней свой род.
Кланялись курганам и варяги. Это племя, вагиры, издавна проложило сюда путь через море, селилось здесь, ставило свои избы подле словенских. А после битв с Рагнаровыми датчанами каждый ходил на кладбище поминать если не-родственника, так друга.
Харальд, подумав, тоже стащил с головы плотную кожаную шапку, пустив по ветру длинные светлые пряди. Кто поручится, что в будущем ему не предстояло править этой землей? А что за правитель, не чтущий местных богов?.. И потому-то давно лежал под палубой снятый со штевня деревянный дракон, а сын Рагнара Лодброка склонял голову перед курганами, возле которых, очень может быть, убивали на тризнах пленников-датчан.
Князь Рюрик стоял среди своих людей и смотрел на реку. Когда корабли, одолевая последние сажени против течения Мутной, подошли ближе и стало возможно рассмотреть вышедших на берег людей, Харальду на миг показалось, что он увидел отца. Он вгляделся и, конечно, понял свою ошибку. Вендский Хре-рек конунг внешне напоминал Рагнара Лодброка разве что сединой, нажитой задолго до срока. Было другое сходство, более важное и глубокое: привычная властность повадки, сквозившая в любом движении, даже самом незначительном. Таким конунгам, как правитель Се-лунда или вагирский вождь, нет нужды одеваться в золото и дорогие одежды. И без того ясно, перед кем шапку ломать.
Харальд повторял про себя трудные гард-ские слова и косился на ладожских бояр, готовясь приветствовать князя. И вот тут Твердис-лав Радонежич во всей красе показал, за что его прозывали Пеньком.
- Гой еси, государь Белый Сокол! - не обнажая головы, обратился он к Рюрику. - . Дозволишь на землю ступить или сразу мимо погонишь?
Он стоял прямо, точно всаженный в палубу меч, и кланяться не собирался. Даже с вызывающей гордостью держался обеими руками за пояс.
Рюрик не первый год носил княжеское корз-но. Должно быть, понял - ответа о великом посольстве от Твердислава ему не слыхать. Поняла это и княжеская дружина и зароптала, возмущенная непочтительностью боярина. Голоса кметей показались Замятие слишком громкими и угрожающими. Живо махнул с борта на борт, перелетев полторы сажени воды. И встал подле Твердяты, положив руку на меч и заслоняя боярина. Его ватажники тащили из налучей луки и поглядывали на своего предводителя: отворять ли тулы, делая погибельное сражение неизбежным?,
Харальд смотрел с корабля, и ему казалось, будто вернулись старые времена, времена истинных героев, помышлявших только о чести.
Сын Рагнара Лодброка впервые видел знаменитого вендского князя, но вмиг уяснил, почему его боялось все Восточное море. А Твердис-лав!.. Вождь должен заботиться о людях и беречь их от гибели; Твердята неслыханной дерзостью грозил довести отряд до беды. Зато свое достоинство соблюл и своего конунга имя не уронил. А придется погибнуть - и люди запомнят сказанные им слова. Харальд даже позавидовал Твердиславу. И Замятие, заслонившему ярла. Харальд, пожалуй, ныне хотел бы стоять там, рядом с гардским боярином...
Потом он - оглянулся и увидел Эгиля берсерка, точно так же стоявшего возле него самого.
Князь поднял руку...
Но тут противостояние завершилось самым неожиданным образом. Из-за спин дружины, откуда-то из-за угла крепости вырвался всадник. Да не всадник - всадница, сидевшая по-мужски! Харальд с изумлением рассмотрел длинную косу, летевшую над крупом коня. Конь же был невиданной красоты, в яблоках и переливах атласного серебряно-серого цвета. Могучий, злой жеребец, к которому не каждый мужчина запросто подошел бы, нес девку во весь опор, и комья земли с зеленой травой далеко разлетались из-под копыт.
- Ба-а-атюшко!.. - кричала девка. - Ба-а-
атюшко!..
Вихрем ворвалась между княжьими и посольскими, и Харальду показалось - еще чуть, и вомчится верхом прямо на палубу!.. Не вомчалась. Осадила коня, спрыгнула наземь, и молодой датчанин только тут заметил, что серый был не только не оседлан, но даже не взнуздан как следует - кусок веревки вокруг морды обвязан, а слушался! Девка оставила его плясать и отфыркиваться на берегу, сама же бегом бросилась на мостки. Она была одета парнем: из-под некрашеных холщовых штанов проворно мелькали узкие босые ступни. Корабельщики и не пытались остановить ее. Твердислав и Замятия стояли у мачты, в проходе между скамьями, - она махнула мимо них, по скамьям, чуть не расталкивая вооруженных мужчин, если кто медлил отшатнуться с дороги.
- Ба-а-атюшко!..
Ее голосу с берега эхом откликались другие. Из города спешили мужчины и женщины, ковыляли ветхие деды, неслась быстроногая ребятня. Ладожане спешили встретить своих, о ком много седмиц болела душа. И стало невозможно стоять друг против друга так, как только что стояли, и сами собой, без приказа, начали опускаться в руках напряженные луки, а потом - прятаться в налучи.
Эгиль берсерк с облегчением перевел дух.
А отчаянная всадница уже висела на шее у того, к кому мчалась - у боярина Сувора, и ревела в голос, и старый воин, уже вынувший из ножен меч, убрал его, чтобы не мешал обнимать дочь.
Харальд заметил, что позже всех отступил и спрятал оружие Замятия, до последнего охранявший Твердяту.
Вот так и прекратилось великое посольство за море, распалась ватага, спаянная воедино непрочным, как выяснилось, союзом двух князей, Рюрика и Вадима. Совсем не таким вышло его завершение, как представлялось Твердяте. Был пир в княжеской гриднице, но на красном стольце сидел ненавистный варяг. Вадимовых людей пригласили честь честью - Пенек отказался. Ноги его в Ладоге больше не будет, и все тут!
Еще стояла у Пенька хорошая изба внутри крепости, близ дружинной хоромины. В Рос-кильде, а того пуще в море неласковом как уж мечтал о родных стенах, о половицах скрипучих, и чтобы войти, поклониться Божьему углу да честней государыне печи... дома себя наконец-то почувствовать... И того не досталось. Не пошел: рвать, так уж сразу. Да и зачем идти в мертвые стены? Искра, сын, позаботился - собрал отцово добро, заманил Домового в стоптанный лапоть, с собой на новое место увез... Знал батюшкин нрав.
Обе лодьи, на которых ходили за море, были Рюриковы. Забрали их, и остался Твер-дята на берегу при тех же шатрах, в коих ночевали дорогою. И при датском корабле, вытащенном на берег.
Харальд с Эгилем и знатнейшими воинами побывал в крепости на пиру и там разговаривал с князем. От имени Рагнара конунга подносил ему дары и вежливо принимал Хререко-вы отдарки.
- Станут говорить про тебя - вот первый датский вождь, пивший пиво у вендского сокола, - тихо сказал ему Эгиль.
Харальд поднес к губам рог и ответил, заботясь, чтобы не услышал никто посторонний:
- Не так скор был он с нами мириться, пока жил в своем городе. Вот и сидит теперь в Гардарики.
Гридница, где происходил пир, удивляла датчан. В стенах были устроены обширные окна, сквозь которые беспрепятственно задувал ветер. Харальд присмотрелся к резным деревянным столбикам, разделявшим окна, и они показались ему старинными и очень красивыми. Все же он спросил одного из ладожских витязей:
- Не холодно ли в этом покое, когда снаружи идет снег? Я слышал, в вашей стране всю зиму морозы, словно в Иотунхейме!
Словении ответил:
- Зимой мы закрываем окна резными щитами, а сами одеваемся в теплые шубы. Но если мороз нас и щиплет, так это и хорошо. Старым боярам подремывать не дает, когда князь думу думать велит.
- Это кто подремывал? - громко спросил Сувор Щетина. - Я, что ли?
Из второго человека в посольстве он неожиданно стал первым. Сам держал речь перед князем, сам рассказывал, как за морем честь Рюрикову сберегал. У Твердислава, наверное, получилось бы краше, да где он, Твердислав? В шатре на речном берегу. И не для него, а для Сувора снимает князь со своего плеча вышитую золотой нитью луду, благодаря за верную службу. А на берегу вовсю льет дождь и стучит по кожаному крову шатра, и затекает вовнутрь, подмачивая меховую постель...
Харальд поначалу все следил глазами за Сувором, думая увидеть подле него дочь. Однако так и не нашел ее среди девушек, подносивших пиво гостям. Он даже хотел спросить ярла, отчего тот прячет любимицу, но не спросил. Незачем.
Хререк конунг звал датчан поселиться в крепости, подле своих кметей. Харальд сердечно поблагодарил, но в ответ сказал так:
- Мой отец замирялся с двумя великими предводителями. С тобой, конунг, и со вторым вождем, который не захотел больше здесь жить. Рагнар конунг велел мне посетить обоих, и я не могу выйти из его воли, а это значит, что путь наш еще не закончен. А не мне тебя поучать; ты сам знаешь: пока мы в походе, мы не ложимся у очага.
- И не пьем под закопченными стропилами, - добавил Эгиль. - Хорошо, кнез, что в этом доме нет очага и стропилам не над чем закоптиться! А то жаль было бы пронести мимо рта такое вкусное пиво!..

Предыдущая страница 3 Следущая страница


Знак Сокола

На пиру Харальд выпил не особенно много, потому что вождю следует сохранять ясный рассудок. Однако на следующее утро проснулся, с удовольствием предвкушая, как сейчас зачерпнет ведерко холодной речной воды и выльет себе на голову.
Ночной дождь кончился, и ветер трепал облитые ярким солнцем занавески шатра. Пока Харальд жмурил глаза и потягивался под одеялом, наслаждаясь щекоткой меховых волосков по голому телу, солнечный свет на занавесках несколько раз сменяла прозрачная тень от скользивших по небу облаков.
Потом он услышал снаружи голоса и сразу понял, что валяться дальше не стоит. Один из голосов был женский, тот самый, что вчера называл Сувора батюшкой.
Харальд проворно натянул штаны и выбрался из шатра.
Русоволосая всадница снова была здесь, и злой конь под нею косился, плясал, переливался дивными бликами черненого серебра. Сегодня он был должным образом оседлан и взнуздан, но Харальд невольно подумал, что все равно вряд ли сладил бы с этаким зверем. Точно так же, как не всякий возмог бы, подобно ему самому, плавать по мелководью, стоя босыми ногами на вертком бревне и отталкиваясь шестом. Или ходить по веслам с внешней стороны борта, когда люди гребут... Все так, но Харальд смотрел на отважную дочь ярла и по-мальчишески завидовал ей. При виде чужого искусства все собственные умения кажутся малозначительными, и ничего тут не поделаешь.
Со вчерашнего дня на речном берегу успел вырасти целый лагерь палаток. Сюда стеклись ладожане, намеренные уехать с датчанами и Твердятой. Несколько молодых словен, хмурых от сознания собственной невеселой решимости, как раз вколачивали в землю распорки, возводя еще одно временное жилище. Дочь ярла сидела подле них на коне и разговаривала с парнями. Харальд немного послушал и с сожалением убедился, сколь мало еще удалось ему постигнуть гардскую речь. Когда говорили медленно - понимал, иногда мог даже что-то ответить. Девка же трещала, как сойка, слова от слова не различишь ни за что.
Харальд только уразумел, что она бранилась с воинами Пенька. Язвила как могла и, наверное, желала им утонуть по дороге. Возводившие палатку огрызались - скупо, с тяжким немногословием, присущим мужчинам. Харальд заметил шедшего в ту сторону боярина Твердислава и подумал, что гардский ярл непременно вмешается в перепалку, погонит девушку прочь. Ему этого не хотелось. Дочь Сувора была красива, а в междоусобные ссоры словен он не лез и лезть не желал. Он подошел и сказал ей:
- Здравствуй, белорукая. Велика моя удача, кили я встретил тебя здесь.
Девушка обернулась к нему и наклонилась в седле. Он заметил, что по скулам и переносью у нее щедрой полосой лежали веснушки, а к загорелой коже красиво льнули витые серебряные кольца, свисавшие с кожаной полоски на лбу. Темно-серые глаза смерили его, светясь откровенной насмешкой... а в следующий миг девушка выпалила что-то на своем языке - до того быстро, что Харальд ни крупицы не успел ухватить.
- Это, что ли, княжич заморский. Кожаных Штанов сын? - услыхали все остальные. - Хи-ловат ты что-то, мальчонка, для такого родства! Или вовсе уже измельчала порода?.. По-истрепались Кожаные-то Штаны?..
Харальд только понял, что его хотели поддеть. Плох тот викинг, который не сумеет достойно выслушать обидные речи и, усмехнувшись, метким словом срезать обидчика - чтоб впредь думал как следует, затевая поносить человека лучше себя.
Но для того, чтобы ответить, следовало сначала уразуметь произнесенное, и молодой датчанин обратился к подошедшему Твердиславу:
- Что сказала мне дочь Сувора ярла? У того ухоженная борода стояла дыбом от свирепого гнева:
- Нечего тебе даже слушать, что всякая дурища сболтнет!..
Это было сказано на языке вендов, чтобы поняли оба. Харальд пожал плечами:
- Если она сказала глупость, я пропущу ее слова мимо ушей, потому что глупым людям свойственно говорить злые слова, не помышляя о зле. А если она нашла у меня какой-нибудь недостаток, я поблагодарю ее и постараюсь избавиться от него!
- Она ожидала, что сын Лодброка окажется выше и толще, - перевел Эгиль берсерк, помогавший словенам натягивать шатер. Эгиль неплохо объяснялся по-гардски.
Харальд сощурился против солнца, глядя на девушку, и, тщательно подбирая слова, сказал на языке словен:
- А я ожидал, что такой воин, как твой отец, родит сына, а не болтливую дочь.
Девчонка недолго задумывалась над ответом:
- У добрых отцов дочери получаются лучше, чем у иных других - сыновья!
Она тоже перешла на вендский, которым отменно владела. Харальду показалось, будто она еще и стрельнула глазами поверх его головы - на боярина Твердислава. Он даже задумался, ему ли предназначались ее речи, но тут Пенек шагнул мимо него и рявкнул, грозя кулаком:
- А ну, брысь отсюда, бесстыжая! К батьке ступай, пусть-ка зад тебе заголит да выдерет хорошенько! Скажешь - я велел! Знала чтоб наперед, как старшего срамословить!.. Не то сам с лошади-то стащу и вмиг уму-разуму выучу!..
Народ, слыша громкие голоса, между тем подходил; появились воины из охранной ватаги и сам Замятия. Девка не стала дожидаться, пока Твердята выполнит свою угрозу или напустит на нее своих молодцов. Повернула коня, стукнула пятками по сытым серым бокам - и была такова.
- Не часто бывает, чтобы дети врагов становились друзьями, - сказал Харальд боярину. - Как зовут люди дочь Сувора ярла?
Твердислав был еще красен и зол и никак не мог перевести дух после случившейся перепалки. Чувствовалось - что-то в словах девушки насчет сыновей и отцов задело его за живое.
- А ну - ее!.. - в сердцах плюнул он наземь. - Одно слово. Крапива!..
Очень скоро выяснилось, что девушка по имени Крапива уехала не насовсем. Харальд стоял по колено в воде и вытирал лицо полотенцем, когда она появилась снова, и не одна. Она ехала рысью, а за ней, на ходу засучивая рукава, бежало десятка полтора отроков - все дюжие, как на подбор. Великого ума не требовалось угадать, что сейчас будет.
И, может, вправду пошли бы в ход сперва кулаки, потом древки копий, а после и мечи, вынутые из ножен, - и как знать, не в крови ли захлебнулся бы шаткий мир между двумя князьями, а заодно и датское замирение?.. Известно же, от каких пустяков возгораются распри между правителями. И войны, опустошающие державы...
Однако на сей раз боги не попустили.
- Стоя-а-а-ать!.. - раскатился над берегом голос боярина Сувора. Крапива, услышав батюшкин окрик, первой смутилась и придержала коня, а за нею остановились и отроки. Возле шатров Твердислав Радонежич утихомиривал Замятию и датчан, приготовившихся к нешуточному отпору. Те и другие чувствовали себя оскорбленными - не дали почесать кулаков, как с таким примириться?.. Но вот наконец сшибку удалось отвести, и два боярина сошлись посередине.
- Ты!.. - первым начал Твердята. - Девку свою, перед людьми посрамление, когда наконец ремнем вразумишь?
- Дочь мою трогать не смей!.. - мгновенно ощетинился Сувор. - На себя посмотри! Когда сыном станешь гордиться, тогда побеседуем!
Харальд подошел к стоявшим друг против друга седым удальцам. Они не так тараторили, как Крапива, и часть разговора он понял сам, а прочее перевел ему Эгиль.
- Я еще плохо знаю ваш гардский обычай, - проговорил молодой викинг. - Я могу только сказать, как в таких случаях поступают у нас. Если один муж уличает другого в хвастовстве, но между ними еще не произнесено непроизносимых речей, дело можно решить состязанием. Тогда люди увидят, кто из' спорящих прав, и у них больше не будет причины для ссоры.
- Моего сына здесь нет, - хмуро бросил Твердята.
Сувор насмешливо кивнул:
- А и был бы, толку с него... Твердята засопел и двинулся на Сувора грудью. Харальд вытянул руку:
- Ты, ярл, в пути беседовал со мной и поучал меня, как надлежит заботливому родителю. Если благородный Сувор не захочет отказаться от состязания между своей дочерью и твоим сыном, доверишь ли ты мне заменить того, кого нет рядом с тобой?
- Не лез бы ты в это дело, вождь, - проворчал сзади Эгиль. - Не стали бы люди смеяться.
Харальд оглянулся через плечо:
- Люди станут смеяться тогда, когда девка начнет всюду хвастаться, что безнаказанно называла-меня недомерком и утверждала, будто во всем меня превосходит.
Сувор нетерпеливо махнул дочери:
- Поди сюда!
Крапива послушно спешилась и подошла. В присутствии батюшки она не решалась дерзить, но в глазах горели отчаянные огоньки. Харальд нашел ее крепкой и довольно высокой для девушки, но ничего такого, что заставило бы его усомниться. Потом он вдруг понял, что помимо воли ищет в ней сходства с Друмбой, оставшейся по ту сторону моря. Сходства было немного. Все же он сказал Сувору:
- Ты, ярл, верно, помнишь воительницу, что служит моей старшей сестре? Та благородная дева не уступила бы мне ни с луком, ни в беге, а плавала еще и получше. Обладает ли твоя белорукая дочь такими умениями?..
Стольная Ладога была большим городом, никак не меньше Роскильде, но слух распространился мгновенно. Любопытный народ высыпал на берег Мутной, едва не обогнав отрока, посланного за Крапивиным луком. Как выяснилось, люди в городе обитали самые разные: словене, финны, венды, выходцы из Северных Стран и еще каких-то краев, о которых молодой Рагнарссон не имел ни малейшего представления. Сначала Харальду не понравилась толпа горожан, вышедших, как он полагал, желать победы Крапиве. Потом Эгиль прислушался к разговорам и объяснил ему, что он ошибался. Половина, если не больше, посмеивалась над дочерью ярла и вслух надеялась, что оторвиголова-девка наконец на чем-то нажглась.
Отроки живо отмерили полторы сотни шагов и вбили два длинных кола, позаимствованных у парней, натягивавших шатер. Харальд уже успел должным образом помолиться Ул-лю, богу стрелков, помянуть быстроногого Тьяльви и Эгира - Хозяина Вод. Теперь он пристегнул к левому запястью вырезанный из лосиного рога щиток и натянул свой лук - хороший, упругий можжевеловый лук, с которым ходил на охоту и в бой, - когда Крапиве принесли ее оружие, и она вынула его из налу-чи, собираясь надевать тетиву. Ее лук был поменьше, чем у него - не в рост человека, а до груди, - и без тетивы его плечи, обвитые берестой, не просто распрямлялись, но даже выгибались вперед. Харальд видел такие луки у вендов и словен, гостивших в Роскильде, и даже держал их в руках, а посему испытал невольное уважение. Чтобы согнуть лук, Крапива уперла нижний рог в землю и еще подставила ногу, не давая скользить. Одной рукой потянула спинку к себе, а другой стала толкать верхний рог прочь, сгибая тугую кибить и двигая по ней петлю тетивы. Ей потребовалось усилие всего тела, но Харальд знал, что свойственная женщинам слабость здесь ни при чем. Вот верхняя петля скользнула на место, Крапива тронула пальцами тетиву, и витая кожаная струна загудела, как шмель. Девушка убрала за ухо волосы, покосилась на соперника и улыбнулась. Давай, мол. Покажи, что умеешь.
С первым выстрелом Харальду не повезло. Многое может случиться на полутора сотнях шагов, и случилось: порыв ветра качнул летящее оперение, и стрела чуть ушла в сторону. Вместо того, чтобы воткнуться прямо в выпуклость кола, наконечник косо вспорол кору, и стрела повисла, застряв. Харальд услышал, как вздохнули воины-датчане у него за спиной. Скосился взглянуть на Крапиву и увидел, что она совсем не брала превышения: целилась так, словно кол стоял в десятке шагов, а не в полутора сотнях. Еще Харальд заметил, что она не надела на левую руку ни щитка, ни перчатки. Так поступают либо очень опытные стрелки, изведавшие нрав тетивы, либо совсем неумелые, не смыслящие, как бьет тетива, как рвет кожу руки. Он чуть не открыл рот предупредить девушку, но вовремя спохватился. Разглядел мозоли на ее пальцах, сжимавших костяную пятку стрелы, и то, что стрела была самая настоящая боевая. Новичку баловаться такой не дадут.
Целилась Крапива недолго... узкое граненое жало коротко свистнуло и ударило точно в цель, ощутимо покачнув толстый кол. Больше Харальд по сторонам не смотрел и не позволял себе терять сосредоточение, пока не выпустил все семь стрел, оговоренных перед состязанием. Больше у него не было неудач. Длинные древки торчали ровным рядком, как зубья на гребешке. Но Крапива последний раз спустила тетиву чуть раньше него - и ее друзья-отроки, а с ними многие среди сошедшихся ладожан обрадованно закричали. Все ли ее стрелы легли так же ровно, как первая, осталось неведомо никому - ибо оконечная, седьмая стрела выворотила-таки врытый кол и опрокинула его навзничь. Кто после этого станет подсчитывать доли вершка или разбираться, одинаково ли крепко стояли оба кола? Харальд понял, что первое состязание он проиграл.
Сувор смотрел на дочь с любовью и гордостью (не тому, правда, в девке радоваться бы, но ладно, что уж там), Твердислав стоял молча, с деревянным лицом, а Эгиль сказал молодому вождю:
- Смотри, конунг вышел из крепости. Скоро он услышит, как мы ударим мечами в щиты, радуясь твоей победе над достойной соперницей.
Харальд вскинул глаза: действительно, наверху, у ворот крепости, стоял со своими ближниками ладожский князь. Да и как не выйти взглянуть, о чем расшумелся народ?.. Сын Ло-дброка глубоко вдохнул и выдохнул несколько раз. Он не ожидал от гар декой девки такой прыти в стрельбе, и его уверенность поколебалась. Но людям, знавшим его хуже, чем Эгиль, совсем ни к чему было что-либо замечать. Харальд знал, что ему следовало бы ответить Эгилю шуткой, укрепляя собственный дух и отнимая у Крапивы решимость. Однако ничего подходящего на ум ему так и не пришло.
Смотреть за справедливостью состязания избран был почтенный купец Кишеня Пыск. Он приезжал в Ладогу каждую осень и здесь зимовал, торгуя у корелы и чуди бобров и черных лисиц за ткани и хлеб. Люди говорили, будто без него у Рюрика с князем Вадимом вряд ли обошлось бы без крови. Оно и понятно - какому купцу потребно немирье, делающее опасными странствия! Однако понятно и то, что не всякий отважился бы сунуть голову меж молотом и наковальней, не всякий попробовал бы развести грозных князей. Кишеня попробовал. И возмог. Человеку робкому, да с плохо подвешенным языком, не бывать справным купцом. Он и теперь все делал, чтобы Вадимовы посольские не передрались с варягами. Даже корабли обещал свезти их в верховье. Но кораблям после летнего плавания требовалась починка, - хочешь, не хочешь, а жди несколько дней.
Ему не зря дали назвище Пыск, то есть морда. Он даже и внешне напоминал пушного зверька - невысокий, поджарый, быстрый в движениях. Он посмотрел на Харальда и Крапиву, цепко замерших у черты, и хлопнул в ладоши: бегите, мол!
Парень и девушка разом сорвались с места и понеслись мимо расступившегося народа, измеряя босыми ногами расстояние до дерева, возле которого им следовало повернуть. Люда махали руками, свистели, гикали вслед. Ребятишки мчались по пятам, силясь обогнать бегунов, взрослые их оттаскивали. Не ровен час, помешают на обратном пути!
Крапива, как и вчера, была обряжена в штаны и короткую, по колено, мужскую рубашку, и Эгиль сказал Сувору:
- Не нахожу я, чтобы у твоей дочери ноги стали от седла уж очень кривыми. Только не пойму, помогает ей коса или скорее мешает? Вроде и по заду подхлестывает, а обогнать не дает...
Харальд вправду мчался на два шага впереди. Сувор потемнел лицом и задумался, как отмолвить, но тут впервые подал голос Твердята:
- И курица бегать быстра, а летать - крыльев нет!
- На себя посмотри!.. - ощерился Су-вор. - Ты-то правда что курицу во дворе не поймаешь!
Харальд первым достиг дерева, росшего в полуверсте. Обогнул его и саженными скачками понесся назад. Его с детства растили искусным во всяких воинских умениях, ибо негоже сыну Рагнара Лодброка в чем-либо отставать от других. Он умел бегать просто так и рядом с конем, держа рукой стремя либо подпругу. Нагишом и в кольчуге, с боевым шлемом на голове. По мягкой травке, по талому снегу и по песку, в котором ноги вязнут до щиколотки... Но два шага у Крапивы он выиграл только потому, что взял с места быстрее привычного. Следовало бы иначе рассчитать силы: поберечь их вначале, сохраняя для обратной дороги. Опять все шло не так, как он предполагал!.. Он слышал, как дышала сзади Крапива. Умом Харальд понимал, что ей тоже приходится нелегко, но некая часть его разума уже предвидела неудачу. И точно: дыхание и размеренный топот соперницы начали приближаться.
Харальду заливал веки пот, он совсем перестал смотреть наземь, видя впереди лишь купца Кишеню и черту, означавшую его второй проигрыш... и злая судьба немедленно его наказала. Не "углядел, не пронес ноги мимо валявшейся ветки с обломком сучка, нацеленным прямо навстречу. Он и воткнулся ему в мякоть ступни, там, где соединяются пальцы.
Сперва сын конунга услышал лишь хруст и не испытал особенной боли, только почувствовал, как пропарывается плоть. Но спустя мгновение пришла пора вновь коснуться земли той же ногой - и вот когда брызнули и разлетелись перед глазами радужные огоньки!.. Люди видели: Харальд споткнулся и взмахнул руками, едва не упав и подпустив к себе Крапиву еще на полшага. Но не более. Выправился - и полетел дальше, хотя ровное прежде дыхание со всхлипом рвалось сквозь зубы. Сучок, обломившись, застрял и с каждым шагом впивался в ногу, как гвоздь. Из ступни растекался казнящий огонь, а траву и проплешины утоптанной земли марала ярко-красная кровь. Харальд мчался вперед, шалея от боли, но вместе с тем ощущая какое-то странное, вдохновенное освобождение. Такое, словно его в самом деле влек с собой Тьяльви, бегающий быстрее ветров.
Селундские хирдманны не стали ожидать знака от Эгиля: вскинули на левую руку щиты и гулко грохнули в них мечами плашмя, сопроводив троекратный удар глухим вскриком без слов. Сын конунга уже опережал Крапиву на пять шагов. Потом на семь. И под конец - на добрый десяток.
Перелетев черту, он еще несколько саженей скакал на одной ноге, не в силах сразу остановиться. Вторую ногу, поджатую и окровавленную, свела судорога. Не устояв, Харальд тяжело сел наземь и принялся щипать себя за икру. По его груди и спине струйками стекал пот, он хватал ртом воздух и никак не мог отдышаться.
Эгиль наклонился посмотреть его ногу:
- Я слыхал, в старину молодые воины умели выдернуть ногтями любую занозу, не замедлив бега ни на один шаг! Права ярлова дочь, мельчает порода!..
Харальд почувствовал по его голосу, как гордится им и старый берсерк, и остальная Дружина, и обрадовался этому больше, чем победе.
Купец Кишеня подошел к ним и торжественно объявил:
- .Харальд сын Рагнара конунга, заместивший здесь боярского сына Искру Твердислави-ча, всем доказал, что сын боярина Твердислава Радонежича ничем не хуже других сыновей добрых отцов. Он по праву победил в состязании.
- Это как?.. - закричала Крапива. Короткая рубашка на ней посерела от пота, но глаза горели огнем. - Он обогнал меня, потому что, наверное, привык от всех убегать! Но из лука я стреляла лучше, и это все видели!..
Эгиль показал ей капающий кровью сучок в полвершка, только что вынутый у Харальда из ноги:
- Прояви такое мужество, девка, и тогда тебя тоже до срока назовут победительницей. Если бы это ты наступила на ветку, ты и сейчас сидела бы там, заливаясь слезами!
Зря он произнес эти слова. Крапива громко захохотала, показывая на Харальда пальцем. Пока вытаскивали сучок, он ничего не говорил и не жаловался на боль, но на глазах выступили слезы, и он еще не успел их стереть.
- Кто девка, я или он? - в полный голос издевалась Крапива. - Ножку наколол, бед-ненький! Ой-ой!..
Кишеня открыл рот пристыдить, но тут Харальд поднялся. Попробовал землю обвязанной тряпкой ногой: больно, но отчего не стерпеть. Он сказал:
- Спасибо тебе, почтенный купец, за доброе слово, но я, право, не совершил ничего достойного похвалы. И нет никакой нужды прекращать состязание раньше намеченного. Ни у кого не должно остаться сомнения в том, кто победил!
Повернулся и пошел к берегу Мутной, почти не хромая. Повязка на ноге сразу промокла и снова начала пятнать землю, но вдохновение, давшее Харальду силы бежать, оказывается, еще не иссякло. Он встал у края воды, глядя на противоположный берег с веселым спокойствием человека, уверенно знающего, что победит. Ветер гнал мелкие острые волны, с неба лился пронзительный золотой свет, и на воде, в точности как дома, играли солнечные котята... Крапива? Подумаешь, Крапива... Когда Кишеня Пыск хлопнул в ладоши, Харальд прыгнул сразу на две сажени вперед - радостным и свободным движением морского зверя, вернувшегося в родную стихию.
Крапива тоже плавала отменно. Ничуть не боялась холодной воды и Мутную пересекала туда и назад не задумавшись. Когда боярин Пенек разглядел широкую красную полосу, оставленную Харальдом на валуне, сердце у него екнуло. Обойдет же его Суворове проклятое семя, ох обойдет!.. Да сам кабы еще не утоп, вытаскивать не пришлось бы!..
Однако датчане следили за мелькавшей в волнах потемневшей и прилизанной головой своего вожака с полным спокойствием. Видно, знали, на что он был способен в воде. И действительно, то, что совершал Харальд, отличалось от ладного вроде бы движения Крапивы, как настоящий полет - от куриных суетливых подскоков. Он достиг того берега, когда его соперница находилась еще на середине реки. Княжьи, смотревшие сверху, от крепости, подтвердили, что он даже выбрался на сушу, чтобы Крапива не начала утверждать, будто он повернул раньше.
Назад Харальд плыл так же легко, как и туда. Для него это было не расстояние. Снова поравнявшись с Крапивой, уже понявшей свое поражение, но по-прежнему упрямо загребавшей руками, он внезапно нырнул и схватил ее за ногу под водой. Он сразу выпустил ее и не стал увлекать вниз, но девке хватило: закричала, забилась, стала бестолково барахтаться. А потом - повернула назад, к своему берегу. Так что в итоге Харальд не очень ее обогнал.
Когда Крапива поднялась из воды, плача злыми слезами от неудачи и пережитого испуга, Харальд сидел на щите, утвержденном на плечах троих могучих датчан, и Кишене уже не надо было ни о чем объявлять. Сын конунга обернулся, взглянул на девушку и сполна отплатил ей за обидные слова: указал пальцем и засмеялся.
И стало как-то особенно заметно, что мокрая рубаха облепила ее тело, туго обтянув бедра и грудь, бесстыдно выставив напоказ все, что обычно утаивается от жадных мужских глаз. Люди, от взрослых до несмысленной ребятни, стали смеяться, отпускать шуточки:
- А раки к тебе там не забрались, красавица?
Крапива залилась отчаянной краской и сперва даже села обратно в воду, но потом выскочила из нее, как из кипятка, и жалко бросилась к Сувору:
- Батюшко...
Сувор приветил неудачницу оплеухой:
- Пошла, бестолочь!.. Получила по носу, да и поделом! Сама напросилась!..
Эгиль берсерк сказал Харальду, сидевшему на щите:
- Бывают большие дела, но и сегодняшнее стоит, чтобы его запомнили. Я стану звать тебя Харальдом Занозой: бывает ведь, что немалые люди получают прозвища по пустякам.
- Я принимаю от тебя имя, - ответил сын конунга. - А ты прими от меня вот этот отдарок!
И расстегнул на правом запястье толстый серебряный обруч с поперечным рисунком в виде глубоко выбитых змеек. Эгиль взял, и оно пришлось как раз впору: запястья у сына Лодб-рока были не узенькие.
- Я своим ватажникам поторопиться велю, - сказал Кишеня боярину Твердиславу. - Завтра утром, Волос-богатый даст, и поплывем...
Пенек, которому некое непонятное чувство не давало в полной мере ликовать о победе, благодарно кивнул:
- Убраться бы отсюда скорее... Не к добру это, когда наземь кровь проливается...
То ли впрямь из-за пролитой крови, то ли оттого, что снова пошел дождь, то ли еще почему, - а только назавтра, когда датчане и ладожские словене спустили на воду лодьи, всем было не по себе. У Харальда разболелась нога, его лихорадило, и Эгиля одолевали беспокойные мысли. Твердята оглядывался на вчерашний день и с сожалением вспоминал сказанное и сделанное. Многого поистине следовало бы избежать, но это всегда бывает ясно только потом, когда на трезвую голову остается гадать, не станет ли случайное деяние непоправимым. С Рагнаром замирились после стольких сражений, а со своими... Твердята ведь даже попытался по-доброму заговорить с Сувором, который переломил себя и спустился вниз, к кораблям. Боярин Щетина, однако, на примирение не пошел:
- Собрался плыть, так плыви. Скатертью дорога, и хорошо бы мне больше никогда тебя не видать!..
У него тоже было муторно на душе. Доченька, весь вечер скворушкой щебетавшая подле него в день приезда, после вчерашнего в дом родительский не вернулась - к отрокам ушла, в дружинную избу. Сам себе не рад был боярин, руку собственную отгрызть бы хотел, да как сделанное воротишь!.. И ведь, если по совести, сам кругом виноват. Сам с Пеньком зацепился, да и от состязания, если бы захотел, мог ее отвести... эх!
Отвернулся Сувор и зашагал к крепости, где в воротах ждал князь. Твердислав Радонежич хоть и не числил себя Рюриковым человеком, но не выйти проводить посольство, которое сам наполовину снаряжал, князь не мог.
- Как солнце к весне повернет, на пороги Мутной пойдешь, - сказал он Сувору. - Городок срубишь, заставу станешь держать. Приглядывать надобно за Вадимом, лих больно., . Да и разбойные люди пошаливать стали, Пыск жаловался. Про Болдыря какого-то толковал, собаку волкохищную...
Сувор задумался, в награду или в наказание за нрав был ему положен князем этот урок. Но поклонился варягу, вида не подав:
- Воля твоя, кнез.

Глава третья

Рыжий конь боярина Твердислава все опускал голову, подозрительно оглядывая раскисшую жижу, в которую ему приходилось ставить копыта. Сперва боярин раздраженно вздергивал его поводом, заставляя красиво выгибать шею, потом перестал. Поскользнется конь, обронит седока в талую слякоть - больше срама случится!
Твердята вдруг подумал, а ну как не пришлось бы к весне рыжего съесть, - и окончательно помрачнел.
Жизнь в Новом Городе - так безо всякого сговора стали именовать четыре деревни при истоке Мутной, объединенные нашествием ла-дожан, - с самого начала не задалась. Да и немудрено. Кто ж принимается рубить городок после купальского праздника, когда Даждьбог уже начинает клониться к зиме?.. Разумный хозяин избу-то старается затеять на весеннем празднике Рождения мира, когда ночь перестанет главенствовать в сутках, и рубит новый дом, стараясь не опоздать с завершением, пока прибавляется день. А тут - княжеский кремль!.. Нерушимая опора жителям и дружине!.. Выросший под самую осень, да еще и в непотребной поспешности: не пускали по реке святых изваяний богов, не шли за молодой коровой, избирающей место улечься, не впрягали неез-женного жеребца в сани с самой первой строевой лесиной, вырубленной в чаще...
Ох, не будет добра!..
Твердислав почувствовал близость несчастья еще в конце лета, когда только-только стихло ликование вокруг вернувшегося посольства. Сын с опытной челядью возвели для боярина вроде совсем не плохую избу, но вот зарядили дожди - ив погребе, вырытом тоже вроде бы со знанием дела, очень скоро набралось по колено воды. Едва-едва не потонули припасы, а и тех-то было - едва половина хранившегося в прежнем ладожском доме... Оттуда уходили ведь как? В запале великом, шапку оземь кидая. А надо было...
Пенек вспомнил себя самого, свой отказ даже ночь провести в Ладоге, в бывшей своей избе, - и вздохнул. Кого уж тут осуждать.
Вот так и прошла та черная осень, и птицы залетали в ненадежно построенные дома, сулились унести с собой чьи-то души. Не пустым было предостережение. Еще не облетел лес, когда грянул жестокий бесснежный мороз и продержался более месяца. А после задули невиданно сильные сырые ветры, и снег то и дело заметал Новый Город на полсажени, но не мог пролежать и седмицы - начисто стаивал. Плохо проконопаченные избы не держали тепла, отсыревали. Люди, оставившие в Ладоге половину души, стали болеть.
Местный народ - не оставлять же в беде! - делился с находниками, чем мог, особенно луком и чесноком, но на всех хватало едва. Да и всякая хворь цепляется всемеро злее, когда на сердце темно. Ныне праздник Зимнего Солнцеворота, честной Корочун, а радости?.. И поневоле думаешь, соберется ли ныне с силами светлый Сварожич, воскреснет ли... Или снова, как некогда, на тридцать лет и три года сомкнется холодный мрак над землей? А где истинных героев сыскать, чтобы наново Светлым богам помогли Солнце разжечь?.. Это раньше народ был - Небу соратники, а теперь?.. И добро бы хоть напасти измельчали вместе с людским родом, так нет же. Отколь ни взгляни - отовсюду пахнет бедой. Взять хоть оборотней, которых видели по болотам, у порогов в среднем течении Мутной, и ползет из уст в уста упорный слушок, будто не иначе как Рюриковы волхвы вызвали их своим чародейством - напускать на непокорных ново-городцев...
Твердята встряхнулся, запрещая себе думать о черном. Не с такими мыслями едут на праздничный пир, да еще собираясь речь перед светлым князем держать... Да, а пир-то будет не как в прежние времена - в прадедовской гриднице, до которой из прадедовского же дома три шага и ступить... Теперь - в сложенной на излете тепла дружинной избе, где хорошо еще если с крыши не закапает, и с порога на порог не перешагнешь, полторы версты ехать из дому чудского старейшины, зиму скоротать пригласившего... Да не по вымощенной крепким горбылем ладожской улице - хлябями...
Но все же ехал Твердята, понукал коня под низким безрадостным небом, словно навсегда позабывшим веселые солнечные рассветы, и ехали за ним два неразлучных дружка - сын, Искра, и молодой Харальд. А позади них - Харальдов "дядька", Эгиль, про которого тоже болтали неутешительное: будто временами превращался в кого-то, в медведя, в волка ли...
Кремль в Новом Городе был пока крохотный. Супротив ладожского - стыдобища да и только, не князю бы здесь обитать, а самой обычной заставе, вроде той, что, как донесли, собирался Рюрик уряжать на порогах. Подъехав, Твердята с неудовольствием оглядел обтаявший от снега земляной вал с частоколом. Сразу видать - делали впопыхах. Вон и глина, обожженная для прочности кострами, кое-где уже расползлась... Ох, не стоять долго Новому Городу, не стоять... Заровняет его, как ту раскисшую кочку, и памяти не останется...
Дружинная изба тоже была невелика, но как вошел - и на сердце чуточку полегчало. Даже вспомнилось слышанное от одного купца, пришедшего из полянской земли, из Киева города. Будто бы - в старину было дело - в одной далекой стране стоял город, который на людской памяти не брали враги, хотя как уж старались, да и разных нашествий те края повидали немало... Так вот, пришел в неприступный город мудрец и весьма удивился, не увидев кругом поселения никакого забрала. То есть городу вроде даже и городом зваться было неприлично. "Как же так, княже? - подступил он к правителю. - Сколько осаждали, ни разу не брали на щит, а у тебя и стены-то..." Князь в ответ вывел в поле дружину. "Вот, - сказал мудрецу, - моя стена нерушимая, забрало неодолимое..."
Невелика и тесна была дружинная изба у князя Вадима, и дым ходил волнами прямо по головам, но зато что за витязи сидели по лавкам!.. Всех Твердята знал, иных драл за ухо, пока сопливыми в детских бегали, с иными вместе воинские премудрости постигал, когда сам был мальчишкой. И сам собой забылся ненадежный, на живую нитку спряженный тын и оползающий лоб защитного вала. С такой-те дружиной все что душе угодно можно добыть. И какой следует кремль, и дань славную, и золото-серебро. А вот золотом-серебром себе дружины не купишь... Так скорбеть ли о пустяках, когда самое главное есть?..
И пир собран был - от стола глаз не отвести. Не догадаешься, что голодно людям, что кое у кого уже и зубы шатаются!
- Вот это я понимаю, - одобрительно проворчал Эгиль. - У нас тоже бывает такой неурожай, что ячменя не хватает даже на пиво. Но уж когда Йоль, ни один гость не должен уйти голодным и трезвым. А иначе и дела не стоило затевать!..
Искры Твердятича при них уже не было. Ушел к собратьям своим, отрокам, чтобы на пиру служить прославленным гридням, могучим боярам и знатным гостям - среди прочих Харальду, другу своему, и Твердиславу, родному батюшке. Годков десять назад Пенек радовался бы и гордился, глядя на сына, А ныне ровесники Искрины многие сами уже были кметями, случись большое немирье - городскую рать в бой станут водить. А Искра? И ведь справный вроде бы парень, вот что обидно-то...
В разгар пира, когда приблизилась к перелому самая темная ночь года, раскрылись двери и двое отроков, перешагнув высокий порог, внесли большое, как щит, деревянное блюдо с горячей, дышащей перепечей. Перед молодым князем быстренько расчистили стол, и блюдо бережно опустилось на льняную браную скатерть. Колышащаяся гора печенья, пряников и сладких пирожков была, ничего не скажешь, внушительной. Вот уж правду молвил старый датчанин: потом - хоть зубы на полку, а на священном пиру, где ложки на стол кладут чашечками вверх и рядом с людьми незримо присутствуют боги, должно быть изобилие. Иначе весь год не видеть добра!..
Князь Вадим, как от пращуров заповедано, укрылся за блюдом и оттуда громко спросил:
- Видно ли, братие и дружино?..
- Где ты, княже? - первым спросил Твер-дислав.
- Где ты, княже?.. Не видать!..-отозвались с разных сторон.
- Вот и в следующий раз, чтобы не видать было... - распрямился во весь свой немалый рост молодой князь.
- Господине! - поднял медовый ковш боярин Твердята. - Дозволь слово молвить.
- Молви, боярин, - кивнул кудрявой головой Вадим. - По глазам вижу, совет хочешь дать. А и бездельного совета ты мне до сих пор еще не давал...
Твердята встал, держа в руках ковш. - Батюшка светлый князь, - сказал он Ва-иму. Тот по летам своим годился ему в сыновья, но что с того? Князь своим людям отец, они ему дети... - И вы, братие, Вадимовичи! Думал я нелегкую думу, с вами хочу перемолвиться...
Иные за длинными столами досадливо сморщились. И старые бояре на почетных лавках, и молодые гридни, рассаженные по скамьям. Про что могла быть у Пенька нелегкая дума? Про голодуху, про зверя и птицу, удравших далеко в лес, про хвори и злые знамения, сулящие беды еще круче теперешних... Тот же разговор, с которым уже подходили к боярину ближние друзья. Твердята сурово их обрывал, но чувствовалось - потому и обрывал, что самого грызло похожее. А сегодня, видать, своими устами решил высказать князю все, что другим воспрещал. Зачем, ради чего? В праздник-то?..
Твердята недовольство побратимов заметить заметил, но не дрогнул ни лицом, ни душою. Да ведь и Вадим на него смотрел, не спеша затыкать рот.
- А мыслил я, княже, о том, что воевода и подручник твой Рюрик, без правды в Ладоге севший, уже не молод годами, - проговорил он задумчиво и спокойно. - Не сказать чтобы ветхий старинушка, да и каков на мечах, про то все мы ведаем не понаслышке... Только все равно наследника у него нет, и в един миг не сладишь его...
Седые кмети начали хмыкать, разглаживать пальцами усы. Всем стало любопытно, куда все же клонит хитроумный боярин.
- Рюрик вдов, и законной княгини мы у него перед людьми и богами не ведаем, - продолжал Твердислав. - Родил же он до сего дня двух дочерей, да и те умерли в пеленках. Еще были у князя хоробрые братья, а и нет больше...
Многие при этих словах посмотрели на Харальда, словно его, а не другого кого следовало благодарить. Харальд по-словенски вовсе неплохо уже понимал. Приосанился, плечи расправил.
- Славное дело тот сделал, кто у вендского сокола гнездо разорил... - пробормотал Эгиль сын Тормода.
- Так я о том, братие, - сказал Твердислав, - что ежели случится с варягом худое... Немочь какая прицепится или дурная стрела в бою долетит... он же в походы ходит по-прежнему... На кого Ладогу оставит? Вас, смысленные, спрашиваю! Бояре его без князя в городе не уживутся, все норовом круты... - И улыбнулся: - Сувора попомните! Что сам, что дочка его...
Тут захохотала вся дружинная изба. Правду молвить, каждому было что вспомнить и про боярина Щетину, и про удалую Крапиву Суво-ровну. Кто-то пребольно получил от девки пяткой в колено за то, что на хмельном пиру ляпнул бойкое слово про нее и про молодых отроков, ее лихих друзей. А кто-то удостоился крепеньким кулачком чуть повыше колена, когда потешно боролись и вздумалось показать ей, что девке след думать бы о других потехах, не воинских... Вслух, правда, вспоминали совсем о другом. О том, например, как молодой Сувор прикладывал бодягу к лицу и нипочем не желал сознаваться, что это приветила его гордая славница, Твердяты будущая жена.
- Скверно будет, если начнутся раздоры, - переждав смех и воспоминания, проговорил Твердислав Радонежич. - И так уже сколько раз город стольный горел, когда датчан хоробрых отваживали...
Харальд напрягся, опустил рог, из которого собирался пить. Вот эти слова уже точно относились к нему. "Датчане хоробрые" не было оскорблением, да и смотрел Твердята не вражески... И соплеменникам Харальдовым, коим Вадим был не в пример милее Хререка конунга, в Новом Городе жилось вовсе не плохо. То-то они даже имя городу свое придумали, чтобы легче произносить. Вадим все хотел выкопать ров, сделать кремль подобием неприступного островка, и меткие на язык датчане загодя изобрели называть крепость Хольмгардом - Островом-Городком. ..
- Я к тому, что с датчанами и князем их Рагнаром Кожаные Штаны ты, княже, по светлому вразумлению от богов, нашими устами о мире уговориться сумел, - завершая свою речь, вымолвил главное слово Твердята. - Да так сумел, что меньшой Рагнарович вот он сидит, датчанами, под твоей рукой сущими, правит ради тебя. Кто на этакое понадеяться смел, когда паруса на лодьях ставили, из Ладоги отплывая?.. Думали - век вечный с датчанами резаться будем, а ныне гостями мирными их к себе ждем... То ведаю, княже, с Госпожой Ладогой мириться стократно трудней будет. Свой со своим злее ратится, чем с десятком чужих. Только и тебе, княже, лепо ли стол отеческий так просто бросать?
Твердислав сел.
А дальше все случилось не так, как он ожидал. Думал - осердится гордый молодой князь, кабы на двери не указал вгорячах, ох и потрудиться придется, чтобы впредь хоть слушать заставить... Думал - станет вятшая дружина шуметь, спорить, друг друга перебивать и сама меж собой чуть не рассорится, взапуски советуя князю... Но для того требовалось, чтобы спросил князь у дружины совета. А он не спросил.
Только посмотрел на Твердяту, и зоркому боярину помстилось - не в глаза посмотрел, сквозь. Словно последний раз про себя взвешивая что-то давно выношенное, обкатанное мыслью, точно речной камешек бегучей волной... Странно это было и, если подумать, нехорошо. Больно уж не вязалось с княжеским норовом, - а норов, ежели не в час попадешь, бывал, что огонь, на трепетице зажженный... Но о том думать Пенек примется позже. А пока он просто обрадовался, услышав из княжеских уст столь долго и без больших надежд жданное:
- Дело говоришь, Радонежич. Не зря, видно, батюшка мне слушать тебя заповедовал... Кого же по весне к Рюрику послом послать присоветуешь? Уж не сам ли запросишься?..
Попозже загасили старый огонь, отягченный грехами миновавшего года. Всюду загасили его - ив печах, и в самом последнем светце.
Каждый дом в Новом Городе стал темен, и только кругом Перунова изваяния как горело шесть сильных костров, так и осталось гореть. Этот огонь не прекращается никогда, и он чист. Это Божий огонь, и меркнуть ему не след: все знают, что случится с Землею и Небом, если он прогорит. Только человеческому очагу позволено гаснуть и возгораться опять, ибо наделен человек рождением и смертью. И способностью выбирать для себя Добро или Зло...
Твердята смотрел, как медленно угасает старый огонь, -огонь прошлого года. Уносит с собой все скверное, что происходило подле него. Загорится новый огонь, и мир уподобится чистому новорожденному младенцу: сумеет ли прожить безгрешную жизнь?..
Твердята смотрел и молча молился о вразумлении. Для себя и для всех, обитающих на Мутной реке и не умеющих меж собой ее поделить. Боярин знал, что просит о недостижимом. Как Мутной ключевыми струями не потечь, так и у двух князей с дружинами здравомыслию в одночасье не наступить. Твердята вспоминал себя самого и то, как мало тому способствовал, через Ладогу осенью проезжая, как ничтожная распря с Сувором (да и то не с самим, с девкой его...) все перевесила... Лютым стыдом язвили воспоминания. Боярыня, супруга Твердяты, в могиле давно, а они с Су-вором, два дурня сивобородых, нет бы вместе любовь свою вспоминать, ревнуют все, как отроки безусые... А князья? Дань ижорская, да зарасти она лопухами!.. Нет бы вправду подумать: а ну опять какие враги, а тут и встанут ижоры с теми врагами вместе на ладожан - не больше ли потеряют?..
- Отец Небесный, Стрый-Боже, вещий родитель Солнца, Молнии и Огня... - • еле слышно, не для смертных ушей прошептал он наконец, когда умерли последние искры и на замерший дом ощутимо надвинулась тень сырой черной ночи, поглотившей весь мир. - Супруг Матери нашей Земли, жизнь и урожаи дарующей... Мира для вразуми нас, Отче... Нас и чад наших...
Во дворе уже была приготовлена снасть для добывания нового, живого огня. Два бревна с мощными развилинами ветвей наверху, прочно врытые в землю. И третье, устойчиво возложенное на эти развилки. С одного конца его украшала корона рогатых корней, другой оплетала веревка: сам князь возьмется за эту веревку и станет ее напрягать, устремляя к Земле Небесную силу... Ибо, зажатая между верхним бревном и уложенной наземь дубовой колодой, стрелой стояла сухая лесина, остро затесанная с обеих сторон. Острия будут вращаться в воронках, нарочно выдолбленных в колоде и в верхнем бревне, и когда от быстроты вращения и от тяжести бревна нижнее углубление достаточно разогреется, в него опустят горючую солому и крошеный березовый гриб: гой еси, батюшка Огонь, пожалуй к нам, рыжекудрый Сварожич!..
Первый раз в Новом Городе предстояло добывать новый огонь, и Твердислава на мгновение взял ужас: а ну не получится? Не захочет возгореться святое чистое пламя, не даст людям светлого знака?..
Между тем двор маленького кремля был полон народу. Явились старейшины всех четырех концов (так уже начинали именоваться былые деревни), простой люд, привыкавший звать себя по-новому, почетно и знаменито: нового-родцами. Вот вышел из дому молодой князь, вышли могучие гридни. Все до человека - нагие. Еще не позабылись те времена, когда пращуры пращуров, идя на последний бой, скидывали доспех и одежду. Нагим рождается человек, нагим ему и дарить себя Перуну, сшибая десятого недруга и уже не заботясь о жизни...
- Вот это я понимаю! - сказал Эгиль, стоявший по обыкновению у Харальда за плечом. - Прямо как наши берсерки в прежние времена!.. Нравится мне здесь, Рагнарссон.
Бревно, заостренное по концам, повили толстой пеньковой веревкой: конопля от богов дана была людям прежде льна, ей и честь. Гридни разбились на две равные ватаги, князь Вадим взялся за прижимную петлю, дал знак... Сорок рук напряглось в согласном усилии, сорок босых ног по щиколотку ушло в слякотный снег, не чувствуя холода... Боярин Твердислав трудился наравне с прочими, как все, покинув одежду в дружинной избе и'стоя передним в одной из ватаг. Он видел, как, царапая и втираясь в колоду, ворочалась сухая лесина, как напрягал петлю князь. Его труд был, пожалуй, самым тяжелым: в отличие от ватажных кметей, то тянувших, то отпускавших свою половину веревки, он не мог дать себе послабления. Ночь была бы совершенно черна, если бы не долетавшие отсветы Перуновых костров. Они играли на обнаженных телах, и Твердята видел, как пот залил чело молодого князя, заблестел на груди, на крепких мышцах, вздутых яростным напряжением... Боярину показалось, будто дымок не показывался из-под нижнего острия очень долго. Слишком долго...
...Но нет. Не выдал, не обманул. Появился, и люди вздохнули, и радостной сделалась бешеная работа, и боярин Твердислав Радонежич поверил, что будет все хорошо. Прежде ведь находилось кому пособить Светлым богам. Значит, сыщется и теперь. Не вовсе же оскудел мир!..
И вновь озарилась дружинная изба. Пир продолжался.
Пир не зря еще называют веселием: не просто трапеза совершается, след песням звучать, задорным пляскам нестись, всякому искусству оказывать себя перед князем и дружиной. Да вот беда - среди тех, кто с Вадимом Новый Город строить ушел, гусельщиков и песенников с гу дошниками не так много сыскалось. ("И тут злая судьба", - подумал Твердята.) Уже миновали двор ряженые - парни девками, девки парнями, и все в шубах мехом наружу, перепоясанные мочалом и в страшненьких личинах из бересты и кожи. Притворились недовольными душами пращуров, пригрозили:
- Угощайте, добрые хозяева! А то кого ни есть с собой заберем!..
Прошел могучий сын кривского старейшины, одетый седым воином, пронес в поднятой руке топор, схватился посередине кремля с добродушным ручным медведем, прижал его к сырой - вот уж право слово! - земле. Потом долго целовал рыженькую невесту. Всем показал, что и на сей раз Перун победил несытого Волоса, отбил у него Лелю-Весну.
Харальд долго размышлял и советовался с Эгилем, но потом собрал у людей четыре ножа - и показал, как в Дании ими играют. Пятью, как у его наставника Хрольва, у Хара-льда до сего дня не получалось. Он все-таки взял пятый нож, попробовал. Сперва выронил, но потом совладал. Будет чем похвастаться перед ярлом, когда они встретятся.
Уже уговаривали Твердислава спеть, но Пенек отказывался. Не потому, что при побратимах было бы стыдно. Наоборот, песня так и просилась, так и щекотала в груди. Странное чувство удерживало его: словно боялся сгла-, зить хрупкую надежду, явившую себя в согласии князя попробовать с Рюриком замириться. Знал Твердята из опыта - только поверишь удаче, только душу навстречу ей распахнешь - она и была такова. Уж лучше в малой радости себе отказать, большую чтоб не спугнуть...
- Эй, Замятия!.. - умаявшись ломать неподатливого Пенька, окликнул кто-то из бояр. - Почто рабу свою прячешь от глаз? Твердята и иные, кто в Роскильде ездил, глаза таращат рассказывая, как она там на пиру танцевала. А теперь что, для тебя одного пляшет? Мы тоже видеть хотим!..
- Нашли невидаль, - буркнул Замятия в ответ, и зеленоватые волчьи глаза угрюмо блеснули. Но ближники Вадимовы, разгоряченные добрым пивом и счастливым возжиганием святого огня, не отставали:
- Правда что ль, бают, одежки скидывала?..
- А верно, что в пупке у нее камень самоцвет с яйцо голубиное?
- И все косточки напросвет перед огнем, а на каждой титьке по золотому цветку...
Нелюдимый Замятия угрюмо отмалчивался, косился на князя. И князь сказал:
- Веди девку. Пусть пляшет, боярам моим сердца веселит.
Замятия поднялся, помрачнев против прежнего вдвое. Вышел, подхватив шубу. И когда, увлекшись потешной борьбою двух признанных удальцов, про него успели слегка позабыть, - вернулся. В необъятной - овчине приволок Смагу, испуганно поджимавшую озяб-лые босые ступни. Видно, так, босиком, и привез ее на коне: жил-то Замятия не в кремле - почти на сумежье кривского и чудского концов, далеко на отшибе... И вот вытащил на середину освещенной избы, вытряхнул из овчины, едва не сшибив с ног. И прорычал - не особенно громко, но так, что она съежилась, заслонилась руками:
- Пляши!..
Не слишком просторна была дружинная хоромина. Гридни живо принялись двигать скамьи, освобождая место для танца, полезли на широкие лавки за спины лучшим мужам, с хохотом разглядывая перепуганную плясунью.
- Я не слыхал, чтобы в доме у конунга на нее кричали, как здесь, - сказал Харальд. Он обращался к Искре, устроившемуся подле него, но услышали и другие.
- Не очень "она похожа на ваших девушек, хотя ее от вас привезли, - откликнулся Искра. - И пляшет, должно быть, не по-вашему?
Харальд подвинулся, чтобы боярскому сыну было удобней:
- Пристальнее гляди...
- А ты? - озаботился Искра.
Харальд ответил с деланным безразличием:
- Да я еще дома на нее насмотрелся. Смага стояла посреди палат, точно летний цветок, неведомо каким ветром заброшенный в самую середину зимы.
До сих пор, когда люди видели ее около Замятниного дома (а правду молвить, немногим с этим везло, появлялась она оттуда нечасто, а в гости к себе Замятия не приглашал никого), заморская девка неизменно бывала одета так. как полагалось незамужним словенкам. Рубаха из тонкого полотна, перехваченная плетеным шерстяным пояском, ноги босиком либо в кожаных башмачках... Только поневы она не носила, ибо не принадлежала ни к одному словенскому роду, да востроглазые отроки еще углядели - вместо онучей из-под рубахи казались на щиколотках пестрые шаровары. А в остальном Смагу, можно сказать, до сего дня особо никто и не видел.
И надо же такому случиться, что жадные мужские глаза, со всех сторон устремленные на дрожащую танцовщицу, ничего особо примечательного не узрели. Ждали, что предстанет им полногрудая, статная красавица, белой лебе-дью проплывет по избе... готовились Замятие.' завидовать. И что? Худенькая, черномазенькая, росточка небольшенького... Да еще в ворох расписных ярких шелков замотанная по глаза... Хоть обратно ее, Замятия, веди.
И о чем так взахлеб рассказывали видевшие ее пляску на пиру у датского князя?..
Девушка озиралась, словно затравленный зверек, кусала губу. Рука со стиснутым бубном висела бездельно. Харальд подумал, что в доме его отца рабыня-южанка - ее настоящее имя было Лейла, - часто смеялась и вообще выглядела повеселее. Однако сын конунга был здесь одним из немногих, кто знал, что в действительности представлял собой ее танец. И потому предвкушение скоро смело все прочие чувства. А самым первым - жалость невольную.
- А баяли - самоцвет жаркий в пупке, - пренебрежительно махнул рукой один кметь, Лабутой звали. - У нее и пупка-то нету небось...
Воины захохотали. Смага жалко вздрогнула. Самой шутки, конечно, не поняла, только то, что гоготали над ней.
- Пляши!.. - снова рявкнул Замятия. И так стиснул железный кулак, что только слепой не уразумел бы - до последнего не хотел тащить танцовщицу на люди, но теперь, если вдруг оплошает и тем его осрамит - до смерти готов был ее ремнем запороть.
Смага посмотрела на него, словно уже видя в руке Замятии тот самый ремень... и что-то случилось. Молодой Искра Твердятич, тот ждал - сейчас вовсе сломается, упадет на колени, голову закроет ладонями... ан вышло наоборот. Видно, от отчаяния, умноженного страхом перед лютым хозяином и чужими неласковыми людьми, юркнула душа в единственное убежище, которое ей еще оставалось.
И выпрямилась плясунья. Взмыли, вынырнули из вороха цветных шелков тонкие смуглые руки, и пламя светцов побежало по ним червонными бликами, зажглось в низках бус, откатившихся от запястий к локтям, а в бусах тех чередою шли красные сердолики и крупные горошины желтого янтаря.
И ожил в правой руке бубен, а в левой звонко щелкнули отглаженные костяшки. Медленно переговаривались они с бубном, но та рождающая тревогу медлительность была в их беседе, с какой начинает свой путь наземь подрубленная сосна. Лейла-Смага не двигалась с места, лишь руки жили над головой, да постепенно запрокидывалась голова, да раскрывались пухлые губы, будто стон нестерпимый готовясь исторгнуть...
И замерли все.
- Смотри... вот сейчас... - шепнул Ха-ральд молодому Твердятичу.
А бубен с костяшками уже не разговаривали - кричали. Словене, положившие свои гусли, гудки и сопели отдыхать в уголке, не выдержали, снова потянулись за ними, -глаз с плясуньи между тем не сводя. Стали потихоньку подыгрывать...
Лейла внезапно выгнулась назад, да так, словно хребта у нее вовсе не было, - бывалые воины, сами гибкие, как коты, оценили. Но и забыли тут же. Лейла выпрямилась, ни дать ни взять взметнула себя взмахом рук, да и понеслась вдруг по кругу, вертясь волчком. И с каждым поворотом сваливалось с нее по невесомой шелковой шали. Неясно было, как они, эти шали, прежде держались. И почему ни с того ни с сего начали падать, - руки-то девка в ход не пускала, как парили они над головой, занятые костяшками да бубном, так и продолжали парить...
И про это тоже забыли. Потому что Лейла начала еще и петь. Петь на никому не ведомом языке, странном, гортанном. Как сама она только что понять не могла сказанного про нее, лишь то, что сказали нелестное и смешное, - так и теперь люди не могли разобрать ни словечка знакомого, а про что пелось - ясно было помимо словес. Да вовсе были ли они в той песне - слова? Может, только неудержимые стоны, всякому памятные, кому доводилось жадно ласкать любимое, влекущее, жаркое?.. И не осталось ни единого кметя, у коего не взыграло бы в широкой груди ретивое сердце. И глаза уже не видели, что худа телом была Смага и лицом темна, и черноволоса, и росточком невелика. Желанней сотни красавиц казалась она в этот миг всякому, кто смотрел на нее с лавок дружинной избы. Так потянула к себе, что хоть на ноги вскакивай...
Кто-то самым первым начал тяжко прихлопывать себя по коленям в такт движениями Смаги, и очень скоро громыхали ладонями все, от отроков до бояр. И каждому каждый, кто слева-справа сидел, неизвестно почему стал казаться соперником. Притом что знал всяк - не его девка, нечего и рот разевать... Чудеса!
Сидели, выпучив глаза, премудрые старики: куда-то подевалась вся их премудрость, вели слово сказать - не возмогут внятно промолвить, разве что замычать... У одного аж слюна покатилась струйкой по подбородку, запуталась в бороде... Разобрало даже Твердяту, заерзал, нахмурился, попробовал глаза отвести. Не вышло: возвращались глаза, сколько ни отводи... Что уж тут про молодых говорить? Харальд Искре уже не пытался ничего объяснять, оба туповато молчали, красные, словно две свеклы.
И лишь князь Вадим спокойно сидел на своем стольце. Ему, вождю, гоже ли являть нахлынувшее? Не бил себя по коленям, не топал, ничего не кричал. Слегка улыбался в усы- - и все. Хорошо сделал, мол, что Замят-не велел девку вести. Знатно дружину хоробрую повеселил...
Однако и княжеская десница время от времени сжималась в кулак. Вадим это замечал, расправлял пальцы без промедления. Спустя время костяшки снова белели.

Предыдущая страница 4 Следущая страница


Мария Семёнова

А Смага-Лейла все кружилась, и неслась вихрем, и роняла шелка. Прибоем отдавался в стенах рев голосов, дрожали стропила, ходил под ними клубами побеспокоенный дым. Вновь и вновь кольцом выгибалось тонкое тело, взлетало в немыслимых прыжках, так что пятки мелькали выше макушки... и, пролетев, опускалось невесомой пушинкой, мчалось дальше, теряя еще одну шаль...
И опять ахнула и окаменела дружина Вади-мова, когда вдруг слетел последний покров, и осталась плясунья в одних красных шелковых шароварах. Да и то, какими следует портами назвать - типун на языке выскочит. Так, тоже вроде шалей каких-то, на бедрах заколотых да возле колен - сверху вниз всю ногу видать...
Но тому, кто срамотой это назовет - опять типун на язык, помолчал чтоб. Так оно и должно быть, чтобы сияло умащенное потом смуглое тело, и текло, и струилось, и неведомым образом продолжало стремительный танец, неподвижно стоя на месте... Пел звонкий бубен, и вторили костяшки, и оторопевшие гудошники снова схватились за смычки, поднесли свирели к губам... Точно волны перекатывались под кожей полунагого девичьего тела, и громко неслась то ли песня, то ли нескончаемый любовный стон...
И сорвался Замятия. Изошел в своем углу черной бешеной лютостью, не выдержал. Звериным прыжком подлетел к дивной плясунье, взметнул с полу овчину забытую... Сгреб девку в охапку, только ножки мелькнули в красном шелку... Рванулся за дверь.
Лабута уже в спину ему отпустил шутку из тех, какими на свадьбе напутствуют жениха, идущего держать честной опочив, но Замятия вряд ли услышал.
Надобно сказать - позже, по трезвом размышлении, иные усомнились, стоило ли приводить на святой праздник заморскую девку с ее танцем, неведомо какими богами благословленным... Однако сомнения жили недолго. В ночь Даждьбогова воскрешения едва ли кто из гридней остался обойден женскими ласками. Так бывало и в прежние времена, но немногие даже из старых бояр могли о себе самих вспомнить, чтобы когда-нибудь раньше с такой щедростью дарили себя женам или случайным подругам. И не после каждого праздника точно в срок каждая баба родила по дитю...
Но все это было потом. А пока Харальд с Искрой, распаренные и неловкие, вывалились на крыльцо, хватая ртами воздух, словно два карася. Принялись умывать лица снегом, выбрав в углу затоптанного двора место, где было почище.
-Замятня-то... - наконец-то выговорил Твердятич. - Припас ведь я ему тут... подарочек...
Харальд понял по голосу: из тех был подарочек, что к празднику Середины зимы во множестве подносят почтенным людям озорные юнцы. Кому сани втащат на крышу, кому в хлев заберутся и всем коровам попарно свяжут хвосты... Сам Рагнар Кожаные Штаны в молодости не чурался подобных забав, так какой упрек сыну?.. Харальд с любопытством смотрел на дружка, и Твердятич показал ему маленький берестяной туесок:
- Вот! Щепоточку в огонь урони - и до завтра - не прокашляешься, очей от слез не протрешь! Бросим в дым огон ему?..
Харальд с непонятной радостью согласился. Замятию он, как многие, не любил. И почему-то после сегодняшнего особенно хотелось ему досадить.
Замятнина изба была выстроена прошлым неудачливым летом еще попозже кремля - из сырых лесин, без сроку, без должного спросу, Иных ладожан сами кончанские приглашали жить у себя, теснились, давая витязям место. Замятню никто под кров не позвал, видать страшились, что кров того не вынесет, рухнет.
Вот он с Лабутой да прочими ближниками и выстроил себе жилье. Забором обнес. Пустил по двору бегать злющего кобеля...
Харальд с Искрой, невидимые в потемках, подобрались к забору с подветренной стороны;
- Ты котом покричи, - посоветовал Твердятич товарищу. - Я на клеть, потом через сени на избу, и готово. Загодя разведывал!
Видел бы сейчас своего единственного сынка боярин Пенек! К тому ведь привык, что не было в отроке задора к ратным потехам, рвения воинского. Сколько сраму поднял, тихоню вырастивши!.. Радовался Твердята, что сдружился сыночек с княжичем датским, начал от грамоток чужеземных головушку поднимать, разминать рученьки-ноженьки. И не ведал, что в дружбе той был его сын верховодом.
- А пес отбежит? - шепотом спросил Харальд.
- Не тронет меня пес, - ответил Искра уверенно. - Это видал?
И сунул датчанину под нос запястье правой руки. До рассвета оставалось еще далеко, в темноте удавалось различить только тропку и белый снег по бокам, - пришлось Харальду взять его руку в свою. Запястье Искры обвивала узкая шерстяная тесемка.
- Собачья! - пояснил сын боярина. - Как стал носить - больше ни один не бросается...
- Ш-ш!.. - Харальд проворно схватил его за плечо. - Это что? Слышишь?..
Из-за высокого плетня, к которому они крадучись приближались, долетел жалобный то ли стон, то ли плач.
- - Пес скулит, - шепнул Искра. - Привязали небось, вот и плачет от скуки.
- Нет, - прислушался Харальд. - Не пес...
- А рычит кто?.. - выдохнул Искра совсем уже тихо.
Обоим сделалось жутковато. В самом деле, чего только ни произойдет в подобную ночь, кромешную, сумежную ночь, ни старому, ни новому году не принадлежащую!.. Ну как впрямь подступили к Замятие недовольные души... Или зверь невиданный пожаловал из лесу, когти-простер...
Харальд первым поборол подхлынувший страх. У его племени считалось за доблесть раскапывать курганы богатых, но тяжких нравом людей, прилюдно сулившихся отстаивать свои сокровища даже после кончины. Немного сыскивалось храбрецов, решавшихся на схватку с жителями могил, но ведь сыскивались! А значит, сыну Рагнара Лодброка следовало быть не пугливей...
Он подкрался к плетню вплотную и поискал щелку, но забор был плотный и к тому же сплошь забит мокрым снегом - все, что увидел, это свет от огня, горевшего во дворе. Харальд сперва разогнул спину, а потом вытянулся на носках, заглядывая через верх. Искра ростом был поменьше дружка, но тоже поспел, высунулся. Не отставать же!..
...Факел, светивший Замятие по дороге домой, лежал на земле. Он не погас единственно потому, что упал рядом с колодой, где недавно кололи дрова: там осталось немало сухих щепок и клочьев бересты, и они занялись небольшим костерком, позволявшим рассмотреть, что делалось во дворе;
А там совершалось вроде как продолжение Смагиного танца, от которого толком еще не остыла их плоть. Но каким же страшным оказалось то продолжение!..
Овчина, кутавшая заморскую девку от сырого зимнего холода, мокла в луже талой воды. Смага лежала на деревянных мостках, тянувшихся от калитки к крыльцу, лежала безобразно разломанная, распластанная, вбитая в набрякшие занозистые горбыли... И голая. Не по пояс, как в дружинной избе, - совсем. Лишь на одной ноге возле щиколотки болтался обрывок красного шелка - все, что осталось от вьющихся, точно алый огонь, шаровар...
Нагие руки и ноги рабыни, казалось, светились в отблесках костерка, вспышки пламени выхватывали из темноты то грудь, то бедро. Но тело, только что мчавшееся во вдохновенном полете, полном дива и красоты, - это чудесное тело теперь корчилось на земле, мучительно выгибалось в жалком усилии столкнуть, сбросить навалившуюся тяжесть. И ни любви, ни страсти не было в стонах и плаче, слышимом сквозь глухой рык терзавшего ее существа. Замятия в своем волчьем полушубке казался сплошным комом тьмы, лесным чудищем, полузверем, получеловеком. Он тяжело поднимался и опускался и делал это с такой бешеной злобой, словно желал совсем истребить, разорвать, зубами сгрызть неведомо чем провинившуюся рабыню. И насилие, которое он так скотски жестоко над нею вершил, отличалось от того, что сулила мужчинам Смагина дразнящая пляска, словно куча дерьма - от благоуханного угощения, ждущего на богатом столе...
Искра и Харальд, углядевшие все это через забор, тут же спрятались снова и обернулись друг к дружке, и глаза у обоих были круглые.
- Кабы насмерть девку не задрал... - одними губами обозначил Твердятич. Харальд смотрел на него молча. Ему тоже хотелось вступиться за девушку, не знавшую подобного обращения в доме его отца, но как это сделать?.. Хозяину не станешь указывать, как ему со своими рабынями поступать. Только и пожелать девке, чтобы скорей забеременела да родила... Здесь, в Гардарики, принято было освобождать невольниц, родивших от хозяина. Харальд это знал.
Искра вдруг завозился, полез рукой в кожаный кошель, висевший на поясе. И вытащил маленький туесок, про который они с Хараль-дом, потрясенные увиденным, успели начисто позабыть.
- Спину подставь!.. - толкнул друга Твердятич. Харальд понял, что было у него на уме, и с готовностью согнулся. Ловкий Искра мигом взобрался ему на поясницу. Примерился... И туесок, кувыркаясь, полетел через весь двор, чтобы без промаха шлепнуться прямо в огонь. Искра хоть и не так радел о воинском мастерстве, как его батюшке того бы хотелось, но руку имел твердую и глаз меткий. Костерок сыпанул жаром, зашипел, но Замятия ничего не заметил. Язычки пламени начали лизать бересту... Туесок был чудской работы, такой крепкий и плотный, что в нем воду можно было носить, не просочится... Огонь оказался проворней воды и скоро влез внутрь.
Харальд тянул Искру за руку - бежать прочь, тот не шел: надо же посмотреть, как сработает своим умом изобретенное зелье, не подведет ли?.. И дождался. В костерке зашипел целый клубок рассерженных змей, а потом почти сразу облаком хлынул дым. Густой, зеленый и ядовитый.
Искра, дай ему волю, еще задержался бы посмотреть, что будет с Замятней. Харальд не дал. Силой сорвал с места, подобру-поздорову бегом помчал прочь.
А у самого так и стояла перед глазами измазанная в грязи, расцарапанная рука Лей-лы-Смаги и низка крупных бус, неведомо как удержавшаяся на тонком девичьем запястье: красные зерна сердолика да желтый янтарь...
Наутро после добывания живого огня добрые люди ждут прихода в дом самого первого гостя. И совсем не обязательно путешественника, одолевшего долгий путь: просто соседа или знакомого, по делу, без дела ли вступившего на порог. И хорошо, если окажется он честным домостроителем, из тех, что и добра умеют нажить, и в семье лад завести, и Правдой не поступиться. Первый гость после Корочуна не своей волей идет, его боги ведут, даруя знамение, каким будет год. Вовсе беда, если постучится в калитку злой норовом человек, у кого и достаток мимо рук уплывает, и в доме вечный разлад, и с языка худое слово без задержки слетает!..
Оттого в самое первое утро люди первым долгом собирают праздничное угощение и спешат с ним в гости, стараясь приманить удачу под дружеский кров. Радостно, когда удается помочь благой воле Небес. Ну а если Мать Лада, Хозяйка Судеб, и надумает кого-то предупредить о будущих неудачах, - уж верно, сумеет она послать дурного гостя вперед доброго, как бы споро тот ни скакал...
Искра с Харальдом, державшиеся по обык-.новению вместе, уже съездили и в кремль, и в большие купеческие дома, где поместились коротать зиму прибывшие из Ладоги датчане - бывшие пленники, отпущенные по замирению. Дело молодое: парни колобродили всю ночь, да и теперь еще никому спать не хотелось. Вдобавок под утро окреп легкий морозец и вместо мокрой мороси пролетел легкий снежок, запорошивший талую черноту, а потом в небе наконец-то начали рваться тяжелые войлочные-тучи, проглянуло солнышко... Хорошо!
Единственными, кому все надоело, были кони. Они, понятно, привыкли еще не к такому, да и отросшая зимняя шерсть хорошо оберегала от холода, но все равно ночь выдалась слишком уж беспокойная. Оба, дай волю, так и порывались свернуть к знакомой конюшне, но седоки попались упорные. Знай тревожили пятками мохнатые бока лошадей, а то и плеткой легонько напоминали, чья власть. Кони вздыхали, водили ушами, отфыркивались - и неохотно рысили вперед, чтобы в который раз оказаться на привязи в каком-нибудь полузнакомом дворе. Иногда их тоже угощали где репкой, где корочкой хлеба, но могло ли случайное лакомство заменить теплый денник и ясли, полные сена!.. И невелико диво, что оба коня заметно приободрились, когда молодые всадники наконец-то направили их к Чудскому концу.
Тропинка, еще вчера узкая и донельзя слякотная, подмерзла, да и ряженые, гулявшие всю ночь напролет, изрядно расширили ее десятками ног. И вилась она как раз мимо дома Замятии. Можно ли отказать себе в удовольствии заглянуть с седел через забор, а то и постучаться в ворота? Как там хозяин, глядит ли на белый свет, протер ли ясные очи? И девка Смага - жива ли?..
Мягкосердечный Искра потом признался товарищу: наполовину ждал, что увидит ее там же, где ночью. Примерзшую к заледенелым мосткам...
Уф-ф!.. На душе полегчало: двор был пуст. Только валялась овчина, покоробленная и залубеневшая от морозца. Похоже, ею, мокрой, хлестали наотмашь, гасили ядовито чадящий костер. Да так и бросили.
Искра присмотрелся внимательнее, ища других следов... И вздрогнул от внезапно навалившейся жути. В грязноватой наледи на мостках, как раз там, где ночью корчилась Смага, алело пятно.
- Кровь!.. - вытянул руку Твердятич. - Неужто задрал...
Убийство в святую ночь - худшего знамения, и постарайся, не вымыслишь! Да и девку жалко. Что князь, что рабыня - всякому больно, когда живьем шкуру спускают...
- Не видал ты крови замерзшей... - рассудительно покачал головой Харальд. И ощутил себя взрослым мужем, матерым воином рядом с трясущимся мальчишкой. Он в самом деле был старше на целый год и вообще куда как получше знал боевую премудрость. Поэтому алое пятно не смутило его, сразу явив свое истинное значение: - Шелк это. От Сма-гиных шаровар.
Видно было, как отлегло у Искры от сердца. Они еще подождали возле двора, сдерживая тянувших повод коней, но наружу так никто и не вышел. И даже звуков не доносилось, чтобы.определить по ним, как в доме дела.
- Не идти же туда... - сказал наконец Искра.
Харальд поежился под полушубкрм. Несмотря на морозец, холод оставался сырым и беспрепятственно проникал сквозь любую одежду, добираясь до косточек. Добро, косточки были пока еще молодые и ныть-жаловаться не спешили.
- Ладно, - приговорил молодой датчанин. - Поехали к батюшке твоему.
И первым тронул коня, как положено старшему возрастом, да и чином. Хотя сам знал: сейчас выдумай Искра еще какую каверзу или пакость Замятие - и он, сын конунга, рад будет последовать за сметливым дружком.
Однако юный Твердятич, еще не очнувшийся от зрелища кроваво-красного шелка, вросшего в лед, ничего не сказал. Кони бодро зашагали вперед, посолонь обогнули угол плетня...
Вот так и случилось, что двое друзей стали самыми первыми, кто встретил чужих людей, входивших в город из леса. И долго потом не могли взять в толк, к чему состоялась эта встреча в первое утро после Корочуна - к худу или к добру...
Это были две женщины. Впереди выступала старуха, статная и седовласая, а за ней поспевала молоденькая девчонка. Обе пришли на лыжах, но видно было, что долгий переход их утомил. Ишь, обрадовались торной дороге, сняли лыжи и пошли дальше, держа их в руках...
Харальд нахмурился, заметив, что девка была хромоногая, причем если не отродясь, то давно. Так не ходят случайно подвернувшие ногу на повороте лыжни; Была в девкиной неуклюжей походке какая-то особая ловкость, говорившая о давней привычке.
Они с Искрой переглянулись и оба подумали об одном и том же. В Новом Городе, ясное дело, имелись увечные: кривые, горбатые, косорукие. Но все это были свои, знакомые, добрые люди. Что же до чужих... От чужого даже и от бесскверного телом чего угодно можно дождаться, а от калеки... Если у человека в зримом мире что-нибудь умирает - рука, нога, глаз, - это значит, что недостающая часть оживает в Исподнем мире, за смертной чертой. И радоваться тут нечему, ибо миры должны быть сами по себе. Плохо, если где-то открывается между ними хоть неприметная щель. Мало ли, что вздумает сквозь ту щель проскользнуть...
- Гой еси, славны молодцы, - между тем окликнула их старуха. - Подскажите нам, сирым: не этот ли город люди Новым зовут?..
Говорила она по-словенски. Искра открыл рот, чтобы учтиво поздороваться со старухой, ибо даже неведомый дух, покинувший лес в облике человека, ценит приветное слово и готов добром отплатить за гостеприимство... Но пожелать бабке долгих лет и здоровья он в тот раз не успел.
Потому что с Замятниного двора, оставшегося у них с Харальдом за спиной, долетел крик. Жуткий, безумный крик, от которого вмиг одичали и шарахнулись кони. Парням понадобились долгие мгновения, чтобы усмирить ошалевших животных и не вылететь при этом из седел. За это время они успели признать низкий мужской голос и сообразить, кто кричал.
Сам хозяин двора.
Друзья впоследствии с трудом могли вспомнить, как разворачивали коней и гнали их во двор. Крик длился, но неожиданность миновала - лошадки присмирели и поняли, что лучше слушаться седоков.
Калитка во двор оказалась заперта изнутри, но Харальду было не привыкать. Покинув седло, он мигом оказался на той стороне, отпер. Судя по голосу, Замятия находился в клети, и молодые воины вдвоем ринулись туда через двор. После седел ноги были немного чужими и совсем не такими резвыми да послушными, как обычно. Искра даже поскользнулся и чуть не упал, но и это минуло - не слишком широк был двор, добежали вмиг.
Замятнины хоромы были устроены как у всех людей, кто мог себе это позволить: теплая изба, рядом с ней клеть и между ними - сени. Удобно в холод и непогоду ходить через них туда и сюда и во двор. Харальд с разбегу налетел на дверь - и тут заперто!
Замятия в клети закричал снова.
- Кое-кто тише вел себя, когда ему врезали орла, - сказал сын конунга и проворно отбежал от двери на десяток шагов. Пригнулся, выставил плечо - и шарахнул им в добротные доски. Дверь, сделанная на совесть, тяжко содрогнулась, но запор выдержал. Харальд, не тратя времени попусту, взял новый разбег. Искра прикинул про себя, что следует делать: искать топор?.. Разбирать крышу?.. Бежать за людьми?.. И решил, что на обходные пути, пожалуй, не было времени. Подскочил к Харальду, обхватил его - и вместе с ним с налету грянулся в дверь. Засов внутри заскрипел, но опять выдержал.
...С какого разу он все-таки подался, Искра не помнил. Только то, как шептал в ухо насмешливый голос: вот они, твои грамотки, твои небесные звезды!.. Кому нужна твоя премудрость, что толку от нее, когда - так-то вот?!.. Кажется, подоспели те пришлые женщины, взялись помогать... Искра заметил их смутно. Он успел понять, что они с Харальдом никогда не вышибут проклятую дверь, а Замятия, которого в клети, видимо, сажали на кол, вот сейчас изойдет жутким хрипом и смолкнет...
Прочный железный засов наконец заскрипел, пискнул - и покинул расшатанное гнездо. Произошло это под напором двух крепких молодых тел внезапно: парни кувырком влетели вовнутрь, унося с собой попавшее под ноги деревянное ведерко и меховой плащ, висевший у двери на деревянном гвозде.
Искра, выпутываясь из него, подумал: если еще и клеть заперта...
Она оказалась не заперта. То есть, может быть, кто-то и пытался там затвориться, но дверь вынесли еще до прихода друзей. Кто? Ясное дело. Замятия. И уж вынес так вынес, не как они, неуклюжие. Раскрошил в щепы, с петель снял!..
И-стоял посередине клети, качаясь, как пьяный, и прижимал к груди что-то, уходившее вверх.
На полу валялась опрокинутая скамеечка и стоял чудом не разбитый ею маленький глиняный светильник. В нем, похоже, совсем кончилось масло: хилый язычок пламени шипел и моргал, собираясь погаснуть. Ребята были только что со двора, с яркого утреннего солнышка. Однако увидели.
Плясунья Смага висела под кровельными балками, просунув голову в петлю. Всей одежды на ней было - коротенькая, выше колен, шелковая рубаха, да и та липла к телу, присохнув красно-бурыми пятнами, а внизу еще и бесстыдно задралась до пупа. Тому виной был Замятия, который, обхватив Смагу за бедра, пытался ее приподнять, выпростать из петли, но в одиночку - да еще ошалев от горя и страха - это сделать никакой возможности не было.
Рослый Харальд мигом поставил скамейку, вскочил на нее и перерезал веревку острым ножом. Схватил безвольное тело под мышки и помог опустить его на берестяной пол. И вот тут началось! Трясущийся Замятия рухнул рядом с девушкой на колени, принялся исступленно целовать закрытые глаза, спекшиеся губы, тонкую шею, перечеркнутую багровым следом веревки...
- Уберите его!
Это возговорила старуха, и голос прозвучал повелительно. Харальд с Искрой почувствовали себя точно кони, которых лишают воли колени седока и повод в крепкой руке. Захотелось повиноваться. Парни дружно схватили За-мятню за плечи, оттащили назад. Пока он невнятно рычал и боролся, стряхивая их руки, старуха и подоспевшая хромоножка занялись Смагой. Бабка тронула шею невольницы, проверяя, бьется ли живчик, потом надавила на ребра и с силой дунула в рот. Ничего!.. Девка возложила ладони на Смагины виски, плотно зажмурилась...
Замятня, кажется, понял: если дивную плясунью что и вернет, то вовсе не его бессмысленные поцелуи. Он перестал вырываться и только раскачивался, стоя на коленях. Искра и Харальд молча смотрели когда на неподвижную Смагу, когда на Замятию, убивавшегося о том, что сам погубил.
А потом все-таки произошло чудо. Смага задышала, со стоном начала поднимать руки к шее... Замятия так и бросился было к ней.
- Цыц! - шепотом прикрикнула бабка. - Напугаешь, злодей!..
И Замятия, с которым в Новом Городе и самой стольной Ладоге никто, кроме боярина Сувора Щетины, не решался мериться силой, - послушался. Сник, точно от удара, совсем уткнулся в пол всклокоченной головой. Ха-ральд заметил, как ходуном заходили его плечи. Он плакал.
Старухины пальцы снова легли на нежную шею рабыни, стали бережно растирать, изгоняя след впившейся петли. Смага опять застонала, выгнулась, попробовала оттолкнуть ее руки. Хроменькая улыбнулась, провела раскрытой ладонью по ее трепещущим векам. Слов при этом она никаких не шептала, но Смага как будто услышала что-то очень хорошее. Обмякла на полу, задышала ровнее...
- Ты! - сказала старуха. Протянула руку и длинными костистыми пальцами, как когтями, достала Замятию по темени. - На лавку неси да смотри, укрой потеплее! И ее и дитя свое едва не уморил! Матери Ладе молись, чтобы удержала во чреве!.. Огонь-то есть в печи у тебя, беспутный?..
Дитя!.. Какое дитя?.. Во чреве?.. Искра с Ха-ральдом переглянулись, потом уставились на лежащую Смагу, на жестокие синяки, пятнавшие ее голый живот. Уж верно, бабка знала, что говорила, но они-то ни малейшего знака не видели. А может, Смага и сама не подозревала еще, что непраздна?..
Замятня, приходя в себя, медленно выпрямился. Колючий взгляд, плотно сжатые губы... Совсем прежний Замятия.
- Пошли вон, перехожие!.. - зарычал он на лекарок. - Расселись, ровно кто приглашал!..
Вряд ли женщины, только что спасшие для него Смагу, ждали такой благодарности. Но корить, затевать речи поносные не стали. Молча поднялись, переглянулись и пошли в дверь. Харальду показалось, будто хромоножка при этом как-то по-особенному покосилась на него и хмыкнула. Он почувствовал, что краснеет. Наверное, девка ждала, что он бросится ее защищать, а Замятие всыпет за неучтивость... Харальд обиделся. Кажется, она сочла его трусом! Чего доброго, еще прозвищем наградит... Захотелось объяснить ей, что дело вовсе не в трусости. Просто Замятия, особенно в его нынешнем состоянии, - не тот человек, с которым можно столковаться добром, и все разумные люди давно уже поняли что к чему и внимания на его грубость стараются не обращать... И вообще, скверно это - начинать дракой едва родившийся год... Тут дождешься, что до следующего Корочуна кулаков не размыкая проходишь...
Харальд споткнулся в темноватых сенях и чуть не выругался вслух. Да кто она такова, эта бродяжка, чтобы сын великого конунга еще что-то ей объяснял?! А вякнет что-нибудь, так он ей...
Они с Искрой выбрались во двор, где по-прежнему властвовало яркое утреннее солнце, и мысли молодого датчанина вновь резко изменили свой бег. Все верно, он сын великого конунга. И не след ему раздувать грудь в пустой похвальбе, кичась своим родом, а вести себя так, чтобы отец им гордился. И... он ведь в самом деле боялся Замятии. Ибо сознавал, что один на один нипочем не одолеет его...
Подумав так, Харальд снова обозлился на девку. Мало кого радуют мысли о собственном несовершенстве. И людей, вызвавших эти мысли, редко хочется благодарить.
- Даждьбог Сварожич привел тебя в Новый Город, бабушка, - обратился Искра к старухе. - И как раз в тот дом, где нужна была твоя помощь. Ты только знай, другие люди у нас за добро добром платят, не так, как здесь получилось. Не суди всех по одному человеку, не покидай города. Зима нынче гнилая, болеют многие... Сделай милость, пожалуй во двор к батюшке моему, боярину Твердиславу Радонежичу...
Старуха милостивой княгиней обернулась к боярскому сыну, но сразу ответить не успела - отвлеклась. Замятия посунулся следом за выдворенными гостями, начал поправлять двери сеней. Старая лекарка встретилась с ним глазами, поймала и удержала его взгляд, по-, звериному темный. Наставила палец и изрекла:
- Ни перед кем у тебя, добрый молодец, страха нету, а зря. В себя заглянул бы...
Замятия, толком не поправивший дверь, шарахнул ею так, что с крыши обвалился пласт снега, удержавшийся, покуда ломали. Захожие лекарки и два молодых воина остались одни во дворе. Тут-то хроменькая поглядела на Харальда и действительно фыркнула:
- А мне говорили, есть за морем светлые князья, есть у них хоробрые сыновья, мужи не только по имени... Харальд озлился вконец и пошел на нее, нехорошо сузив глаза:
- Хочешь, сделаю так, что у тебя ни в чем больше не будет сомнений?
Она подняла голову и впервые встретилась с ним глазами. Она была не то чтобы вовсе дурнушка, хотя далеко не красавица: смешно равнять даже с Крапивой. Но взгляд!.. Серые глаза смотрели юному датчанину в самое нутро. И отчетливо видели там все, чего сам Харальд стыдливо старался не замечать. Длилось это мгновение, потом девка потупилась с притворным смирением.
- Воля твоя, добрый молодец, - сказала она. - Сироту изобидеть всяк норовит...
Нарочно или нет, но она опять ударила по больному, и тут уже Харальду не помогла даже мысль о достоинстве воина.
- Грязна больно!.. - прошипел он и, зная заранее, что будет горько об этом жалеть, с силой толкнул девку ладонью в грудь. Хромоножка была невелика росточком и телом легка - так и упорхнула прочь, неловко взмахнув руками, опрокинулась в сугроб под забором...
...И пронеслось перед глазами видение: ночной двор, свет случайного костерка... Два тела, сплетенных яростью и страданием... Только вместо Смаги в талом снегу задыхалась и корчилась хромоножка. А вместо Замятии над нею хрипел и рычал он, Харальд Рагнарссон...
Молодой викинг ушел за калитку на прямых ногах и мало что видя перед собой. Искра за его спиной еще говорил с лекарками; наверное, повторял свое приглашение, просил не побрезговать гостеприимством... Харальд, впрочем, того уже не слыхал.
- Видишь звезду? - спросил Искра. - Во-он там... А вот и вторая...
Он уверенно указывал пальцем чуть повыше неподвижных вершин двадцатисаженных елей. Небо было ясное; Харальд долго напрягал зрение, но так ничего не увидел. Стыд было в этом сознаться, но стыд еще худший - врать, будто вправду что заприметил. Он даже поднялся и отошел от костра, чтобы не мешали рыжие отсветы (Искре почему-то они ничуть не мешали, и это тоже было обидно), и снова всматривался в вечернюю синеву, пока лесные макушки не затанцевали перед глазами. Все попусту!.. Харальд молча вернулся к костру, мрачно думая, что, верно, удался не в отца и не получится из него справного конунга, достойного песен и памяти. Добрый конунг должен быть первым во всем. Как Рагнар Лод-брок в молодости. А он, сын его? Убоялся Замятии и сорвал зло на беззащитной увечной девчонке. Теперь вот выяснилось, что тихоня и неженка Искра видит, оказывается, вдвое лучше него. Хотя он привык знать себя вполне востроглазым. А завтра что? Погонят зверя, и тут-то откроется, что он на лыжах не так проворен, как молодые словене, отроки боярина Твердислава?.. Начнут потихоньку смеяться у него за спиной, и кому какое дело, что на Селунде страшно холодными считались зимы вроде нынешней, которую они здесь, в Гардарики, за зиму-то толком не считали... И есть ли хоть одно качество, которое люди будут вспоминать после его, Харальда, смерти? ...Но зато он был таким и еще таким. Он был добрый правитель...
- Мне бы твои глаза, боярич! - завистливо, но и с уважением проговорил один из отроков.
Его товарищ поднял над углями прутик с нанизанными кусочками мяса и отправил в рот полоску сочащейся медвежатины:
- Верно, за три версты красных девок высматривал бы...
Воины засмеялись.
Веселый костер горел в заметенном снегом лесу недалече от берега Мутной, примерно в трети пути из Нового Города в Ладогу. После праздника Корочуна прошел месяц солнце уверенно повернуло на лето, а зима, словно наверстывая упущенное, - на мороз. По крепкому снегу Харальд собрался на охоту и пригласил Искру.
После досадного случая с Замятней и лекарками друзья стали было видеться редко. Харальд не ходил во двор к боярину, где прежде был гостем едва ли не каждодневным: видеть не хотел языкастую хромоножку. Искра тоже к нему не очень спешил. Полюбил, вишь ты, с бабкой и девкой умные беседы вести, премудрости набираться. Повадился по избам с ними ходить, где они хворых смотрели...
Боярин Твердята, мечтавший узреть сына княжеским витязем, нажил в бороду еще один седой клок. Он-то уж возрадовался, что Искра с датским княжичем вроде сдружился, и вот те на!.. Так что, когда пришел Харальд звать с собой в лес за зверем - чуть не силой выпроводил нерешительного за ворота. Лучших отроков с ним снарядил - бережения для. Лучших псов взять повелел. Проводника послал, молодого ижора по имени Тойветту...
Охрана, приставленная к сыну прозорливым отцом, вскоре сгодилась. Не только люди жедали добыть лосей и оленей, от Нового Города далеко отбежавших. Встретился полесовникам страшный медведь, свирепый шатун. И насел прямо на Харальда.
Тот не показал страха - взял его на копье, но копье хрустнуло. Искра бросился выручать, отвлек вздыбленного зверя попавшей в ребра стрелой. Медведь повернулся, стряхивая повисших собак, но его окружили отроки, а Эгиль с рыком, равным звериному, подскочил сзади и ударил секирой.
Мясом этого медведя они и лакомились теперь, сидя вокруг костра.
- Ну, видишь звезду? - пытал Харальда Искра. - Да вон же!..
Сам он успел узреть уже не меньше десятка и каждую назвал по имени/а про десять других предсказал, над какой елкой какая проглянет.
- Вижу, - сказал наконец Харальд. Теперь он понимал, за что сын ярла получил прозвище: Звездочет. Дома, при батюшке, Искра свои познания скорее таил, зато здесь, на воле, - отводил душу.
Харальд долго слушал молодого словени-на, мысленно сравнивая гардские названия звезд со своими, привычными. Потом подумал, что из Искры, наверное, вышел бы отличный кормщик на боевом корабле. Хоть и говорил сын ярла, будто на корабле его, как и самого Твердислава, жестоко укачивало... Неожиданная мысль потянула с собой другую и третью. Он внезапно сообразил, что его родные места были совсем ненамного южней здешних краев. Стало быть, датским мореплавателям, ходившим на север, могли пригодиться знания Искры. Датские корабельщики тоже, конечно, не первый век смотрели на звезды. Харальд весьма сомневался, чтобы Искра, его ровесник, знал хоть полстолько, сколько иные седобородые мореходы. Но зря ли советуют истинно мудрые: удивившись чему-нибудь - спрашивай, не боясь показаться несведущим и вызвать насмешку. Вдруг да узнаешь нечто прежде неведомое и однажды могущее пригодиться... И Харальд спросил:
- Ты, верно, не заблудишься, пока звезды над головой?
- Не заблужусь, - кивнул Твердиславич.
- А мог бы ты рассказать о звездах, которые у вас считают приметными, моему человеку? В нашей стране часто забавляются, сравнивая премудрость...
- Раньше, я слышал, свою голову в заклад ставили, - вставил Эгиль. И притворно вздохнул: - Вот люди были!.. Теперь не то, теперь поди и не сыщешь таких отчаянных мудрецов...
Искра смутился и покраснел:
- Ну, я уж свою голову... Да и что я про звезды знаю-то... Совсем почти ничего...
...Мог ли предвидеть сын Рагнара, что случайный разговор у костра получит совсем неожиданное продолжение! И, если подумать, было оно тем более странным, что мысль испытать в деле познания молодого Тверди-славича осенила не его самого, Харальда, а Искру, считавшегося вроде бы робким. Когда все, кроме дозорного отрока, угомонились возле огня, Искра подобрался к другу и жарко зашептал ему в ухо:
- А приметил ты, куда звезды ныне лучи простирали?..
Харальд даже вздрогнул. Он уже засыпал, и ему даже начало сниться что-то очень хорошее и занятное. Но тряхнули за плечо - и сон улетел незнамо куда, не вспомнишь его, назад не приманишь...
- Что?.. - спросил он недовольно.
- Приметил ты, говорю, куда звезды лучи свои простирали?.. ~ Нет...
- К полудню! - объявил Искра с торжеством.
- И что?..-сонно отозвался Харальд. Он успел решить, что сын ярла надумал очередной раз похвалиться остротой зрения: ведь для того, чтобы заметить, в какую сторону тянулись тонкие лучики звезд, вправду требовались Искрины рысьи глаза.
- Это значит, ветер меняется, - ответил юный Словении. - Метель будет.
- Пересидим... - зевнул Харальд. - Медведь большой... - Зевнул и добавил: - Хотя и невкусный...
И повернулся в меховом мешке на другой бок, отгораживаясь от Искры и собираясь снова заснуть. Но отделаться от Твердиславича оказалось не так-то легко.
- Я к чему, - снова зашептал тот. - Если хочешь на оборотней поохотиться, так другого случая у нас, верно, не будет...
Тут уж сон пропал сам собой, Харальд живо открыл глаза.
- На оборотней?..
- Я с ижором говорил, с Тойветту... Я речь ижорскую разумею... Где мы Лесного Хозяина взяли, он следы поблизости видел... С волком кормилец наш нынешний на поляне схватился, и волк, снег кровью марая, раненый еле ушел...
Харальд все же не понял:
- Оборотни-то при чем...
- А при том, - сказал Искра, - что волк-то был одноглазый.
Вот когда все встало на место! Харальд стряхнул последние остатки дремоты. И увидел, что Искра боится, но страха своего старается не показать. Наоборот - начни отговаривать его от затеи, обидится. Молодой датчанин и не стал отговаривать. Ему тоже было боязно; он хотя смертный бой знал и не понаслышке, все-таки один оборотень хуже десятка врагов. Он по привычке спросил себя, как поступил бы на его месте отец. Потом поймал Искру за отворот полушубка и дотянулся к его уху:
- Сделаем так...
Утро застало их довольно далеко от места ночлега. Пока было темно, не сбиться с волчьего следа помогала луна, а затем - как раз когда закатилась названная Искрой звезда - стало светать. Друзья по очереди торили лыжню: Искра был привычней, Харальд - сильней. Поначалу одноглазый волк-оборотень мерещился за каждой сосной, но ломиться сквозь рыхлый снег было тяжело - боязнь и тревога скоро сошли на нет, сменившись едва ли не безразличием.
А кроме того, про себя они уже понимали, что вернутся скорее всего ни с чем. Кровяные пятна вдоль звериного следа становились все мельче и реже: волк - оборотень, не оборотень - уходил. Его раны были не смертельными, и восходящее солнце не отнимало у него силы и резвости. Харальд и Искра шли за ним уже без особых надежд на добычу, больше из упрямства. Не поворачивать же, в самом деле, просто так навстречу неизбежным попрекам Эгиля и остальных!.. Ну то есть повернуть, признавая неудачу, конечно, рано или поздно придется, но...
Две вещи случились почти одновременно. Волчий след внезапно исчез, точно веником заметенный в рыхлом снегу. А Харальд, остановившись, покрутил туда-сюда носом и, понизив голос, сказал:
- Жилье рядом!
- Да нету здесь никакого жи... - начал было Искра. Однако мгновением позже запах теплого дымка достиг и его обоняния, и боярский сын пристыженно умолк на полуслове. Потом поправился: - Раньше-то здесь люди не жили...
- А теперь, выходит, живут, - сказал Харальд. - Глянем? Может, зимовье разбойничье...
- Или оборотень домой прибежал, - кивнул Искра. - Глянем, как же иначе.
Что оборотень, что разбойники - было одинаково страшно. Герои, совсем не ведающие страха, родятся раз в поколение. Остальные закаляют свой дух, каждодневно одолевая боязнь. Два юных воина переглянулись и пошли против ветра, навстречу слабому запаху дыма.
Это было старое, очень старое зимовье, неведомо кем и когда выстроенное вдалеке от людских селений и троп. Крохотная, вросшая в землю избушка едва казалась над сугробами низко нахлобученной крышей. Тот же Тойвет-ту, ижор-проводник, наверное, знал о ней, но сам вблизи не бывал и потому не повел к ней новогородцев, думая - от старости давно уже развалилась, да и грех, пожалуй, вести под такой кров знатных охотников. А может, дед Тойветту так и умер, не рассказав о зимовьюш-ке востроглазому внуку, - еще во времена его, деда, юности стояла вся покосившаяся, вот-вот рухнет, толку с нее!..
И тем не менее - стояла по сей день и разваливаться не собиралась. Как можно разваливаться, когда внутри опять живет человек?
Этот человек стоял перед дверью, держа в руках несколько деревяшек, вынутых из поленницы, и смотрел на Харальда с Искрой. Он заметил их раньше, чем они его. Вряд ли его обрадовало их появление. Тот, кто устраивается жить на отшибе, в безлюдном сердце лесов, редко привечает гостей. Но и враждебные помыслы, если они у него были, оставались тщательно скрыты. Он просто стоял и смотрел. Ждал, что станут делать они.
- Оборотень... - щурясь против солнца, выдохнул Харальд. Действительно, человек был одет в короткую шубу, скроенную из пушистого волчьего меха. И косил на юношей одним глазом из-под надвинутой шапки. Второй глаз и половина лица прятались в глубокой тени.
- Разбойник... - сглотнул молодой Твердиславич. Ибо рожа у незнакомца вправду была самая разбойничья. И он... не боялся.
Их было двое, оба вооруженные и притом налегке - ясно же, что через лес, не намного отстав, поспешают храбрые отроки. Человек был один. Но стоял так спокойно, словно никакой опасности для него не было и быть не могло .Даже вроде раздумывал, что ему делать с двоими, негаданно вышедшими к его лесному жилью. Ему с ними, не наоборот. Он как будто знал за своей спиной немалую силу: свистни - примчатся. Вестимо, разбойник! Не к самому ли знаменитому Болдырю, волкохищной собаке, в гости довелось забрести?..
Искра с Харальдом медленно подходили по - . ближе. Человек бросил поленья, приготовленные для печи, закашлялся и сплюнул на снег. Так кашляют, когда болезнь уже отпустила, но полное здоровье не торопится возвращаться. Искра присмотрелся: и точно, по всем признакам незнакомец совсем недавно болел. И лежал, видать, в лежку - один в крохотном зимовье, без дружеской подмоги, как-то превозмогая голод и боль... Даже теперь, изрядно окрепнув и встав на ноги, он был тощ, точно волк, кое-как зализавший тяжелые раны...
...И, похоже, столь же опасен. Искра опамятовался и подумал, что рановато взялся жалеть чужака. Подобная жалость, случается, боком выходит. Харальд был менее склонен робеть и смущаться при виде незнакомого человека.
- Ты кто таков? - спросил он, когда между ними осталось пять-шесть шагов и они с Искрой на всякий случай отвязали с ног лыжи. - Что здесь делаешь?
Он с лета не давал себе поблажек, стараясь разговаривать со словенами по-словенски, и больше не боялся оплошать в разговоре.
Лесной житель неожиданно усмехнулся. Усмешка вышла неприятная и донельзя кривая, потому что один глаз и половину лица прятала широкая кожаная повязка. Он сказал:
- Я приеду к тебе, сын Рагнара, на твой остров и спрошу тебя о том же. Что ты мне ответишь?
Молодой викинг на миг даже остановился. Дерзкими были речи незнакомца, но не слова огорошили, а то, что человек произнес их по-датски, и говорил он на родном языке Хараль-да, как датчанин. И одноглазый откуда-то знал его. Откуда?.. Харальд даже попробовал мысленно стереть с его лица кожаную повязку и уродство, наверняка под нею скрывавшееся. Он все равно мог бы поклясться любой клятвой, что никогда не видел его. Он сказал:
- Зачем ехать на Селунд? Я и здесь тебе сумею ответить так, как мы, сыновья Лодбро-ка, всегда отвечаем на неучтивые речи...
Его рука не торопясь потянулась к мечу, он не сводил глаз с чужака - как-то тот, безоружный, отнесется к угрозе? Ведь понимает небось, что двое богато одетых юнцов тоже не одни шастают по чащобам!.. Рассудительный Искра попробовал остановить его.
- Плохо, - покачал головой молодой Твердиславич, - начинать сразу ссорой! Скажи, чуженин, не видел ли ты вчера на закате где-нибудь здесь подбитого волка? Мы...
Договорить Искра не успел. Харальд вытянул руку, указывая на теплые сапоги незнакомца:
- Да он венд!.. Это Хререка конунга человек!.. Подсыл тайный! Соглядатай!..
Меч коротко зашипел, вылетая из ножен - Харальд бросился вперед. О том, что Рюрик послал воеводу Сувора с малой дружиной устраивать возле порогов заставу, в Новом Городе знали. Там пролегала граница, о которой договорились между собою князья, и на своей стороне каждый волен был делать, что пожелает. Однако зимовьюшка, где обосновался одноглазый варяг, стояла - не сказать в глубине новогородских земель, но уж и не на сумежье - прочно по ею сторону. Что делать здесь воину ладожского князя, да еще тайно?..
...А он был воином, да таким, каких Хараль-ду еще не доводилось встречать, хоть и ходил он в учениках у лучших бойцов, у старших братьев и у Хрольва ярла по прозвищу Пять Ножей. Он не побежал от меча, 'не попытался схватить брошенное полено. Шагнул, как показалось Искре, под самый удар, вскинул руки навстречу... Все произошло гораздо быстрей, чем можно про то рассказать. Левая ладонь одноглазого встретила руку Харальда, опускавшую тяжелый клинок, и, вписавшись в движение, увела ее по безопасному кругу, не дав себя зацепить. А правая, с согнутыми, как кошачьи когти, пальцами, коротко и резко впилась Харальду в лицо. Молодой викинг даже головы отдернуть не успел. Он никогда не видел, чтобы так оборонялись от меча. Или так нападали. Ему показалось, будто в лицо - в лоб над переносицей, под подбородок и в обе щеки как раз под глазами - одновременно попали четыре стрелы. Слепящим потоком хлынули слезы, он понял, что глаз у него больше нет, и хотел закричать, но не смог даже и этого. Способность дышать изменила ему, как и зрение. Он хватал воздух ртом, пока багровая тьма, окутавшая сознание, не превратилась уже в настоящую черноту.
Варяг носком сапога отбросил черен меча подальше от безвольной Харальдовой ладони.
- Когда очнется этот недоношенный, - устало обратился он к Искре, - скажи ему, что я не подсыл.
Харальд был жив - он корчился и вздрагивал на снегу и, наверное, впрямь должен был скоро прийти в себя. Искра понимал: в его положении самое разумное было остаться смирно стоять. Потому что одноглазый и с ним сотворит все, что пожелает, как с Харальдом, только еще быстрее и легче. Он, наверное, сумеет разделаться даже с Эгилем, если тот прямо сейчас выбежит из-за кустов... Искра покачал головой и ответил, зная, что обрекает себя:
- Такого не бывало еще, чтобы моих побратимов калечили у меня на глазах, а я спокойно смотрел. Я не хотел ссориться с тобой, чужой человек!
- Ты не так сноровист, как он, зато ты умней, - кивнул одноглазый. - Вот только не хватило твоего ума отсоветовать ему на меня нападать. А еще лучше - совсем сюда не сворачивать.
Искра выдернул меч из ножен и устремился к нему, заранее ведая - идет на срам, если не на гибель. Последнее дело - с такими мыслями начинать схватку, но что поделаешь, если они справедливы, а и отступиться - сам себе потом будешь не мил?.. Искра успел заметить во взгляде единственного глаза нечто похожее на уважение. Больше ничего заметить он не успел. От страха и сознания обреченности руку вынесло в такой же замах, какой сделал только "что Харальд. Искра даже съежился, ожидая удара в лицо, но его не последовало. Лесной житель вправду прянул навстречу, только бить не стал - разминулся с Твер-дятичем и мягко скользнул ему за спину. Искра понял, что его сейчас ударят сзади и наверняка сломают хребет, и крутанулся, судорожно вскидывая меч наотмашь... Цепкие пальцы поддели его запястье и локоть, что-то сделали, крутанули, и потоптанный снег с жуткой быстротой ринулся Искре в лицо. Удара, отправившего в темноту, он потом так и не вспомнил, и это само по себе было унизительно и обидно. Искра долго силился сообразить, как ударил его одноглазый, но в памяти ничто не всплывало. И не было ни шишки, ни синяка. Но признать, что утратил сознание просто от неожиданности и страха, и твой меч, свидетель воинской чести, казавшийся тебе самому столь смертоносным и грозным, - ему, одноглазому и едва оправившемуся от болезни, не то что не гроза - даже не помеха... признать это было сильнее смерти.

* * *

Когда Искра очнулся, Харальд еще не поднимал головы, лишь скреб пальцами снег, и его меч, выбитый из ладони, блестел рядом, косо торча из сугроба. Искра завертелся в поисках своего, не увидел и понял, шалея от срама и ужаса: унес!!! Но потом различил в двух шагах рыхлый след на снегу и узкий пролом в корке плотного наста, где пригревало яркое, уже на весну, солнышко. Ринулся туда, не вставая с колен, потерял равновесие и упал, барахтаясь в сугробе, но рука все же дотянулась и ухватила облепленный снегом черен. Ему даже показалось, будто обмотанный ремешками металл не успел остыть окончательно. Еще казалось - уж теперь-то он точно искрошит одноглазого, вздумай тот появиться опять...
Одноглазый не появлялся. Постепенно Искра чуть успокоился и стал слушать холодную тишину леса. Человека, пощадившего двоих вооруженных парней, не было ни в зимовье, ни около. Ушел. И возвращаться не собирался.
Искра подобрался к Харальду и стал тормошить его, называя по имени.
Эгиля берсерка не пришлось долго ждать. Он отправился разыскивать конунгова сына налегке, вдвоем с ижором-проводником, оставив отроков стеречь добычу. Выбежав на полянку перед зимовьем, Эгиль увидел двоих юношей перед дверью маленького жилья. Они держали что-то в руках и рассматривали на солнце.
Искра неплохо владел языком Северных Стран. Но из того потока брани, которым громогласно отвел душу старый викинг, - как ни силился, ни слова не сумел разобрать.
Харальд болезненно сморщился, поднимая ладонь к виску: от Эгилевой ругани в голове у него зазвенело.
- Не бранись, - устало попросил он соплеменника. - Все, что ты говоришь, я уже сам себе трижды три раза' сказал. Вот, посмотри лучше... Не узнаешь?
Эгиль, сверх всякой меры удивленный его поведением, закрыл рот и подошел посмотреть.
Двое друзей держали деревянное изображение меча. Не учебный клинок, ибо кто же разумный делает учебный меч из мягкой сосны, а именно изображение. Чьи-то руки очень любовно и тщательно трудились над ним, а потом... сломали о колено, раскромсали в щепы ножом, разбросали по полу избушки. Хорошо еще, в. огонь не отправили. Знать, не думал тот человек, что у двоих юнцов достанет внимания узнать в расколотых щепках нечто знакомое. А потом и терпения - подобрать, сложить воедино...
Эгиль, озадаченно хмурясь, рассматривал удивительно похожий образ меча с сапфиром на рукояти. Того, что долго принадлежал Хро-льву Пять Ножей, а потом был им подарен гардскому Сувору ярлу. Рукоять и чудесный камень на ней были вырезаны особенно тщательно, до последнего завитка цветов и листьев узора, деревянный клинок так и остался незавершенным. Искра крепко сжимал пальцами щепки, чтобы они не рассыпались.
У Харальда на лице и под подбородком разгорались багровые пятна. Он горстями прикладывал к ним снег, но отметины, словно в насмешку над его усилиями, только делались ярче и обещали стать полновесными синяками. Они с Эгилем обошли всю поляну, разыскивая следы одноглазого, но ничего не нашли. Как видно, чужак очень хорошо умел сбивать с толку погоню. Да и предсказанная Искрой поземка началась перед самым появлением Эгиля и Тойветту, помогла утаить отпечатки в снегу...
- А жаль! - сказал Эгиль. - Разведать бы, где у них, разбойных оборотней, гнездо!..
Искра, осененный неожиданной мыслью, повернулся к ижору:
- А что в твоем роду, друг, рассказывают про оборотней?
Молодой проводник сощурил голубые глаза и ответил, как подобает человеку осторожному, не склонному навлекать на себя гнев таинственных сил:
- Сам я не слыхал, но сосед однажды обмолвился, будто было дело когда-то давно, далеко от нас, в роду Одинокого Лебедя. Злой колдун увидел девушку, красивую и веселую, словно уточка весной, и захотел ее для себя. Но она уже выбрала жениха, и колдун, рассердившись, набросил на нее лебединые перья, превратив в птицу. Горько заплакала она и улетела в дальние страны, за тысячу озер. Тогда ее жених...
Эгиль рявкнул так, что с еловых лап прозрачной пеленой осыпался снег:
- Говори дело, недоношенный финн! А то не вздумал бы я проверить, так ли ты силен в колдовстве, как иные из твоего племени, что в огне не горели и в воде не тонули!..

Предыдущая страница 5 Следущая страница


Знак Сокола

Тойветту прыжком отлетел прочь, нехорошо пригибаясь, рука метнулась к ножу:
- Поди сначала поймай меня, старый отъевшийся боров! А я еще посмотрю, выйдешь ты или нет из этого леса!..
Он был ровесником Искре - невысокий, цепкий и легкий телом, словно белка. Как большинство ижоров, он едва терпел датчан, много раз грабивших его родные места, и с большим подозрением относился к князю Вадиму, исправно взимавшему немалую дань. Рюрик с его варягами были куда любезней лесному народу. Тойветту из рода Серебряной Лисы нипочем не пошел бы охотиться с жителями заморья, не попроси его об этом боярин Твердислав. Ижо-ры считали Пенька разумным и миролюбивым старейшиной и уважали его, и уважение распространялось на сына.
- Не ссорьтесь, не ссорьтесь! - торопливо вмешался Искра. - Это моя вина, Эгиль: я не подумал, прежде чем спрашивать, и он ответил на мой вопрос так, как понял его. И ты, Тойветту, не думай скверно про Эгиля. Он сердится, ибо мы упустили чужого человека, жившего в зимовье. Он думает, что это разбойник и оборотень к тому же, и хотел бы его выследить.
Проводник, остывая, убрал руку от ножен:
- Я знаю, где живут разбойные люди. Это за Сокольими Мхами, на островках.
Эгиль, несмотря на свое прозвище, самообладанием отличался завидным. Он тяжело перевел дух и мрачно спросил:
- И что, можешь нас туда проводить?
- Могу! - с вызовом ответил ижор.
- А что ж раньше молчал?.. - снова зарычал Эгиль. Действительно, в Новом Городе только и разговору было о ватаге Болдыря, "залегшей" путь к Ладоге; и купцам, и Вадимо-вой дружине страсть хотелось бы разведать, где у душегубов гнездо, да и выжечь заразу на корню. Мальчишка-ижор наверняка про то знал, но помалкивал. Почему?.. У Эгиля уже повисли на языке тяжкие слова о продажности финнов, но Искра предотвратил новую ссору, торопливо вмешавшись:
- Так зима-то какая гнилая была. Мхи не замерзли небось! Пройдем ли?
Тойветту проговорил, обращаясь вроде к нему, но глядя с неприязнью на Эгиля с Ха-ральдом:
- Кто боится, может здесь подождать!..
Поземка усиливалась. Вихрящиеся белые языки то припадали к коленям, то, подхваченные ветром, взлетали выше голов. Небо тоже затянула белесая пелена, скрывшая солнце и яркую морозную синеву. Матерый лес по краю болота отступал все дальше назад, превращаясь в вереницу серых расплывчатых призраков. Потом колеблющаяся мгла поглотила его совсем, и различить горизонт сделалось невозможно. Ижор, однако, бежал вперед легко и уверенно. Так бежит неутомимый волк, вынюхивающий добычу, и Эгиль временами начинал сомневаться, кого следовало считать оборотнем: то ли Болдыря, то ли никому не ведомого парня, намявшего холки Харальду с Искрой... а может, этого финна? Сын гардского ярла упрямо, не отставая, мчался за проводником, хотя и чувствовалось - устал. Харальд тоже не отставал, потому что его предками были великие конунги, и их нельзя было подвести - уж лучше пасть, надорвавшись. Эгилю приходилось всех хуже. Он иногда начинал уже чувствовать, что немолод годами. Вдобавок он был всех тяжелее, и непрочный ледок под ним время от времени угрожающе потрескивал, выпуская на поверхность черную воду. Тонуть в болоте Эгилю совсем не хотелось, такой смерти он почему-то страшился больше всего. Всю свою жизнь он был викингом и плавал по морю, а значит, мог свалиться раненым за борт и утонуть. Или сам броситься в волны, чтобы не даться на глумление жестоким врагам... Но то была чистая и славная морская вода, соленая, словно кровь в человеческих жилах, и там, внизу, ждали гостеприимные палаты Эгира, хозяина глубины: таково посмертие угодивших в сеть к Эгировой супруге, божественной Ран. А здесь?.. Черная трясина, которая медленно и как бы неохотно расступится под его телом и так же медленно и неотвратимо начнет всасывать, увлекать вниз, вниз... Нет уж! Хоть и трудновато было старому воину поспевать за легконогими молодцами, он не отставал и не останавливался. Ибо, стоило замедлить шаг, как пугающее потрескивание под лыжами делалось громче, и темная жижа начинала жадно пропитывать снег.
Один раз, в самом начале перехода через болото, Эгиль исхитрился прямо на ходу скатать в руках плотный снежок и метнуть его в сторону, туда, где течения поземки обнажили гладкий щит льда. Упавший снежок без усилия проломил хрупкую корку и канул. Эгиль сразу вспотел и сказал Харальду, бежавшему след в след за ижором:
- Позволь, Рагнарссон, я пойду впереди!
Харальд не позволил, а сходить с лыжни Эгиль попросту не решился. Самому сгинуть - полдела, но этак можно и мальчика, случись что, с собой вместе увлечь...
Каким знанием или чутьем находил верную дорожку ижор - о том Эгилю не хотелось даже гадать.
Тойветту, сын Серебряной Лисы, все выполнил, как обещал. Уже к полудню провел своих спутников невредимыми через страшные Сокольи Мхи, которые название-то свое получили не иначе оттого, что одни соколы крылатые через них и летали; правда, о том, что стоял полдень, тоже оставалось только догадываться, ибо ни солнца, ни теней по-прежнему не было, лишь густая белесая мгла, от которой нещадно уставали глаза. Однако и это не помешало ижору, знавшему "неодолимое" болото до последней травинки, не просто вывести охотников на твердую сушу, но еще и выбраться к островному становищу с самой безопасной, подветренной стороны.
Ветер вздыхал неровно, поземка накатывалась волнами: населенные островки и вмерзшие в лед мостки между ними то казали себя ясно и четко, то совсем пропадали за пеленой летящего снега, словно их вовсе не было там, впереди, за кольцом незамерзшей черной воды. Ха-ральд, Искра и Эгиль берсерк хоронились между голых кустов, вглядываясь в становище. Оно казалось безлюдным - жители сидели по домам, очень, кстати, напоминавшим зимовьюш-ку одноглазого, и только дымки, вылетавшие в отверстия крыш, несли запах жилья и свидетельствовали, что маленькая весь не заброшена, что люди отсюда еще не ушли.
Поселение не было окружено тыном - зачем тын, если болото сторожит получше всякой ограды?.. И сколько ни напрягали зрение трое охотников, ничего "разбойничьего" на том берегу высмотреть не удавалось. Весь как весь - мало ли кому вздумалось схорониться в болотах то ли от Вадима, то ли от Рюрика, то ли враз от обоих?.. Как вообще отличить гнездо' волкохищной собаки от самого обычного печища?.. Ижору на слово поверить?.. Стоило ради этого тащиться в несусветную даль, да через трясину.
Холод постепенно забирался под меховую одежду, студил пропотелые рубахи, покрывал кожу пупырышками, заставлял стискивать зубы...
Долго, очень долго на том берегу совсем ничего не происходило, и Эгиль хотел уже позвать юнцов в обратный путь, пока вовсе не примерзли к камням: что выведали, мол, то выведали, и довольно, не все в один день... Но в это время за разводьем началось движение.
В самом большом доме с протяжным скрипом открылась подмерзшая дверь, и наружу вышли несколько человек. Они смеялись, прятали лица от ветра и громко разговаривали между собой. Залегшим на островке удавалось перехватить только обрывки слов и понять, что разговор шел по-словенски.
- Разбойники... - почти сразу прошептал Искра. - Болдыря люди!
- Почему? - тоже шепотом спросил Ха-ральд. Уверенный приговор Искры немало его удивил. Сам он не находил в облике вышедших из дому мужчин ничего странного или необычного. Они даже не были вооружены.
Искра ответил:
- А ты посмотри на одежду...
Харальд присмотрелся. У двоих были почти одинаковые теплые свиты из добротного темно-синего сукна. У третьего синие заплаты красовались на спине и локтях. Еще один был в синих штанах, другой натягивал на уши меховую шапку с синим новеньким колпаком...
Искра толкнул Харальда локтем:
- Купца Кишеню Пыска помнишь?
- Как не помнить...
- Так он еще летом жаловался, налетела, мол, возле волока лихая ватага, стражей порубили, тюки с повозок похватали, такое доброе сукно не довез...
- Смотрите, плот, - сказал Эгиль. И правда - по черной воде, приближаясь к разбойничьему становищу, медленно двигался плот. Четверо крепких молодцов направляли его сквозь тяжелую зимнюю воду, погружая шесты в снежную кашу, густо плававшую на поверхности. А посередине, привычно утвердив на скользких бревнах тепло обутые ноги, стоял...
Харальд вскинулся на локтях:
- Он это! Одноглазый!.. С кем дрались!.. Широкая ладонь старого берсерка вдавила Харальда в снег, помогла опамятоваться. Искра же, наоборот, чуть приподнял голову, щурясь против неожиданно выглянувшего солнца.
Человек был рослый, широкоплечий, в низко нахлобученной шапке и короткой шубе, сшитой из волчьего меха. Он вправду был очень похож на одноглазого, но... Плот повернул, и он" оказался к Искре почти спиной - лица не увидеть. Только блеснуло что-то на левом запястье, зажглось красно-желтыми огоньками...
- Не он это, - сказал Искра и зябко потер руки в рукавицах, гоня к пальцам отступившую кровь. - У того шуба покороче была... И штаны меховые, а у этого стеганые...
- И жил - не видать, чтобы кто в гости ходил, а этого со всем почетом встречают... - проворчал Эгиль.
- Уходить надо, - сказал вдруг ижор. Охотники повернулись к нему, и Тойветту встревоженно пояснил: - Здесь, где мы, у них кладовая... Бочки под воду спущены: холодно, а не мерзнет... Гостя принимают, сейчас за снедью придут...
И он указал на прочные жерди, в кажущемся беспорядке укрепленные между камней. Теперь, когда притихла поземка, стало заметно, что это и в самом деле не корни и не стволы упавших деревьев, а труд человеческих рук, и в воду тянутся снабженные узлами веревки.
Почему разбойники устроили кладовую не рядом с жильем, а за небезопасным разводьем, осталось только гадать. Может, когда-то и здесь были мостки, да сгнили или унесло по весне? Или ключи возгоняли со дна чистую воду, свободную от торфяной мути? Или все было проще - хранили запасы еды и хмельного питья и от собственной неумеренной жадности, и от вражьей, если вдруг кто нападет?..
Тойветту двигал губами, еле слышно уговаривая Небесного Старика заново расшевелить так некстати улегшуюся поземку. Безопасная тропка, по которой они добрались сюда, вилась среди россыпи островков; молодой ижор, уязвленный в своей гордости проводника, подвел Искру и датчан слишком близко к разбойничьему гнезду. От торчавших изо льда камышей, способных надежно укрыть, островок-кладовую отделяло полных двадцать шагов чистого льда. Пока летел снег, эти двадцать шагов можно было миновать невозбранно. А теперь?..
Датчан Тойветту не любил, и за дело. Случись с ними что - туда и дорога. А вот с родом боярина Твердислава Серебряные Лисы испокон веку были друзьями. Кто простит Лисенка, если из-за него Искру покалечат или убьют?..
...Неторопливый плот тем временем причалил к берегу, и разбойник в богатой, почти по-княжески скроенной шапке поздоровался с гостем. Приезжего повели в дом; судя по всему, это был важный и значительный человек, и принимали его здесь отнюдь не впервые. Тойветту, однако, было вовсе не до того, кто и зачем натоптал дорожку к обиталищу Болдыревой ватаги. Ветер понемногу усиливался, рано или поздно поземка разгуляется снова; но и разбойники, надо полагать, захотят наведаться в свою кладовую, пока затишье... Как только жители острова и их гость скрылись за гулко бухнувшей дверью, ижор подал своим спутникам знак. Все четверо вскочили на резвые ноги и что было силы помчались через ледяную проплешину к спасительным тростникам.
Конечно, они не успели. Эгиль, опять бежавший последним, торопился как мог и чуть не наезжал сзади на лыжи Искре Твердятичу, но переломить злую судьбу, определенно витавшую над ними в тот день, было не в его силах. Он, пригибаясь, уже влетал за шуршащую завесу серо-желтых коленчатых стеблей, увенчанных засохшими метелочками, когда позади, за разводьем, начался переполох.
Сперва погоня отстала: пока снарядились, пока переправились с острова... Но вот разбойники поставили лыжи на лед, и новогородцы, каждый про себя, поняли - плохи дела. Свое болото Болдыревы ватажники знали если и похуже, чем Тойветту, то ненамного, и безошибочно летели той же тропой, не особенно нуждаясь в следах. Иным путем выбраться в эту сторону через Сокольи Мхи было все равно невозможно.
Человек, стремящийся уберечь свою жизнь, способен на многое. Но провести на ногах почти всю ночь и полдня, а потом удирать от погони - свежей, не обремененной усталостью и весьма обозленной?..
Трижды разбойники подбирались к беглецам на расстояние выстрела, но неверный, резкий, порывистый ветер мешал как следует прицелиться. Потеряв без толку несколько стрел, преследователи решили не опустошать зря ту-лы и для начала подобраться поближе. Они тоже видели, что настигают.
Ветер между тем понемногу обретал прежнюю силу, и поземка вновь понеслась над снегом и льдом, все выше вздымая белые языки. К тому времени, когда белая мгла начала смыкаться над головами, двое датчан, ижор и сло-венин успели миновать самую опасную часть Мхов. Позади осталась сплошная топь, впереди замаячили первые плотные кочки с растущими на них кривыми корявыми деревцами. Однако до настоящего надежного берега было еще далеко. Слишком далеко. Не успеть добежать туда прежде разбойников.
- Эй, финн!.. - прохрипел Эгиль в спину ижору, все так же неутомимо скользившему впереди. - А ну постой, что скажу!..
Одинокая сосна с большим птичьим гнездом на вершине возвышалась над колеблющимся морем снежных струй, точно путеводная веха, воздвигнутая самими богами: не промахнешься, не собьешься с пути. Эгиль и Харальд медленно приближались к ней, приминая лыжами торчавшую из-под снега траву, и зыбучее белое покрывало немедленно заносило оставленные ими следы. Тойветту утверждал, что надежная тропа в этом месте была совершенно прямой: только держи, мол, направление на сосну, и незачем бояться трясины. Так-то оно, может, и так, но Эгиль, внезапно оставшись без провожатого, все равно на первом же шагу покрылся липким потом, совсем иным, нежели от работы и бега.
- Это я должен был додуматься, а не ты, - сказал ему Харальд. - Если я и вправду хочу, чтобы меня называли вождем не только за мой род, но и потому, что я сам чего-нибудь стою...
Эгиль в ответ прохрипел, тыча копьем в лед перед собой:
- Я в твоем возрасте тоже не до всего додумывался, Рагнарссон. Сумей прожить столько, сколько прожил я, и в твоей груди тоже накопится премудрость тысячи битв...
Он все-таки настоял на том, чтобы идти первым, испытывая тропу тяжестью своего тела.
- Не в том дело, - сказал Харальд. - Ты размышлял, как сразиться и победить, а я только мечтал, чтобы Асы одолжили мне соколиное оперение - улететь от погони...
Эгиль усмехнулся в густую сивую бороду:
- Погоди хвалить меня, сын Лодброка. Пусть то, что я изловчился придумать, сперва убережет нас от преследователей...
Разбойников было шесть человек, и они, кажется, уже начали понимать, что сильно недооценили тех, за кем взялись гоняться по Сокольим Мхам. Против всякого ожидания, чужаки не струсили и не сорвались в беспорядочное нерассуждающее бегство, способное закончиться только смертью в трясине. И они на удивление хорошо знали болото, которое люди Волдыря привыкли считать домом родным. То есть предводитель шестерки довольно скоро начал жалеть, что взял с собой так мало народу. Ни в коем случае нельзя было дать пришлым выбраться за пределы Мхов: что, если это ладожские подсылы? И в лесу их ждет сильный отряд, готовый защитить своих наво-ропников и без промедления двинуться по разведанному пути?..
...Удача улыбнулась ватажникам, когда те начали уже не на шутку беспокоиться, успеют ли перехватить беглецов до края торфяника, где единственная тропа сменялась тетеревиным хвостом стежек-дорожек: помучишься, отыскивая следы. Вожак шестерки обрадованно крикнул, первым приметив двоих пришлецов, замешкавшихся на бегу. Один нетерпеливо переминался, жаждая удрать и не решаясь бросить товарища. А второй, припав на колено, неловкими усталыми движениями пытался приладить к ноге соскочившую лыжу.
Оставалось не вполне ясным, куда подева-лись еще двое, но о них можно будет поразмыслить потом. Ижору и словенину, застрявшим возле курящейся снежными вихрями кочки, было уже не спастись. Разбойники устремились к ним, на ходу выдергивая из налучей луки. Настигнутые смешно заметались, особенно тот, что никак не мог подвязать непослушную лыжу, и вожак даже хотел было придержать готовых стрелять молодцов, - взять бы живьем да свести к Болдырю на расспрос! Однако тут стоявший на коленях молодой Словении наконец справился с ремешками и выпрямился... и вдвоем с ижором они бросились в сторону от известной тропы, прямо туда, где, насколько было известно разбойникам, могла ждать только гибель.
Подлетев к кочке, у которой те только что стояли, ватажники какое-то время переминались в нерешительности. Пускаться следом за ускользавшими беглецами было попросту боязно. Но те уходили все дальше и почему-то все никак не проваливались, и мысль о том, чтобы вернуться и рассказать о том, как дали им уйти, была пригоршней снега, тающей за шиворотом. Трое стрельцов разом вскинули луки, целясь сквозь густую летящую белизну. Ветер донес жалкий вскрик, и им показалось, будто один из беглецов покачнулся. Хотя и не упал.
- За ними! - приободрился вожак. И первым ступил на еще видимую лыжню, уводившую в сторону от знакомой тропы.
Харальд не забыл, как состязался в стрельбе из лука с дочерью гардского ярла. Исход того состязания больно уязвил его гордость. Поэтому он не стал притворяться, будто не слышал забавной висы, в тот же день сложенной его воинами:
От могучей девы Принял поношенье, Истязая друга Змей луны сражений. *
* Друг змей луны сражений - поэтическое обозначение лука (луна сражений - щит; змеи щита - стрелы; друг стрел - лук).
Но победу в беге Вырвал, легконогий:
Зря ли гостем Тьяльви Был когда-то в доме... *
Прибыв в Новый Город, Харальд велел найти хорошего мастера-лучника, и тот сделал для него лук, какие предпочитали словенские воины - очень тугой, оплетенный берестой, с витой кожаной тетивой, не боящейся дождя и мороза. Харальд не справился с ним, когда впервые взял в руки, хотя на недостаток силы жаловаться ему не приходилось. Это тоже было обидно. Он щедро заплатил мастеру и половину зимы усердно трудил себя упражнениями, но добился-таки, чтобы лук начал его слушаться. Он уже ходил с ним на охоту, но бой впервые ему предстоял. Поэтому Харальд немного жалел, что с ним не было его прежнего лука, такого привычного и надежного. Ну что ж, сказал он себе. Вот и проверю, чему успел научиться...
Сосна, увенчанная обширным гнездом, росла на маленьком островке, давшем приют нескольким густым ольховым кустам. Сейчас на них, понятно, не было листьев, и даже снег не задерживался на тонких жилистых ветках, но кое-какое укрытие они все же давали. Харальд и Эгиль разошлись в стороны и молча стояли с луками в руках, ожидая. Они рассудили, что разбойники были скорее всего без броней - поди-ка побегай по тоненькому ледку, навьючив на себя полпуда железа! - и приготовили
* Здесь содержится намек на то, что какая-нибудь прапрабабушка Харальда могла изменить мужу с мифическим героем Тьяльви, якобы умевшим бегать быстрее ветра.
стрелы-срезни с широкими наконечниками. Такая перерубит руку, не спрятанную в кольчужный рукав. И голову с плеч долой сбросит, если метко попасть.
Харальд подумал о том, что разбойники вполне могут раскусить нехитрый замысел Эгиля, и тогда, наверное, им всем придется погибнуть. Не самая завидная смерть для сына конунга, мечтавшего о державе! Не на качающейся палубе корабля, не от рук знаменитых и благородных врагов. Посреди болота, в мелкой стычке с какими-то нидингами, объявленными вне закона за мерзкие преступления!.. Кто здесь увидит его смерть, кто запомнит ее и сумеет рассказать людям, что младший сын Рагнара Кожаные Штаны умер достойно?..
Харальд угрюмо вздохнул, вглядываясь в серую мглу и утешаясь хотя бы тем, что погибнет как воин - с оружием в руках и до последнего не давая спуску врагам. Они с Эгилем стояли спинами к ветру, и он услышал, как откуда-то сзади донеслось далекое карканье. Харальд вздрогнул от холода, успокоился и понял, что Даритель Побед, Небесный Отец его рода, взирал на него своим единственным оком, готовясь по достоинству оценить его мужество. Молодой викинг снял правую руку с тетивы и размял пальцы, начавшие коченеть.
Свистящий ветер уносил прочь и поскрипывание лыж, и перекликавшиеся голоса. Когда из сплошной пелены прямо перед Хара-льдом, пригибаясь на бегу, одна за другой выскочили две темные фигуры, его обдало горячей волной, а руки мгновенно вскинули лук. Ожидание кончилось.
Разбойники проглядели ловушку. Хотя на самом деле могли бы сопоставить первоначальное хладнокровие беглецов и явный испуг двоих отставших. Не сопоставили. Очень уж боялись упустить едва не настигнутых, соблазнились легкой добычей. В особенности когда рассмотрели кровь, глубокими пятнами протопившую снег. А надо, надо было подумать, прежде чем голодными волками бросаться по следу. Рассудить, представить себя на месте преследуемых. Заподозрить подвох...
Все это пришло к разбойному вожаку, как мгновенное озарение, когда внезапный и жестокий удар вышиб из-под него правую ногу. Он взмахнул руками и широко и нелепо шагнул в сторону, силясь обрести опору и уже понимая - слишком привыкли они уряжать засады и исподтишка нападать на не ждущих дурного людей, слишком давно на них самих никто не охотился... Он увидел изувечившую колено стрелу и упал, и лед под ним немедленно треснул, с готовностью расступаясь.
Ватажник, бежавший последним, корчился на тропе, неизвестно зачем пытаясь высвободить воткнувшуюся в снег лыжу. Стрела, пущенная Эгилем берсерком, легко вспорола на нем меховой полушубок и вошла в грудь до хребта, оставив рану в пядь шириной. Кровь лилась из разрубленных жил неостановимым потоком, быстро унося с собой жизнь.
Четверо, зажатые на узкой - не сойдешь и не больно-то развернешься - тропе и вдобавок оставшиеся без главаря, заметались. Тойветту мячиком подкатился под ноги Ха-ральду и тоже сразу схватился за лук, сдернутый со спины. Теперь силы были равны - четверо против четверых. Стрелы весело звенели в воздухе, ища цель. Харальд даже подумал о том, что негоже ему, знатному воину, расстреливать супротивников, точно привязанных кур. Он нахмурился и сказал себе, что разбойники, достанься им чуть-чуть побольше удачи, именно так поступили бы с его спутниками и с ним. Все завершилось очень быстро. Еще трое Болдыревых людей умерло безо всякого до - ж стоинства, до последнего стараясь спрятаться друг за друга. Теперь Харальд отчетливо видел, что никакие это не оборотни, а самые обычные люди, способные ощущать ужас и боль. И убивали их не только серебряные Д стрелы, но и простые, с железными наконеч-Д никами. Последнему оставшемуся на ногах отчаяние придало сил. Он взвился в прыжке, Ц развернулся вместе с лыжами прямо в воздухе, перелетел через лежавшего на тропе и ки-^" нулся наутек. Он потерял шапку, и было видно, что это молодой белобрысый мерянин не старше самого Харальда. Слипшиеся от пота волосы стояли дыбом на его голове. Харальд прицелился и в последний раз спустил тетиву. Стрела ударила бегущего между лопаток. Удар бросил его на колени, он попытался подняться, но не совладал и растянулся в снегу, потом начал ползти, неуклюже загребая руками. Раскинутые лыжи мешали ему, он почти не двигался с места и только подвывал тихо и жалобно, как больной щенок. Постепенно его движения делались все медленнее. Добивать не придется.
Тойветту уже поднялся на ноги и отряхивался, спрятав лук в налучь. Харальд поискал глазами молодого Твердятича - и похолодел, увидев его. Искра Звездочет лежал на боку, в неуклюжей, беспомощной позе, и прижимал ладонью правое бедро чуть пониже ягодицы. Эгиль уже склонился над ним, укоризненно качая головой:
- Эх, паренек, снимет ведь с нас твой батюшка головы, да и правильно сделает!..
Харальд и Тойветту опрометью бросились к ним и увидели: вся штанина и сапог у Искры были пропитаны густой липкой кровью. Боярский сын растерянно смотрел на своих товарищей, крепко закусив губы, чтобы не стонать. Он не мог перевернуться на спину: из его тела торчало длинное древко стрелы. Уже раненным, пятная кровью снег, он бежал во всю прыть не меньше сотни шагов, подманивая преследователей под стрелы датчан. А вот теперь все кончилось - и он, свалившись, без сторонней подмоги уже не двинется с места.
Тут со стороны тропы, где остались разбойники, донесся треск льда и тяжелое хлюпанье грязи, в которой ворочалось живое тело.
- Стрелу не трогайте, - предупредил Эгиль молодых. Сам же поднялся на ноги и пошел посмотреть.

* * *

Разбойный вожак, считанные мгновения назад в охотку возглавлявший погоню за беглецами и задорно летевший, точно гончий пес, по теплому кровавому следу - всех порву! не пощажу!.. - этот самый вожак смотрел на подошедшего викинга снизу вверх, и в глазах у него были отчаяние и надежда. Он уже по грудь ушел в болотную жижу, и та тяжко колыхалась, всасывая его все глубже. Случись ему обломиться со льда в честную озерную воду, он бы давно уже выбрался, и боль в изувеченном колене не смогла бы ему помешать: подумаешь, не такое доводилось терпеть!.. Но густая грязь крепко держала его, прежде смерти увлекая в могилу и не давая ни плыть, ни брести к спасительному островку. Падая, Болдырев ватажник не утратил самообладания и удержал в руках лук. Теперь он пробовал то зацепиться им за твердь, то опереться о лед и задержать неотвратимое погружение. Ничего не получалось - рога лука беспомощно соскальзывали по ветвям и траве, хрупкий ледок проламывался, не давая опоры...
Когда подошел Эгиль, разбойник ощерился, как погибающий волк. Рядом с ним, среди вставших торчком битых ледышек, на поверхности трясины лежал измазанный грязью тул-он схватил его и вытащил стрелу. Однако страх близкой смерти заглушил желание драться.
Стрела упала в черную жижу.
- Не дай изгибнуть, датчанин... Вытащи, век рабом буду... Он говорил по-словенски, начисто позабыв, что северный находник может и не понять его. Эгиль понял. Тут, впрочем, разуметь чужую молвь и не требовалось - все ясно и без нее.
- Таких рабов... - усмехнулся старый берсерк. Он легко мог спасти тонувщего, ибо стоял от него в неполной сажени, да и силой Эгиля добрые боги отнюдь не обидели. - Знаю я вас, нидингов... - тоже по-словенски продолжал он, глядя, как тяжелые языки льдистой грязи охватывают плечи разбойника. - Тонете, сулите кошель серебра, а вытащишь - кабы в благодарность у тебя самого кошель .не отняли...
Болдырев ватажник молча смотрел на него, силясь извернуться во влажной хватке болота и дотянуться до ветвей куста, от которого его вытянутую руку отделяли считанные вершки. Все тщетно.
Эгиль подумал о том, что вживую видит тот самый ужас, что так недавно терзал его собственное воображение. Одно дело, когда жизнь дотлевает в израненном теле, уже неспособном ни драться, ни удерживать трезвое сознание. И совсем другое - если тело еще полно сил, и его, живое, не спеша заглатывает смерть, и разум, потрясенный невозможностью происходящего, до последнего отказывается в это поверить...
Седобородый викинг уперся ладонями в колени и назначил гибнущему врагу выкуп за жизнь:
- Расскажи-ка мне, что за важного человека везли к вам на плоту?
- Бо... - с готовностью начал разбойник. Но тут наступающая жижа попала ему в рот, и он поперхнулся, выплевывая густую торфяную кашу, обжигавшую холодом зубы. Когда же, запрокинув голову, он опять возмог свободно говорить и дышать - не стал доканчивать сказанного, а в глазах появилась решимость погибнуть, но унести тайну с собой. Эгиль, совсем было изготовившийся бросить ему веревку, связанную петлей, разочарованно выпрямился.
Медлительная трясина готовилась сомкнуться над обращенным к небу лицом. Человек жадно, судорожно довершал последние вздохи, отпущенные судьбой, - как будто лишняя горсть воздуха, успевшая наполнить легкие, должна была помочь ему отодвинуть неизбежный конец. Некоторое время разбойник выплевывал грязь, и отчаянные рывки всего тела позволяли ему чуть приподниматься, высвобождая губы и подбородок. Но жижа была слишком густой и студеной, и силы таяли быстро. Трепыхания, заставлявшие трясину колебаться тяжелыми медленными волнами, делались все слабее. Ладони тонущего реже прорывали поверхность, и вот уже он не сумел схватить ртом воздуха - остались видны только забитые грязью, отчаянно раздувающиеся ноздри... а потом - лишь лоб и глаза, еще зрячие, еще пытающиеся моргнуть слипшимися ресницами... вот лениво вспух и лопнул перед ними пузырь, вырвавшийся изо рта...
Эгиль, вздрогнув, схватился за лук. Ему показалось, мутнеющие глаза успели различить нацеленное прямо в них жало бронебойной стрелы... И поблагодарить взглядом за избавление от последних мучений.
Обратный путь в Новый Город Искре запомнился плохо...
Стрела, угодившая куда ни один воин не захотел бы - в самый верх стегна, - разорвала большую кровеносную жилу, так что молодой Твердятич полными пригоршнями терял кровь еще на бегу. Она не подумала иссякать и потом, когда он уже достиг островка и повалился без сил. Такая рана - не просто жестокая скорбь для гордости и для тела, она и с белым светом распроститься может заставить. Кровь истекала толчками, неудержимо вырываясь кругом древка стрелы. Войди та хоть чуть ниже, ногу перетянули бы жгутом, а тут - как подступиться?.. Хорошо, Харальд вовремя додумался. Видел, как порой спасали раненных в грудь или живот, и здесь решил поступить так же. Распорол на Искре штаны, примерился - и стал с силой вдавливать кулак в белое тело повыше раны:
- Терпи, побратим!..
Искра терпел, а Харальд пробовал так и этак, и на семьдесят седьмой раз ему повезло. Попал на жилу и притиснул ее к кости, запирая кровь. Держать было неудобно и тяжело, руки У сына конунга скоро стали дрожать. Он не позволил себе переменить положения, глядя, как Эгиль склоняется над юным словенином, собираясь тащить из тела стрелу.
- Это мерянская стрела, - поглядев на оперение, неожиданно вмешался Тойветту. - У нее головка с шипами, как у остроги. Так ее не вынешь, резать надо!
- Резать, - сердито задумался Эгиль. - Легко сказать! Если ты так сведущ в здешних стрелах, может, подскажешь, как сидит наконечник?
- Ну... - свел золотистые брови ижор. - Видел я однажды мерянина, приделывавшего оперение...
Искра немного послушал их пересуды, представил, как его сейчас живого резать начнут - и обмяк, уронил голову.
Вынимать стрелу было опасно. Очень опасно. Оставлять - вовсе нельзя. И решать следовало быстро, потому что с Болдырева островка мог подоспеть новый отряд - выяснять, куда запропастились отряженные в погоню. Искру крепко связали, чтобы помимо воли не дернулся. Дали в зубы сосновый сучок - не допустить невольный крик боли до чуждых ушей. Эгиль приготовил нож, а Тойветту, кривясь и кусая губы, положил Искре на шею удавку. Иным способом оградить его от лишней муки они не могли.
Вообще-то Эгиль гораздо более преуспел в отнятии жизни, нежели в искусстве ее сбережения. Позже, за пивом у очага, он сознавался, что не слишком надеялся на успех и уповал только на богов и живучую молодость Искры. Однако Эйр, небесная врачевательница, была нынче милостива к старому берсерку. Он добрался до наконечника - действительно финского двузубого, как верно определил Тойветр, и бережно вынул его, а потом прижег вспоротое тело, чтобы надежно остановить кровь. Тогда Харальд смог разогнуться и отнять сведенные судорогой руки. Чистая тряпица, которой они повили Искре стегно, сразу начала промокать и набухать красным. Они внимательно следили за расползавшимся пятном, но уносящего жизнь потока не было и в помине.
- Рано радоваться! Теперь донести надо, - сказал Эгиль, стирая с лица обильно катившийся пот. Ему было жарко. Он выпрямился, еле разогнув окостеневшие ноги. Снег густо летел над маленьким островком посередине болота, посвистывая в кроне сосны и в голых ветках кустов: поземка сменилась самой настоящей метелью. Белесая мгла наверху мутно розовела предзакатным огнем. Все четверо провели на ногах без малого сутки, с пустыми животами и почти не отвязывая лыж от сапог... А вот погоня, могущая вновь прийти по их головы, будет сытой и свежей...
Искра, уже освобожденный от пут, лежал на земле и не открывал глаз. Извлечение стрелы он вынес с редкостным мужеством, которого, признаться, не ждали от домоседа ни Харальд, ни Эгиль. Посреди болота не из чего было сотворить даже плохонькие носилки, и Эгиль расстелил на снегу широкий кожаный плащ:
- Клади его... Да поосторожней смотри! Он первым впрягся в сбрую, наспех связанную из запасных тетив. Искра лежал лицом вниз, чувствуя щекой все неровности болотного льда. Рана в стегне, только что сводившая его с ума раскаленными волнами боли, стала чужой и далекой; гораздо сильней и обидней болел глубокий след, вдавленный в шею милосердной удавкой ижора. Искру больше не колотило от потери крови и холода - откуда-то мягкими волнами наплывало тепло. Он здраво подумал, что не мог еще поспеть настолько замерзнуть... Эта мысль была неинтересна ему и скоро покинула разум. Когда жизнь колеблется на краю пустоты, значимость вещей странным образом изменяется. Смерть становится безразлична, а ничтожные пустяки готовы перевесить весь мир.
- Бусы! - сказал Искра, широко раскрывая глаза.
Тропинка здесь была уже не такой опасной и узкой, и Харальд, бежавший следом за Эги-лем, сумел наклониться к другу:
- Что?..
- Бусы... - повторил Искра, и его веки снова отяжелели. - Бусы... Красные... Желтые... Он продолжал твердить об этих бусах все время, пока Тойветту и двое датчан, сменяя друг друга, тащили его к охотничьему становищу. Рана, беспокоимая движением и толчками, дважды открывалась и начинала обильно кровоточить. Приходилось останавливаться и заново ее унимать. Под конец Искра уже не говорил и даже не шептал, но губы беззвучно произносили все те же слова.
- И дались ему эти бусы! - сказал Эгиль. - Ты-то хоть что-нибудь понимаешь?..
Харальд, у которого от усталости ум заходил за разум, ответил: -
-А помнишь нашу серкландскую танцовщицу? Она носит такие.
Его даже осенило, что Искра в его нынешнем состоянии ни дать ни взять вспомнил несчастную Лейлу, терзаемую посреди двора жестоким Замятней. Сердолик и янтарь на тонком девичьем запястье... Харальд уже привык относиться к Искре как к застенчивому меньшому братишке. Он знал, что юный Твердятич еще едва отваживался мечтать о ласковых девичьих устах, о нежном объятии рук, обо всем том, ради чего на самом деле живет всякий мужчина. А вдруг танец заморской плясуньи и зрелище насилия над нею неожиданным образом его разбудили? Вдруг он по-мальчишески влюбился в несчастную девку и возмечтал, как спасет и защитит ее ото всех зол?..
В другое время Харальд гордился бы своей догадкой, ибо конунгу надлежит уметь многое, и особенно - заглядывать в души людей, объясняя и предугадывая поступки. Но Эгиль все тяжелей отдувался, перетаскивая по сугробам сделанную из плаща волокушу, и Харальд в очередной раз сменил его. На плаще лежали мягкие еловые лапы, а сверху, по-прежнему вниз лицом - Искра. Он был закутан в теплые одежды, но висок и щека, доступные взгляду, были совсем восковыми, и, наверное, из-за этого Искра казался жалким, худеньким и бесплотным. Харальд налег грудью на связанные тетивы. Сын гардского ярла на деле был гораздо тяжелее, чем казался. Харальд упрямо склонился вперед и потащил его так же быстро, как это получалось у Эгиля. У него тоже урчало в животе и по осунувшемуся лицу каплями бежал пот, но он не позволял себе замедлить шаг. Сыну конунга не годится ни в чем ни от кого отставать.
Тойветту, щенок Серебряной Лисы, в Новый Город с ними не пошел. - Ты можешь думать обо мне все, что пожелаешь, - с некоторой даже надменностью заявил он Эгилю, предположившему, что парень просто не смеет показаться на глаза боярину Твердиславу. Повернулся и неутомимой волчьей рысью побежал в лес. Только елки махнули вслед усыпанными снегом ветвями...

Глава четвертая

До настоящей весны было еще далеко, но в безветренные, вроде нынешнего, деньки румяный дед Солнышко уже улыбался спящей Земле и целовал ее, пригревая, готовя к грядущему пробуждению. Даже иной раз высыхали деревянные горбыли мостовой, но, правду сказать, пока редко. Улицы новогородские пытались мостить непролазной осенью, и потому, стоило мерзлой грязи чуть оттаять, как все наспех положенное начинало тонуть.
Искра медленно хромал к неблизкому детинцу, опираясь на палку и останавливаясь передохнуть. Он одолел меньше половины дороги и уже понимал, что переоценил свои силы. За порог ступая, храбрился, мечтал на обратном пути завернуть еще туда и туда, взглянуть, что новенького... Эх! Пока на лавке лежал, мог горы свернуть, а проковылял всего сотню шагов - и одолела дурнотная слабость, и забыл, как направо да налево смотреть, а всего мыслей - не закружилась бы окончательно голова, не смерклось бы в глазах, не упасть бы...
Искра начал выползать из дому всего седми-цу назад, но на улицу до сего дня носу еще не казал. Боялся слабости и безжалостного любопытства соседей: "Так в какое место, говоришь, уклюнула тебя стрела?.. А-а, стало быть, правду люди передают..."
- Он отличный воин и из хорошего рода, и я сожалею, что поначалу был с ним не особенно ласков, - рассказывал Харальд. - Жаль будет, если его сегодня убьют.
Ему, сыну великого конунга, пристало бы ехать в детинец верхом, но молодой датчанин шел пеш, и он приноравливался к медленному шагу товарища. И не торопил его, хотя дело, по' которому оба они шли сейчас на княжеский двор, вполне могло утвердить или развенчать Харальда как будущего правителя. Душа рвалась поскорей к нему приступить, но побратима, едва не отдавшего за тебя жизнь, бросать не годится. Правда вождя многолика, и это была еще одна ее сторона...
- Торгейр Волчий Коготь, конечно, виновен - в том, что не уберег моего воспитателя, - продолжал Харальд. Искра был совсем зелен лицом, и Харальд готов был, если потребуется, поддержать, подхватить. - Но если бы ты знал Хрольва Пять Ножей так хорошо, как знал его я, ты согласился бы, что не всякий изловчится всюду сопровождать его, если только он сам того не захочет! И потом, Хрольв ярл умер от ран, полученных в славном бою, и все согласны друг с другом, что его противник был великим воителем. Моя сестра Гуннхильд и славная Друмба последовали за ним, и это было великое дело, которое нескоро забудется. Они будут смотреть на сегодняшний хольмганг из пиршественного чертога Вальхаллы. Их души возрадуются на небесах, кто бы ни победил!..
Искра до некоторой степени разбирался в обычаях Северных Стран. Ему понадобилось усилие чтобы отрешиться от мыслей о следующем шаге, но все-таки он сказал:
_ Твой воспитатель погиб вскоре после вашего отъезда из Роскильде, а теперь весна. Волчий Коготь одолел изрядный путь, да к тому же зимой. Для этого требуется немалое мужество...
- Он дал обет отомстить ярлу твоего конунга, которого считает виновным, - с гордостью подтвердил Харальд. - Торгейр произнес священный обет, и Винг-Тор освятил его слово ударами своего молота. Славна месть, за которой едут так далеко!
Торгейр Волчий Коготь с несколькими спутниками-датчанами объявились в Новом Городе на другой день после столь памятной для Искры охоты. Их кораблю не везло в плавании. Осенние бури Восточного моря, которое слове-не называли Варяжским, жестоко потрепали его, и четверых мореходов подхватила в широкие сети гостеприимная Ран. Еще шестеро погибли в самом начале пути, в схватке с вендами, неожиданно налетевшими из-за песчаного островка.
- После этого боя люди Торгейра стали советоваться, - рассказывал Искре Харальд. - Иным такая неудача на третий день путешествия показалась скверной приметой, и они встали за то, чтобы вернуться и подождать, пока Всеотец не станет благосклонней к их замыслу. Волчий Коготь ответил, что Всеотец, верно, Дал им испытание, выбирая достойных. Двое на это сказали, что без него знают, как в таких случаях поступать. Торгейр не стал мешать им и даже дал лодку для плавания назад, потому что в опасном походе немного проку от спутников, которых насильно заставили следовать за вождем. И мало чести хевдингу, если он бросает своих людей, даже таких, которые сами готовы от него отказаться. Вот так и получилось, что сюда, в Хольмгард, с ним пришло всего пять человек! Я только не думаю, чтобы те двое отважились вернуться в Роскильде и предстать перед моим отцом. - Он ведь не похвалил бы их за то, что покинули Торгейра. Они теперь, наверное, скитаются без приюта и крова и горько сожалеют о своем малодушии!
Искра оперся на правую ногу, все еще чужую, тощую и непослушную, и подумал, что люди каждый день принимают решения и делают выбор. Всего чаще это малые решения, от которых ничего не зависит. Колол дрова и одно полено поставил на колоду сначала, а другое потом. Иногда же человек ощущает, как колеблется вся его жизнь, оказавшаяся на распутье. Уж верно, те воины Торгейра хевдинга понимали, что пролитого не поднимешь...
...Но бывает и так, что мелкие с виду дела, словно маленькие ключи, отпирают или запирают очень большие замки. Взять хоть тот разговор о звездах возле ночного костра и несколько ничего не. значащих слов о скорой перемене погоды, после которых они с Хараль-дом - а вернее, он. Искра - надумали пуститься на охоту за оборотнем. Или высказанное вслух сомнение Эгиля, подвигнувшее Тойветту вывести их к самой разбойничьей кладовой. Искра знал: Серебряный Лис винил в его увечье себя. Так винил, что сам себя отправил в изгнание. Ушел одному ему ведомыми тропинками в самую лесную крепь, и что там с ним будет и появится ли еще - лишь всевидящему Даждьбогу то ведомо... Эгиль тоже считал, что в чем-то виновен. Это он усомнился в охотничьем искусстве ижора, а после отправил сына ярла под стрелы вместо того, чтобы самому уводить погоню и, может быть, подставлять под раны свою широкую спину... Эгиль, по счастью, был старше и мудрее, чем Тойветту, и ненужных наказаний на себя не налагал.
...А если разбираться беспощадно, так, как Искра при всей своей молодости уже неплохо умел, - получалось, во всем виноват был только он сам. И стрелу в зад по собственной глупости получил, и отцу седины вдвое против прежнего прибавил. И Эгиль с ижором себя поедом едят ни за что ни про что...
Торгейр Волчий Коготь был высок, русоволос и светел лицом. Настоящий красавец, и женщины Нового Города успели оценить его красоту. У них было для этого время: Торгейр держался обычая родины и даже Харальду изложил свое дело не сразу, а лишь как следует обжившись. Он и теперь, отстаивая свою правоту перед князем, словно бы никуда не спешил. Харальд слушал его и думал о том, что в Северных Странах такая речь, пожалуй, послужила бы доказательством его правоты. Ну не может же, в самом деле, быть, чтобы слова так охотно и радостно слушались обманщика и злодея!..
Торгейр говорил и говорил, и толмач доносил смысл его речей до всех, кто не знал датского языка. Толмач был из датчан, успевших пожить в Гардарики пленниками. Он тоже сочувствовал приближенному Рагнара конунга и старался как мог. Харальд внимательно слушал его и с огорчением убеждался, что плохо еще освоил гардский язык.
Время от времени Харальд косился на Замятню. Тот молча стоял против Торгейра, окруженный десятком самых верных людей. Он по обыкновению угрюмо косился из-под неровных прядей волос, клочьями свисавших ему на глаза. Он не стал разговорчивее и добрее с тех пор, как избитая рабыня-танцовщица скинула плод, не успевший утвердиться во чреве. Ново-городцы, для которых княжеский суд был вехой в череде дней, посматривали на боярина и качали головами, обсуждая возможный исход тяжбы. Молодой датчанин не скрывал, что приехал за поединком, и кое-кто из не любивших Замят-ню - а таких в Новом Городе было большинство - полагал, что Волчьего Когтя привела сюда не иначе как справедливость богов. Должен, в самом деле, и на Замятию найтись укорот, не все ему людей обижать!
Искра сидел на крылечке дружинной избы - друзья-отроки сберегли ему местечко на верхней ступеньке, да еще подложили толстую овчинную шубу, и он наконец-то смог сесть, не тревожа раненую половинку. Тело, слабое после болезни, вкусило заслуженный отдых, и поначалу Искра просто наслаждался им, не очень-то слушая, что говорил Торгейр. Нежданная забота суровых парней, часто пенявших Тверятичу за малое усердие в воинском деле, растрогала его едва не до слез. Он щурился на солнце, надеясь, что не все заметят подозрительный блеск его глаз.
- Гой еси, молодой боярский сын, - раздался вблизи негромкий девичий голосок. Искра поспешно сморгнул, вскинул ресницы - и увидел хромоножку, стоявшую возле крылечка. Он поспешно поздоровался:
- И ты здравствуй. Куделька.
- Скоро совсем поправишься, - улыбнулась девушка. - Я уж и не буду нужна...
Искра покраснел и с поспешной горячностью заверил ее:
- Еще как будешь!
Она показалась ему одетой слишком легко для ветреного, хотя и ясного дня. Искра знал, что его привезли в Новый Город еле живого, и, если бы не две лекарки, по-прежнему обитавшие на батюшкином дворе, - скакать бы ему сейчас в светлый Ирий на огнехвостом, дымной шерсти коне. Боярин Пенек, конечно, готов был чем только возможно отдарить целительниц за спасение сына, но те объяснили, что какой-то давний обет возбранял им принимать богатые подношения. Так и не приняли от Твердислава ни серебра, ни одежд. Зато обрадовались посулу боярина раздобыть для них любые лекарственные снадобья, что летом привезут в Новый Город купцы. Да и то старая ведунья как-то странно смотрела при этом на Искриного отца. Словно сомневалась, возможет ли он свое слово сдержать...
Пока Искра был совсем плох, девичьи руки, касавшиеся его тела в таких местах, которые людям не показывают, словно бы сами собой разумелись и не причиняли стыда. А теперь вот разговаривал с Куделькой и не знал, куда деть глаза. Все мерещилось, будто она тоже про то только и думает, как созерцала его беспомощную наготу...
В это время подал голос усатый гридень, сидевший поблизости:
- А ты докажи, девка, что с тебя толк есть. Полезай к парню в шубу, погрей, пока снова душа из тела не запросилась. Нешто не жаль молодца?
Могучий воин не прятал широкой усмешки. Искра залился краской и открыл было рот говорить, но Куделька, к его окончательному смущению, приглашение приняла. Хромая, взобралась на крылечко и спокойно подсела к нему в овчинное тепло - как раз со стороны покалеченного бедра. Некоторое время Искра не мог ни о чем думать, кроме как о ее колене рядом со своим. Но вдвоем под шубой было действительно уютнее, чем в одиночку, и он посмотрел на Харальда, сидевшего близ князя Вадима, на малом стольце. Все-таки Харальд Заноза, сын Рагнара конунга, был в Новом Городе самым знатным датчанином. А значит, обязан был присмотреть за тяжбой своего соплеменника. Чтобы никто потом не сказал, будто справедливость была не полна. Или вовсе не совершилась.
Седовласый Эгиль берсерк и другие воины, приехавшие осенью из Роскильде, стояли за спиной молодого вождя. И, конечно, всем сердцем переживали за Волчьего Когтя.
- Жалко датчанина, - неожиданно шепнула Куделька на ухо Искре. - Такой молодой, красивый, и сердце у него чистое...
- Почему жалко?.. - словно очнувшись и заново почувствовав ее рядом с собой, удивился Твердятич. - Слышишь, как он своих богов в свидетели призывает? Люди говорят, у датчан сильные боги... И обмана не терпят...
Слова юной лекарки показались ему приговором красавцу датчанину, и верить в услышанное не хотелось. А Куделька вдруг содрогнулась, словно от холода, плотнее завернулась в овчину и чуть слышно шепнула ему на ухо:
- Кто я, чтобы предполагать... Но кажется мне, что за нынешним княжьим судом в самом деле присматривают...
И робко подняла глаза к небу, словно ожидая узреть в синеве лики, склонившиеся над городом. Искра невольно последовал ее примеру, но, конечно, ничего не увидел. Или ему просто не дано было увидеть то, что внятно различал ее взор?..
- Ну, держись, боярин Замятия Тужи-рич, - проворчал усатый гридень. - Дело-то и впрямь к полю. Потешимся!..
Искра встрепенулся - знакомое слово "боярин" что-то необъяснимо стронуло в его памяти, ему показалось, будто он близок был к какой-то разгадке, но вот к какой?.. Искра напряг память, но вотще. Едва мелькнувшее ускользнуло бесследно. Зато неведомо почему вспомнилось одно из мгновений редкого просветления, пока его душа колебалась, в каком мире остаться. Вроде бы над ним, лежащим почти °ез памяти, склоняется хмурый Замятня и протягивает на ладони блестящую красно-золотистую низку: "Вот они. Ты об этих бусах все говоришь? Хочешь, я их тебе подарю?.." Искра не был уверен, привиделось ему это в бреду или на самом деле случилось. Почему он до сих пор не удосужился спросить об этом Кудельку? Обязательно надо будет спросить... Но не сейчас и не здесь... Вслух он сказал:
- Конечно, боги за нами присматривают, иначе как бы мы соблюдали Их Правду! Ты лучше скажи, почему тебе датчанина жалко? Сама-товоришь, чист он...
Куделька отвела глаза.
- Потому, что боярин не подсылал... А неправого суда нынче не будет...
- Откуда знаешь?.. - забеспокоился Искра. Он вроде был уже не настолько слаб, чтобы заглядывать, как положено умирающему, за j пределы зримого мира. Но тут уж ему понево - - ле причудилась над головой Торгейра бело - f алая скорбная фата Государыни Смерти!.. |И И тоже стало жалко красавца датчанина, нес - 9 колько раз приходившего вместе с Харальдом 'я| к нему в горницу. Ибо что-то подсказывало - л Куделька не ошибалась. Захотелось вмешаться, ш спасти обреченного смерти доброго человека, т Но как встрянешь в княжеский суд?.. Тем паче когда сами боги присматривают?.. Да и с чем бы встревать?..
- А ты что же князю в ноги не пала?.. - зашипел он на Кудельку. - Князь бы, может, их помирил...
- А я не падала?.. - обиженным шепотом отозвалась хромоножка. - Да что я - сама наставница... Послушал нас Вадим Военежич да и приговорил мудрое слово: ступайте, лекарки отколе пришли. Без вас Матерь Ладу призовем чтобы правого с виновным рассудила... _ А к Торгейру самому? Чтобы зря не клепал?..
_ Датский боярин нас тоже послушал, - невесело усмехнулась Куделька. - И ответил: я, мол, заклял себя, что сюда доберусь и голову Замятии брошу собакам.
И теперь уж от клятвы не отступлю...
Между тем Торгейр завершил свою речь, и с добротно вымощенного пятачка перед княжеским престолом раздался резкий и хрипловатый голос Замятии:
- Красно ты говорил, датчанин, но правды в твоем навете - ни на драную беличью шкурку. Никакого одноглазого убийцу я к твоему Хрольву не подсылал!
А один из доверенных воинов, стоявших за спиной у своего вожака, с усмешкой добавил:
- Тайных убийц пускай подсылает немужественный, кто только на других поклепы горазд возводить. А наш боярин любого обидчика сам убивает!
- Одноглазого?.. - запоздало прислушался Искра.
- Ну да, одноглазого, - покосилась Куделька. - Ты где был-то, пока они говорили?
Молодой Твердятич ощутил пробежавший по телу мороз: ему сразу вспомнился тот человек с повязкой в половину лица, которого они с Харальдом встретили у лесного зимовья. Искра даже посмотрел на сына Лодброка, сидевшего на малом стольце. Лицо Харальда было непроницаемое. Искра невольно подумал, что вроде бы успел узнать его достаточно близко и хорошо. Уж заметил бы, явись Харальду на ум та же дикая мысль, что и ему... Искра опять перестал слушать речи тяжущихся и долго смотрел на друга, ожидая, не захочет ли тот тайно встретиться с ним взглядами. Не дождался и, тряхнув головой, почти стыдливо решил: да что, в самом деле, такое!.. Каким образом взяться здесь, в новогородском лесу, тому самому человеку, который на другом конце света убил какого-то датского вельможу? Что ему тут делать-то? Если б еще вправду Замятня его подослал... Так говорит же Куделька - не подсылал... Да и мало ли одногла - , зых на свете?.. Наверное, он в самом деле еще слишком болен и слаб. Вот ему и мерещится. Чудится в каждом слове особый смысл, которого там вовсе и нет...
- Я плохо разумею ваш язык, гардский ярл, - сказал Торгейр Волчий Коготь. - Не хочется мне ошибиться, и поэтому я спрашиваю тебя: так ли перевели мне слова твоего хирдманна? Верно ли, что он называл меня немужественным мужчиной, а мои слова - ложью?
Замятие словно надоело щуриться на него исподлобья. Он поднял голову и впервые посмотрел на датчанина прямо - глаза в глаза:
- А что еще про тебя сказать, когда именно таков ты и есть!
Торгейр опустил руку на меч.
- Ты, Вади гарда-конунг! - проговорил он торжественно. - И ты, Харальд Рагнарссон!
Этот человек обратил против меня непроизносимые речи. Он сказал, что я не могу занимать место среди мужчин, ибо я, как он думает, не мужчина в сердце моем. Я же отвечаю, что мое мужество ничем его мужеству не уступит!..
Князь Вадим посмотрел на Харальда, и Харальд медленно ответил:
- Если один свободный человек произнес о другом непроизносимые речи, наш закон велит им встретиться на перекрестке трех дорог и биться оружием. Мы называем это хольмгангом...
Вадим согласно кивнул и обратился к За-мятне:
- Датчанин поля требует, Тужирич. Выйдешь против него?
- Выйду, княже, - спокойно и коротко ответил Замятня. Он никогда не был речист.
В этот день народу и князю предстояло еще одно дело, более веселое. В стольную Госпожу Ладогу отправили гонцов - загодя предупредить о посольстве. О том самом, которое еще до перелома зимы задумал боярин Твердята Пенек, а потом высказал свою нелегкую думу побратимам и князю на святом пиру в ночь празднования Корочуна. Тогда же, как все помнили, светлый князь велел Твердиславу Радоне-жичу самому готовиться возглавить посольство. Пенек и готовился. Большим богатством Новый Город покамест похвалиться не мог - всего и жиру, с чем из Ладоги во гневе ушли. Летом, глядишь, купцы припожалуют, слетятся на новый торг, как воробьи на зерно. Но до лета еще дожить надобно, а посольству временить недосуг. И все предвесенние месяцы мудрый Твердята ходил по нарочитым дворам, собирал где что мог на подношения и дары, ибо какое же замирение без гостинцев?.. И ведь мало-помалу набрал такого узорочья, что даже по самому строгому счету не стыд было с ним к государю Рюрику ехать. Знал Твердислав: все стонут, все жалуются на бедность, и в казне княжьей впрямь донце просвечивает... а у каждого, если как следует поскрести, кое-что да припрятано. У одного - полон горшок тонких, как листки, серебряных монет из далеких стран, лежащих, если только люди не врут, аж за Хазарией. У другого - затканный золотой нитью плащ, бережно довезенный из самого что ни есть Царьграда. У третьего - золотые и зеленые бусы, как раз на белые шеи женам Рюри-ковых вельмож...
Было замечено, что новогородцы стали много охотнее открывать сундуки, как только узнали - собственный дом Пенек обобрал куда беспощаднее, чем чужие. У малой дружины своей отобрал серебряные ложки, сказав:
- С вами добуду новой казны, а ныне она для великого дела потребна.
И сам принялся есть старой деревянной ложкой, как все.
Еще говорили, будто ижоры из рода Серебряной Лисы доставили ему такие меха, о которых князю Рюрику при всей его ласке к этому племени не доводилось даже мечтать.
До сего дня Твердислав никому не показывал драгоценную рухлядь. Сохранял ее в кремле, в надежных ключницах, примыкавших к дружинной избе. Зато нынче перед батюшкой князем, перед важными кончанскими старцами, перед любопытными новогородцами (а народу ото всех концов сбежалось в кремль, как на вече!) долгой чередой прошагали гордые отроки, вынося и показывая собранные дары.
И оказалось - не зря ходил Твердята к серебру кузнецам, подолгу с ними беседовал, к себе в дом зазывал. Сребреники из горшка - вот уж чему никто в Ладоге не удивился бы! - превратились в ковш и два черпака такой дивной красы, что сам былой владелец монет провожал взглядом упоенного ношей отрока, разинув от изумления рот.
А кусочки рыбьего зуба, принесенные из другого двора, в руках чудских косторезов стали кружевными гребешками в костяных же чехольчиках, фишками для игры и такими ложками, что и на серебряную не сменяешь...
Другие узнавали свое - береженое дедовское наследие, с мукой от сердца оторванное после долгих Твердиславовых уговоров. Узнавали, и почему-то было больше не жаль, и распирала ревнивая гордость за себя и за весь Новый Город, и уже метился он большой и богатой столицей, достойным соперником Ладоги. Не тем, чем он пока был в действительное - , ти - кукушачьим гнездом беспортошных беглецов, еле переживших на новом месте свою первую зиму...
- Экую силу повезешь, Радонежич!.. - со смехом окликнул кто-то Твердяту. - Смотри, Пенек, болотные разбойники не позарились
Слышавшие весело захохотали. Все, кроме ^Удельки, так и сидевшей подле боярского сына. Искра бедром и боком почувствовал, как она вздрогнула. И решил: надо будет все же уговорить ее взять в подарок теплую свиту. Из хорошего привозного сукна. Чтобы не простудилась на весеннем-то ветерке. А то сама заболеет - кто ж после этого к ней хворь свою понесет?..
Божий Суд между Торгейром Волчий Коготь и Замятней Тужиричем состоялся на рассвете третьего дня после княжеского приговора. Еще накануне Харальд рассказывал Искре:

Предыдущая страница 6 Следущая страница


Мария Семёнова

- Эгиль берсерк чуть не подрался с хи-рдманнами вашего ярла, уговариваясь о достойных правилах хольмганга. Здесь нигде нет перекрестка трех дорог, если не считать маленьких тропок, и у вас, как мы узнали, не принято сражаться на растянутом полотне. Ваши воины почему-то не втыкают ореховых прутьев и не приводят помощников с тремя запасными щитами...
Увечный Твердятич едва не обиделся:
- Это не мешает Перуну и Матери Ладе простирать над нами свою справедливость! А нам - взывать к ней с мечами в руках, если иным судом истины не достигнуть!..
- Вади конунг молод годами, но мудр разумом, - утешил его Харальд. - Я спросил его, признают ли у вас в Гардарики наготу воина угодной богам, и он ответил, что издревле признают, а потом спросил меня, отчего Божий Суд в Северных Странах называют "походом на остров", и я рассказал. Еще я рассказал, что тело нидинга, отвергнутого богами, хоронят в земле, на которую не зарятся ни суша, ни море. Тогда было решено, что выстроят плот и пустят его по реке, и те двое будут нагими биться на нем, как на маленьком острове, ни в чем не имея преимущества друг перед другом. Эта река течет в море - вот пусть она и распорядится плотью того, кому суждено пасть...
Искра только вздохнул. Он, может, и до-хромал бы как-нибудь до места священного поединка - охота пуще неволи! - . но этого ему, не заслужившему полного воинского достоинства, не будет позволено. Только старшей дружине, опоясанным кметям, избранникам бога грозы, разрешается лицезреть Его справедливость...
...Рассвет третьего дня был таков, что казалось - опять вернулась зима. Ночью подморозило, да так крепко, что мокрые клочья прошлогодней травы, уже казавшиеся кое-где из-под снега, заледенели насквозь и хрустели, ломаясь под копытами лошадей. К утру небо покрыли рваные одеяла облаков, и рассвет неохотно пробивался сквозь них, такой зябкий, словно не день Рождения мира должен был вскоре явиться, а второй Корочун. Торгейр и Замятия дождались солнечного луча, проникшего в узкую полоску чистого неба у окоема, и босиком ступили на маленький плот, и даже при скудном свете было заметно, как покраснели от холода их нагие тела. Замятия был вызван на поединок. Он и нанес первый удар.
"Если падет произнесший непроизносимые речи, - в который раз вспомнилось Харальду, - люди говорят, что его убил собственный язык. За него не мстят и не жалеют о нем. Если же падет ответивший поединком на оскорбление..."
Слова древнего закона были отшлифованы временем, как прибрежная галька морскими волнами: легко западали в память и легко вспоминались. Харальд знал много законов своей страны, потому что был сыном конунга, и ему предстояло вершить суд над людьми. Но зако-ноговорители помнили больше, и ни один вождь не считал зазорным прибегать к их познаниям.
""...то пусть за него будет заплачен выкуп, равный половине обычного выкупа за убийство..."
Это указание совсем не хотелось допускать в мысли. Торгейр Волчий Коготь был сыном ютландского ярла и жил в доме у Хрольва Пять Ножей сперва как заложник, потом как приемыш. Он был старше Харальда, но ненамного, и тот, сколько помнил себя самого, столько помнил и Торгейра. Хрольв учил их обоих владеть мечом и секирой, и Харальд вечно злился, когда у "паршивого юта" получалось лучше, чем у него...
...Руку Замятии, не иначе, направлял сам злокозненный Локи. Он достал Волчьего Когтя почти сразу - вторым или третьим ударом. Если до сего дня они и видели друг друга с оружием, то лишь коротко и случайно, но Замятия обошелся без пробных наскоков и прочих уловок, которыми пользуется воин, разведывая силу и слабость соперника. Он сразу рванулся вперед и сразу пустил в ход все свое страшное мастерство. Эгиль берсерк, сидевший в седле колено в колено с Харальдом, зарычал сквозь зубы: живот Торгейра опоясала узкая кровавая полоса. Сын конунга не позволил себе восклицания, ибо вождю прилична сдержанность, однако далось это ему нелегко. И он сразу вспомнил предупреждение маленькой ведуньи, о котором рассказал ему Искра. Харальд вырос в доме провидицы Гуннхильд и никогда не пренебрегал мнением женщин. Особенно таких, которые доказали свой ум. Он любил Торгейра и изо всех сил гнал слова Кудельки прочь из своих мыслей, но они возвращались. По телу прокатывался зябкий озноб, и его тут же сменяли волны удушливого жара. Лишь ноги в кожаных сапогах ощущали ровное, уверенное тепло конских боков...
Дома Торгейр Волчий Коготь никому не уступал в умении защищаться и нападать, да еще и говорить при этом только что сложенные стихи. На сей раз его умение не помогло ему. Он сразу зажал живот левой рукой и чуть не сбросил Замятию в воду с плота, и Харальд поначалу даже решил было, что его рана была всего лишь царапиной... Торгейр стоял к Хара-льду спиной, но потом течение повернуло качавшийся плот, и сын конунга увидел, что из-под ладони Волчьего Когтя широкой полосой сбегает темная кровь. Течет по ногам и пятнает надежно связанные бревна...
Торгейр еще пытался нападать, ведь бывает же, что и смертельно раненному удается умереть победителем... Харальд каждый раз напрягался всем телом, словно это могло помочь, ладонь в рукавице стискивала кожаные пово-Дья... Становилось все очевиднее, что удачи Торгейру не было. Он тяжело дышал и болезненно вздрагивал при каждом вздохе, его кожа была липкой от крови и обильного пота, а движения становились все медленнее. Ха-ральд еще на что-то надеялся, когда все тело Волчьего Когтя потрясла мучительная судорога. Вот он опустил руку с мечом, его колени начали подгибаться...
Замятия уже изготовился для окончательного удара, но Торгейр на него не смотрел. Много прошло по свету людей, и не все они оставили потомкам свои имена. И даже когда говорят о великом воителе или вожде, всех его жизненных поступков не перечислит никто. Но про каждого немалого человека в Северных Странах непременно расскажут, как умер.
Волчий Коготь обернулся к своим, нашел их глазами, и на берегу услышали его голос:
Скальд уходит в море, Меч свой не насытив. Знать, Длиннобородый Зоркость поутратил! Буду ждать я вскоре, Ярл, тебя на встречу. Спорить будем снова Там, где...
Договорить Замятня ему не дал. Он знал язык Северных Стран. И то, что умирающему приоткрывается судьба, а пожелания или проклятия, произносимые в последние мгновения жизни, подобны приговору Богини Судьбы. Торгейр не успел сказать, где именно он собирался ждать своего удачливого противника для нового, более справедливого, по его мнению, боя. Меч Замятии с силой ударил его в плечо возле шеи и глубоко разрубил тело. Кровь струями брызнула из вспоротых жил и багровыми кляксами покрыла лицо и грудь победителя. Торгейр свалился на мокрые бревна, и душа покинула его плоть, сотрясаемую страшными последними судорогами.
Харальду пришлось бороться с конем - тот прижимал уши, храпел и порывался скакать прочь, не разбирая дороги. Может быть, только благодаря непослушному зверю сын конунга сумел совладать и с самим собой. Он ведь не видел мертвыми ни Гуннхильд, ни своего воспитателя Хрольва, и до этого мгновения что-то в нем упрямо отказывалось верить в их смерть. Люди, которых он любил, словно бы умерли для него вместе с Торгейром, на окровавленных бревнах плота, медленно увлекаемого к морю чужой гардской рекой.
Все же он увидел, как Замятня утер с лица липкую кровь и нагнулся за мечом Торгейра. Это была завидная добыча - Волчий Коготь по праву гордился отличным франкским клинком, взятым в бою. Как раз когда пальцы Замятии коснулись узорчатой серебряной руко-. яти, рука Торгейра - по сути, рука уже мертвого тела - дернулась еще раз. Ладонь раскрылась и подтолкнула меч к самому краю плота. Замятия не успел схватить его. Вода негромко плеснула - меч, словно насмехаясь, канул и пропал в глубине.
Верные воины из малой дружины Замятии приветствовали своего боярина криками, но большинство людей на берегу - и датчане, и ближники князя Вадима - хранили молчание. Божий Суд совершился, но что-то было не так. Никто не пытался оспаривать справедливость богов, но многим казалось - она была странным образом не полна.
Победитель спустился в воду и поплыл к берегу, оставив мертвое тело в одиночестве на плоту. Харальд толкнул усмиренного коня пятками, подъехал к Вадиму и сказал ему:
- Конунг, твой человек победил и тем снял с себя обвинение в убийстве моего воспитателя, Хрольва ярла по прозвищу Пять Ножей. У меня нет причины держать зло на твоего вельможу, а на тебя - и тем более. Однако погибший был мне другом и почти братом, конунг. В моем роду никогда не брали виры за родственников и побратимов, и я не стану требовать с твоего ярла половинной виры за убийство, как положено по закону. Я должен был бы отомстить за Торгейра Волчий Коготь, но его погубило ложное обвинение, которое он взялся отстаивать. Бывает и так, что достойный человек отстаивает скверное дело. К тому же это не он произнес непроизносимые речи, и все видели, что перед лицом смерти его мужество было так же велико, как и мужество твоего человека. Я не вижу причин называть его нидингом, конунг, и намерен забрать его тело, чтобы дать Торгейру Волчий Коготь достойное погребение. И тебя не назовут несправедливым, если ты со мной не согласишься,
Харальд говорил по-словенски: воистину, стоило усердно учить непростой гардский язык, чтобы добиться последней чести для друга!.. Вадим Военежич внимательно выслушал молодого датчанина и согласно наклонил голову в круглой, опушенной собольим мехом, княжеской шапке.
-Твой великий отец ласково принял моих послов, - сказал он Харальду. - И тебя, младшего любимого сына, послал ко мне жить. Если бы он разделял подозрения твоего побратима, он бы, мне думается, на ста кораблях сюда припожаловал. Мне тоже показалось, что молодой боярин был благороден и смел. Наверное, его огорчила смерть вашего общего воспитателя, и он произнес слишком поспешный обет, из-за которого и погиб. Твоя правда - незачем поступать с ним как с человеком бесчестным.
Харальд поклонился в ответ:
- Благодарю тебя, конунг. Люди скажут: вот предводитель, способный решать большие дела!..
Несколько селундских воинов без промедления скинули одежды и прыгнули в холодную воду. Поймали медленно уплывавший плот, подогнали его к берегу... Перенесли на сушу изувеченное тело Торгейра, возложили на теплый дорогой плащ, разложенный на заиндевелой траве... "Холодно, точно на дне Изначальной Бездны Гинунгагап! - смеялся он перед боем, когда снимал этот плащ. - Подержи-ка его за пазухой, Эгиль: приятно будет накинуть теплый, когда все завершится!.."
Вот, стало быть, и завершилось...
- Я слышал от наших, кто давно здесь живет: весна нынче странная... - сказал Эгиль Харальду по дороге. - Воды и так много, а все приметы за то, что будет еще больше. Воинам конунга не нравится, как медленно течет в этом году река. Они боятся, вдруг совсем вспять повернет...
- Река? Вспять?.. - удивился Харальд.
- Такое и раньше бывало, - кивнул старый берсерк. - И всякий раз не к добру!..
Двумя седмицами позже ласковое весеннее тепло казалось еще более далеким и недостижимым, чем прежде. Словене отметили свой великий праздник Рождения мира, означавший победу весны над зимой, и сожгли чучело злой богини Мораны: согласно их вере, людская неправда каждую осень давала ей временную власть. Праздник праздником, но, по мнению Харальда, якобы побежденная зима только делалась злей.
- Я слышу, как плещет крыльями великанский орел, сидящий возле края Вселенной!.. - ворчал Эгиль Медвежья Лапа. - Правы те, кто помещает границу внешнего мира где-то в здешних местах!.. Или действительно наступают последние времена и недолго осталось до Зимы Фимбульветр?..
Могилу Торгейра покрыло белое одеяло. Возле Хольмгарда уже были могилы выходцев из Северных Стран, но никого из них еще с такой честью не хоронили. Друзья подарили Тор-гейру длинный корабль, выложенный по земле большими камнями и обращенный носом в сторону далекого моря. Несколько дней перекопанная земля и остатки кострища выделялись в белом поле, словно черный рубец. Потом выпал снег, и стало казаться, будто могила-корабль была здесь всегда. Я скверный вождь, думалось Харальду. Из меня никогда не получится доброго конунга. Я неудачлив и всякому, кто за мной следует, приношу только несчастье...
В самом деле, сколько беды уже приключилось с тех пор, как Рагнар Кожаные Штаны надумал отправить его сюда, в Гардарики? От рук убийцы, подосланного неведомо кем, погиб Хрольв, и вместе с Хрольвом ушли Гуннхильд и славная Друмба. Харальд до сих пор никак не мог окончательно поверить в их смерть. В самом деле, не появись с известием Торгейр, он продолжал бы мечтать, как однажды вернется домой и Гуннхильд проведет зрячими пальцами по его щекам, желая удостовериться, насколько он возмужал и похорошел...
Торгейр...
Торгейр, поклявшийся отомстить, пересек море, выдержал битву с врагами и измену друзей... и все ради того, чтобы пасть на хольмган-ге, приняв позорный конец от руки обвиненного им человека!
Поистине хорошо, что Искра Твердятич, которого Харальд успел полюбить как брата, поправляется медленно и не едет с ними к Хре-реку конунгу в Альдейгьюборг. Искру Харальд тоже чуть не потерял, причем так же обидно и глупо, как и остальных. Нет уж!.. Бывает, что малое несчастье предотвращает большое. Вот и пусть эта рана убережет Искру от худшего. Незачем ему ехать куда-то с таким неудачливым вождем, как Харальд Рагнарссон по прозвищу Заноза...

* * *

Харальд предложил боярину Твердиславу свой корабль, чтобы ехать на нем вниз по реке.
- Это удачливый корабль, - сказал он Пеньку. - Он гораздо старше меня. Мой отец ходил на нем по морю и рекам, когда воевал против Карла, конунга Валланда, и его удача была велика. Я тогда еще не родился. Сам я уворачивался на нем от сетей Ран и гонялся за врагами, и бывало так, что не корабль нас носил, а мы его, когда перебирались через песчаную косу... Ты придешь на нем в Альдейгью-борг, и Хререк не сможет назвать твоего конунга сухопутным вождем, даже если очень захочет. У вендов очень хорошие боевые корабли, но такого нет и у них!
Боярин подумал и согласился.
- Возьми меня с собой, батюшка, - страдая и запинаясь, попросил его Искра. - Пока в Ладогу доберемся, уже и палку оставлю... Не обременю тебя...
Говорил, а вещее сердце предрекало - откажет. И точно. Твердиславу обрадоваться бы, видя такой пыл прежнего домоседа, но он лишь нахмурился. И прервал любимого сына строже, чем следовало:
- Сказал - дома останешься!
Искра повесил голову, закусил губы. Между тем излишняя строгость боярина объяснялась на самом деле просто. Темны зимние вечера - и оттого кромешными этими вечерами часто думается о таком, чего нипочем не вспомнишь веселой летней порой. И что было тому виною - то ли путешествие в Роскильде, то ли состязание Харальда с Крапивой Суворовной возле ладожских стен, когда Харальд решил заместить Искру, хотя спознаться-сдружиться с ним тогда еще не успел... А только часто думал боярин Пенек о том дне, уже отошедшем в былое. И вспоминал его с горечью и досадой. Так, словно именно тогда пролегла последняя межа в их с Сувором давней и глупой распре. Межа, которую на старости лет хотелось стереть. "У Сувора дочь, - отбрасывая упрямство и гордость, трезво размышлял Твердислав. - Небось, тоже рад бы внуков понянчить... давно пора, только поди дождись от нее, лютой... А у меня сын... Не такие враги меж собою роднились, вдовые оба... детей-внуков сообща вразумляли..."
Ко всему прочему, у Твердяты на корабле и без Искры народу было достаточно. Сам Пенек с малой дружиной, младшие слы, придирчиво отобранные князем Вадимом взамен прежних, что ездили с Твердятой к датчанам, - те большей частью были Рюриковыми людьми и, возвратясь из-за моря, остались в Ладоге. Твердята, надобно сказать, расстался с ними дружески и теперь крепко надеялся - замолвят за него доброе словечко перед своим князем!.. В итоге пришлось ссадить на берег половину Харальдовых датчан, обычно ходивших на корабле. Осталась одна полная смена гребцов, и Харальд сказал:
- Что ж! Нам не за добычей гоняться и не от врагов удирать!
- Скоро из Нового Города в Ладогу по Мутной путешествовать можно будет, кольчугу дома забыв, - довольно разгладил бороду
Твердислав. - С тех пор, как вы с Искрой на Сокольи Мхи бегали, тамошнюю ватагу как морозом побило, не видно не слышно! Не иначе, страшатся княжьего гнева, в другие места подобру-поздорову перебрались! А у порогов на волоке, Сувор встретит, за его щитом и до стольной рукой подать будет...
- И без его щита дойдем, - распрямил плечи Харальд. - Свои по всему борту развешаны. Сюда ведь добрались!
- Добрались, - кивнул Твердята. - Только тогда мы домой поспешали. Ныне же станет нас Сувор Несмеяныч с честью и бережением принимать-провожать, как твой родич Хрольв того прежде нас к твоему батюшке провожал!
Харальд подумал и ответил:
- Это хорошо, что ты мне напомнил про Хрольва. Ты поистине мудр, ярл, и счастлив твой конунг, заслуживший перед богами такого советчика. Думается мне, Сувор Щетина должен будет неплохо принять меня, хотя бы ради моего родства с Хрольвом! И вот тогда-то не назовут меня люди достойным сыном Лодбро-ка, если я не отплачу тебе добром за добро. Ведь, наверное, и от нас с Сувором будет хоть мало зависеть, сколь велика окажется твоя удача в примирении конунгов!
Твердята ласково улыбнулся юному датчанину, поблагодарил. Хотя про себя и считал: от кого-кого, а от Сувора зависело только, сколь быстро они перейдут волок и сколь сытный стол встретит их на заставе. А более, пожалуй, ничего. Те, кого вправду слушает князь, те, за кем он признает благородную мудрость, способную дать зрелый совет, - те и сидят при нем, при князе, в его светлой гриднице, и люди называют их думающими боярами... А не воеводами хоробрствующими, усланными из стольного города за слишком буйный нрав, за лихость невмерную... устраивать малый городок, крепкую заставу на дальних порогах...
Таким же храбрецом, любимым отнюдь не за ум, был и Хрольв, на чью память уповал молодой Рагнарович. Твердислав подумал и про себя улыбнулся уверенности селундского княжича. Но вслух, конечно, предпочел свести дело к шутке:
- Я в Ладоге, может, сына стану просваты-' вать, прочного замирения для... Ты только не сочти, что опять, как тот раз, должен будешь его заместить!..
Харальду понадобилось мгновение, потом он захохотал, и за ним - его воины, уже восходившие на корабль. Шутка понравилась, кто-то весело крикнул:
- А что, гардский ярл! Наш хевдинг немногим уступит хоть в бою, хоть на пиру, хоть на свадьбе!.. Твой сын тоже хорош, но свою невесту он пускай подальше от Харальда прячет...
Молодой вождь нашел глазами Искру, вышедшего проводить отца и друзей. Искра улыбался, но ресницы дрожали, а щеки и шею заливала багровая краска, видимая даже в серых сумерках, предварявших рассвет. Пока держался помысел уговорить грозного батюшку взять с собой в поход, он силился покинуть костыль. Даже и сюда, до берега Мутной, отважно доковылял без него... Но отлетела надежда, и сразу стало невмоготу. Харальду по-Думалось, как он жалок и слаб, как болезненно бережет раненую ногу, опирая вес тела больше на здоровую, да и та, отвыкшая, чего доброго сейчас его подведет...
Искра ответил Харальду взглядом на взгляд и кивнул другу. Ему хотелось думать, что на его век еще хватит больших, памятных дел, еще доведет судьба ощутить за спиною тени богов... Хотеться хотелось, но не очень-то верилось - нынешняя горечь все заслоняла...
Твердислав Радонежич оправил теплое, подбитое мехом корзно, принял важный вид, приличествующий нарочитому послу. И уже изготовился - ступить на корабельные сходни... когда прямо перед ним неведомо откуда возникли обе ведуньи. Старая лекарка и юная хромоножка. Люди потом спрашивали друг друга, каким образом они появились возле самых лодейных мостков, но никто так и не упомнил. С какой стороны подошли, как проникли за круг воинов, нарочно поставленных, чтобы не напирала толпа?.. Ни дать ни взять из-под земли выскочили!
Заметив двух женщин, Твердята остановился, хотя вполне мог бы их миновать. Позже он попытается уяснить для себя, что остановило его. И понял. Страх. Страх в их глазах. Такой, что опытный воин чуть было не оглянулся - а ну кто стоит сзади с мечом, занесенным над его головой!..
Твердислав сдержался и оглядываться не стал, но спросил, обращаясь к старухе:
- Что случилось, целительница? Кто обидел тебя?
- Безликих пасись... - словно бы с трудом разлепила губы седовласая ведьма.
- Кого?.. - переспросил Твердята. Слова женщины больше озадачили, нежели испугали его. Лишь вдоль хребта словно бы пробежали паучьи холодные лапки...
-Зло, грозящее тебе, не имеет лица... - по-прежнему тихо и непонятно отвечала старуха. - Оно переменчиво и неуловимо, словно туман, приходящий перед рассветом с болот...
За зиму Твердислав привык ее уважать: все-таки она спасла в Новом Городе немало народу. Однако тут ему показалось, что бабка достигла уже того возраста, когда начинают заговариваться и принимать все случайно померещившееся за чудо богов. Ему захотелось прогнать назойливую старуху с дороги, но она годилась ему в матери, и Твердята явил достойную кротость:
- Болотное лихо уже причинило мне порядочно горя, едва не сжив со свету Искру! Что скверного может приключиться со мной, если вы с внучкой помолитесь за меня Матери Ладе хоть вполовину так, как за него?
А про себя раздраженно подумал: взялась тут не в час пророчить, старая пугалица! Тоже мне еще, зло без лица!.. Нашла чем стращать!... Не при мне ли Вадим к богам обращался, спрашивал, счастливо ли будет посольство? На мне Перуново благословение, вашей ли шепотни испугался!.. Войска полная лодъя, и всего до порогов-то добежать...
Хромая Куделька ни дать ни взять подслушала его мысли. Боярин неожиданно для себя встретился с нею глазами. И чуть не вздрогнул, увидев, как внезапно трепыхнулись ее зрачки, Расширившись и вновь съежившись.
- Вот на порогах и поберечься бы тебе батюшка Твердислав Радонежич... - прошептала она. - На порогах...
Твердята досадливо фыркнул, подобрал полу корзна - и взошел на лодью, более не задерживаясь и не медля. Он не хуже других знал, что порою случалось, когда люди не внимали предупреждениям. Но столь же часто бывало и так, что предсказатели ошибались. Или сами неверно толковали знак, данный свыше. Уж чего он не наслушался, когда отправлялись в Роскильде!.. И ограбят их там, и в рабство за тридевять земель продадут, и орла какого-то врежут... ан все живы вернулись и замирение желанное привезли!..
...Упали в воду причальные канаты, согласно взмахнули длинные весла. Без малого весь Новый Город вышел проводить посольство. Махали руками заплаканные девчонки, алел над берегом, в воротах детинца, княжеский плащ... датчане-корабельщики красовались как только могли, и Харальд, самолично державший рулевое весло, был ими горд. Кажется, ни разу еще его корабль не отваливал от пристани так весело и легко, не устремлялся в путь так охотно, как ныне.
Искра долго смотрел, как уходила по реке, делаясь все меньше, острогрудая датская ло-дья, и пасмурно было на душе. Он тоже услышал предупреждение лекарок - и ошара-шенно осознал, насколько оно совпало с тем, что он смутно чувствовал сам. Даждьбог Сва-рожич, откуда бы?.. Друзья-одногодки, боярские дети, уже принявшие воинские пояса, рассказывали, как государь Вадим с его, Искры, батюшкой испрашивали волю Перуна. В каменном кольце алтаря густой лужей расплылась кровь жертвенного быка, и князь Вадим простер руки к небу.
"Господине! - хрипло от волнения прозвучал его голос. - Ты ли не видишь, как радею о людях своих и о городе, в столь многих трудах и великих печалях возведенном... Вразуми, Отче Перун: вотще ли тружусь? Процветет ли сей город, назовется ли именем знаменитым и грозным при детях наших и внуках?.."
И солнечный луч упал сквозь единственную промоину в облаках, и коснулся священного изваяния, оживив суровый лик бога грозы, и дрогнул золотой диск громового знака, уверенно качнувшись: "ДА!"
"Господине! Станет ли Ладога сестрицей меньшей, послушною под рукой Нового Города моего?.."
И согласно заржали, рванулись, взрыли правыми копытами снег вороные и белые жеребцы, выведенные к святилищу: "ДА!"
"Господине! Днесь отряжаю я в Ладогу нарочитых слов... Замириться ищу с братом своим Рюриком Нового Города ради... Все ли исполнят слы мои, как тому быть надлежит?.."
И дохнул ветер небесный, и тронул тяжелые ветви святого дуба, зиму напролет не терявшие густого наряда, и принес к алтарю изжелта-серый лист, выгнутый, как кораблик: "ДА!"
Вот только поплыл, закружился тот кораблик по озерку крови, меж зыбких островков тающего красного снега, в пеленах пара, точившегося на холоду...
Искра знал: государь князь первым истолковал этот знак, найдя в нем обещание Твердис-лавовой дружине удачного плавания, и вятшие мужи, стоявшие при молении, с ним согласились. Ибо кто первый жрец Перуну, если не князь?.. Звездочет еще раз посмотрел вслед уходившему кораблю. Облака на восходе показались ему очень похожими на те, что застили солнце в день гибели Торгейра. Разрывы совсем еще зимних туч пламенели холодным малиновым золотом. Когда же сквозь них наконец показалось око Даждьбога, лучезарный огненный щит выглянул воспаленным, мутно-кровавым. Реку в заснеженных берегах облило неживым багрянцем зари, только по мелким волнам пошли гулять тяжелые свинцовые блики...
Искра содрогнулся от внезапного ужаса. Кровь!.. Жертвенная кровь в алтаре!.. Кораблик в озере крови, беспомощный и хрупкий, словно высохший дубовый листок!.. Уж не предстояло ли тем, кто ныне отправился на нем в Ладогу, своей кровью платить за...
Куда броситься, кого предупредить, да и о чем?.. Искра завертел головой, обшаривая взглядом толпу, и лишь спустя время сообразил, кого ищет: лекарок. Их нигде не было видно. Две женщины скрылись непонятно куда так. же неожиданно, как и появились. Молодой Твердятич зябко вздохнул и снова стал смотреть вслед кораблю, высматривая отца и силясь отодвинуть недоброе предчувствие на самые задворки души. Известно же - думай о беде, как раз ее и накличешь!..
Глаза у Искры Звездочета не зря были рысьи. Он увидел, как боярин Твердислав оглянулся и помахал ему. А потом по ветру тонкой кружевной пеленой полетели снежинки, и заволок-то даль реки, и больше ничего нельзя было разглядеть.
Прозвище, привезенное Сувором Несмеяно-вичем с датского острова, прилипло крепко. Боярин сам знал, что чадь его заглазно только Щетиной и называла, и не гневался на молодцов. Не такое уж скверное прозвище, если подумать. Да и без толку гневаться на парней, давно уже ставших боярину сыновьями. Вместе и на пир, и на рать, и в дальний поход. Каждого, пока в сопливых ходили, среди боя своим щитом укрывал, а случалось, и тяжкую кнезову десницу отводил от буйных голов, ибо по молодости да во хмелю детинушки порой творили такие чудеса, что только держись. И всякий раз Сувор выговаривал непутевым прощение, чтобы после, в своем кругу, спустить порты виноватому, да и всыпать отеческой рукою безо всякой пощады...
Зато и любили они своего воеводу так, как не всякие дети любят Родом даденного отца. Боярин знал: любую смерть за него примут, только скажи. Как один пошли за ним посреди ^ухои зимы обживать дикое и опасное место. Никто не сказался больным, не остался в Ладоге в родной теплой избе...
И ведь выстроили городок! Не вовремя заложенный, не в заповеданные сроки возведенный - а ведь игрушечка-детинец над порогами встал!.. Сувор вместе со всеми надрывал жилы таская и вкапывая бревна для тына, а ребята скалили зубы: "Вадим, беглый князь, Новый Город какой-то затеял ладить в верховьях только долго тому городу не простоять: вся удача от него к нам сюда по речке сплыла..."
Сосновые стены золотились свежим деревом на ярком утреннем солнышке, смола выступала каплями меда. Несколько дней назад совсем по-зимнему подморозило, но ныне земля вспотела опять. Чего доброго, может, уже и не будет больших холодов и густых снегопадов, а впрочем, кто знает! Зима так и простояла гнилая до невозможности, зато забрезжившая весна обещала быть недружной и долгой.
Сувор Несмеянович сидел на бревне рядом с недостроенной гридницей, отдыхал, накинув на плечи шубу. Пушистый Волчок, совершенно оправившийся от ран, примостился рядом, подмяв ворох сухих стружек и уложив острую морду на хозяйский сапог. Они вместе смотрели, как молодой кметь Лютомир хвастается ученым конем.
Боярин Щетина родился словенином; все его предки чурались конного боя, полагая его осквернением изначальной военной премудрости. Сувор тоже считал это дело вражьей придумкой и собирался когда-нибудь пасть в сражении по-праотечески - пешим, со щитом и мечом, но отнюдь не в седле, как кое-кто ныне повадился. Будь Лютомир словенином, Сувор и ему воспретил бы глумиться над памятью старины а нахальный кметь, скорее всего, вспомнил бы ему Крапиву, никаким запретам не подвластную; Сувор вздохнул, вспомнив оставшуюся в Ладоге дочь...) Однако Лютомир был вагиром, да еще, подобно многим соотчичам Рюрика, возводил свой род к додревнему племени галатов. Каковые галаты, если верить ему, жили в теплых краях, ходили походами много дальше Царьграда и, главное, разводили несравненных коней.
- Вскачь! Вскачь!.. А теперь ша-а-агом! Ай, умница!.. Ай, красавица!.. А сухарика? Сухарика кто у нас хочет?..
Если по совести, то седовато-рыжая, некрупная, плотная, лопоухая, с белесыми гривой и хвостом, мохнатая после зимы в холоде, Лю-томирова Игреня внешне не выглядела даже просто красивой, куда там несравненной. Боярин Сувор, однако, знал, что смышленая мордочка кобылицы не была одной видимостью. Молодой варяг в самом деле научил неказистую лошадку премудростям, которых иные не могут добиться и от собаки. Ладожская ребятня, бывало, валила за кметем толпой, наперебой протягивая яблоки и мытые репки:
"Дядько Лютомир, ну пускай спляшет!.. Дя-дько Лютомир, а мы водицы из родника натаскаем..."
То Ладога, там все его знали. А вот охот-ник-корел, любопытства ради заехавший в го-родок, недоверчиво кривил губы в светлой шелковой бороде:
Лучше посмотри на моего лося, он убьет "твою лошадь одним ударом копыта. Зачем учить ее кланяться и кружиться под дудку? Это все равно не поможет ей проходить через болота и чащи, которые не задержат меня!
На самом деле он, конечно, завидовал. Лю-томир тоже чувствовал это и улыбался с напускной скромностью:
- Ты охотник, я воин. Моей лошадке иные умения надобны...
Сувор знал, к чему клонит лукавец. Знал, потому что сам видел, как Лютомир наставлял Крапиву, вздумавшую обучать подобным же штучкам своего серого Шорошку. Им, боярином, когда-то подаренного дочери Шорошку. Кто думать мог, что у горячей, норовистой девки хватит терпения - ан хватило... Крапивушка, доченька...
Боярин вспомнил, как целую осень она старательно избегала его, а если не удавалось - здоровалась почтительно, блюдя надлежащее вежество, но без былого тепла, и глаза оставались чужими. Не забыла, как он ее, проигравшую датскому княжичу дурацкое состязание, при всех оттолкнул, оплеухой приветил. "Бестолочь... - больным отзвуком пели в ушах собственные слова. - Получила по носу, да и поделом... Сама напросилась..." Ой, сама ли? Будто не он сколько лет на Твердяту злобу копил? И ее, доченьку, той злобой питал?..
Хоть говорят люди - не дело отцу у чада рожденного прощения просить, знал Сувор Несмеянович: вот вернется домой - и, гордость отбросив, первым долгом Крапивушку к сердцу прижмет. Все веснушки перецелует на милых щеках, уговорит не держать обиды на неразумного батьку...
Сюда уезжал - и проводить не пришла... Еще и за это Твердяту бы удушить...
Волчок поднял голову с хозяйского сапога и негромко, но весьма внушительно заворчал.
- Будь судьей в нашем споре, кунингас, - нарушил Суворовы раздумья голос корела. - Я ставлю вот этих соболей, а твой человек, склонный преувеличивать разум своей лошади, ставит охотничий нож и плащ, вытканный за морем. Он говорит, что ему свяжут руки, а никчемное животное не только освободит его, но и не позволит ударить. Не откажи, почтенный кунингас, присмотреть за поставленным на кон, пока твой человек будет пытаться заставить глупую лошадь сделать то, на что она не способна!
Сувор мог бы посоветовать корелу либо отказаться от спора, либо сразу распроститься с прекрасными соболями. Но не посоветовал. Тот, если бы захотел, тоже мог сперва расспросить что к чему, а об заклад биться уже после. Наверное, хитрец Лютомир приложил много усилий, чтобы сполна расшевелить у охотника присущее корелам упрямство...
- Никто не тронет поставленного на кон, - юколе вы не разрешите свой спор! - пообещал воевода.
Смешливые кмети уже вязали Лютомиру за спиной руки. Когда он сел наземь, расседланная Игреня сразу подошла к нему, обнюхала.
- Стереги! - велел молодой варяг, уво-рачиваясь от длинного розового языка, ищущего лицо.
Корел между тем огляделся, поправил пояс помятуя об условиях спора, решительно подошел... Игреня, только что казавшаяся смирной и добродушной, не дала ему даже занести для пинка ногу. Прижала уши, яростно завизжала - и охотник, не ожидавший такого отпора, еле успел увернуться от разинутой пасти, полной крепких зубов!.. Тем только и спасся что опытен был на ловлях, привык дело иметь с опасным зверьем. Кто-то сунул корелу длинную жердь, чтобы попытался хоть им достать Лютомира, но и жердью пришлось, защищаясь, отмахиваться от кобылицы... А уж та учена была, как не получить дрыном по морде. Когда корел сдался и отбежал за спины кметей, отряхивая забрызганные снежной жижей штаны и ругаясь на своем языке, Игреня встала над хозяином и, охаживая себя длинным хвостом, принялась коситься вокруг: не идут ли еще, не затевают обидеть?..
- Умница, Игренюшка, умница, девочка моя!.. - похвалил Лютомир. - А ну, развяжи-ка!
Лошадь тотчас нагнулась, отыскала носом его связанные руки, взяла зубами веревку и живо растрепала узлы.
- Умница, Игренюшка, умница, маленькая... - снова похвалил Лютомир. Поднялся и стал щедро потчевать любимицу солеными сухариками из поясного кармашка. Игреня, снова ставшая кроткой и ласковой, принимала любимое лакомство бережно, с неторопливым достоинством. Знала - дающая рука не обманет, не спрячет оставленного куска.
Сувор поглядывал со своего бревна на до-. вольного Лютомира и красного, как мухомор, корела, и не находил у молодого варяга никакого изъяна. Умница, собою хорош и воин отменный. Крапива водилась с Лютомиром еще допрежь Суворовой поездки к датчанам, а уйдя из отцовского дома, вовсе стала с ним неразлучна... Славная мысль неожиданно посетила боярина.
- Поди сюда! - подозвал он надувшегося, разобиженного корела. - Ты проспорил, но я не хочу, чтобы ты вдругорядь объехал нас лесом. Поэтому за соболей я отдам тебе серебром. А ты, - повернулся к Лютомиру, - седлай свою разумницу, в Ладогу гонцом тебя отправляю. Князю скажешь, слы новогородские за волоком стоят, завтра перетаскивать будем!..
Лютомир обрадовался, бегом побежал собираться, и за ним, насторожив длинные уши, потрусила Игреня. Небось уже представлял парень, как единым духом долетит в стольную по знакомой дороге, и будет дорога ему коротка и легка - всегда так, когда поспешаешь домой. Как выбежит навстречу Крапивушка, и вскинет руки на шею, и прильнет устами к устам... Еще и за это Твердяту бы удушить... Игреня ловила хозяина губами за рукав. Ей хотелось еще кусочек сухарика.
Харальд сунул в костер подсохший возле огня разломанный сук, и за веселым треском пламени не слышно стало глухого рокота близких порогов. Путь, можно сказать, был завершен. Перед закатом они встретили воинов Сувора ярла, и те их проводили сюда, к удобной стоянке. В отблесках костров был виден корабль: он стоял до половины вытащенный на сушу, готовый к разгрузке и привычному путешествию на катках. Черный нос со снятым драконом влажно блестел, по гнутым бортовым доскам перекатывались рыжие блики. Ха-ральд гордо вспомнил о том, как впервые сам поднимал над бортом белый мирный щит и чувствовал себя настоящим вождем. Потом всплыл в памяти день накануне отплытия, и как они с Эгилем окрашивали и метали руны, узнавая судьбу. Они ведали, конечно, что Вади конунг вопрошал своего бога грозы и все знамения пообещали посольству большую удачу. Однако мало ли о чем побеседовали меж собою чужой конунг и чужой бог! Хочешь знать - вопрошай, как от века заведено вопрошать у тебя дома.
"Кажется мне, Норны спят! - сказал Харальд, когда они завершили гадание и силились сложить воедино значение рун. - А снится им такое, что они сами немало удивятся, когда продерут глаза!.."
"Норны не спят... - покачал седой головой Эгиль. - Норны не спят, и никогда не умолкает Источник..."
Руна "владение" приходила дважды, и получалось, что Харальд кое-что приобретет, но многое потеряет. Он предположил было, что они захватят добычу и оплатят ее, как водится, кровью, потом сам себя одернул: какая добыча, если с миром идут?.. Непонятно.
Руна "зубр" пояснила, одновременно запутав: что-то кончится в его жизни, что-то начнется. Эгиль усмехнулся: "Ярл, кажется, говорил, что намерен сосватать сыну невесту? И ребята болтали о том, что ты мог бы его заменить?.."
Руна "туре" посоветовала хорошенько подумать, прежде чем шагать через порог. При этом'не следовало делать ничего такого, к чему Харальда будут принуждать. Только смотреть правде в глаза и отличать кажущееся от истинного - не то не будет добра.
"Когда правда приятна, тебя редко предупреждают, чтобы не отворачивался", - сказал по этому поводу Эгиль...
Еще получилось, что путешествие по реке вряд ли принесет Харальду радость и славу, зато проверит, умеет ли он драться спиной к спине с незнакомцем. А впереди его совершенно точно ждал разлив темной воды, за которым, далеко-далеко, вроде бы маячил солнечный берег. Так что если Харальд сумеет. вырасти и завершить долгий поиск, не утратив веры и мужества...
"Всеотец, подхвативший руны в самом начале времен, завещал им речь, внятную лишь посвященным... - проворчал Эгиль. - Всеотец мудр: если бы каждый мог выяснить в точности, что случится назавтра, жизнь сделалась бы мало приятна. Как сказал мне однажды, много зим назад, Рагнар конунг: пусть свершится то, что угодно судьбе, только и нам не зря даны руки и в них мечи!.."
Харальд, помнится, промолчал, но решил про себя, что Эгиль берсерк запутался в предсказании точно так же, как и он сам. Велика важность! Всякий воин на корабле мог припом-йить гадания, поныне оставшиеся смутным намеком непонятно на что: поди разберись, сбылось, не сбылось. Так ускользает, теряя смысл и значение, только что снившийся сон. Так в ночном море бродят тени облаков, освещенных луной. Кто-то проснется, присмотрится и увидит шествие богов, покинувших Асгард. Другой не узрит ничего, кроме волн, вздыхающих в темноте. А третий, приоткрыв один глаз просто повернется на бок и сладко всхрапнет... Эгиль иногда говорил, что такой путь и был ему милее всего. Харальд чтил старого берсер-ка, верно судившего о жизни и людях. Ну и отчего выплыло в памяти гадание, все равно не принесшее надежных ответов?.. Может, все дело в том, что из сырой тьмы непрестанно бубнили, шептали, сами с собою беседовали пороги Мутной реки?.. И казались земным отражением святого источника, клокочущего на небесах, у чертога трех сестер, трех Норн, прядущих нити людских судеб?..
...А на берегу весело трещали костры. Они гнали прочь холод и мрак, распространяя тепло и вкусный запах еды. Новогородцы радовались безопасному ночлегу на суше: тревожили колышками неподатливую холодную землю, натягивали шатры. Харальд снова посмотрел на корабль и подумал, что надо будет лечь спать, как всегда, на его палубе, под скамьями. Привыкшим к плаваниям по морю спокойнее там, чем на неведомом берегу...
- Эй, батюшка Твердислав Радонежич!.. - появился со стороны берега крепкий молодой воин, Лабута. - Гляди, что наш боярин для нынешнего веселия приготовил!.. На всех достанет!..
Он нес на плече большой дубовый бочонок, которого доносился заманчивый плеск. Ла-бута тоже ходил летом к датчанам и состоял в охранном отряде Замятии Тужирича. Замятию и его людей Твердята не особенно жало-рдд_ все в вожака, в одну волчью породу, и зачем молодой князь к себе приближает?.. - но с Лабутой и еще несколькими, отряженными в его новое посольство, смирился. И правильно, не дело одному ему с малой дружиной кругом всем заправлять. Нечего давать повод всяким злым языкам. Еще скажут - вместо князя править решил!..
Лабута широко улыбался, шагая к кострам. Харальд присмотрелся... Бочонок был ему определенно знаком. Ну конечно! Внутри плескалось золотое виноградное вино, которое в Гардарики почему-то называли зеленым. Это драгоценное вино привозили с далекой отсюда реки Рейн; на Селунде, где не рос виноград, оно украшало столы только на великих пирах. Раг-нар Лодброк одарил Замятию Тужирича несколькими такими бочонками, и тот выделил один своим людям, сопровождавшим Твердя-ту. Насколько Харальд мог судить о Замятие, тот был не только нелюдим, но и скуповат. Но притом способен на неожиданные поступки: вспомнить, как он убивался над Лейлой, его собственным жестоким насилием загнанной в добровольную петлю!.. А потом пришел дарить Искре бусы, о которых тот, близкий к смерти, все твердил в бессвязном бреду!..
Вот и бочонок лакомого вина снарядил, наказав выставить, коли до порогов благополучие дойдут. Видно, не совсем безразлична была члая нелюбовь всей датской дружины, постигшая его после гибели Торгейра!.. Харальд задумался над поступком Замятии и решил, что гардский ярл поступил со всех сторон правильно. Ехать замирения искать и между собой ссориться, друг дружке в спину косо смотреть?..
Дозорные, на всякий случай поставленные вдоль края поляны, завистливо оглядывались, вздыхали, отводили глаза. Лабута и его побратимы сами ходили с ковшами между костров и всем наливали вина, так, словно Замятия вправду был здесь и вправду хотел угодить. Харальд даже поискал сурового ярла глазами среди разом повеселевших походников, подставлявших кубки, чаши и рога. Конечно, За-мятни у костров не было. Его даже и в городе не было, когда отправлялся корабль. Рагнар Лодброк однажды обмолвился, что у толкового конунга любимцы нечасто греются возле очага. Вот и Вадим без конца посылал Замятню то на лодьях-насадах по озеру, то на лыжах за непролазные чащи: разведать дорогу, принять дань у финского племени, быть может, того самого, что разговаривало свистом и никогда не видело корабля... а то и его, князя, именем рассудить тяжбу, случившуюся в дальнем погосте. До сих пор Замятия справлялся, вот только дома ему чем дальше, тем реже приходилось бывать...
Харальда, по знатности его рода, попотчевали вином одновременно с боярином Твердис-лавом. Пенек грузновато поднялся на ноги.
- Братие, - сказал он негромко. Его внимательно слушали. - Братие и возлюбленная дружина!.. Ныне станем молить Свет Небесный, Отца Сварога, равно блещущего и над Новым Городом, и над Государыней Ладогой над датскими островами, окруженными мо-пем. Станем молить Даждьбога Сварожича, вечно глядящего за правдой людской и на юге, и на севере, и на западе, и на востоке. Станем молить Перуна Сварожича, что мечет сизые молнии золотым своим топором, изгоняя хищного Змея. Поклонимся Огню Сварожичу, ныне согревшему нас у порога славного дела...
На родине Харальда предпочитали проносить кубок над огнем, чтобы священный жар очистил и напиток, и обетные речи, произносимые у очага. Однако Твердята говорил хорошо, и Харальд последовал его примеру - угостил Огонь первыми несколькими каплями. Потом выпил вино. У него был в руках подарок отца - рог, венчавший когда-то голову дикого тура. Лишь узкая серебряная оковка украшала его. Стеклянные кубки и то выглядели наряднее, но Харальд не выменял бы простенький с виду рог даже на позолоченный ковш.
Сладкое вино было вкусным. Приятное тепло немедленно разбежалось по телу, достигнув пальцев ног, спрятанных в меховые сапоги. Завтрашний волок превратился в препону столь мелкую, что и препоной-то язык не повернется именовать, и стало ясно, что Ладога - вот она, рядом, не успеешь парус поставить - и уже там, и Хререк конунг не столь грозен и крут, и^вся ссора его с Вадимом не стоит выеденного яйца: посмеяться, разбить такой же бочонок - и более не поминать... Харальд поднял голову и посмотрел на боярина, ожидая, не скажет ли он чего-нибудь еще. Дома на пирах отвечали здравицами на здравицы, и Харальд собирался поступить, как надлежит.
Твердислава тем временем уговаривали спеть. Кто-то принес гусли и настойчиво протягивал их боярину. Пенек отказывался и отводил их ладонью - не в чин ему, важному седобородому! - но глаза из-под насупленных бровей блестели молодым озорством, и Ха-ральд понял: поворчит, поворчит, да и согласится. Трудно спорить со сладким виноградным вином, рассылающим по жилам славное солнечное тепло!..
Он оказался прав. Твердята наконец принял гусли и утвердил их на левом колене, поставив кленовый короб торчком и продев пальцы в отверстие наверху, под струнами. Строго оглянулся на своих молодцов...
Я пойду, млада, по жердочке, по тоненькой,
По тоненькой, по еловенькой.
Ах, жердочка гнется, не ломится,
С милым другом водиться, не каяться.
Ах, жить, не тужить, тоску-печаль отложить!..
Харальд не зря прожил в Гардариках почти все зимнее полугодие. Ныне мог объясняться без толмача, понимал едва не любой уличный разговор. Уразуметь песню было много труднее даже на тех языках, которые Харальд знал лучше словенского. Поэтому сын конунга сперва слушал только голос - низкий, звучный и какой-то очень слышный: пел боярин вроде негромко, но Харальд некоторым образом знал, что даже и на том берегу Мутной удалось бы отчетливо разобрать каждое слово. Гардские воины стали смеяться, хлопать себя по коленям, подпевать вождю. Летящий голос Твердяты все равно выделялся и был легко различим. Пахарь пашенку пахал - Он и то туда попал. Пастух лапти плел - Он и то туда забрел. Жеребеночек-прыгун - Он и то туда впрыгнул...
Ага!.. Вот это было уже понятней. На Селун-де тоже умели восславить могучую Гевьон и ее плуг, запряженный четырьмя сыновьями, рожденными от великана и обращенными в быков. И спеть песню-другую о богине любви, без рубашки удирающей со случайного ложа утех. Харальд забыл все торжественные слова, которые собирался произнести. Его разобрал смех, он тоже стал хлопать себя по коленям и подпевать, не замечая, что горланит по-датски, причем песня совсем не та, что наигрывает на гуслях Твердята.
В прежние времена он не раз осушал за столами свой старый, давно подаренный рог. Наполняли его и пивом, и виноградным вином, потому что вождь должен уметь пить, не пьянея, а для этого требуется привычка. Харальду случалось бывать во хмелю, случалось наутро придерживать руками голову, готовую развалиться на части. Где-то глубоко внутри постепенно слабел голос, испуганно и трезво повторявший: никогда еще с ним всего-то с одного рога ничего похожего не бывало...
Потом Харальд увидел трех Норн, идущих к нему от края поляны. Должно быть, вещие Сестры давно уже не являлись смертным и опасались их взглядов, способных нарушить священную чистоту и замутить воду Источника. Норны кутались в длинные плащи, а их лица скрывали кожаные личины наподобие тех, в которые рядились молодые новогородцы, отмечавшие Йоль. Личины имели прорези для ртов устроенные наподобие зубастых смеющихся пастей, и дырки для глаз. Глаза, как явственно видел Харальд, смотрели весело и лукаво. Не иначе, Норнам тоже хотелось полакомиться славным вином, но они опасались быть узнанными. Сестры держали в руках тяжелые копья. Вот с земли приподнялся дозорный (почему он лег?.. Впрочем, неважно...), и старшая Норна коснулась его волшебным острием, погружая в сон, и воин откинулся и уснул, только прежде схватился за копье и смешно дрыгнул ногами. Харальд хотел встать и приветствовать Норн, как надлежало сыну конунга и будущему правителю, однако ноги не повиновались ему. Хотя какое это имело значение?.. Харальд посмотрел на клевавших носами датчан и новогород-цев, увидел Твердяту Пенька и гусли, выпавшие у него из рук, улыбнулся и ощутил, как блаженной тяжестью наливаются веки. Он опустился набок, закрывая глаза. Он спал. Сладко, как в колыбели.
С боярином Твердиславом и раньше такое случалось: спал, вернее, плавал на зыбкой сумеречной грани между бодрствованием и беспамятством, видел сон и сам понимал, что это не наяву. Когда голова стала падать на грудь, а пальцы - сбиваться с лада и потом вовсе ронять умолкшие гусли, когда расплылись перед глазами костры и превратились в далекие мутные звезды, - Твердята сообразил, что во всем виновато было вино. Из темноты между пятнами света вышло косматое чудище, уставилось на боярина, присело и паскудно захохотало Тьфу, пропасть! - обозлился Твердята. - Сгинь, нечисть поганая!
Чудище услышало и осерчало. Перестало хохотать, облизнуло жадное рыло и придвинулось ближе, и боярину померещилось в его морде нечто знакомое. Он напряг память, зная: стоит вспомнить и назвать имя, брезжущее совсем рядом, возле самого края, - и морок рассеется, пропадет. Потому что в имени - власть.
...Но точно ледком затянуло память боярина. доднесь остававшуюся ясной и светлой всегда, на самом хмельном, разгульном пиру. Чудище подошло уже совсем без опаски, смрадно дохнуло в лицо, примерилось к горлу... Боярин рванулся, пытаясь проснуться. Это помогло: нелюдь распался дымными клочьями и растаял, и на его месте возникла старая ведьма. Новогородский рассвет переливался в ее седине бликами далеких костров: "Волок! Попомни, боярин! Волока бойся!.."
Ее взгляд был как уголь, упавший на голую кожу, и Твердята, вздрогнув, очнулся.
Небо было совсем черно, да и костры не успели по-настоящему прогореть. Не так мно-ю, похоже, минуло времени. Пенькова вата-| а - своя малая дружина и мореходы датского княжича - словно громом разбитые никли к земле. А между ними хозяйски похаживали какие-то люди. Чужие, страшные люди. Нисколько не лучше чудовища, только что тянущегося к шее Твердяты. Один из них мельком '"ернулся к боярину, и тот увидел: у ночных вурдалаков НЕ БЫЛО ЛИЦ. На Твердяту глядела кожаная личина с зубастым оскаленным ртом и весело прищуренными глазами.
Безликие хозяйски разгуливали по становищу и......не спеша, деловито и хладнокровно резали всех подряд...
Твердислав успел понять, откуда взялся жуткий смрад из пасти привидевшегося чудовища. Так пахнет человеческая кровь, пролившаяся в костер.
Через всю поляну он увидел одного из дозорных", который - уже, по сути, убитый - еще приподнимался, ладонями зажимал распоротое горло и хотел что-то кричать. Твердята больше почувствовал, чем услышал его:
- Беда, братие!.. Боронись!..
Невозможно было позволить доброму воину умереть с мыслью, что его отчаянный последний призыв так и остался никем не услышанным-. Твердислав потянулся к мечу и начал вставать. Собственное тело едва его слушалось. Оно спало, побежденное могучим зельем, вмешанным в лакомое вино, и никак не могло пробудиться. Твердята застонал, в кровь закусил губу, и руки, подстегнутые болью, перестали виснуть как плети, вытащили из ножен клинок.
Вурдалаки заметили его движение. Сразу двое устремились к боярину с разных сторон, молча, словно волки, травящие лося. Пенек выбрал одного из двоих и шагнул навстречу, замахиваясь мечом. Громко сказано - замахиваясь!.. Безмерная усталость подгибала колени, отнимала сосредоточение, родной меч перестал быть разумным живым продолжением его рук, его воли...
И тут пасть бы Твердяте безо всякой чести, зарезанному, как беспомощная овца, - выручило несчастье. Попался под ноги корень, и ноги не уследили, не успели перескочить. А может дерево само выпростало корешок из земли, пожалело боярина?.. Запнулся Твердислав и упал, тем самым нечаянно увернувшись от косого удара, близко пронесшего смерть... Падение и удар о холодную землю помогли телу еще хоть немного освободиться от дремы. И пускай уже не тот был боярин, что лет десять назад, - руки вспомнили и все сделали сами. Твердята перекатился прочь и, катясь, рубанул ворога чуть повыше завязок хорошего кожаного сапожка. Кровь брызнула родником!.. Сапожное голенище, жилы и кость - все как есть прошел добрый клинок, не осрамил друга-хозяина. Все-таки матерого кметя, поседевшего за воинскими науками и трудами, играючи не возьмешь!
Вновь на ноги Твердята вскочил вовсе по-молодому. На миг поблазнилось даже - сейчас проснется ватага и даст отпор вурдалакам, погонит их назад в болотные топи, развеет, как клочья предутреннего тумана...
...Но чужое железо вскользь пришлось боярину в лоб, уязвило, сорвав лоскут кожи, ч в глаза потекла кровь. Рана не испугала Твердяту. Лишь трезво вразумила: не встать, не жить новогородской ватаге, не раскидать безликую нечисть. И ему, Твердиславу, уже не вырваться из сдвинувшегося кольца. Не увидет, как рассветное солнце ласкает знакомые бревна ладожского забрала. И с князем Рюриком не беседовать, не объяснять ему многие выгоды замирения с хоробрым Вадимом... И в Новый Город, ставший за зиму таким же родным, торжественно не возвращаться. Ничего этого уже Твердяте не будет. Ничего.
Никогда.
Он злее заработал обагренным мечом, зная у себя за спиной большую сосну и кого-то из исходников, раненным привалившегося к шершавой коре, - словенина? датчанина?.. некогда глянуть! Когда больше не думаешь о^победе и не помышляешь о жизни, делается легко.
Кому-то попало по руке, и рука улетела вместе с мечом и боевой рукавицей на стиснутом кулаке. Еще кого-то боярин приветил по шее, самым кончиком меча, но скругленное лезвие было остро отточено - струя крови хлынула Твердяте в лицо, смешалась с его собственной, щедро бежавшей со лба. Пришлось улучить миг, отереть глаза...
...И, смахнув с ресниц багряную пелену,
Твердислав увидел перед собой вурдалачьего вожака. Легко было понять, что это вожак. И что он идет за его, боярина Пенька, жизнью. Поневоле присмотрелся Твердята... и сердце сначала остановилось и заледенело в груди, а потом попыталось выломиться из ставших тесными ребер. Ибо показалось Твердяте, что он узнал этого человека. То есть как узнал, под личиной-то?.. А по мечу в руке вурдалака. Мало ли на свете людей, похожих статью и лицами, бывает и спутаешь. Этот меч ни с каким другим спутать было нельзя. По сторонам еще теплились и светили костры и по старинному клинку катились гибкие огненные змеи. Сияла чистым золотом тяжелая рукоять. И, венчая ее, искрился большой граненый сапфир. Даже рыжий блеск пламени не мог перебить глубокой морской синевы...
Меч, которым еще прошлой осенью владел на Селунде Хрольв. Пока не отдал его в подарок за спасение жизни...
_ Сувор!.. Никак ты припожаловал?.. Вор!.. Собака смердящая!.. - закричал Твердислав. И рванулся вперед, норовя распластать и выпустить кишки. Он не видел, как два копья пригвоздили к сосне новогородского кметя, худо-бедно оборонявшего ему спину. Он краем глаза подметил справа, в десятке шагов, движение, словно медведь вставал из берлоги. И услышал ужасающий рев, невозможный для человеческих уст. Он все-таки сошелся с предводителем нечисти и сразу почувствовал, что синеглазый меч слушался того весьма неохотно. Совсем не так, как на безымянном маленьком островке, где Сувор мерился сноровкой с Замятней, а он, Твердислав Радонежич, погля-. дывал со стороны, сердился и ревновал...
Датчанина Эгиля подняла и удержала на ногах ярость берсерка, издревле сопровождавшая его род. Ему уже много зим не случалось впадать в настоящее боевое неистовство, и он Даже думал, будто дух предка-медведя, сокрыто живший в груди, под осень его жизни совсем задремал. Или просто покинул его, ища себе ^го помоложе...
А вот ничуть не бывало! То, что сохранялось в Эгиде человеческого, очнулось даже позже звериной его половины. И оказалось, что дикий, вечно настороженный зверь давно учуял опасность, а боевое бешенство дотла выжгло в крови тину сонного зелья, мешавшую ее свободному току. Эгиль пришел в себя уже стоя над беспомощным Харальдом и вовсю сокрушая наседавших врагов. Из его горла рвался медвежий рык, древний зверь знать не знал никакого оружия: пальцы, согнутые, точно железные когти, разрывали чью-то мягкую плоть, ломали кости, выдергивали их из суставов... Пена бешенства хлопьями висела в седой бороде.
Харальд зашевелился, когда Эгиль пнул его в ребра ногой и на весь лес проревел его имя:
- Хар-р-ральд! Р-р-рагнар-р-рссон!.. Беги, конунг! Беги!..
Молодой селундец с великим трудом разлепил "мутные, смыкающиеся глаза. Кругом что-то происходило, но его весь этот шум, драка и беготня никоим образом не касались.
Он хотел спать.
Потом что-то трепыхнулось в сознании.
Как, как назвал его Эгиль?.. Мысленно Харальд, конечно, давно уже примеривался к славному званию конунга, но вслух его никто еще так не называл, потому что это было неправильно, и Эгиль менее всех торопился находить у юнца заслуги и свойства, которыми он покуда не обладал...
На такую длинную и складную мысль у отравленного, одурманенного сонным снадобьем Харальда, понятно, сил не хватило. Только то чтобы кое-как собрать под себя ноги начать подниматься. Если конунгу предлагают бежать, значит, над его людьми уже носятся валькирии, выбирающие убитых... Он все-таки встал. Он никогда не предполагал, что это может оказаться так чудовищно трудно.
- Беги, Рагнарссон... - повторил Эгиль.
Плох воин, который в последнем бою не подаст своему вождю такого совета. Но вовсе плох вождь, который послушается. Харальду показалось, будто голос старого берсерка прозвучал более по-человечески, чем в первый раз. Он посмотрел и увидел, что Эгиль умирал.
Недруги потеряли надежду справиться с ним в рукопашной - он шел напролом, не обращая внимания на их оружие, и просто ломал либо рвал в клочья всех, до кого мог дотянуться. Тогда по знаку вожака они подались прочь, в стороны, и вперед вышли стрельцы. С двух десятков шагов не промахнется даже слепой, а Эгиль еще и не стал уворачиваться, хотя мог - ибо увернись он, и стрелы, все три, достались бы Харальду. Так уж распорядилась судьба.
Чтобы натянуть гардский лук, требуется усилие, равное весу взрослого человека. Воина, пораженного такой стрелой, сносит с ног и отбрасывает. Могучий Эгиль еще стоял. "Беги, - сказал Харальду его гаснущий взгляд. - Если погибнешь, твой отец никогда меня не простит..."
А меня - если брошу своих или дам себя зарезать, точно барана, - ответил Харальд. - и, кому невтерпеж схватиться со мной? Я - сын конунга!.. Я - Рагнарссон!..
Никогда не стоит человеку так прямо говорить о себе, но это была последняя битва когда земные законы и запреты теряют всякую власть. Стрельцы, ругаясь на все лады, снова натянули тетивы, и Эгиль все же свалился, искромсанный широкими наконечниками. В его теле торчало шесть стрел.
Харальд понял, что остался один. Кругом дотлевали костры, но подле них уже не было удальцов-датчан, только что поднимавших кружки за добрый исход посольства и за своего хевдинга. На талой земле, уткнувшись кто в черный снег, кто в рдяные угли, лежали мертвецы с чужими, незнакомыми лицами. Харальд не мог их узнать. Только то, что одних зарезали без чести, спящими, другие успели заметить приближение смерти и потянуться к оружию... Однако подняться на ноги и достойно встретить убийц смогли только двое. Эгиль, которому бешенство берсерка помогло одолеть дурман. И он, Харальд. Потому что он был сыном Лодброка и не мог посрамить имя отца.
- Я - Рагнарссон!.. - хрипло повторил он вслух. И шагнул навстречу безликим, спрятавшим хари под кожаными личинами. Первый шаг дался ему страшным усилием, потом стало легче. Люди не могут запомнить всех дел даже самого родовитого человека, но непременно расскажут, как он умер. Ибо свидетели есть всегда. Хотя бы сами убийцы, которые обязательно похвастаются совершенным. Смерть есть последний поступок, и зачастую важнейший. Он многое искупает даже в неудавшейся жизни. Вот как у него, Харальда...
Он увидел, как стрельцы снова вскинули свои страшные луки, и напрягся всем телом, ожидая, что не прикрытую щитом и доспехами плоть его вот сейчас раздерут, пронзят железные наконечники. Но откуда-то долетел повелительный окрик, и луки нехотя опустились. Голос показался Харальду знакомым, но сообразить, кому он принадлежал, датчанин не смог. Он повернулся в ту сторону, напряг зрение, пытаясь удержать плывущие перед глазами деревья. И увидел лежащего навзничь на земле боярина Твердислава, а над ним - воина в личине, только что опустившего меч... И еще не загустели тяжелые темные капли, стекавшие наземь с узорчатого лезвия... Этот меч...
На один дурнотный миг у Харальда голова пошла кругом: Хрольв Пять Ножей, явившийся из Роскильде выручать попавшего в беду родича - и по ошибке поднявший руку на друга...
Потом все встало на место. Харальд вспомнил. И понял, почему стрельцам, убившим Эгиля, не было ведено трогать его. И выговорил, не веря себе:
- Сувор ярл? Сувор Щетина?..
...А ведь учили его в бою видеть все кругом себя, и впереди, и за спиной, и ни к чему не прилипать пристальным взглядом - пропадешь!.. Учить-то учили, да вот не помогло. Стоило Харальду дать себя ошеломить зрелищем неподобной измены - и все! Люди, взявшие его в кольцо, того только и ждали. Мигом накинули Харальду на голову и плечи пенько-иук) рыболовную сеть, подбили под колени Древком копья... Он упал, пытаясь высвободиться и не потерять меч, запутался еще больше и взвыл от отчаяния, поняв: злая судьба все-таки отказала ему в смерти, достойной сына Лодброка. Удары сыпались градом - спеле-нутого сетью датчанина пинали ногами, дубасили оскепищами, нацелились по хребту вдетым в ножны мечом, но промахнулись и сломали только ребро... Кажется, на нем решили выместить злобу и расплатиться за всех, кого разорвал Эгиль и зарубил Твердис-лав. Рассудок уже застилала погибельная багровая тьма, когда Харальд сумел выпростать левую руку и зацепить ею чью-то лодыжку. У него давно выбили меч, а до боевого ножа, висевшего на животе, было не дотянуться. Едва ли не последним усилием Харальд сумел удержать схваченную ногу, приблизить к ней лицо и... запустить зубы в грязное голенище...
Скажи ему кто еще вчера, будто человек способен, словно клыкастый пес, прокусить толстую сапожную кожу и добраться до тела, - разве посмеялся бы, сочтя небылицей. А вот сбылось, и прокусил, и добрался, и ощутил на губах кровь, и услышал истошные крики укушенного - и лишь яростней заработал челюстями, перегрызая врагу уязвимое сухожилие над пяткой...
Сырой ветер донес карканье двух воронов, пробудившихся задолго до рассвета. А может, Харальду только померещились их одобрительные голоса.
Кажется, его били еще, и темнота стала окончательно смыкаться над ним, и он уплыл из этого мира в сумежное безвременье и тишину, успев огорчиться, ибо за чертой его не ждали девы валькирии, избирающие достойных. Его последняя мысль была отчетливой и злорадной: хоть какой, а ущерб своим убийцам он причинил. Не станут они бахвалиться, будто младший Рагнарссон сдался без боя, будто его оказалось уж так легко одолеть!..
...Люди в личинах сновали по широкой прибрежной поляне, торопливо добивая всех, в ком еще теплилась жизнь. Копья поднимались и опускались, и в свете догоравших углей был виден пар, поднимавшийся с окровавленных наконечников.
- Лабута! - огляделся вожак. - Где бродишь, живо сюда!..

Предыдущая страница 7 Следущая страница


Знак Сокола

Он не торопился вкладывать в ножны меч, в рукояти которого лучился синий камень, словно бы мерцавший своим собственным све-гом. Человек был недоволен и зол. Не таким виделось ему только что завершенное дело. Не гак все должно было произойти. И желанная добыча оказалась совсем иной, чем он себе представлял...
Он поднял чей-то плащ, валявшийся на зем-ie, и разочарованно вытер длинный клинок. Кто бы мог подумать, что Синеокий станет вот так противиться его руке... Плащ, сколотый пряжкой, еще держался на плече мертвеца, " ^ловек в личине раздраженно дернул его, ^елая порвать. Добротная ткань не поддалась-пришлось отмахнуть мечом. Движение °пять вышло неловким, и это озлило вожака "УЩе прежнего.
Подбежал Лабута:
- Звал, господине?
- Звал. - Вожак наконец-то сдвинул личину с лица. - Ты все хорошо сделал, Лабута. Надо только тебе еще раны принять...
Воин сглотнул, но взгляд и голос не дрогнули:
- Приму, господине...
- Первую держи!..
На сей раз меч послушался безукоризненно. Коротко свистнул - и резанул снизу вверх, распоров и окрасив кровью штанину. Лабута покачнулся, оскалил зубы, выдохнул. Однако устоял и не закричал. Вожак не глядя протянул руку, взял поданный лук, приладил стрелу. Потом ткнул Лабуту пальцами в бок, выясняя, где под толстым теплым кожухом начинается тело.
- Локоть отведи, бестолковый... Новогородец поспешно повиновался. Он смотрел с беспредельным доверием и осторожно опирался на раненую ногу, на которой уже густо набухала кровью штанина. Так было надо. Вожак быстро вскинул лук и спустил тетиву. Он был великим воином. Он, и не целясь, бил метче, чем юные отроки - после долгих мгновений стояния прищурясь и с высунутым от старания языком... Так и тут. Стрела обожгла тело и с визгом ушла в чернеющий лес. Лабута ахнул, рука непроизвольно стиснула бок. Вниз, под ремень, уже скатывались теплые кровавые струйки.
- Зря пожалел, господине, - запоздало просипел он сквозь сжатые зубы. - Лучше бы голову... Повязку враз видно чтоб... И за мертвого с этим не бросили бы...
Вожак подумал над его словами и согласно кивнул. Потом вытащил из-за пояса и надел на левый кулак тяжелую рукавицу, обшитую по тыльной стороне кольчужными звеньями.
Лабуте помогли откроить подол от рубахи и перевязать раны. Кто-то попытался шутить насчет того, как станут лечить его да ухаживать жалостливые ладожские девки, но шутка не получилась. Лабута морщился, заталкивая под кожух скомканные тряпицы, и жадно пил пиво из поднесенного друзьями ковша. Половина его лица была в размазанной крови, висок и скулу заливала болезненная багровая опухоль. Так было надо. Ему протянули костыль, нарочито кое-как вырубленный из стволика молодой березки, так и не увидевшей веселой весны. Лабута поднялся, примерился...
Вожак тем временем вернулся туда, где осался лежать зарубленный Твердята Пенек. Смерть стерла с лица Твердислава ярость, горечь и боль; оно выглядело спокойным и грустным, словно боярин кому-то прощал долгие юды никчемной вражды и только жалел, что "е успел этого высказать былому недругу вслух. Его глаза были совершенно живыми и пронзительно, зорко смотрели на стоявшего над ним человека... но уголок одного глаза был присыпан бурыми крошками сосновой ко-ры' и тому, кто замечал это, становилось понятно, отчего на груди боярина неподвижна красивая суконная свита. Твердяту убили ударами в спину - спереди были не так заметны раны и кровь.
Вожак долго стоял над ним, вглядываясь в постепенно застывающее лицо. Он в своей жизни навидался еще не такого; давно уже ничто не могло его ни удивить, ни напугать. Но Твердислав Радонежич был ему не чужим, и память знай подсовывала вроде бы потешный, но на самом деле нешуточный поединок на маленьком лесистом острове посреди осеннего Варяжского моря. И кусок мертвечины, что' как будто с самих небес шлепнулся под ноги поединщикам - тюлений глаз, выдранный жадными чайками из головы дохлого зверя...
- Господине, как велишь с датским княжичем поступить? - подошел сзади молодой воин.
Вожак нехотя обернулся:
- - Да что... Как всех.
Кметь бегом поспешил исполнять приказание, но голос предводителя, осененного неожиданной мыслью, догнал и остановил его:
- Живой еще, что ли, княжич-то? Воин вернулся:
- Так живой, господине. Спутали - и то Базану зубами ногу погрыз! Уж и били его, а как ни глянем - все дышит... Потому я к тебе... Добить, что ли?
- Успеется! - отрезал вожак. - На лодью его!
- Сделаю, господине! - И молодец серой тенью скрылся между покрытыми пеплом костришами, растворился в мреющем предутреннем сумраке.
Оставшись один, предводитель еще некоторое время смотрел в мертвые глаза Твердяты Пенька. Потом... наступил ему на подбородок, заставив раскрыться рот. Извлек из поясного кошеля комок сухой прошлогодней крапивы и сунул боярину в немые уста... Убрал ногу.
Но не сразу ушел, и душа Твердислава, незримо витавшая рядом, видела, как бесстрастное лицо вурдалачьего вожака ненадолго перестало быть схожим со сдвинутой на затылок личиной, как что-то дрогнуло в нем, показав глубоко спрятанное чувство. Ни дать ни взять - прощения просил у того, кого сам убил, да напоследок еще надругался над телом. Так было надо...
А потом наступило ясное утро, и белоснежные крылатые кони вынесли в небеса Даждь-богову колесницу - топить снега, расчищать по лесам и полям дорогу весне. К тому времени на поляне не было уже никого из живых. Ни безликого воинства, ни Харальда, ни Лабу-ты - лишь беспомощно раскиданные, изруб-'енные, искалеченные, утыканные стрелами те-ia. He было видно и корабля, спущенного в ре-^У совсем другими людьми, не, теми, что заботливо втаскивали его на берег...
И Солнце не пожелало взирать на непотребва, сотворенные смертными. Снова задул крепкий северный ветер, и мало-помалу небо чаволокло облаками, и кровавую грязь начали покрывать кружевными пеленами чистые реденькие снежинки. Тощее голодное зверье стало выглядывать из чащобы, недоверчиво вбирать носами запахи стылого дыма и почти такой же стылой человеческой плоти...
Мутная тяжко ворочалась в своем земном ложе, постепенно вспухала, наступала на берега, щедро подтапливала болото и лес. Раздумывала, в какую сторону течь.
И постепенно смолкали рядом с поляной залитые водою пороги...

Глава пятая

...Он был тогда очень молод, всего-то семнадцати лет от роду. И был он в те времена вовсе не князем, а всего лишь княжеским - да и то четвертым - сыном, и жил в доме отца, стирградского государя Ждигнева и его супруги Умилы. И о княжеском достоинстве не очень-то помышлял. Люди, правда, поговаривали, что лучше бы ему родиться первым: вот, мол, кто достойно продолжил бы имя Белого Сокола! Эти пересуды достигали его ушей и немало льстили ему, ну да от людской молвы ничего не менялось. Он был младшим и водил малую дружину из таких же, как он сам, удальцов с недавно пробившимися бородами. Вот только, в отличие от многих подобных себе юных вождей, он приманил под свой стяг нескольких седых батюшкиных витязей. И слушал их советы, набираясь ума. В том, что княжич учился у стариков, не было ничего удивительного. Удивляло, что старики с охотой служили сущему сопляку.
Той осенью кнез впервые отправил своего четвертуню самого за данью к глиняном. В далекой деревне, куда они несколько дней добирались прозрачными желтеющими лесами, обитал • алый осколок глинского племени, сто лет назад что-то не поделивший с соотчичами и изошедший на север, под крыло Белого Сокола. Княжича и его дружину встретили радостно. Вынесли из крепких ключниц загодя приготовленную дань: хорошо выделанные меховые шкурки мед в маленьких тяжелых бочонках, душистые связки сухих грибов... Урок был немалый, и верно, собранное пригодилось бы зимой самим глиняном, но умный старейшина знал: отойди он от вагиров, надумай володеть сам собою, не ограждаясь знаменем грозного старградского кнеза, - и на другое же лето появятся жадные чужаки, силой заберут все, что сыну Ждигнева ныне отдавалось добром...
А юный вождь, еще и во сне не видавший стола в богатом городе деда - этот молодой вождь постепенно забывал и о счете кожаных тючков, увязанных на телеги, и о том, чтобы впопад отвечать глинскому старейшине Семо-виту, любопытному до всего, что происходило в столице. Будущий ладожский князь смотрел на едва повзрослевшую дочку старейшины. Светловолосая разумница сновала туда-сюда - знай мелькали в проворных руках то горшочек, то мисочка, то полотенце. Была ли она в самом деле красивее других женщин рода, была ли она вовсе красива, Рюрик не знал. И знать не хотел. Только то, что в тот день она была всех прекраснее - для него. И всех желаннее. Он уже знал, как ее звали: Нечаянкой. Это оттого, объяснили ему, что супруга старейшины забеременела ею, когда молодость покинула ее и она уже думала, что утратила материнство. Даже кику рогатую, знак счастливой детородное-ти, собралась старшей дочери передать...
Нечаянка заметила взгляд княжича, всюду пвожавший ее, и поначалу весьма оробела. Рюрик видел, как мать подозвала ее и, улыбаясь, долго шептала на ухо. Девушка смутилась еще больше, так, что загорелые щеки засветились изнутри румянцем. Однако потом оборола сму-шение и отважилась поднять на него глаза. Рюрик знал, о чем шептала ей мать. Начался честной пир, и Нечаянка служила ему, и он до сих пор помнил, какая волна прошла по всему телу, когда она впервые подала ему пиво и он взял и рог, и ее руку, и простое прикосновение взволновало его, как никогда прежде. А после пира, когда затихла деревня...
Холодная черная ночь висела над Ладогой нескончаемо долго. У земли было почти тихо, но над обтаявшими дерновыми крышами, над зубчатой стеной мокрого леса тяжело ворочались низкие облака. Небу плохо спалось, и, похоже, скверные сны одолевали его. А со стороны моря, нависшего над городом с севера; доносился глухой низкий гул. Великое Нево всю зиму не ведало какого следует покоя. Мороз, способный укутать его лебяжьими перинами, так и не наступил, а теперь все никак не могла начаться словно бы заплутавшая где-то весна... Вот и гневалось море, бросало вспять воды Государыни Мутной, не желало принимать их в себя...
А в городе, то тут, то там, тоскливо и жутко выли собаки.
Строки, коротавшие ночь у дверей своего ""зя, с самого вечера слушали, как скрипело его широкое ложе, не согретое ласковым женским теплом. Старший отрок, уже готовившийся к посвящению в кмети и оттого умевший больше других, разобрал даже, что дышал Рюрик не так, как полагается спящему. А в самый темный час перед рассветом ладожский князь сперва застонал - глухо, страшно, - потом внятно вскрикнул:
- Остановись, пропадешь!.. Остановись!..
Нечаянка!..
И шмякнулось в стену отброшенное одеяло, князь вскочил с постели, и сквозь поддверную щель просочился дрожащий свет зажженной лучины.
Отроки переглянулись впотьмах... Им было очень не по себе: с князем творилось неладное, но войти к нему парни не смели. И в старшей и в молодшей дружине знали - подобное приключалось каждую осень и каждую весну. Обязательно наступала ночь, когда батюшка светлый князь звал какую-то Нечаянку, умолял ее остановиться, вернуться, убивался по ней... А наутро ходил с замерзшей душой, больной и на себя не похожий. Оттаивал к вечеру.
Кто, что за Нечаянка - отроки, понятно, не знали. Оттого после каждой такой вот ночи из уст в уста пролетал новый домысел. Этой зимой поговаривали, например, будто Нечаянка доводилась князю сестрой и была давным-давно похищена из отцовского дома злыми людьми, а спустя годы не сумела узнать родного брата, встреченного на чужбине, и полюбила его. И только тогда увидела на его теле приметную родинку, когда между ними уже совершилось противное правде богов. Увидела и... казнила себя в ближайшем благо в стране вагиров их было ничуть не меньше, чем здесь... Одна беда - мало оказа-юсь ее жертвы для искупления совершенного ими, и оттого-то государь Рюрик до сих пор был бездетен. И не женат.
Истину могли бы поведать, наверное, разве несколько седоусых бояр, с юности сопровож-щвших вождя. Но отроки их не спрашивали. Бояре ничего не расскажут, зато оплеух отвесят с избытком: не любопытничай!..
А вот что было известно в точности, так )to то, что больная память князя, терзавшая его зловещими снами, всякий раз притягивала какую-нибудь беду. Или наоборот: не притягивала, а заранее чуяла и пыталась предупредить...
Утром на просторном дворе детинца, на хорошо сделанном и оттого всегда чистом деревянном настиле, раскинули меховой ковер и поставили посередине резной деревянный столец. Князю Рюрику донесли о людях, явившихся искать его справедливости, и он собирался вершить суд.
Нынешний Ладожский государь, как всем было известно, нрав имел тяжкий и если уж карал кого, так наказанному долго чесалось. Коли вообще оставалось что почесать. Но чтобы безвинного - такого не припоминали ни варяги, ни приезжие из Северных Стран, ни местные словене с корелами. Оттого княжьего
да искали чем дальше, тем чаще и с большим Д°верием.

Рюрик сидел на себя обычного непохожий Седой, серый, цвета глаз не разберешь под нахмуренными бровями...
Первой поклонилась батюшке-князю крупная молодая женщина в когда-то красивой и богатой, а ныне затрепанной и рваной одежде. Она держала на руках маленькую дочь. Женщину знали в Ладоге: здесь она родилась и два лета назад вышла замуж за купца, торговавшего у чудских охотников дорогие меха. Много жило в стольном городе молодых богатых купчих, но Изволья * была особенная. Не пожелала смирно сидеть дома, пока муж будет странствовать по далеким лесам и потом продавать искристые шкурки на торгах больших городов. Начала ездить с ним, вошла во все дела, повадилась советы давать - и дельными, говорят, оказывались те советы.
Ватага мужнина усмехалась сперва, потом перестала... Но, видно, кому-то не по нутру пришлись удача, деловая сметка и даже радостное имя круглолицей Извольи. Случившееся с нею и с мужем ее иначе как сглазом объяснить было невозможно. Месяц назад, когда ватага с выгодными покупками уже возвращалась домой, на санный поезд напала вышедшая из лесной чащи многочисленная чудская семья. Это при том, что чудь - ас чудью и опытному чужаку столковаться было непросто, - уважала и любила молодого торговца за честность, за твердое слово!..
Да и налетела на него опять же не какая-нибудь простая семья. У этого рода было про-
от "изволье", т. е. "раздолье".
Изволья - неслучайно даденное соплеменниками: Тина Сама чудь Тину не жаловала. За что - побить тех, кто поколениями живет наособицу среди всего племени выделяется звероватой подозрительностью, недобрым сердцем и неве-шким умом?.. Что и было явлено в очередной паз. Нападавших прогнали, только вот хозяин , юоза получил в сердце стрелу. Тина же убралась назад в чащу не прежде, чем похватав с санок половину тюков.
После чего... отправила в ту же Ладогу троих здоровенных белобрысых парней - продавать украденные меха! И гривну с перстнем, дернутые с мертвого тела!..
Кривозубый молодой Тина - низкий лоб и плечи не про всякую дверь - появился на горгу всего через седмицу после возвращения осиротевшей ватаги. Изволья чудина в лицо не узнала, но при виде мужниных вещей, выложенных для продажи, подняла крик на весь торг. Тина сглупу попытался заткнуть женщине рот...
Князь Рюрик посмотрел на полнотелую молодую красавицу и с одобрением подумал:
)нать, не врут, будто в ночь нападения, в ме-гельном лесу, она сокрушала разбойников попавшимся под руку топором и, стоя над телом убитого мужа, сумела воодушевить дрогнувших было ватажников. Теперь все они пришли вместе с хозяйкой на княжеский суд. Пришли Другие купцы, ездившие за мехами в чудские леса. И Кишеня Пыск, некогда наставлявший ее мужа в торговых премудростях. Тяжба касалась всех. Все поглядывали на троих связанных Ратьев, приведенных во двор.
Те, надобно молвить, тоже были не одиноки. Ладога не обзавелась целым Чудским Концом, как Новый Город в верховьях, но десяток дворов все же стоял. Держал свой по-кон и совет. И старейшину, ходившего думать думу с другими старцами города.
Этот старейшина - крепкий, румяный мужчина с бородой цвета пакли и такими же волосами - тоже пришел на суд во главе родни и друзей, хотя вставать на сторону Тины и ввязываться в споры с истицей было даже глупее сотворенного братьями-недоумками. Толковый старейшина был здесь потому, что ни одному племени не годится отказываться от своих. Даже и от таких, с кого не то что добро - сплошное посрамление и убыток... Вместе жить, вместе от врагов отбиваться, вместе принимать честь и хулу. А иначе и народом незачем называться. Так, сброд перехожий, изгои...
Князь посматривал на насупленного старейшину, на братьев-ответчиков. По-настоящему он присмотрелся к лицам финских племен только здесь, в Ладоге. И, долго ловил себя на том, что от каждого финна при первой встрече ждет в лучшем случае тугодумия. Раз за разом обманывался и наконец понял: благосклонные боги просто создали финнов из дерев другого леса, чем его, Рюрика, народ, а также словен или даже датчан. Ну и велик толк сравнивать между собой их телесную красоту, пеняя ели за то, что у нее не такие цепкие корни, как у белокожей березы, а березе - за то, что она не хранит свою зелень до новой весны, как темно-ствольная ель?..
У чудского старейшины тоже был широкий подбородок, тяжелые скулы и чуть раскосые глаза, серые, точно лесные озера. Но сравни с братьями из рода Тины - и станет ясно, кто вправду выродок, а кто по меркам своего племени очень даже пригож...
- ...А и не осталось у него ни старого батюшки, ни юного сына, ни братучада для мес-ги... Люди хотели, но лепо ли такую месть мстить, когда ты, светлый княже, всех лучше умеешь правый суд совершить?
Рюрик ждал, чтобы купчихину жалобу стал излагать Кишеня Пыск или какой разумный муж из ватажников. К его некоторому удивлению, Изволья говорила сама. Князь сначала нахмурился - не бабское дело! Потом стал слушать и убедился, что Изволья говорила твердо и складно. Да еще этот голос с его женственной глубиной... Князь подумал о том, что могла бы она надеть порты нарядней и лучше, ведь не только то было у нее дома в сундуках, в чем прибежала из лесу!..
Поразмыслил и понял, что Изволья с умыслом нарядилась в обтрепанное, линялое платье, в коем за много лесных верст отсюда постигла ее беда. А ему, злосчастному, не отцу и не мужу, просто хочется узреть купчиху в одеждах, отвечающих ее красоте.
Князь вдруг представил себе, как млело, плавилось это большое, белое, сильное тело в объятиях молодого супруга, под его жгучими и сладкими поцелуями... Недавний ли сон тому был виной, другое ли что... А только суровый ладожский государь даже ерзнул на высоком стольце, внезапно ощутив, как отозвалась плоть, как властно потянулось к Изволье Мол-чановне все его существо. Давненько уже с ним, заиндевелым в мужском одиночестве, не случалось подобного... С тех самых, пожалуй, пор, как тридцать лет назад точно ветром бросило его навстречу другой... совсем на Извольюшку не похожей...
- Вот вам мой суд! - хрипло выговорил Рюрик, зная, что верная дружина объяснит его хрип скверно прожитой ночью. А до того, что могут сказать или подумать другие, ему не было дела. - Если местьника нет, значит, мне, князю, за него быть. У этих мужей, от рода чудского, именем Тина, нашлись меха и живот моего купца Крупы, сына Бакулина?
Братья разинули рты, силясь что-то взять в толк, а старейшина неохотно кивнул:
- Нашлись, княже.
- И отколь к ним попало, указать не смогли?
- Не смогли, княже...
Ответчики крутили головами, оглядываясь то на князя, то на старейшину. Старейшина Белка, сидевший в прославленном городе, считался у них в роду великим человеком, гораздо старше какого-то там заезжего князя. А на деле что?.. Умы лесных жителей, сыновей ущербного рода, отказывались воспринимать творившееся перед глазами.
- Стало быть, им за смерть Крупы Бакули-ча и ответ держать, - приговорил князь.
Купеческая ватага одобрительно зароптала, недобро зашевелилась, трогая вдетое в ножны оружие. Изволья крепче прижала к себе дочь, выпрямилась, и от этого простого движения у князя в сердце опять ожила и горько запела давно смолкнувшая струна. А ведь сколько раз он видел ее на ладожских улицах - об руку с мужем, нарядную и счастливую... И хоть бы единожды захотелось вслед посмотреть...
Самый сообразительный Тина запоздало смекнул, что старейшина Белка не сможет его уберечь от княжеского гнева, даже если пожелает того. Он скосился в сторону ворот и увидел голые черепа, торчавшие по гребню забрала. Никто не потрудился объяснить недоумку, что это были головы славных врагов, сраженных князем и мужами его в великих и знаменитых сражениях. Он и решил, будто здесь упокоились такие же, как он сам, несчастные и невезучие, преданные смерти из-за убитого чужака. Голову с плеч!.. Что может быть хуже для чудина, верящего в возвращение из-за черной реки!.. Как дойти туда безголовому, как потом обратно дорогу сыскать?!..
Тина задергался в путах и, разучившись говорить, заскулил, как обделавшийся щенок.
- Да не вам, белоглазые! - хмуро продолжал князь. - Роду вашему, всей чуди бесчестью! И головы ваши мне не нужны, толку с них!.. - И повернулся к старейшине: - Ты, Белка, муж почтенный и праведный, и против тебя мне бы за великий грех было сердце держать. Но коли от родства не отказываешься, изгоями, извергами не зовешь - уж не гневайся, виру в восемьдесят гривен кун с тебя спрошу для Извольи Молчановны. И мне полувирье за обиду, за то, что посмели людей, под моей рукой сущих, в лесу обижать...
Старейшина угрюмо кивал. Взгляд его ничего хорошего ответчикам, из-за которых приходилось терпеть такие убытки, не сулил.
- Ас этими никчемными, - довершил князь, - поступай по правде вашего племени которую ты. Белка, лучше меня ведаешь. И себе возмещение с Тины вымучивай сам, тут уж я тебе не советчик...
В это время снаружи детинца, под самым забралом, начались крики и шум, и князь повернул голову. Широкие ворота крепости закрывались редко: от кого замыкаться, кого пастись? Князя-варяга в городе многие не любили, но никто не мог сказать, будто он затворялся от ладожан и не радел об их заботах и нуждах, как справному вождю то положено. И вот сквозь эти-то распахнутые ворота увидел Рюрик причину переполоха. По улице прямо в кремль скакали, как на пожар не то с пожара, конные отроки. Тот самый отряд, что он накануне отправил вдоль Мутной вверх, известными тропами, которыми ездили "горой", сиречь посуху, к воеводе Сувору на заставу. Князь со дня на день ждал оттуда либо гонца, предваряющего новогородское посольство, либо сам корабль с Вадимовыми посланниками. Пока не видать было ни того, ни другого, и отроков собирали в путь со строгим наказом - доподлинно выяснить, почему.
...И вот возвращались, и первой на переливчато-сером Шорошке скакала молодая Крапива Суворовна. Князь не случайно поставил ее старшей в отряде. Знал - с батюшкой девка ныне хотя и в ссоре, а все равно родня есть дня, душа тянется. И Лютомира, друга сердечного, небось охота обнять... То есть кто, как не она, всех быстрее доскачет и все как есть выведает?..
Отрок, что следовал за предводительницей, удерживал перед собой на седле шатающегося, израненного, изнемогшего в пути человека. Ла-дожане, особенно кто проводил кого-то из семьи с Сувором на заставу, бежали рядом с конем, ловили стремена, пытались расспрашивать на ходу...
- Душегубы беззаконные!.. - взвился над улицей женский крик. - Душегубы!..
Ее муж должен был весной возвратиться из дальнего похода на юг - отправился в купеческой ватаге гребцом. Любящее сердце издалека почуяло беду: случится ли теперь дождаться супруга?
- Болдырь... - открыто раздавалось кругом. - Доколе князь-то собаку волкохищную терпеть собирается? Неладно, братие...
У отроков и у самой Крапивы лица были напряженные, хмурые. Рюрик сразу понял, что приведенный ими человек даже и спасителям своим ничего рассказывать не пожелал, потребовал князя. Вот все въехали во двор кремля, стали спешиваться... Человека сняли с седла, повели вперед. Он шел на своих ногах, хотя и шатался. Рюрик присмотрелся к лицу и узнал его даже сквозь отросшую, всклокоченную и грязную бороду, повязку и лиловую опухоль во всю щеку. Это был Вадимов гридень - не из первых, но и не из последних, в стяге ходил У любимца новогородского князя; у боярина Замятии Тужирича, а звали его...
- Вот, значит, княже, как ты теперь гостей привечаешь!.. - нарушив наконец свое долгое молчание, почти криком прокричал новогородец. Его точно прорвало; заплывший глаз зло мерцал в узенькой щелке, второй открыто пылал скорбью и бешеной яростью: - Или всегда таков был, да только теперь лицо свое истинное оказал?!..
Люди, вбежавшие в крепость следом за отроками, невольно притихли, перестали выкликать Болдыря, изумились, оставили пересуды, начали слушать. Кмети, бдившие за спиной ладожского государя, сочли гнев пришельца опасным и подались на шаг ближе, готовясь без промедления встать за вождя. Рюрик удержал их недовольным взмахом руки. От еле живого обороняться - еще не хватало!
Во всем широком дворе он один и глядел внешне спокойным. Хотя понял уже все. Или почти все - достало ему для этого короткого вскрика новогородца. А и плохим был бы он князем, если бы не умел многое понимать прежде других. Он спросил ровным голосом:
- Кто же средь моих людей тебя, Лабута, так изобидел? И что случилось с тобой?
- Мы с побратимами при посольстве новогородском к тебе шли!.. - покачнулся Лабута. - Снаряжал нас хоробрый князь Вадим Военежич, а старшим ставил боярина Тверди-слава Радонежича, разумом светлого, и при нем датского княжича на корабле!.. Дары богатые собирал, тебя другом назвать отныне хотел... А и нету теперь ни даров тех, ни посольства, ни боярина Твердяты Пенька! Один я и остался!..
Он на ногах держался с трудом, но охрипший голос был слышен в каждом углу двора. Ладожане снова заохали: у многих были в Новом Городе если не родичи, то друзья и вполне могли оказаться среди сгинувшего посольства. И боярина Пенька было жаль. В обоих городах его знали, в обоих любили...
_ А на меня все же в чем твоя обида, Лабута? - прежним ровным голосом спросил князь.
- А в том, что меня со всеми вместе смерти не предал!.. - отчаянно крикнул новогородец, и простуженный голос не выдержал, сорвался. - Здесь убей, что ли!.. Как вернусь, как перед Военежичем встану? Искре Твердислави-чу как в глаза посмотрю, отца не сберегши?..
Ладожский государь обратил суровый взор на Крапиву, зоркие глаза блеснули синими льдинками:
- Его где встретила?
- У ручья, где стеклу кузнец чистый песок берет, княже. Сюда берегом шел, - ответила девушка. - Нас увидел, драться полез. В седло ' сесть еле уговорили...
Рюрик кивнул - она замолчала. Ручей, близ которого водился белый песок, протекал вер" стах в двадцати, да и выехал отряд лишь накануне. До границы, до Суворовой заставы, обернуться всяко не мог.
Князь снова повернулся к Лабуте:
- Где, сказываешь, напали на вас? Новогородец шатнулся, парни сдвинулись было поддержать ослабевшего, подпереть. Лабута зло оттолкнул их и усмехнулся:
Что спрашиваешь? Вестимо, не в ладожских землях, не там, где сам обязался правду блюсти...
Голос князя остался ровным по-прежнему только правая рука на подлокотнике стольца собралась в кулак:
- Потому спрашиваю, что пока от тебя ничего, кроме лая пустого, и не слыхать! Дело сказывай или ступай отколе пришел. Без тебя допытаемся, кто кому виноват!
Не очень громко сказал, но вдруг стало понятно, каков он мог быть, когда гневался по-настоящему. Лабута сглотнул. Тяжело перевел ДУХ..
- Так с нами было, княже, - проговорил он затем. - Спрашиваешь коли, скажу. Перед волоком мы ночь ночевали, перед заставой, что воевода Сувор Несмеянович для тебя держит. Уже и перемолвились с ним, уже наутро ждали его с дружиной - лодью датскую мимо порогов катками тащить, добро, с нее сгруженное, охранять честно... И дождались, княже, да не так ведь, как чаяли! Среди ночи изникли люди из леса... Первыми дозорных убили... Потом остальных... Кто спал - без чести спящими резали... Кто оружие схватил - стрелами расстреливали! Меня в рукопашной ранили трижды и ошеломили изрядно, упал, еще двое сверху свалились, всего кровью залили... Оттого бросили, за мертвого посчитав! Другим, кого сразу не дострелили, тем горло резали, видоков чтобы не оставлять...
- А ты, значит, видок? - спросил князь. - Ты в Ладоге жил, моих людей, верно, каждого в лицо и по прозванию помнишь. Кто из них был там?
- Они, батюшка Рюрик, лица свои личинами спрятали. Кожаными, в чем добрые люди зимой коляды колядуют... Да не все скры-
_ Лабута закашлялся, мучительно, с сиплой надсадой. - У вожака их... в руке меч был уж очень приметный... С ним Твердислав Радо-нежич рубился... И перед смертью крикнул:
"Сувор! Никак ты припожаловал?!.."
Вот когда все разом повернулись туда, где стояла Крапива. И узрели, сколь невозможным ей показалось услышанное. Мгновение девка стояла столбом, лишь краска на глазах стекала с обветренных щек. Потом...
- Не моги батюшку бесчестить! Пес смердящий, убью!..
Крапива Суворовна была нрава вспыльчивого и горячего, но чтобы так люто кричала - до сих пор люди не слыхивали. А она криком не ограничилась. Рванула из ножен меч и бросилась прямо к Лабуте!.. Побратимы-кмети знали, какова она была на мечах. Не то чтобы всех подряд посрамляла, но в дружине считали ее соперницей из опасных. Даже будь новогоро-дец свеж и здоров, и тогда неизвестно, сумел бы или нет себя от нее оборонить. А уж раненым, ослабевшим - подавно. То лишь и спасло его, что стояла она шагах в десяти: какое ни есть, а расстояние. Время требуется, чтоб одолеть. Мгновение, но матерому воину и мгновения хватит, за которое простой человек рта от ужаса не успеет разинуть. Двое могучих парней прыгнули Крапиве наперерез, сгребли в охапку, d там и другие набежали - отгородили от Лабуты. Благо меча на названых братьев Крапива все же не подняла; покуда вынимали его из руки и вкладывали назад в ножны, только кричала, голос надсаживая:
- Не верь, княже, пустобреху, сучьему сыну!.. Не вели батюшку моего бесчестить прилюдно!..
Лабута же, отшатнувшийся было, засунул руку в кошель и извлек переломленную стрелу. Поднял над головой, дабы каждый мог видеть:
- Из себя вынул... Еще что показать, чтобы за видока признали?
Стрела была приметная, с яркими полосатыми перьями, посаженными близко к костяному ушку - для точности боя. Такими действительно похвалялись Суворовичи, и все это знали. Князь смотрел молча. Люди ладожские возговорили и снова притихли.
- Я стрелу, может, украл? - Лабута поворачивался кругом, на лице и в голосе был бешеный вызов. - И себе в тело обмана ради воткнул?
Надо было решать, и князь проговорил - сурово, отрывисто:
- На роту с этим пойдешь? Перед Перуна очами клятвой поклясться не убоишься? Слова, здесь сказанные, повторишь?
- А повторю! - раздельно и твердо ответил Лабута. - Мне бояться уже нечего, все страхи видал, а Перуновой справедливости всего менее устрашусь. Я сюда с одним полз - люди чтобы узнали...
Тут он опять зашатался и на сей раз на ногах не устоял. Начал оседать наземь и уже не воспротивился, когда отроки подхватили.
- Лекаря к нему! - приказал князь. - И охранять!
Поднялся со стольца, и ладожане, кто еще пришел судиться судом, поняли: им с их мелкими тяжбами придется повременить. Явилась большая беда, такая, что с избытком хватит на всех.
Морские варяжские корабли всю зиму стояли вытащенные на берег и укрытые в нарочно возведенных сараях. Каждую весну перед первым выходом в море их тщательно осматривали, где надо - заново конопатили, смолили. Просто так в речку не столкнешь и врасплох по неотложной надобности после зимы не отправишься. Поэтому князь велел приготовить две малые лодьи, зиму напролет ходившие по лишенной льда Мутной: надо же выяснить, правду ли сказал Лабута и что в самом деле приключилось с новогородским посольством!.. В городе и так уже много чего говорили и чаще должного поминали осеннюю стычку Сувора ; Твердиславом. Тем более что та не на ровном месте случилась - ни дать ни взять увенчала щвний раздор. Почем знать, что за думу эти (вое всю зиму вынашивали и что друг над (ругом затеяли учинить?.. И не получится ли, "то от бестолковой ссоры двоих бояр, как от щной маленькой головни, всему городу очередной раз гореть?..
То есть ничего удивительного, что в этот 1ень каждый чих из детинца был на всю Ладогу слышен, до самых дальних дворов. Когда князь срядил Крапиву на одну из двух передовых юдий, это тоже вмиг стало известно и тоже звало пересуды.
- Отправил дочку за батькой! - ворчали одни. - Козу в огород капусту стеречь! Уж не сам ли Суворовичам стрелы точить повелел - А не послал бы, что думать стали бы? _ раздавалось в ответ. - Вину бы на боярина Сувора возложили! Сказали бы - дома князь девку оставил, веры ей нет!
Городские старцы не созывали народ на вече и своего совета не собирали, но по одному друг у дружки все, кажется, перебывали.
Побратимы увели Крапиву из детинца и глаз с нее не спускали, зная из горького опыта: нельзя человеку в таком состоянии быть одному. Кабы не случилось чего. Все они с ее батюшкой не первый год один хлеб резали, в одном дыму согревались, на пиру и в сече вместе бывали. Мало кому верилось, чтобы Сувор мог вправду этакое злодейство свершить. Но даже и те, кто такую мысль допускал, благоразумно помалкивали. Рано ли, поздно выплывет правда, а до тех пор что толку обелять или винить?..
Сама Крапива не плакала, даже не ругалась больше, не поносила на чем свет стоит Лабуту, князя Вадима и вкупе весь Новый Город. Пыталась разговаривать, улыбаться... но глаза подолгу ни на чем не задерживались, сердце же колотилось у горла, часто, как на бегу. Хотела какие-никакие пожитки собрать, приготовиться к завтрашнему походу... и того не возмогла. Все валилось из рук, ни о чем не удавалось крепко задуматься.
Когда купец Кишеня Пыск слово прислал, как раз поспело у него в новом гостином дворе необыкновенно вкусное пиво, - кмети непритворно возрадовались и вежливое приглашение отведать приняли с благодарностью.
- Не пойду! - отказалась Крапива. - Кишене спасибо, а ни в рот куска взять, ни проглотить...
- Пойдешь-пойдешь, - не отстали друзья Сама не хочешь - не пей, не приневолим, а нам с тобой радостнее.
Новый гостиный двор Кишени Пыска стоял хотя и на окраине, но всего в полуверсте от детинца: не переломишься, шагавши пешком. Но добротную деревянную вымостку ладожских улиц покрывала талая грязь - дело ли пачкать нарядные сапоги, к угощению идучи? Последнему холопу не пристало подобное, а Рюриковичам - подавно... Стала Крапива седлать своего любимца Шорошку, и жеребец, против всякого обыкновения, не играл, не отворачивался от узды, не выпрашивал ласку и лакомство, которое, как он отлично знал, было у хозяюшки всегда наготове. Смирно стоял, голову опустив, и только вздыхал, губами трогая знакомые руки...
В любом гостином дворе день-деньской хватает народу. Люди захаживают и просто так, и ради знакомства, и купить-продать, и о делах посоветоваться. А к такому купцу, как Кишеня, гостю знаменитому в весских, ижорских, чудих, мерянских лесных деревнях - ходят еще и почаще, нежели к иному кому. Всегда многолюдно у него и в доме, и во дворе. Снуют работники и стряпухи, придерживают - не слетели бы от многих ладожских чудес! - на голове шапки два молодых весина, явившиеся звать именитого купца на будущую зиму в свой род за речным жемчугом, коего краше не находили по лесным рекам ни вблизи, ни вдали.
Мало кто поначалу обратил внимание на чужого человека в короткой меховой шубе надвинутой шапке и с оружием, увязанным за спиной. Мало ли кто шел и откуда! Вот весины небось тоже с луками в налучах и с берестяными тулами, полными стрел. А что длинный меч в ножнах среди прочего являет из-за плеча серебряную рукоять, так тоже невидаль небольшая. Как сел княжить в Ладоге Рюрик, так еще похлеще молодцы стали отовсюду стекаться к нему - посмотреть на великого предводителя и себя ему показать. Вдруг да осчастливит, остаться велит, допустит себе послужить...
Одним лишь весьма отличался от прочих этот чужой человек. Из-под низко натянутой шапки зорко посматривал по сторонам единственный глаз. А половину лица прятала широкая, изрядно потертая кожаная повязка, доходившая до носа и до угла рта. Другая половина лица, впрочем, была самая обыкновенная. Худая, в седеющей бороде, с темной, как еловая кора, кожей, траченной морозом и ветром...
Приметливые Кишенины домочадцы на него, понятно, косились, однако здоровались вежливо. Понравится государю, станет гриднем у князя - порадуешься небось, что когда-то хватило ума безвестного приласкать!
- И тебе, добрый молодец, поздорову, -ответил ему купеческий ватажник из тех, что утром ходили в кремль и стояли с Кишеней на княжеском суде. - Какое дело пытаешь, какую. нужду терпишь? У нас нынче пиво и пироги: сделай милость, отведай...
Первое дело - взошедшего на порог согреть у огня и как следует накормить. Даже если на рожу он сущий разбойник и погодя, очень может быть, именно таковым себя и окажет. Кто от одного хлеба поел, те считай себя за родню, те перед богами оружие друг на друга поднимать не моги!
Чужой человек прошел за ватажником мимо привязанных у крылечка гладких дружинных коней, миновал темноватую влазню и оказался в самом гостином дому.
Дом этот был столь велик и обширен, что куда там даже просторной дружинной избе. Широкую кровлю поддерживали столбы с могучими развилинами наверху. Между ними теплились длинные очаги, а всю дальнюю часть хоромины занимали большущие бочки. Умный Кишеня хранил в этих бочках все нажитое и все товары, все, чем был богат. В Ладоге строились из соснового леса, редкое лето завершалось без пожара, малого хотя бы. Только ведь для того, с кем приключился этот малый пожар - все равно что город дотла! Ну и загорись такой дом, как у Кишени, - мыслимо ли спасти неподъемные сундуки, вовремя все повытащить из ларей? А бочка, она бочка и есть. Повалил быстренько набок да покатил себе вон.
Огромный гостиный дом с его дощатыми стенами укрывал хозяйское добро от дождя, но отнюдь не от зимнего холода. Несмотря на очаги, внутри было почти так же стыло, как и снаружи. Правда, кмети, сидевшие за длинным столом, холода уже и не замечали. Доброе пиво и жаркие, только что из печи, пироги славно грели животы, а с ними и душу. Купец Кишеня был мудр. Постепенно ожила и Крапива, начала даже шутки шутить. Заслонившее весь мир известие не то чтобы отступило, выпустило ее. Слова Лабуты о батюшке, невозможные, не вмещавшиеся в сердце и разум, звучали перед нею по-прежнему. Но и другое сделалось очевидно. Это как рана, только что принятая и жестоко саднящая. К утру подсохнет, утром и будем пытаться что-нибудь сделать. Пока же - только терпеть...
Стол был обширный. Все Кишенины люди усаживались за него, когда возвращались домой из удачной поездки или, наоборот, просили у покровителя-Волоса прибыльного торга и счастья в дальнем пути. Ватажник отвел пришлого человека за дальний конец стола и поставил перед ним угощение, и кмети поначалу не очень заметили чужака, севшего за столбом. А тот не спеша поводил одиноким глазом, оглядывая стропила в бликах очажно-го пламени, крепкий стол перед собой - чистый, уважительно выскобленный, - мису, ковш с пивом, душистые пироги с зайчатиной и капустой... Некоторым образом чувствовалось: всего этого он не видел уже очень, очень давно.
Ватажник сел напротив, на другую скамью, взял пирожок, налил себе пива и снова спросил:
- Так ты, добрый человек, по делу в Ладоге или без дела? Подмоги какой не надобно Одноглазый наверняка был голоден. Но жевал неторопливо, степенно. Он ответил:
- Подмоги я не ищу, а без дела у вас в Ладоге одни Стрибожьи внуки летают...
_ Да и тех того гляди в паруса дуть приставят, а то женки портов вымытых поразвесят: суши давай! - улыбнулся ватажник. - А ты, вижу, родом варяг?
Он успел оценить выговор незнакомца. Одноглазый посмотрел на него, раздумывая, потом ответил:
- Отец мой был из вагиров...
- Так ты у нас, не иначе, знакомых много найдешь, - обрадовался ладожанин. - Из тех, что с князем пришли, да и допрежь тут жили! Проводить тебя к кому, как поешь, или у нас остановишься?
Чужак помолчал еще, потом проговорил:
- Ты мне объясни лучше, как боярина Су-вора Несмеяновича двор сыскать. Или он в дружинной избе у кнеза живет?
Вот тут Кишенин человек даже прочь от него отшатнулся. Ну надо же - весь город в сто уст только про Сувора с утра и толкует, а днем появляется неведомо кто и как раз боярина требует!.. Ватажник уставился на одноглазого так, словно впервые увидел... и наконец-то сопоставил кожаные личины из рассказа Лабуты с кожаной повязкой, скрывавшей половину лица пришлого человека! Все сразу понял - и взлетел на ноги:
- Да ты... ты... Вор!!! От этого крика разом взвились Крапива и кмети. Опрокинулся деревянный ковш, грохнули перевернутые скамьи, гадюками зашипели мечи, извлекаемые из ножен. Где вор, какой вор?..
Одноглазый остался сидеть. Не бросил ни ковшика с пивом, ни только что надкусанного курившегося сдобным запахом пирожка. Лишь не спеша повернулся спиной к столбу, чтобы не схватили и не ударили сзади, и подобрал под себя ноги: сразу вскочить, если вправду замыслят напасть, и удержаться чтоб, если затеют вышибить скамью из-под сидящего...
- Он... кожаная, вишь... и батюшку твоего спрашивает, - сбивчиво объяснял Крапиве ватажник.
Боярская дочь к тому времени свежим пивом полакомилась от души, но не охмелела. Глотала, словно простую водичку. Такое часто бывает, когда тяжко потрясен человек: сколько ни пои - не пьянеет, порежь - боли не ощутит... .От слов ватажника у нее опять вся краска сбежала со щек. Рысью взъяренной прыгнула к чужаку и меч приготовила для расправы:
- Ты!.. Что над батюшкой моим учинили, тати полнощные?!..
Длинный клинок светился и подрагивал, изготовленный для стремительного косого удара. Вертанется Крапива - и полетит с плеч безобразная одноглазая голова! Варяг, однако, не двинулся. И грозной девки, похоже, не очень-то убоялся. Он ответил:
- Если ты Сувору Несмеяновичу дочерь, то я тебе не друг и не враг...
- А чего ради пытать взялся, где сыскать его?.. Он откусил пирожка, отхлебнул из липового ковшика. И невозмутимо отмолвил:
- Я спросить хочу, сколько на небе звезд.
Крапива - иначе не скажешь - взревела медведицей:
- Немедля сказывай! Убью!..
И вовсе наметилась бить, но бесстрашно вмешался хозяин - богатый Кишеня Пыск. Шагнул между ними и собой заслонил чужака, отводя от него девкин меч:
- Ты, государыня моя Крапива свет Суворовна, вольна казнить его или миловать, но, не прогневайся, не в дому у меня. Этот человек у моего огня согревался, под моим кровом с Божьей ладони хлебушко брал. Убить хочешь его, поди сперва со двора. Или мою кровь сначала пролей...
Крапива аж зубами заскрипела... Однако опамятовалась, остыла. Опустила меч, со стуком вдвинула в ножны. И пошла прямо к двери, более не присаживаясь за стол. Даже не покосилась на оставшееся угощение. Кмети, переглянувшись между собою, подобрали с деревянного блюда по пирожку, да и потянулись за нею. Они бы посидели у Кишени еще, так ведь и посестру бросать не годится...
Когда дверь за ними закрылась, купец остался наедине с одноглазым и с молодым ватажником, приведшим беспокойного гостя. Хозяин и работник, конечно, не радовались случившейся ссоре и не благодарили судьбу, направившую к ним пришлеца. Однако Правда для Кишени Пыска была не пустой звук, и он вновь подошел к варягу:
Ты бы, добрый человек поберегся... Это Рюриковичи, и они уж дождутся, пока ты с моего двора на улицу выйдешь!
Тот молча кивнул - дескать, спасибо. Но кивнул довольно рассеянно, словно к нему весь сыр-бор не больно и относился. Дожевал румяный пирожок и спросил:
- А не скажешь, богатый гость, где мне все-таки воеводу Сувора Щетину сыскать?.. Кишеня присел на скамью:
- Так ты вправду что ли не ведаешь, о чем весь город толкует? Или надо мною посмеяться решил?..
Гордая Крапива отказалась посылать в детинец за помощью. - Пятеро нас! - устыдила она побратимов. - Нешто не скрутим?.. - И посулила: - Пускай только покажет личико светлое...
Они стояли в распахнутых воротах, держась по ту сторону границы двора, закрывая выход на улицу. Улицы в Ладоге были широкие, да и дворы не маленькие. Люди привыкли строиться широко - особенно же в последнее время, после вокняжения грозного Рюрика, когда, кроме самого князя, бояться стало вроде и некого. Вот и Кишенин двор был изрядно просторен, но оттуда, где стояли пятеро кметей. виден был почти весь. Оставались, конечно, какие-то щели для бегства, но Крапива и парни нутром знали - одноглазый ими не воспользуется. Не станет удирать по-воровски, через тын.
Не тот человек.
Ждать пришлось долго... Кто-то из Крапивиных сотоварищей начал вслух рассуждать.
как, наверное, их недруг без совести убирает боюхо ту снедь, которую они сами из-за него же оставили. Купцовы ватажники, домочадцы и челядь, до последних рабичичей, неудержимо лезли во двор. Откуда - неведомо, но про то, что в гостиный дом припожаловал один из тех, "кто под кожаными личинами послов новогородских с Сувором... ой, Крапива, не бей!.." - уже прознала половина уличан, и взглянуть, как истребляют разбойника или тащат его на княжеский суд, пожелал каждый. Сама мстительная дочь боярская себя посмешищем чувствовать уже начала, когда дверь наконец бухнула. Крапивин недруг явил себя во дворе.
Если она что-нибудь еще понимала, он был сведомый воин. Не удивился, что ждут его и что собралось столько народу. Посмотрел туда и сюда, покачал из стороны в сторону головой. Не напрашивался, мол, на драку, но коль вынуждаете...
...И шагнул прямо к коням, чуявшим напряжение в людях и беспокойно топтавшимся возле крылечка. Подошел - да и, худого слова не "' говоря, изловил под уздцы серого красавца Шорошку!..
Крапива успела всячески себя изругать: сама дура и остальные не лучше, коней-то не вывели!.. Успела испугаться за любимца и тотчас возрадоваться. Ибо ее жеребец, Шорошка, о чем вся Ладога знала, был норова лютого и бесстрашного. Зимусь оголодалого волка, на хозяйку напавшего, не забоялся, копытом пришиб. И уж касаться себя позволял только самой Крапиве, да батюшке ее, да Лютомиру. Всем прочим лучше было вовсе к зверю не подходить: залягаю, на части порву, живьем проглочу!..
И не подходили - себе-то дороже.
...Потому не у одной Крапивы глаза полезли на лоб, когда одноглазый вмиг усмирил рванувшегося Шорошку, закинул отвязанный повод на гриву, а кусачую оскаленную морду встретил крепким шлепком! Жеребец завизжал прижал уши, присел... не тут-то было. Знать, не врали варяги, себя возводя к додревнему племени великих лошадников. Одноглазый уже утвердился в седле, и колени стискивали бока, словно обручи бочку: не отдерешь! И рука охаживала по сытому крупу подхваченной с земли хворостиной - вот тебе, вот тебе!.. Шорошка вконец обиделся, заскакал, ударил задом раз, еще раз... А потом как полетел с места во весь опор да прямо в ворота!..
Шарахнулись прочь Крапива и кмети, шарахнулся, спасаясь из-под копыт, невмерно любопытный народ. Ошалелый жеребец единым духом пронесся через двор, а после по улице. Улица, правду молвить, возле Кишениного нового гостиного дома была одно название. Так, дорожка прямехонько в поле. А за полем лес. Ищи-свищи...
- Шорошка!.. - в полный голос закричала Крапива. - Шорошенька!..
Только знакомое ржание жалобно долетело в ответ. Да и оно вскоре затихло.
Конечно, Крапивины побратимы дело так не оставили. Тут же повскакали в седла, пустились было вдогон, но никого не поймали'
Сосед Кишени, богатый корел-людик из рода Гусей, решил помочь горю: вывел двух чутких лаек, пустил по следам. Лаечки весело пробежали чуть более версты, но потом, у широкого мелкого озера, след начисто потеряли. И виновато заскулили, прося прощения.
- В детинец поедем, - сказал один из кметей, когда уже к сумеркам несолоно хлебавши возвращались из леса. - Князю обо всем рассказать.
- А я с Лабутой перемолвилась бы, - - хмуро кивнула Крапива. - Или воспретят?..
Если по совести, она даже надеялась, что воспретят. Она не виделась с батюшкой со времени праздника Корочуна... какая правда могла выплыть из-за насквозь баснословной (вот уж в чем девушка не сомневалась) Лабутиной повести?.. Что батюшка не водил своих отроков за волок резать спящее посольство новогородского князя, для нее было истиной непреложной. Но тогда что?.. Стрелы откуда, что Суворовичи на заставе в своих тулах носили?.. Меч приметный, датчанином подаренный, кроме батюшки в руке кто мог держать?.. И что за смысл был Лабуте так твердо обещать на роту пойти, если всякий поехать мог на заставу и убедиться, что воевода и малая дружина его как сидели на волоке, так ч сидят?.. Не обидели никого и сами никем не обижены?..
Не-ет, если уж не боялся Лабута гнева Перуча, сурово карающего за неправду, значит, намеренной лжи в его словах не было. Значит, самом деле на посольство кто-то напал, морды личинами прикрывая, и были у злодя клеть. Одной стеной она примыкала к избе и от нее грелась - лежавший к явке не должен был жаловаться на холод. Крапива подошла и увидела отрока, постав-нного стеречь у двери. Отроку было скучно лежать на одном месте, и он забавлялся с маленькой пушистой собачкой, обитавшей в крепости на поварне. Прислонил копье к рубленой стенке клети и метал вдоль забрала Песик с лаем бросался, весело нес палку назад. Как когда Крапива приблизилась, кобелишко внезапно насторожился, оставил игру вздерну торчком шерсть на загривке... Загавкал, прочь отбежал!
"Меня, что ли, уже собаки пугаются? - невольно опечалилась девушка. - Тоже злодеевой дочерью величают?.."
- Здрава буди, Суворовна, - поклонился парень. Все же Крапива носила воинский пояс: такие, как он, ее слушали и перечить не смели. Он понял, конечно, зачем она объявилась у двери клети, и не обрадовался. С кого голову снимут, если вдруг что?..
- Не трясись, не обижу его, - усмехнулась Крапива. - Отворяй дверь.
Отрок помедлил, высматривая еще хоть ко-о - ю из старших, но так и не высмотрел. Клеть - стояла в тихом углу двора, за гридницей и дружинной избой; летом здесь грелись на солнышке черные бабки, присматривали за детьми оных вольноотпущенниц... Отрок неохотно повиновался, открыл дверь, и Крапива вошла.
...И сразу поняла: что-то было не так! В клети оказалось совершенно темно. Лишь из двери полосой проникал скудный, пасмурный, вечер - стрелы батюшкиных удальцов и... меч батюшкин, либо украденный, либо вынутый т мертвой руки... (Хотя меч украсть у него Крапива сама себя оборвала, запретив продолжать тяжкую мысль, и невесело улыбнулась припомнив, как сама хвасталась, будто и верного Шорошку никакому вору у нее не увести..)
А все вместе если собрать, всяко получалось, что с батюшкой случилась беда.

Предыдущая страница 8 Следущая страница


Мария Семёнова

Это знание было так же невозможно и невыносимо, как и Лабутин поклеп. Хотелось запрудить время, словно ручей, и переменить его русло, чтобы пробежало оно мимо сегодняшнего злосчастного утра. А того лучше, чтобы вернулась прошлая осень, чтобы не было ее, Крапивы, глупой ссоры с княжичем датским, а после - дурацкого состязания, гнева батюшкина и обиды, что выгнала ее, своенравную, из отцовского дома... Была бы ведь с ним теперь, на заставе... Ото всякой беды родителя любимого спасала...
Да толку-то о несбыточном рассуждать, все равно не воротишь. Есть жизнь, ее и живи.
Дочь боярская подрастала без матери; отец-воин ей и передал многое, что не всякому сыну удается в душу вложить. Крапива боялась встречи с Лабутой, сама понимала свой страх. но не пряталась, а шла на него, как на опасного зверя: кто кого!..
Раненые кмети и отроки обычно отлеживались прямо в дружинной избе, там, где жили всегда, и товарищи за ними ходили. Лабуту понятно, устроили опричь, в клети. Это была большая клеть. Одной стеной она примыкала к теплой избе и от нее грелась - лежавший на лавке не должен был жаловаться на холод. Крапива подошла и увидела отрока, поставленного стеречь у двери. Отроку было скучно торчать на одном месте, и он забавлялся с маленькой пушистой собачкой, обитавшей в крепости при поварне. Прислонил копье к рубленой стенке клети и метал вдоль забрала палку. Песик с лаем бросался, весело нес палку назад. Как раз когда Крапива приблизилась, кобелишко внезапно насторожился, оставил игру, вздернул торчком шерсть на загривке... загавкал, прочь отбежал!
"Меня, что ли, уже собаки пугаются? - невольно опечалилась девушка. - Тоже злодее-вой дочерью величают?.."
- Здрава буди, Суворовна, - поклонился парень. Все же Крапива носила воинский пояс:такие, как он, ее слушали и перечить не смели. Он понял, конечно, зачем она объявилась у двери клети, и не обрадовался. С кого голову снимут, если вдруг что?..
- Не трясись, не обижу его, - усмехнулась Крапива. - Отворяй дверь.
Отрок помедлил, высматривая еще хоть кою-то из старших, но так и не высмотрел. Клеть стояла в тихом углу двора, за гридницей и дружинной избой; летом здесь грелись на солнышке черные бабки, присматривали за детьми юных вольноотпущенниц... Отрок неохотно повиновался, открыл дверь, и Крапива вошла.
И сразу поняла: что-то было не так! В клети оказалось совершенно темно. Лишь из двери проникал скудный, пасмурный, вечерний уже свет, да и то - мимо лавки, мимо лежавшего на ней человека.
И - запах! Густой запах горячей, только что пролитой крови!
Лучина в светце как раз прогорела, обронив в корытце с водою последний переливчатый уголек. В железном расщепе малиново рдела умирая, маленькая головешка...
- Лабута!.. - шалея от внезапного чувства беды, не своим голосом выкрикнула Крапива.
В ответ раздалось то ли бульканье, то ли хрип, и ногти заскребли по гладким бревнам стены: кте-то хотел приподняться, да уже не мог. Крапива бросилась, ухватила светец и так дунула на почти погасший огрызок лучины, что клеть на мгновение озарилась. И девушка увидела такое, что, однажды узрев, навряд ли скоро забудешь.
Лабута умирал. Он еще смотрел на нее, еще тянул к ней руку и шевелил окровавленными губами, словно пытался что-то сказать... Это был совсем особенный миг, и Крапива успела понять по глазам новогородца: он хотел вымолвить немыслимо важное для нее и для всех, нечто такое, что никак нельзя было в смерть с собой уносить, может, то самое, чего ради она сюда и пришла... Но даже единого слова вымолвить ему уже не было суждено, ибо в горле у него торчал нож, загнанный по самую рукоять.
И еще краем глаза - сноровка воинская помогла - вроде бы углядела Крапива, к шелохнулась овчина, брошенная на большой короб в углу... Или это так метнулся неверный. погасающий свет?..
- Лю-у-у-уди... - закричала она.
Отоок за дверью первым услышал ее голос и закричал тоже - на весь кремль. Всполошенные кмети подоспели еще прежде, чем Крапива, схватившая Лабуту под мышки, успела дово-чочь его до порога. Прочавкали, сгибаясь под бегущими ногами, деревянные мостки, и побра-гимы переняли у нее липкое, скользкое от кро-зи тело, ставшее к тому же, пока тащила, очень шинным и очень тяжелым. Снаружи мрели, ;устея, холодные сумерки, и кровь, перетекшая .голой груди Лабуты на ее суконную свиту, казалась совсем черной. Кто-то, явившийся позже, принес огня...
Лабута был мертв. И в горле у него, в самой ямке между ключиц, торчал добрый боевой нож с головкой лошадки, вырезанной на костяной рукояти. Вся дружина знала, чей он. Лютомира был нож, Крапивиного жениха.
Ночь выдалась такая же черная и сырая, как предыдущая, и так же по разным концам города выли собаки. Одна завершала скорбную песнь, другая подхватывала. Крапива сидела в порубе и дрожала от холода, хотя на берестяном полу лежала добрая охапка сена, и ей не отказали ни в теплой одежде, ни в одеяле. Холод гнездился глубоко внутри, и даже не в теле - в душе. Девушка укладывалась то так, то этак и пыталась уснуть, но не могла. Сердце часто колотилось как раз там, куда Лабуте ножик всадили, и успокаиваться, сползать на обычное место не желало нипочем. И стоило Ресницы смежить, как перед внутренним оком "Редставали картины одна другой тягостнее...
"...В руке меч уж очень приметный... Твердислав Радонежич рубился... И крикнул перед смертью: "Сувор! Никак ты припожаловал?!. "
Вздыбленный Шорошка, испуганный и обозленный, впервые чужой рукой укрощаемый.. Хищная ухмылка на одноглазом лице, кожаной . личиной сокрытом...
И сама она, Крапива, идет-шагает в детинец, мечтает запрудить время и знать, дура, не знает, что главная-то беда еще впереди...
"Не я это, господине!" - только и сказала она, когда князь появился возле клети в шубе, наспех брошенной на плечи, - осунувшийся, на десять лет постаревший за сутки. Кмети и отроки топтались вокруг... Передавали один дру. гому Лютомиров нож, извлеченный из мертвого тела. Расспрашивали неудачливого сторожа, допустившего внутрь детинца скверну убийства. Парень вздыхал и казнился, предвидя, что после нынешнего ему долго придется посвящения ждать.
"Так пес прежде всполошился, чем Крапива вошла..."
"Учуял, знать, с чем идет, вот и загавкал!"
"Ты посестру-то не тронь!"
"А не она утром сулилась новогородца убить?.."
"А ты нож Лютомиров когда видел при ней? Другие люди видели? Ну и неча каять зазря. Она, не таясь, шла и нам сказывала, что поговорить с ним решила..."
Крапива уже поведала им, как шевелилась овчина. Кмети заглянули в короб и нашли его достаточно вместительным, но он был пуст-Девушка вздрагивала при мысли, что истинный убийца Лабуты успел покинуть свое укрытие и был здесь, рядом, среди сбежавшегося народа ходил подле нее и тоже что-то говорил, может, отстаивал, а может, винил...
"В поруб", - отрывисто приказал князь. " Утро вечера мудренее - завтра он сядет с думающими боярами, всем учинит подробный расспрос и решит, кому следует верить, а кому нет. Непременно дознается истины и взъерошит ей волосы большой жесткой ладонью:
"Ты, дитятко..." А пока побратимы неловко переминались кругом названой сестры и не ведали, как исполнить приказ. Поневолить ли дочку боярскую, если добром не пойдет?.. Крапива не стала мучить друзей. Сама расстегнула тяжелый, вороной турьей кожи, воинский пояс с мечом и боевым ножом для левой руки, сама отдала его:
"Поберегите пока..."
И сидела без сна, кутаясь в широкое мохнатое одеяло, и до завтрашнего рассвета, когда кончится неизвестность и станет все хорошо, когда вернется Шорошка, а по реке приплывет на лодьях живой-невредимый батюшка и посольство новогородское с собой привезет-
до этого рассвета никак невозможно было дожить...
Между тем снаружи, за толстыми стенами поруба, творились дела совсем уже непонятные. Высоким и островерхим было бревенчатое ладожское забрало, но в черный предутренний час, когда бдительной страже всего больше хочется спать, через это забрало бесшумно скользнула черная тень с измазанным жирной сажей лицом. Она не потревожила отроков ходивших с копьями туда-сюда по стене, и хоронясь за избяными углами от случайного света, стала пробираться прямо к низкому горбу вкопанного в землю поруба. Почти достигнув его, тень помедлила, выжидая и всматриваясь единственным глазом. При двери поруба, у маленького костра, грустно коротали бессонную ночь два кметя. Не птенята безусые вроде тех, что, гордясь настоящим воинским делом, носили копья взад-вперед по забралу. Это были опытные мужи, и не удастся ни миновать их, ни разворошить кровлю поруба так, чтобы они не заметили. Одноглазый варяг прижался к стене, став еще одним пятном черноты среди множества ночных теней. И начал приближаться к двоим воинам - осторожно, медленными шажками...
Первый кметь даже не понял, что за такая напасть свалилась на него из потемок. Даже боли от удара не ощутил - просто звезды вспыхнули перед глазами, он удивился им, но они сразу погасли - и все! Второй успел кое-что рассмотреть. Он сидел на корточках и поправлял палкой в костре, когда по ту сторону пламени, как срубленное деревце, упал его побратим, а к нему - над огнем, сквозь высокие языки - метнулось нечто, на человека-то не шибко похожее. Воин начал поднимать руке с палкой, желая хоть как-то оборониться... Куда там. Напавший превосходил его так же, как сам он - медлительных (по сравнению с ним) парней из какого-нибудь лесного печища, кудэ они ходили в полюдье. От толчка коленом в грудь воин отлетел, запрокидываясь, и уда-оился головой в стену сруба. Обмяк, палка вывалилась из руки...
Крапива, запертая внутри, удар тот хорошо слышала и даже праздно задумалась, что могло быть причиной ему. Дров, что ли, поднесли для костра и бросили у стены?.. Когда стукнул деревянный запор, она вскинула голову, чувствуя ледяной холод, зародившийся в животе. За нею, что ли? Но почему? Рановато вроде бы... Лабутиного убийцу сыскали никак?..
Снаружи светил костер, видно было голову и плечо кметя, безжизненно привалившегося к косяку, а к ней в поруб спускался страшный чужой человек!.. Крапива вскочила на ноги и признала его - не по лицу, какое там лицо против света! - по движению тела.
- Со мной пойдешь, - прошипел похититель Шорошки. И руку ей протянул.
Крапива, как всякий живой человек, глупости иногда совершала. Бывало даже - не маленькие. Но - тут и не любившие ее соглашались - разумом никогда не хромала. Как ни тяжко было ей суда ожидать в порубе, где допрежь того держали братьев Тину, - смекнула: бежать с одноглазым значило бесповоротно себя очернить. И, что хуже, батюшку злодеем признать!
Она отскочила к дальней стене и чуть не упала, увязнув в сене ногою:
- А не пойду никуда!
Он досадливо проворчал что-то сквозь зубы. Стронулся с места и мигом оказался подле нее...
Кметь, что ударился головой о косяк, начал приходить в себя первым. Как раз притом вовремя, чтобы увидеть, как чужой человек выволакивал из поруба Крапиву. Именно выволакивал: девка, похоже, своей волей не шла так он ее тоже то ли придушил сперва, то ли пристукнул. Висела, болезная, мешком у него на плече... Кметь хотел вступиться за по-сестру, отбить ее у похитчика. Но стоило двинуться, и завертелось-поплыло перед глазами, а желудок подхлынул вверх, грозя вывернуться наизнанку...
Князю же Рюрику, еще ведать не ведавшему о новом непотребстве в детинце, в тот же черный предутренний час снова снился дурной, тягостный сон. И вновь, отшвырнув одеяло, вскинулся он в своей сиротской постели с глухим жутким стоном:
- Нечаянка!..
И слабые радужные круги, поплывшие в темноте перед распахнутыми глазами, подобны были кругам на черной глади трясины, и солеными каплями сбегал по лицу то ли пот, то ли горячие слезы...
- Сыне, - сказал ему седоусый Ждигнев, - верно ли, будто глиняне, у коих ты осенью побывал, сохраняют святыню, принесенную из прежних земель?
Тогда стояла весна, и, как почти каждый год по весне, вагиры ждали войны. Привычное дело, кое-кто даже радовался - горячие парни, не накопившие ума и жаждавшие деяний. Только на сей раз все обещало быть много, хуже обык-
пленного. Из Роскильде доползали слухи о множестве боевых кораблей, спешно достраивавшихся по повелению Рагнара Кожаные Штаны, конунга селундских датчан. Зачем воинственному Рагнару новые корабли, если не для новых набегов?.. И саксы, в кои веки раз замирившиеся с соседями-франками, открыто сулились вот-вот перейти граничную реку...
- То верно, отче, - ответствовал юный княжич отцу. - Хранят они меч, который почитают священным. И говорил мне старейшина - пока с ними тот меч, не прекратится их род и не будет племени переводу. Верят они, будто сам Перун поднимает его и обороняет их, когда подступают враги.
- Привези его, сыне, - велел кнез Ждигнев. - В такое лето, как ныне, Перун благословит только сильного воина. Лепо ли оставить заветный меч утлому глинскому роду, когда самому стольному городу несчастье грозит?..
...Глиняне не ждали старградского княжича ранее будущей осени, но поначалу обрадовались ему. "Хотела на руках поднести..." - покраснела Нечаянка, гордясь и смущаясь пухлым округлившимся чревом. Он еще тот раз, прощаясь, ей подарил серебряный знак Сокола, и она носила его, как оберег, не снимая. Рюрик про себя решил непременно увезти девку. А вслух ооьявил людям волю своего батюшки-кнеза, и люди заплакали.
Надобно молвить, дотоле он был вполне согласен с отцом. Что такое один маленький род, он еще чуждого племени, когда на всю вагирскую землю недруги покушаются? Но вот посмотрел на слезы глинян, и уверенность его подалась. Молод еще был, не ороговела душа. И провестилось сомнение, нашептало: то правда, чего ради людям защитник-кнез, если он у малого рода, под его руку притекшего, последнее забрать норовит?.. Рюрик даже осердился на глинян, не зная, как поступить. И батюшку ослушаться нельзя, и насилие совершить над гостеприимной деревней... Вот если бы схватили оружие, попытались противиться - тут уж он смекнул бы, что с ними делать!.. Однако старейшина лишь долго смотрел поверх его головы, в небо, словно вопрошая, как мог Отец Сварог насудить племени такую судьбу. Старейшина Семовит мог бы, конечно, покликать крепких мужей, но малая дружина княжича расправилась бы с ними, не особо взопрев...
- Идем, - сказал он молодому вагиру. Сам вошел в Божью храмину, куда не допускались чужие и где смертному человеку не дозволялось даже дышать. Сам вынес из святилища тяжелый длинный ларец. Княжич жадно и любопытно обежал его взглядом: ларец был не то что замкнут замком - вовсе наглухо окован семью железными полосами.
- Людские глаза не должны видеть священный клинок, - промолвил Семовит. Сдернул с плеч плащ, прошитый драгоценными нитями - знак своего достоинства, - обернул им ларец и с рук на руки передал княжичу. - Береги.
Руки глинянина дрожали, словно он дочерь любимую вручал постылому жениху. И княжич не совладал с внезапным порывом:
- Отобьемся, сам назад привезу. Если жив буду. Моя честь в том порукой!
Старейшина вновь посмотрел куда-то сквозь него и Рюрик подумал о том, что раньше Семовит смотрел ему прямо в глаза. Глинянин медленно усмехнулся, кивнул:
- Вернешь...
Княжич в деревне даже не заночевал. Тут заново поседлали только-только принюхавшихся к свежей травке коней и поехали прочь из молчащего, будто смертной фатой покрытого поселения. Лишь с Нечаянкой княжич поступил как задумывал - повез с собой. Хотя и понимал уже, что все зря. Не будет она солнышком ходить по его дому, не Ъудет радостно дарить ему ласки и сыновей. Сам сломал нечто еле проклюнувшееся, потерял, чего толком и обрести не успел... До вечера, до самого привала она не проронила ни словечка, не пожаловалась. Лишь горбилась в седле, кусала губы да обнимала живот. Когда в поздних сумерках остановили коней - обессиленно прилегла у огня. Но стоило отвернуться, на миг забыть про нее...
"Нечаянка!.."
Только смятый плащ валялся на лапнике, уложенном для нее возле костра!
Княжич первым схватил пылающее полено, со всех ног бросился в лес. На нежной весенней травке угадывались следы, и он мчался по ним, не замечая хлещущих веток, грозивших выбить глаза. А резвые ноги опутывало ниоткуда пришедшее стопудовое знание: не догонит. Следы овели его до края болота, закутанного густым вечерним туманом... С закатной стороны еще сочилась розовая заря, и клубящиеся космы светились, переползали, завивались неторопливыми вихрями... Непролазными болотами был тот край страшен и знаменит...
- Нечаянка!.. - закричал он так, что едва не надорвалось горло.
Словно в ответ, далеко в тумане тяжело, гулко плеснуло. Потом сапоги княжича тронула всколыхнувшая густую жижу медленная волна...
- Нечаянка!..
Князь отшвырнул одеяло и сел с глухо колотящимся сердцем. Спустил ноги на холодный берестяной пол и поник седой головой, укрывая лицо в ладонях - благо здесь, в ложнице, никто его видеть не мог.
Он с великим бережением доставил тогда домой ларец, отнятый у глинян, и Ждигнев доволен был свершением сына. Почтительно перенес заветный меч на свой боевой корабль, и люди заметили: попутный ветер стал дуть в паруса старградскому кнезу и удача не покидала его, куда бы он ни направился. Вскоре пришли вести, что Рагнар Лодброк повел свои новые лодьи в страну франков и осадил стольный город Париж. А саксы, всю зиму точившие на вагиров свои знаменитые ножи в локоть длиной, прознали об этом и тут же послали западным соседям взметное слово, а кнезу вагиров предложили союз, позвали идти вместе в поход. Какой сакс в своем уме пойдет резать - с свирепыми и небогатыми вагирами, когда есть возможность сообща пограбить у франков?..
И крепче прежнего стоял Старград, и было все хорошо. "Верни меч, батюшка", - подступался Рюрик. "Молод ты. Им же лучше, глинянам твоим, пока меч у меня", - отвечал князь. Он был мудр и помышлял обо всей стране сразу, но княжича не покидало дурное предчувствие. Нечаянка не была ему ни женой, ни невестой... ни даже подругой возлюбленной - вся любовь, три дня знал ее по осени и один день весной! - но все равно упрямо соблазнилось, будто нечто очень хорошее убежало из его жизни навсегда. И не вернешь, и хоть знать бы, о чем тоска!..
А потом опять настала осень, и корабль кнеза Ждигнева однажды не вернулся домой. Позже рыбаки рассказали старградцам, как Ждигневова лодья сходилась с двумя северными кораблями. Рыбаки, конечно, проворно поставили паруса и убрались подальше, а потому не видели, чем кончилось дело. Осиротевшие княжата стали расспрашивать и узнали, что летом у тех берегов промышляла ватага Тормода Кудрявая Борода, фэрейского херсира, и он-то вернулся на свои острова живым и с добычей.
В тот год Рюрик не пошел сам к глинянам, послал отроков. Верные отроки поехали памятными тропами, выбрались на знакомые поляны и... не нашли поселения. Только шуршащие груды черных углей на месте нарядных, Добротно, для внуков-правнуков, выстроенных домов. Отроки стали искать следы вражеского погрома, но не нашли. Значит, сами люди ушли. Неведомо куда ушли с обжитого места. Ни следа не оставив, растворился маленький род глинян в необъятных лесах, вызолоченных близкими холодами...
...И минули годы, и сидел постаревший князь, в котором еще можно было узнать тогдашнего веселого княжича, один в городе на другом краю населенного мира, сидел посреди черной безрадостной ночи, опустив на руки голову, слушал заунывный вой псов и ждал, когда же взойдет солнце еще одного дня.
Нечаянка...

Глава шестая

Когда случился великий разлад и половина былой Ладоги ушла с князем Вадимом иной доли приискивать, нельзя сказать, чтобы в старых гнездах остались сидеть только те, кому полюбился Рюрик, а Новый Город выстроили единственно те, кто остался верен Вадиму. Редок живущий сам по себе; за каждым - его племя, его род, и чаще всего человек смиряет себя, уступая воле семьи. Что делать, если отец был бы рад держаться Вадима, занявшего ладожский стол по праву наследования, а сын, ходивший с городской ратью против датчан и бившийся с ними под стягом Белого Сокола, - об ином, кроме как еще послужить государю-варягу, не помышляет?.. Самое последнее дело усобица в доме. Многие, памятуя об этом, сумели уберечь свой род от раздоров. Вот потому в Новом Городе хватало не слишком тайных приверженцев Рюрика, а в Ладоге - тех, кто рад был бы примирить своего князя с Вадимом.
Из таких был и молодой Смеян, сын ладожского кузнеца. Его, правда, иная причина в Ладоге удержала.
Смеян был, по мнению старших, горд умом.
Не желал довольствоваться тем, чего с избытком хватало дедам и прадедам. Все затевал разгадать премудрость далеких земель, посылавших в Ладогу переливчатые яркие бусы. Над ним посмеивались, прозывали "стеклу кузнецом". Но как раз летом у него наконец что-то начало получаться, и потому, как ни рвалось его сердце вослед Вадиму, он не поторопился с ним уходить. Близ Ладоги кое-где родился из-под земли чистый белый песок, а сыщется ли такой у Ильмеря озера - про то ведал один бог Волос, уряжающий земные богатства. Потому Смеян остался в Ладоге, но сам себе слово дал и здесь послужить князю Вадиму, как только возможет.
Случая долго не предоставлялось, поскольку Смеян не был опытным соглядатаем, да и думать привык больше о своем ремесле, чем о досужих разговорах Рюриковичей, подслушанных на торгу. И не происходило в Ладоге ничего такого, о чем Вадиму следовало бы узнать немедля. Но когда приполз в город Лабута и люди услышали его страшную повесть, стеклу кузнец понял, что обещание пора исполнять. Один из многих, слушавших в то утро Лабуту, Смеян призадумался: единственный уцелел из всего посольства новогородского, и куда же потек? Назад, к своим - помощи попросить, о случившемся рассказать? Так нет же, вперед, в Ладогу, куда и шли, чтобы Рюрика в его детинце убийцей подлым прилюдно назвать... Смеян подивился было такому выбору Лабуты и задумался о причине, но скоро оставил. Мало ли что учудит человек, у которого на глазах убили его сорок товарищей. Хорошо, что совсем рассудка не обронил. Но если выживших, кроме него, и впрямь не осталось - Вадиму-то кто вести доставит? Лодьи, что плыть назавтра отряжены, пойдут от порогов, а о гонце в Новый Город пока речи не было...
Так поразмыслив, стеклу кузнец озаботился и пошел искать охотника по прозванию Черный. Тот был преизрядный неклюд и большой дружбы ни с кем не водил, в том числе со Смеяном. Однако про князя Вадима никогда плохого не говорил, зато про Рюрика - случалось. Дорогу до Нового Города Черный знал как собственное копье и за белым песком на дальний ручей снаряжался охотно, да и доверял ему Смеян. Неужто не согласится Вадиму вес-ючку передать?
Но тут настигла Смеяна первая неудача. Черный словно провалился сквозь землю. Троюродный брат, у которого охотник обычно останавливался, пришедшего во двор стеклу кузнеца ничем утешить не смог. Черный-де утром еще мешочек заплечный собрал и отправился в лес. Зимовьюшку, летом поставленную, проведать решил. Выбрал времечко!
Тогда Смеян понял, что ехать придется самому, и сердце заколотилось. Он ни разу не выбирался из Ладоги столь далеко. И оробел оы даже в самую мирную и благоприятную "ору, не то что теперь. Хищные звери, оголодавшие по весне, Болдыревы разбойники... Сгинувшее посольство и одичалая Суворова ватага небось готовая всякого истребить, кто произнесет правдивое слово о совершенном ею зло-деистве...
То есть по всему выходило, что до Нового Города Смеяну не добраться. Неслышно просвистит, ужалит в спину стрела, метнутся перед гаснущим взором нагие черные ветки, взметнется мокрая земля и ударит в лицо... И растащат белые косточки голодные волки да росомахи...
У Смеяна руки тряслись, пока седлал послушного гнедого конька и увязывал одеяло в дорогу да прокорм коню и себе. Меринок беспокойно обнюхивал хозяина, и это был опять же очень дурной знак. "Пропаду!" - окончательно' решил Смеян, выводя коня со двора. Однако стоило забраться в седло, и страх куда-то пропал. Недосуг бояться, дело делать пора...
Сестре, вышедшей проводить, он объяснил, что отправился все за тем же песком.
- А как же?.. - удивилась сестра и указала рукою на врытую в землю кадь, где у него хранился еще изрядный запас. Смеян на это девке ответил, что близ Ладоги по всем приметам скоро может случиться большое неми-рье и будет города не покинуть из-за ратных людей.
Пускаясь в дорогу, Смеян поначалу мысли иной не держал, кроме как дальше далекого обойти Суворову заставу, не подъезжать ближе, чем на несколько верст. Когда он покидал Ладогу, сумрачный день уже перевалил полуденную черту: не очень долго ждать, пока стемнеет совсем. Смеян стиснул в ладони солнечный оберег - маленькое бронзовое колесо, чеыре спицы крестом, - и долго ехал в сгущавшейся ночи, до тех пор, пока мог хоть "то-то видеть перед собой. Потом пришлось остановиться.
Смеян покормил коня, сам же есть не возмог. Кусок в горло не пролезал - все мерещилось, будто смотрят на него из темноты холодные безжалостные глаза. Так он и не решился ни костер развести, ни толком уснуть. Просиял до первых признаков света, намотав на луку повод и радуясь безмятежному дыханию Гнедка, дремавшего рядом. Надежда была голько на солнечное Даждьбогово колесико да ia то, что мудрый конь как-нибудь уж учует .веря или недоброго человека. Или бестелесное крадущееся во мраке...
Ночь, однако, прошла совсем спокойно. Когда темнота стала редеть, Смеян залез обратно и седло и поехал дальше. Серая мгла расползалась, смытая живым светом раннего утра: незримое за сплошными облаками, из лесов но ту сторону Мутной неспешно выбралось солнце... Смеян поцеловал оберег и спрятал его назад под одежду. "А ведь доскачу!" - подумал он самонадеянно. Эта мысль незаметно разжала кулак, в котором он себя держал, пока длилась страшная ночь. Он рад был бы пустить Гнедка в полный скок и лететь к Новому Городу во всю конскую прыть, но по густому лесу далеко ли ускачешь? Только зря лошадь морить... Смеян не давал овладеть собой нетерпению и ехал шагом. А по большим полянам - рысцой.
за все утро он испугался только один раз. покойная поступь Гнедка убаюкивала, манила наверстать сон, которого он зря (как оказалось) лишил себя ночью. Смеян, сам того не замечая, клевал носом в седле. Совсем было заснул - ив ужасе вскинулся, когда Гнедко вдруг вытянул шею и призывно, громко заржал. Как помстилось Смеяну - на весь лес! Парень мигом слетел наземь и ухватил коня за губу, одновременно напрягая слух и пытаясь понять, кому подавал голос Гнедко. Но так ничего и не услышал. Тихо было в лесу...
Некоторое время после этого Смеян опасливо вел коня в поводу. Потом устал идти, да и все кругом, как часто бывает после бессонной ночи, стало казаться каким-то ненастоящим. Смеян вновь забрался в седло и обхватил коленями теплые крутые бока. Хотя понимал, что не выдержит и скоро опять начнет засыпать.
...В этот раз он заснул, похоже, надолго. Сон был, конечно, некрепким - он чувствовал под собой движение терпеливо шагавшего Гнедка и даже толкал его пятками, если конь пробовал остановиться. Однако счет времени Смеян полностью потерял.
Он погружался куда-то и вновь всплывал к бодрствованию неведомое число раз. Но окончательно распахнул глаза оттого, что Гнедко внезапно приободрился и даже зарысил по собственной воле - а рысь у него, надобно сказать, была весьма тряская. Ругнувшись спросонья, Смеян подхватил повод... и тут у парня разом скатилась всякая дрема и на смену ей хлынул ледяной ужас. Потому что
Гнедко, ведать не ведая о намерениях и страхах хозяина, вынес его прямехонько к Суворовой частаве. Когда Смеян проснулся, меринок уже выбрался из лесу и, чуя конюшню, резво бежал через просеку по торной дорожке.
Ладожанин даже не сразу сумел его осадить. Обычно послушный, смирный Гнедко хотел под кров и упрямился, не понимая, отчего его не пускают. Потом все же остановился и обиженно опустил голову.
И тогда до Смеяна дошло, что на заставе не было ни души.
У распахнутых ворот не стояли с копьями отроки, никто не копошился на берегу, возле перевернутых лодок, не шел в лес или из лесу... Изнутри маленького городка тоже не доносилось ни голоса, и ни единый дымок не поднимался в небо над крышами изб, хоронившихся за деревянным забралом...
У Смеяна даже мелькнула было мысль о засаде, но он отбросил ее. Нашли важную птицу, всей заставой засаду на него воздвигать!.. Нет. Люди просто ушли. Совсем ушли? Или собирались вернуться?.. Смеяну не понравились настежь раскрытые и так оставленные ворота. Каким бы лютым злодеем ни оказал себя Су-вор Щетина, хозяин он всегда был добрый, не придерешься. Никогда вот так не покинул бы своими руками выстроенный городок! Уж скорее сжег бы его, решившись от князя уйти и начать разбойную жизнь!..
Но крепость, переставшая быть крепостью, юяла, а Сувора в ней не было. В такой спешке ходили? Да вынужденно? Кто же выкурил их отсюда? И почему все глядело так, словно Суворова дружина ненадолго отлучилась куда-то и вот-вот назад припожалует...
Был ли то ответ души на только что испытанный страх, нет ли - а только Смеяну вдруг захотелось встать в стременах и разорвать нежилую тишину отчаянным "Эге-ге-ге-ей...". Он даже воздуху в грудь побольше набрал... Когда за забралом, где-то во дворах городка, завыла собака. Тоскливо и жутко, словно над покойником. Совсем так, как в Ладоге перед приходом Лабуты! Только в Ладоге рядом были родовичи и соседи: по коже мороз, а на самом деле не страшно. У стены безлюдной заставы тот же вой прозвучал совершенно иначе. Смеян втянул голову в плечи и спешно сорванной веткой так нахлестал Гнедка, что тот прижал ухи и порскнул мимо ворот. Как будто вся нечисть окрестная поднялась за ними в погоню!
Придержал, пустил шагом взмыленного коня, когда вымершая застава осталась далеко за спиной...
Харальд Заноза, сын Рагнара Кожаные Штаны, конунга селундских датчан, принял достойную гибель в бою, и Один почтил его, прислав из Вальхаллы корабль Скидбладнир - отвезти павшего на небо, в Обитель Богов. Харальд сразу понял это, когда после смерти прошло должное время и душа, изникшая из тела, стала потихоньку открывать глаза и оглядываться вокруг, привыкая к новому своему состоянию.
Когда это произошло в первый раз, он увидел серые облака. И долго не мог решить - то ли это он пролетает выше туч, поглядывая на оставленную землю, то ли облака плывут над ним лежащим кверху лицом... Он рассеянно поискал глазами парус из пророчества Гуннхильд, но паруса не было. Потом ощутил холод и удивился ему. Он никогда не задумывался, мерзнут ли бесплотные души по дороге на небеса. Оказалось - мерзнут. Да еще как!.. Наконец Харальд обнаружил между собою и облаками мачту корабля и вершины голых деревьев. Наверное, Скидбладнир только-только принял на борт убитых. Хотя, если судить по тому, до чего он замерз, они, верно, уже подплывали к Вальхалле...
Корабль покачивался на воде. Харальд привычно вслушался в движение судна... Вот чего он никак уж не ожидал, так это того, что великий Скидбладнир на мелкой озерной волне будет вести себя в точности как его собственный, полученный в подарок от отца перед отплытием из Роскильде. А впрочем, сказал он себе, и в этом поистине удивительном сходстве ничего странного нет; дивный корабль богов наделен еще многими свойствами; его можно даже свернуть, как платок, и спрятать в кошель... Не говоря уж о том, что его парус всегда наполняют послушные ветры...
Погодите-ка!.. Вот с этим последним определенно что-то было не так. Почему мачта чудесного Скидбладнира нага, словно копье, грозящее небесам? И почему он качается так, будто его ведут на канатах?.. И если это впрямь так, для чего оставили мачту? Ее так легко спустить и уложить вдоль палубы...
Тут Харальду сделалось любопытно, что за нерадивые герои плывут с ним вместе в Вальхаллу. Он попробовал повернуть голову и посмотреть. Это не сразу ему удалось, потому что волосы к чему-то прилипли - а может даже примерзли. Когда наконец он сумел отделить их от палубы и повел запрокинутой головой, скашивая направо глаза, его взгляд тотчас уперся в знакомые сапоги. Сапоги Эгиля берсерка. На одном широкой полосой темнела засохшая кровь. Так они, значит, и Эгиля...
Харальд смутно припомнил, как Эгиль оседал наземь, утыканный чуть не десятком вражеских стрел, и, умирая, что-то кричал ему, своему хевдингу, о чем-то просил. Да... И еще чей-то голос, исполненный боли и удивления:
"Сувор!.. Никак ты припожаловал?.." А его, Харальда, свалили на землю и втаптывали в нее ногами, но потом почему-то оставили, наверное, решили, что мертв. Однако семя Лодброка так просто не истребишь, и он успел заметить руку, проплывшую перед лицом. И бусы на той руке, на запястье: желтый янтарь пополам с красными, точно кровь, горошинами сердолика... Заметил и вспомнил, что вроде бы некогда видел такие и от кого-то совсем недавно слышал про них...
Разрозненные мысли возникали и исчезали, словно пятна ряби на тревожимой ветром воде. Харальд просто не успевал прислушаться к ним пристальнее и понять, какая важна, какая не очень. Он повернул голову влево и увидел других мертвецов, сваленных на палубе безо всякого толку. Они лежали не так, как бывает после проигранного сражения, после того, что на родине Харальда называлось "очистить корабль". После боя с первого взгляда понятно, кто с кем сражался и отчего пал. А эти воины определенно погибли не здесь. Их убили в другом месте, причем всех одинаково - стрелами, пущенными в упор. Потом принесли сюда и бросили как попало. И...
Вот тут Харальд впервые усомнился, что под ним была палуба стремительного Скидб-ладнира. Или Один, Отец Ратей, призывал в свою небесную дружину не только тех, кто ему поклонялся?.. Получается - находилось за пиршественными столами Вальхаллы место и для храбрых воинов Гардарики?..
Потому что среди мертвых, насколько он видел, было всего двое датчан. Он сам да Эгиль. Остальные - венды и словене. Ему даже показалось, будто некоторых из них он смутно узнал...
Столько неожиданного одновременно оказалось слишком для одной души, пусть даже путешествующей в Вальхаллу. Харальд уронил голову на холодные доски и умер во второй раз.
Крапива сидела верхом на знакомой спине Шорошки, почти на крупе коня. Она крепко держалась за пояс своего одноглазого похитителя, поскольку ничего иного ей не оставалось, и мысли накатывались одна на другую, как лодки, колеблемые течением у причала.
Когда он явился забирать ее из кремля, из постылого поруба, она с ним идти не хотела. и! княжеского суда бежать, еще не хватало! Неправый пусть бегает, а ей ни к чему!.. Она даже пыталась противиться, когда он подступил тащить ее силой. В ратной науке, с оружием или без оружия, Крапива была далеко не дура. Учила отроков, да и кмети вставали против нее без усмешек. Она и одноглазому думала дать достойный отпор, но про их короткую схватку даже вспоминать не хотелось. Он вовсе не заметил ее оборону, которая кого другого весьма устрашила бы. Не дал ни разбить пяткой колено, ни всадить острый локоть пониже ремня... Скрутил, точно овцу. И слегка придушил - чтобы повисела смирнехонько на плече, пока-он пробежит ночным двором кремля и заново перелезет через забрало...
Этот побег из детинца Крапива помнила плохо. Много ли чего высмотришь, свисая вниз головой с жесткого, как камень, плеча! Да и то малое, что открывалось глазам, проплывало мимо, не достигая памяти и не задерживаясь в ней. Как следует Крапива очнулась только далеко за окраиной города, когда одноглазый лиходей сбросил ее, точно куль зерна, на стылую землю, и почти сразу в лицо сунулся теплый шелковый нос. Шорошка, жалеючи, толкал ее мордой, уговаривая подняться, и по-собачьи лизал ей щеки и шею, словно прощения за что-то просил.
Наконец она схватилась за его густую жесткую гриву и села, одолевая звон в голове. Одноглазый варяг возился вблизи, деловито засовывая что-то в мешок. Крапива едва различала его в темноте.
- Ты кто?.. - сиплым чужим голосом спросила она.
Он отозвался не сразу, но потом буркнул:
- Человек прохожий.
Крапива попыталась сообразить, показалось ли ей, или кметь, оставшийся лежать v двери поруба, действительно шевелился. Может, видел все и князю расскажет - она, мол, не своей волей из заточения вышла?.. То, что от одноглазого ей не сбежать, она уже поняла. Крапива не зря среди воинов выросла и чуяла нутром: этого человека ей не перехитрить. А осилить - семерых надо таких, как она... Она только спросила его:
- От меня тебе чего надобно? - Хотя сама уже знала, чего. Не выкупа и не красы ее девичьей.
Он и ответил точно так, как ждала;
- Хочу, чтоб к отцу меня проводила. К боярину Сувору Щетине. Крапива уперлась:
- Злое на уме у тебя! Не поведу к батюшке!..
Он равнодушно ответил из темноты:
- А руки-то переломаю - поведешь... У Крапивы в один миг нутро слиплось от страха, потому поняла - именно так и поступит. Вот умрет она ради батюшки в промозглом темном лесу, подтопленном вздувшейся Мутной, и никто никогда про то не узнает.
- А ломай! - зло бросила она одноглазому. - Хоть совсем оторви! Сказала, не поведу!..
Он оставил мешок, потянулся рукой за плечо... Шорошка вскинул голову и заплясал, а в лицо Крапиве повеяло холодом, и ночной ветер, тянувший между деревьями, был тут ни при чем. Крапива осторожно притронулась пальцем к длинному лезвию, замершему в двух вершках от ее носа.
- Этот меч ни разу меня не подводил - раздался голос варяга. - Отцу твоему я не друг, но и не враг. И погибели ему не ищу. А лжу если сказал, пусть не защитит меня мой клинок!
Крапива поразмыслила над его словами.
- Батюшки ныне в Ладоге нет, - сказала она затем. - Он для государя Рюрика заставу держит выше по реке, у порогов. Туда я могу дорогу тебе показать... - Помолчала и добавила: - Да только там ли батюшка мой, про то не ведаю...
Одноглазый что-то буркнул сквозь зубы, ей показалось - досадливо. Ни дать ни взять ка-ял себя за некую глупо упущенную возможность.
- А зачем тебе батюшка мой, если ты ему не друг и не враг?
Варяг убрал меч в ножны, висевшие за спиной, и хмыкнул:
- Спросить хочу у него, сколько на небе звезд.
Крапива озлилась, но смолчала. Лютовать было и глупо, и... прибить же мог запросто, коряга корявая. Он кончил возиться, подошел к жеребцу и отвязал повод, и девушка вновь про себя изумилась, до чего кротко принял его норовистый Шорошка. Варяг сел в седло и ее заставил влезть позади себя на конскую спину. Крапива поерзала, устраиваясь охлябь. и спросила:
- Имя-то есть у тебя? Он едва обернулся:
_ Люди Страхиней прозвали.
Крапива не удержалась:
- Вот уж правду святую люди рекли...
Страхиня не ответил.
Так они и ехали с тех пор, и Крапиве, надо сознаться, уютно и безопасно было за его широкой спиной...
Минула ночь, потом утро и еще почти целый день. Сгущались сумерки, Страхиня уже присматривал местечко для ночлега, когда Шорошка вскинул голову, насторожил уши и разразился заливистым ржанием. А потом - как был, усталый, некормленный и с двумя немаленькими седоками на хребте - собрался сломя голову скакать на одному ему ведомый юв!.. Крапива сразу подумала о батюшкиной дружине. О чем подумал Страхиня, ей осталось неведомо, но удерживать круто повернувшего жеребца он не стал, лишь немного откинулся назад, смиряя его нетерпение. Шорошка ломился грудью сквозь заросли и ржал то и дело, но спустя время Крапива улучила миг, когда не решали ветки и не чавкала под копытами земля, и услышала то, что гораздо раньше уловил Шорошкин звериный слух. Впереди, далеко и лесу, заходилась отчаянным и жалобным криком одинокая лошадь.
"Да это ж Игреня!.." - узнав голос Лю-юмировой любимицы, ахнула про себя девушка. Она чуть было не поделилась этим открытием со Страхиней, но вовремя прикусила язык. Незачем!
Шорошка тянул повод из рук Страхини и знай прибавлял шагу, так что на ту самую прогалину они вырвались чуть не вскачь. Сизые сумерки еще не успели стать вовсе уж тьмой и Крапива все увидела сразу. По широкой старой гари, заросшей мелкими кустиками, действительно бродила Игреня, и Крапиву окатило морозом: седло сползло кобыле под брюхо, повод волочился, цепляя траву. Игреня увидела Шорошку и всадников и снова заржала, но навстречу не бросилась. Она кружила, не отходя далеко, возле длинного темного тела, тяжело уткнувшегося в землю лицом.
Это лежал Лютомир. Мертвый. Стрелу, торчавшую у него между лопаток, даже впотьмах не спутать было с ветками ближних кустов. Крапива не закричала, не покатилась наземь с Шорошкиной широкой спины. Наоборот: даже когда Страхиня соскочил и наклонился над Лютомиром, она осталась праздно сидеть. Еще несколько дней назад несчастье с другом сердечным весь мир для нее заслонило бы. Но случившееся за последние сутки придало душе страшную зоркость, и пророческое чутье, доселе отнюдь не свойственное Крапиве, внятно подсказывало: нынешняя беда была лишь предвестницей грядущего горя. Куда более страшного...
Девушка уже не удивилась тому, что Игреня, ученая сторожить Лютомира по-собачьи, на Страхиню не бросилась. Отошла, стала обнюхиваться с Шорошкой, о колено Крапивино растерянно потерлась лбом... Боярская дочь ее потрепала по шее, за ухом почесала... В сердце' коему след бы надрываться, отзывалась лишь бессловесная пустота. Наверное, эта пустота будет гореть и свербеть, как нога хромого кормщика Плотицы, отсеченная в давнем бою.
Но пока...
У каждого бывают мгновения, когда хочется закрыть глаза - и открыть их в мире, обновленном и исцеленном силой желания, в ми-ое из коего чудесным образом выброшено то страшное, несправедливое и невозможное, с чем не может примириться душа. Еще вчера самым большим несчастьем в короткой Крапи-виной жизни была ее ссора с отцом, а самой жгучей памятью - память об оплеухе, которой он в сердцах ее наградил. Еще вчера...
Она все-таки сползла наземь с Шорошкиной теплой спины и пошла к Лютомиру и Страхи-не, сидевшему подле мертвого на корточках, и, словно деревянные, ноги не слушались, не хотели идти. Она не завизжала, не схватилась за голову. Просто смотрела. На прихваченные вечерним морозцем волосы и кожух Лютомира, на его откинутую в сторону левую руку, замершую ладонью вверх... Широкую, сильную эту ладонь она знала до последней морщинки, до последней мозоли. И оружие в ней бывало, и весло корабельное, и повод коня... и ее. Крапивы, белое тело...
Страхиня начал переворачивать застреленного на бок, и тут-то девушку затрясло, она отвернулась. Она' сражалась, даже убивала, она много раз видела мертвых, но Лютомир... увидать его лицо застывшим, оскаленным, с пустыми, как мутный лед, остановившимися глазами...
- Поди сюда, девка, - сказал Страхиня. -
Глянь
-ка стрелу, не признаешь?
Крапива не ответила и не оглянулась. Игреня и Шорошка стояли рядом, голова к голове С неба еще не ушли последние отблески света и виден был пар, струившийся из ноздрей. Носы у лошадей ласковые и мягкие, нежней, чем губы у человека...
Страхиня вдруг поднялся и подошел к ней сзади.
- А тебе этот парень не чужой, - сказал он негромко. - Верно, девка?
Крапиве помстилось, будто голос у него был совсем не такой, каким он обычно с ней разговаривал. Она крепко зажмурилась, потому что из-под век по щекам все-таки полились слезы, и выговорила чуть слышно:
- Его ради я свое девство потратила... Это Лютомир, кметь батюшкин... жених мой...
Страхиня помолчал, обдумывая услышанное. Что могли значить для него эти слова? Да ничего. Потом...
- Костер разожги, - услыхала Крапива. Он развязал свой мешок и вытряхивал из него маленькую лопату.
Вся храбрость, которую ощутил было в себе кузнец, начисто покинула его перед воротами безлюдной заставы. А уж путь оттуда мимо порогов и далее в Новый Город Смеяну и вовсе суждено было помнить до конца его дней. Он бывал на порогах и слышал, как ревела вода, кувырком скатываясь между торчащих камней. Тогда он долго стоял, глядя на окутанные радугами падуны, и мысли ему приходили самые величественные, не иначе как предвечном промысле Матери Живы, породившей такую Вселенную. Теперь торжествующий рев потока сменился едва слышным, медленным бормотанием. Мутная, подпертая высокими водами моря Нево, все больше вспухала, лезла на берега и устремлялась то вперед, то назад. Словно затем, чтобы пожаловаться ильмерскому Водяному на неприветливость Морского Хозяина, не желающего ее принимать...
От непривычного молчания порогов Смеяну только делалось еще страшней.
Наконец он миновал их, не встретив ни злого, ни доброго человека, и успел уже с облегчением решить: вот он, прямоезжий путь до Нового Города!.. - когда обратил внимание на множество звериных следов, стекавшихся к одной обширной поляне.
Гнедко не хотел идти по следам росомах и волков, прижимал уши, упрямился. Смеяну, если честно, тоже туда не хотелось. Очень даже не хотелось. Однако чутье подсказывало: там он найдет нечто важное. Нечто способное превратить его пересказ баснословных обвинений Лабуты в связную повесть настоящего видока...
Зверье кругом поляны гуляло все хищное, а значит, там лежала их пища. Много пищи. Не иначе, все сгинувшее посольство и те, кого новогородцы, обороняясь, успели с собою забрать...
Смеяну стало чуть легче, когда он обнаружил, что был не первым из сторонних людей, наткнувшихся на страшное место. Он увидел перед собой большую березу: довольно высоко чад землей на белом стволе был чем-то черным и жирным нарисован перевернутый лебедь. Так ижора, обитавшая в здешних лесах, изображала присутствие смерти.
Возле березы Гнедко захрапел, окончательно уперся и далее не пошел. Смеян слез с него и пошел вперед пеш, держа наготове и крепко сжимая охотничье копье. Хотя понимал: зверь у побоища сытый и вряд ли на него нападет. А если прогневаются мертвые... что отбивайся копьишком, что не отбивайся... Однако с копьем было уверенней, и Смеян шел, потея.
Сначала он увидел дозорного и шарахнулся, посчитав его живым и готовым напасть, но опамятовался. И подошел, сглатывая горечь, поднявшуюся ко рту. Молодой русобородый воин стоял под крепкой сосной, приколотый к ней двумя сулицами сразу. Похоже, его убили в тот миг, когда он собирался крикнуть, поднимая тревогу, - да так, видать, и не успел... Смеян подошел, медленно переставляя отяжелевшие ноги. Мертвого еще и ограбили: сняли оружие, содрали с запрокинутой шеи хорошую гривну - порванная кожа показывала, как ее стаскивали... Ладожанин стал было раскачивать одну, потом другую сулицу: негоже ведь человеку вот так стоять после смерти, пускай уж лежит... С силой всаженные сулицы не поддавались, Смеян понял - слишком долго провозится, и ограничился тем, что прикрыл мертвому лицо его же плащом... Смерть изменяет черты, и он не мог с уверенностью сказать, как звали погибшего парня. А ведь наверняка встречал его еще в Ладоге, на улице кланялся, здоровья-жизни желал... Даже, может, бусы и бисер из первых своих удачных поделок ему продавал - пригожей девушке подарить... Завидовал, когда тот с князем Вадимом прочь из Ладоги уходил...
Постояв перед дозорным, Смеян подобрал свое копье, раздвинул густые кусты у края поляны...
Мертвецы были повсюду. Между кострищами. словно мерзлые кучи скомканного тряпья, - и прямо в кострищах, жутко обугленные... Смеян шел к ним, спотыкаясь и волоча копье по земле, забыв, для чего оно нужно. Он не был опытным воином, таким, как дружинные кме-ти. Но чтобы понять случившееся на поляне, не требовалось великой сноровки. Здесь не было сражения. Здесь убивали. Без чести, ударами в спину убивали застигнутых посреди веселого пира, не успевших даже обернуться навстречу убийцам...
Смеян поворачивался туда и сюда, узнавал и не узнавал уже безошибочно знакомые лица, ужасаясь и шалея от горя. Он даже не обратил внимания, что звери и жадные птицы совсем не тронули человеческой плоти, словно знали об этих мертвых что-то такое, о чем не догадывался стоявший над ними стеклу кузнец. Не о том думал Смеян, насколько он вообще способен был сейчас думать. Значит, правду-таки баял Лабута?.. Вот, значит, для чего уходила из брошенного городка Суворова дружина?.. А выходила она рубить ничего не подозревающее посольство новогородское, забирать богатые да-ры и на новогородском же корабле сокры-
ваться, Болдыревым татям подобно, в черной крепи болот...
Неожиданное движение, замеченное уголком глаза, заставило Смеяна подскочить, взметывая копье. Стоя среди убитых, поневоле начнешь ждать чего-нибудь замогильного; вот и ладожанину успел привидеться сперва встающий мертвец, потом - зверь, побеспокоенный среди трапезы... Оказалось - ни то, ни другое. Просто гибкая ветка, придавленная рукой неживого, избрала именно это мгновение, чтобы выскользнуть и распрямиться.
Дождавшись, пока земля перестанет уходить из-под ног, Смеян побрел в ту сторону и остановился над телом боярина Твердислава Пенька. -
Твердята был одним из немногих, кто не дал зарезать себя, словно сонную курицу. Он рубился, и рубился отчаянно. Рядом с ним виднелись в мерзлой траве большие натеки крови: здесь пали его супротивники, которых те, другие - язык не поворачивался назвать их победителями - уходя, забрали с собой. А сам Пенек... Кто говорил, будто дни деяний и ратной славы остались для него в прошлом? Той смерти, какую принял думающий боярин, любой муж хоробрствующий только позавидовать мог. Твердята вынес множество ран, прежде чем пасть. И, насколько сумел разобраться Смеян, вовсе не удар меча в конце концов свалил его наземь, а стрела, пробившая горло. Не одолели, стало быть, ни один на один, ни трое на одного. Издали достали, трусливо, стрелой!..
Смеян решил избавить Твердислава хотя бы от этого последнего унижения и наклонился над мертвым. Взор застывших глаз был потусторонним, невыносимым. Содрогнувшись, Смеян взялся за древко стрелы... и тут заметил те кое-что. Рот боярина Пенька был приоткрыт, и ладожанин увидел всунутые туда сухие стебли травы. Он присмотрелся... Кто-то заставил сраженного недруга подавиться крапивой. Крапивой?..
Объяснение напрашивалось только одно...
Смеян обломил ту самую ветку, что привлекла его взгляд, и вытеребил наружу свидетельство жестокой Суворовой расправы с посольством. Потом опять взялся за стрелу. Это была тяжелая боевая стрела с костяным ушком и длинным, граненым, как гвоздь, бронебойным наконечником. Она крепко засела в земле, но Смеян раскачал ее и вынул, не обломив.
Ночные убийцы не обобрали Твердяту до черного волоса, как многих других. Оставили и пояс в позолоченных бляхах, и светлую гривну на шее, и датский литой серебряный обруч... Даже меча не вынули из руки.
- Я его сыну твоему передам... Искре Твердятичу, - нагибаясь за мечом, сипло выговорил Смеян. Странно прозвучал его голос в тишине, нарушаемой лишь карканьем ворон, рассевшихся на макушках деревьев...
Когда Харальд очнулся во второй раз, стояла глубокая ночь. В небе, по-прежнему затянутом облаками, не было ни звезд, ни луны, однако где-то неподалеку горели костры: Харальд видел рыжие отсветы, бродившие по мачте и вантам. Корабль находился у берега, чо те, кто на нем теперь хозяйничал, совсем че умели обращаться с тяжелым морским судном. Они завели на сушу всего один канат и привязали корабль, как какую-нибудь обычную лодку. Между тем здесь было довольно значительное течение - Харальд чувствовал это по качке. Течение медленно водило корабль из стороны в сторону, и киль временами глухо скрипел, переползая через затопленные коряги...
Странный хмель от вина - нет, не от вина, от чего-то, подмешанного в бочонок! - постепенно рассеивался, и он соображал теперь намного яснее. Вальхалла, по крайней мере, более ему не мерещилась. Он сразу осознал, что вполне жив и лежит один на палубе, заваленной телами убитых. Он даже вспомнил, как смотрел на эти тела и удивлялся, почему это с ним в Обитель Богов едут не друзья-датчане, а венды и ладожские словене. Что ж, теперь хоть было понятно, что они были не на Скидбладнире, а на его, Харальда, собственном корабле...
А более, кроме этого, понятно не было ровным счетом ничего.
И напряжение, необходимое для осмысления, было непосильно.
Харальд полежал еще немного и попробовал пошевелиться. Попытка вышла жалкая. Тело, отравленное, зверски избитое и простывшее до мозга костей, еле отозвалось. Зато Харальд почувствовал, что вроде не связан. Кто-то бросил его под скамью, посчитав то ли мертвым, то ли гораздо более близким к смерти, чем он на самом деле был.
С той стороны, где горели костры, раздавались нестройные голоса. Люди, захватившие корабль, пили, ели и веселились на берегу. Не иначе, радовались богатой добыче. И тому, что взяли ее почти без боя. Харальд тотчас представил себе, как они сидят вокруг трескучих костров, как масляно блестят в прорезях личин их веселые хмельные глаза... как белорукие девы обносят их пивом, от которого до кончиков пальцев разбегается добрый живой жар... Наверное, они берут из плоских корзин маленькие ячменные лепешки... а может быть, режут большие ноздреватые хлебы, к которым он начал привыкать здесь, в Гардарики... А пламя взвивается и пляшет на ночном ветру, и пышет теплом... теплом...
Постепенно Харальд снова начал куда-то сползать, и неизвестно, было ли ему суждено открыть глаза еще раз. Беспамятство уже окутывало его, когда он угадал слева движение. Кто-то полз к нему с другого конца корабля, полз медленно и мучительно, с трудом перебираясь через тела. У Харальда сохранялось внутри слишком мало жизни, чтобы он смог испугаться, обрадоваться или хоть удивиться. Он лишь скосил глаза и стал равнодушно ждать, пока ползущий появится.
Однако даже и на это требовались силы, а их у молодого датчанина совсем не осталось. Наверное, Вальхалла действительно была уже недалеко: ресницы смыкались сами собой, он вдруг увидел свою сестру, вещую пророчицу Гуннхильд. Она отплывала от берега на корабле, совсем так, как ему рассказывали о ее погребении, только не лежала в шатре, а стояла ча корме лодьи и зряче смотрела на него, топтавшегося по берегу, и улыбалась, и манила рукой, приглашая к себе. И он откуда-то знал что в самом деле окажется подле нее, если только сам себе разрешит, а этого по какой-то причине - по какой именно, он не помнил-сделать было нельзя. Потом перед ним предстал Торгейр на маленьком плоту, удалявшемся по черной реке. Тут Харальд вспомнил о последней строке висы, недосказанной им перед смертью. И Торгейр ответил, не дожидаясь, пока он спросит вслух: "Небо, Харальд. Там, где только небо..." В непроглядной воде позади него дрожало отражение лебедя.
Самой птицы не было видно, только опрокинутый силуэт.
А потом и Торгейр исчез, и Харальд не мог понять, что же было дальше - сон или явь. Над ним склонилось изможденное старческое лицо... Странно! Харальд напряг память, но не припомнил этого человека среди тех, кого знал, а после похоронил. То есть лицо было определенно знакомо ему, но... но... Узнавание брезжило, не даваясь. Эх, княжич, построгали тебя... - тихо проговорил старик по-словенски, и сын конунга уловил в его голосе тяжелый одышливый присвист. - Неладно-то как все получилось...
Харальд хотел ответить и даже приоткрыл рот, но слова наружу не пошли.
- Ты, малый, только прежде смерти не помирай, - заметив беспомощное движение губ, усмехнулся Словении. - Еще поживешь!..
И начал спихивать с ног Харальда тяжелое негнущееся тело Эгиля берсерка, придавившее его к палубным доскам. Он даже застонал от усилия, раскачивая и перевертывая мертвеца, и Харальд понял, что старик был еще и ранен, я кроме того, что это вовсе был не старик. Не молодой мужчина, но и не старый. Две-три ночи назад это был могучий телом боец, проживший на свете, самое большее, пятьдесят зим. Но потом... проигранный бой, быть может, такой же, как у самого Харальда с лесными душегубами... жестокие раны и что-то гораздо хуже ран, способное неузнаваемо переменить и состарить...
Человек между тем совладал наконец с телом Эгиля - погибший берсерк и мертвым словно бы защищал своего хевдинга, никому не позволяя прикоснуться к нему, - отвалил его в сторону и, привстав на колени, обхватил Харальда под мышками. Зарычал от натуги. Все-таки стронул его с места и поволок куда-то, хрипя сквозь зубы и, кажется, отдавая на это последние остатки жизни и сил. Харальду показалось несправедливым, чтобы его тащили, словно мешок. Он почему-то не усомнился, что Словении ему не враг, и попытался помочь, хотя бы толкаясь ногами. Получилось жалкое трепыхание. Тело не слушалось.
- Ты поберегись, малый... - заметив его попытки, прохрипел раненый. - Отлежись сперва... Еще пригодятся силенки...
Крапива снова ехала так, как привыкла - верхом на Шорошке, в знакомом седле, в которое, как она до сих пор привычно гордилась, никто другой сесть не умел. Страхиня ехал "сзади, на Игрене. Лютомирова кобылица при-ияла его сразу и беспрекословно, еще охотнее, чем прежде Шорошка. Крапиве бы удивиться возревновать и спросить, что за такое лошадиное слово знал одноглазый варяг. Не спросила. Она не испытывала ни ревности, ни удивления. Вообще никаких чувств. Душа словно забилась куда-то и накрепко зажмурилась, онемев и отупев от свалившегося несчастья. Пряжка путлища съехала вниз и больно трет бедро сквозь штанину - ну и что? Поправлять ее, еще не хватало. Отскочившая ветка хлещет в лицо, сбивает с головы шапку... А пропади она пропадом, шапка, да и голова с ней!

Предыдущая страница 9 Следущая страница


Знак Сокола

Ехали на заставу, и Крапива показывала дорогу. Сама она в батюшкином городке не бывала ни разу, обиду глупую все копила, в Ладоге отсиживалась, когда отроки навещали боярина и друзей. Однако дорогу со слов тех же отроков представляла неплохо. Уж всяко выехать без ошибки и спутника вывести могла.
Так и двигались.
Подъезды к заставе должны были бы охранять дозоры, но знакомые голоса не окликнули Крапиву ни на дальних подступах, ни на ближних, и девушка исполнилась самого черного подозрения.
- Дозоров что-то не видно... - подслушал ее мысли ехавший сзади Страхиня. - Подевались куда?..
Крапива даже обернулась в седле, имея в виду с жаром ему возразить: не моги, мол, трогать ни батюшку, ни отроков его, не тебе о них рассуждать!.. Что они делают, так и должно тому, а чего не делают, значит, и незачем!.. Но не разомкнула уст и снова стала смотреть вперед, на тропу между редеющими деревьями.
Над заставой незримо, но осязаемо висела чеоная туча. После рассказа Лабуты, после того как вот этими руками прикрыла мертвому Лютомиру глаза - ждать, чтобы в го-оодке у порогов шла совсем обычная жизнь?.. Чтобы поведанное новогородцем просто рассеялось, словно ядовитый дымок, оказавшись сплошным наветом, призванным боярина Сувора очернить?..
Крапива еще пыталась себя убедить, будто так оно на самом деле и есть, но внутреннее чувство, способное угадывать правду, мстило поверить. Крапива ждала беды.
Тем не менее, когда остался позади лес и они оказались перед распахнутыми воротами, и стало видно, что снежок внутри и вовне их нарушен только следами птиц и одинокого горностая - Крапива потрясение обмякла в седле, отказываясь принять то, что отражалось в зрачках.
Страхиня, у которого не было причины оглохнуть, подобно ей, от гула крови в ушах, прислушался и сказал:
- Ушли. Все сбежали, никого нет, кроме собаки.
Крапиву разом выдернуло из оцепенения, она стремительно обернулась к нему, собираясь во все горло кричать всякие страшные слова: не клепли на батюшку, не смей говорить - сбежали, ушли!.. Однако закричать не довелось. Страхиня не ошибся насчет собаки. Из-за забрала долетел жалобный и горестный песий вой.
Крапивины пяты вдавились в серые бока гребца: девушка узнала голос Волчка, батюшкиного любимца. И когда она неистово бросила Шорошку вперед, в этом движении было все. И навалившаяся непоправимость, и невозможность с нею смириться, и лютая потребность сделать хоть что-нибудь - все равно что! _
прямо сейчас...
Шорошка на всякий случай прижал уши, оскалился... и бесом влетел в ворота заставы. Городок был совсем маленький, даже меньше того, что выстроил в верховьях Мутной гордый князь Вадим. (Крапива знала: батюшка нарочно выпытывал, каков там этот новый детинец, хотел превзойти, но слишком мало было строителей - не совладал и весьма опечалился...) Избы внутри глядели покинутыми, утративши-. ми обжитой вид. В снежное время это происходит очень быстро, стоит только дому постоять день-два-три с разинутой дверью, нетопленым... Там, куда досягало солнце, обтаивала деревянная вымостка, чернела земля, торчали лохмотья жухлой травы. Где солнца не было, держались сугробы. А у одной стены скакал, надсаживался, рвал цепь всклокоченный голодный кобель. Увидев Крапиву, Волчок захлебнулся горестным плачем. Боярская дочь не помнила, как скатилась с седла, как бросилась к псу, обняла... Могучий бесстрашный пес визжал по-щенячьи, облизывал ее лицо, вертясь и мешая расстегивать тяжелый толстый ошейник. Слезы застилали Крапиве глаза, но наконец она совладала с тугим задубелым ремнем, зарылась лицом в густую серую шерсть... Вот бы на этом все кончилось, вот бы не надо было опять открывать глаза, снова мучиться неизвестностью и определенно знать только одно.
Каких бы страхов ни наплодило воображение, явь окажется гораздо, гораздо страшней...
На некоторое время она забыла и думать про своего спутника. Между тем Страхиня тоже оставил седло; лошадка потянулась за ним и прихватила зубами рукав, как некогда Люто-миру. Крапива не видела этого - и хорошо, что не видела. Варяг же потрепал Игреню по шее и отправился по избам, быстро заглядывая во все углы.
- Тут, что ли, отец твой жил? - услышала Крапива его голос.
Она обернулась. Одноглазый стоял на пороге большой дружинной избы, глядя вверх по всхо-ду, туда, где в подобных избах устраивают чистую горницу. Крапива подошла к нему, и Волчок последовал за нею. Поскуливал, вилял хвостом, прижимался к бедру. Она рассеянно перебирала пальцами щетину у него на загривке.
В избяной влазне висело на деревянных гвоздях несколько плащей. Крапива узнала между ними отцовский теплый мятель из нарядного привозного сукна и весских бобров. Дом успели покинуть последние крохи тепла, и на шерстинках опушки поблескивал иней.
- Тут отец твой жил? - повторил Страхиня.
Она выговорила медленно, словно спросонья:
- Я-то не была... Вон плащ его, может, и жил...
Когда впереди показались дымки над новородскими крышами и зубчатая стена кремля, против серого неба - Смеян заплакал.
Слезы катились по запавшим щекам и застревали в нечесаной бороде. Он их не стыдился впервые за годы с тех пор, как мальчишкой расшибал себе нос и искал утешения у матери. Ему не верилось, что он в самом деле добрался. Одолел этот путь, наверняка породивший в волосах первую седину...
Люди повалили за ним, собираясь в гудящую толпу, сразу, как только он миновал первые избы. И было отчего! Бедный Гнедко устало отдувался и хромал едва ли не на все четыре ноги, всадник так и качался в седле; покинув место последнего привала Твердиславова посольства, Смеян очень мало отдыха давал и себе, и коню. Так что вид молодого ладожанина вполне соответствовал привезенным им новостям.
Он скорее почувствовал, чем увидел, как кто-то взял Гнедка под уздцы, повел. К Смеяну тянулись руки, ловили стремя, он слышал голоса, взволнованно вопрошавшие, что же случилось. Многие узнавали его, несмотря на коросты грязи на осунувшемся лице. Он тоже многих узнал бы, будь он в состоянии приглядеться. Но перед глазами все плыло, лица сливались в одну размытую полосу, по которой не задерживаясь скользил его взгляд. Все же он что-то отвечал заплетающимся языком. Ну а скверные новости, в отличие от добрых, распространяются удивительно быстро; к тому времени, когда Гнедка остановили перед воротами детинца и Смеяна сняли с седла, туда успел сбежаться чуть ли не весь город.
Здесь, где обычно собиралось вече, так еще и не успели воздвигнуть помоста для держащего речь, но в том ли беда? Всегда найдутся десятки крепких рук и надежных плеч, готовых подпереть собой круглый воинский щит и поставить на него вышедшего говорить...
Смеян обежал шальным взглядом скопление обратившихся к нему лиц, и ему показалось, что их было целое море. Он задохнулся, ища первое слово. Увидел молодого князя, вышедшего из детинца во главе отроков и бояр... Вече волновалось, роптало.
- Не томи, Смеян!.. - услышал он голоса. - С чем прискакал, говори!..
Ладожанин огляделся еще - и потряс над головой пучком стрел, целых и ломаных:
- Братие!.. Люди новогородские и ты, господине батюшка князь!.. Вот эти стрелы я сам вынул из тел мертвых!.. Не поспело к Рюрику посольство богатое, все полегло возле порогов!.. И боярин Твердислав Радонежич, и мужи его, и княжич датский с отроками своими...
Когда он рассказал все, чему самолично был видоком или знал со слов добравшегося к князю-варягу Лабуты, - он почти свалился наземь со щита, ибо ноги более его не держали. Люди наседали друг на дружку, лезли к нему. Он хотя и поведал, что от посольства уцелел всего один человек, - каждый, проводивший в Ладогу ро-Дича, непременно желал выспросить, видел ли Смеян такого-то и такого-то мертвым - или не видел, и, значит, еще оставалась какая-никакая надежда. У Смеяна не было сил отвечать, он сам себе казался колодцем, досуха вычерпанным в жару. На некоторое время он вовсе перестал что-либо понимать. Потом обнаружил, что сидит на земле, раскрыв рот, словно вытащенный карась, а над ним стоит молоденький парень с худым, словно после болезни лицом и трясет его за плечо, и взволнованные новогородцы почему-то не отпихивают парня прочь, хотя сделать это легко.
- Пойдем! - не с первого раза достигли Смеянова слуха речи паренька. - Отдохнуть тебе надо, в бане попариться и хлеба поесть. Коня кто-нибудь возьмите!
- Твердятич?.. - наконец узнал его Сме-ян. - Искра?
Стеклу кузнец помнил, как еще в Ладоге боярский сын однажды заглянул в его мастерскую и долго следил за работой, а прежде чем уйти - купил связочку разноцветных обручей. Любопытный Смеян потом оборачивался вслед каждой красивой девчонке, все высматривал, у которой блеснет на руке витой ободок. Так и не высмотрел. А потом забрел на бу-евище и увидел все семь обручей на могиле боярыни. При жизни у матери Искры никогда таких не было, но красавицу, умершую в двадцать лет, они бы, конечно, порадовали...
Смеян не видел Искру более полугода. Звездочет показался ему возмужавшим, красивым и строгим. В другое время ладожанин непременно сказал бы ему об этом, но сейчас было не до того. Он попробовал встать, потерял равновесие и едва не свалился обратно в талое месиво. Его подхватили под руки.
На щит, подпираемый могучими руками гридней, уже вознесли князя Вадима, и князь говорил. О том, что сидело в сердце у каждого новогородца, о том, чего ради они пришли с ним сюда и на голом месте построили город, по имени коего их теперь прозывали. О гордости первонасельников этой земли, о том, что надобно словенам, корелам, кривичам, чуди, мере и веси самим собою владеть, а не звать к себе татей-защитников из чужедальних земель.
-Мудрые речи говорил мне боярин Твер-дислав Радонежич на святом празднике Коро-чуна! - разносился над вечем его ясный, чистый, далеко слышимый голос, и люди забывали дышать, ловя каждое слово. В Новом Городе любили своего хороброго князя и слушали его с великой охотой. Ибо он не только в сражениях себя не щадил, но и всячески радел о собравшихся под его рукой племенах, а совет свой умел высказать красно и убедительно - любо слушать, любо послушаться. А сегодня Вадим и вовсе говорил, как ему с осени не случалось. Так высказывают не просто наболевшее. Так изливается из сердца давным-давно выношенное, давным-давно облеченное в единственно подходящие слова, и каждое слово много раз взвешено. Поэтому и слушают люди, точно завороженные, и верят своему князю, и готовы идти за ним на жизнь и на смерть - куда позовет!
Молодой Твердятич взял Смеяна под локоть и повел его, поддерживая, прочь.
- Ну что, братие?.. - летел им вослед крылатый голос Вадима. - Поняли, каково с варягами замиряться? Как чести великого и светлого князя старградского доверять?.. Боярин Твердислав прежде нас всех то узнал, и с ним
Харальд, княжич датский. Сколько раз я на Радонежича город свой оставлял, в поход уходя!.. И Харальда батюшка его, великий князь датский, не абы про что сюда собирал - за себя быть велел перед всяким находником из Северных Стран...
Соплеменники Рагнара Кожаные Штаны, вышедшие посмотреть гардский тинг и незаметно влившиеся в него, сдержанно загудели. Они разумели словенскую речь и были согласны.
- Немалые люди жизнь свою положили!.. - продолжал Вадим. - Того ради, чтоб мы, братие новогородцы, умней были!.. Чтобы в ту же волчью яму не обвалились, где им лютую смерть принять довелось!..
Ладожанин Смеян сидел на лавке в просторной повалуше большого нового дома, недавно достроенного для Твердислава Радонежича и его чади, и жадно пил горячий, пахнущий медом сбитень из липового ковшика. Искра, хромая, прохаживался туда и сюда. Думал. Смеян косился на него, соображая, где ж это парень успел покалечиться; и хотелось бы знать, да не спрашивать же. Стеклу кузнец и свое узорочье работать привык, и в чужое вглядываться, распознавая смысл и красоту. Поэтому, придя немного в себя, он заметил и понял, в чем еще изменился Искра за полгода. Он стал очень похож на отца. Думающего боярина, первого советчика князю, умницу и упрямца Твердяту Пенька...
- Сонными порезали, значит? - неожиданно спросил Искра, останавливаясь возле светца.
- Истинно... - кивнул ладожанин. - До-чооные только и сопротивлялись, да батюшка твой... ну, двое-трое еще... а остальных...
- в шатрах, что ли?
- Шатры они только начали ставить, - нахмурился Смеян. - Я заглядывал, никого не нашел. У костров все, иные в огонь и попадали... Рога в руках, пир пировали...
_ Сонных, значит? - обернувшись, повторил Искра. - С рогами в руках?
- Ну... - замялся Смеян. Несообразность, проскользнувшая мимо сознания, затуманенного горем и страхом, только теперь сделалась для него очевидна.
- Пир пировали... - Искра снова заходил между печью и Божьим углом. - Там ведь кмети были один другого пригожей! Это сколько им пива надо было испить, чтобы до шатров не дойти и пальцем не пошевельнуть, когда убивать стали... У них с собой на корабле четверть столько не было! Даже если они там не пивом - зеленым вином заморским угощались... и то...
Смеян устыдился отрывочности собственных воспоминаний и решил подправить рассказ:
- Да их, видать, врасплох, стрелами... Почти в каждом стрелы торчали... - Кивнул на стол, где на чистом полотенце покоилось длинное оперенное древко, и в который раз повтори - Эту вот из Радонежича мертвого вынул, не одолели его, знать, один на один...
Искра остановился против Смеяна. Глаза У парня были пристальные.
- Отмывал ты ее?
Смеян даже поперхнулся:
- Что ты, Твердятич... Принес, как была...
- А видел ты стрелу, живое тело поровшую и вон вынутую? - тихо спросил Искра. _ Видел?
Смеян озадаченно кивнул.
- Мне тоже доводилось, - продолжал Звездочет. - Заметил небось, на ногу припадаю? Из стегна зимой доставали... - Он проковылял к божнице, вынул из-за резных ликов и показал Смеяну стрелу, посланницу финского лука: - Гляди! Харальд сберег... Сквозь рудой пропиталась, отмывай ее, не отмывай... А твоя? - Искра с видимым усилием подавил содрогание, поднял принесенную Смеяном и поскреб ее ногтем у оперения, потом возле жала: - И древко не вощеное... В горле сидела, говоришь?
Смеян молча кивнул. Он тоже знал, сколько крови бывает при таких ранах.
- Ты еще сказывал, изрубили батюшку сильно... - не щадя себя, проговорил Искра. Его глаза сухо блестели в свете лучины. - И стрела глубоко в землю вошла, правильно я тебя понял? В лежачего, значит... Добивали, а может, и в мертвого... верности для... Только кто ж стрелами-то, да еще бронебойными?..
- Других... тоже, - подал голос Смеян. - Многих...
- А ты только и твердишь: зарезали да зарезали, - Искра криво усмехнулся. - Стало себе быть, все верно запомнил, только сам объяснить не сумел... Ты ведь еще стрелы привез? Небось отдал уже людям?
- Да, - кивнул Смеян. И решился предположить: - Те тоже такие... Как будто... в мертвых уже...
-И стрелы оставили, - наклонил голову Искра. - Хотя ратным людям не грех бы их и собрать, пригодятся небось. Да еще и... траву эту...
Видение пожухлых крапивных стеблей, чьею-то глумливой рукой всунутых его отцу в мертвые окровавленные уста, так и стояло у Твердятича перед мысленным взором, и сердце билось глухо и тяжело и не успокаивалось ни в какую. Уста, что так ласково целовали его, когда он был маленьким и болел... Щекотали его усами и бородой, в которой тогда совсем не было седины...
Искра поборол дурноту и спросил:
- Так узнал, говоришь, батюшка боярина Щетину?
- Лабута сказал, - ответил Смеян. Добрый сбитень сделал-таки свое дело: у ладожанина совсем слиплись глаза, а голова то падала на грудь, то запрокидывалась. Смеян понимал: Искра ощупью доискивается чего-то важного и вот-вот постигнет сокрытое от менее склонных сопоставлять... Понимать-то он понимал, но помочь был не в силах. Слишком многое отдал, торопясь добраться сюда. Смеян только добавил: - Вроде бы узнал Радонежич Сувора и по имени окликнул его, и с тем Лабута сулился на роту пойти. Сам же он душегубов лесных признать не сумел, те свои лица личинами кожаными прикрывали...
Несколько мгновений Искра молча смотрел яа него, качавшегося на лавке. Каждое слово ладожанина укладывалось в память Звездочета зарубкой, зацепкой для восхождения к разгадке случившегося. Потом он шагнул к двери и резко распахнул ее, мало не расшибив лбы двум невмерно любопытным чернавушкам, таившимся с той стороны. Девки, пискнув, шарахнулись, но молодой Твердятич гневаться не стал, лишь распорядился устало:
- Что глядите, дурехи... Идите гостя укладывайте!
Чернавушки бросились со всех ног. Искра проводил их глазами, испытывая странное чувство. Никогда уже не быть ему в этом доме просто сыном, послушно исполняющим отцовскую волю. Теперь он сам был здесь всему хозяин и голова. Он и раньше распоряжался, пока боярин в отъезде бывал, и даже - когда из Ладоги уходили. И справлялся, как говорили, толково... но бегом исполнять его слово до сих пор не кидались. А ныне... Ныне как скажет он, так и будет. Все - сам. И решать, и ответ держать, ни за чью спину не прячась...
...И самое первое решение Искры, наследника боярского, оказалось таково, что погибший Твердята наверняка разгневался на небесах. Густели сизые сумерки, когда Звездочет потихоньку выскользнул со двора, сидя на одном коне и ведя заводным второго. Некому было смотреть, как он болезненно морщился, привставая и садясь на рыси: нынешний день был совсем непохож на обычные, люд нового-родский частью напуганно сидел по домам. гадая, как же все будет, частью топтался в детинце и около, еще переживая только что шумевшее вече. Потому Искра миновал недлинную улицу и покинул город, избегнув ненужного любопытства соседей: что да куда, да надолго ли, да отчего вдруг один.
Искра знал, что решило вече и с ним кончанские старцы и князь. Белому Соколу собрались всем миром показать из Ладоги путь. Новый Город воздвигал на вероломных варягов великую рать, и рать эта должна была разметать и смести ладожан, словно вихрь Стрибожий - листья осенние. Так тому и следовало, наверное, произойти. Только ведомо было Искре, как собирается великая рать, как она раскачивается и медлит, словно неторопливый прибой на море Нево, где он часто раньше бывал... Ужо раскачается - и тогда вправду держись, но пока этого дождешься, погибель отцову станет уже не разгадать.
А в том, что было с этим не так-то все просто, Искра не сомневался.
Кому понадобилось добивать раненых стрелами, если расправлялись с посольством - Смеян тела видел! - чуть ли не одними ножами? А уж мертвых разить, после чего стрелы - приметные стрелы Суворовой заставы - несобранными покинуть, смотрите, мол, все добрые люди? Зачем лица было личинами покрывать, если такой знак тут же оставили?.. И... опять эти высохшие стебельки во рту у отца. Смеян не солгал, за такую ложь души в Исподний Мир отправляются. Ну и не в уме ли повредился воевода Щетина? Прятать лицо, чтобы немедля сообщить всякому, кто увидит: Сувор я, Сувор здесь побывал...
Даже если будет бой и победа, и Вадим Военежич опять в Ладоге сядет (как тому, по нерушимому мнению Искры, быть надлежало), - правда о гибели посольства не прояснится. Скорее, наоборот, затеряется. Вот почему он и поехал один, слова никому не сказав кроме старой мамки-рабыни, кормившей его когда-то своим молоком. Один, потому что возьми с собою кого из челяди или из домашнего войска - ущерб, скажут, новогородской рати замыслил... А с него, Искры, толку, да с хромого к тому же...
Молодой Твердятич до того крепко задумался, что, в упор глядя, не заметил девушку, стоявшую на тропе. Спохватился, натянул повод, но нужды в том не было. Умный конь остановился сам.
- Поздорову тебе, славный боярский сын, - низко поклонилась Куделька. - Далеко путь держишь?
Вот ведь времечко выбрала, когда на дороге попасться!:. Раздосадованному Искре всего более хотелось прогнать ее прочь - не лезь, мол, дура, под ноги! - но Твердятич удержался. Не сидел бы он здесь, в седле этом, если бы не старая ведьма да не девка-ведунья. Он ответил как мог вежливо:
- Далеко, красавица, и лучше было бы нам с тобою здесь не встречаться.
Она наклонила голову к плечику и посмотрела, как ему показалось, лукаво:
- И я не красавица, и встреча наша с тобою, Твердятич, нам обоим к добру, так что незачем о ней сожалеть. Ибо иду я туда же, куда и ты собрался. Только пешком меня и лягушка обскачет, а ты, смотрю, коня мне привел...
Искра от этаких слов вначале онемел, потом собрался рассвирепеть, но не успел, ибо Куделька напомнила:
_ Батюшка твой когда в Ладогу отбывал, кто его против зла, у порогов ждущего, опасал?..
Проводы отца и слова старой колдуньи Искра, конечно, не позабыл. Но и пристально не размышлял о них, потому что это было больно. Сколькими дурными знамениями остерегала Твердяту Мать Лада, предвечная Хозяйка Судеб!.. А вот не разглядели. Не вслушались. Так уж привыкли на разум житейский только и уповать. Сам боярин и он, Искра, сын его не домысленный...
Он спросил глухо:
- Зачем бередишь? Куделька ответила:
- Затем, что гордый батюшка твой мою наставницу не послушал, а ты меня, может, послушаешь. Если вправду хочешь по чести мертвого упокоить, а живому жизнь сохранить...
Искра мрачно смотрел на нее с седла. О каком еще живом девка толкует?.. О нем самом, что ли?.. Потом в памяти выплыл Вадимов суд, теплое нутро меховой шубы и Куделькино невеселое пророчество о судьбе злосчастного Торгейра. Как горевал по нему Харальд!.. А вдруг она и Торгейра сумела бы спасти?.. Если б дали ей тогда слово сказать, может, и усомнился бы чистый сердцем датчанин, не стал возводить на Замятию Тужирича облыжного обвинения, не сошелся бы с ним в поле, с которого справедливый Перун не пускает неправого обратно к живым... Если бы он. Искра боярский сын, ей хоть мало помог то слово промолвить...
Он хмуро полез вон из насиженного седла ощущая, что на больной ягодице вот-вот откроется рана. Но ведь не самой хромоножке карабкаться на заводного коня, надобно хоть стремя ей подержать...
Медленно, как старуха, со ступеньки на ступеньку поднялась Крапива по стыло-скрипучему всходу, миновала незакрытую дверь, подняла над головой маленький масляный свети-льничек, найденный внизу, и поняла: вот оно, жилище батюшкино. Лавка с постелью, хранящей запах его, большой лубяной короб возле стены, из дому привезенный... старый, с детства памятный короб, что она несмышленой девчушкой когда-то попортила ножичком, а батюшка ее за ухо оттрепал, гневался... Взгляд Крапивы метался по бревенчатым стенам, ища какого-нибудь знака о судьбе отца. Но не было знака. Она, дура, поначалу возрадовалась, обнаружив, что в маленькой крепости не сражались, не отстаивали ее от неведомого врага. И теперь вот отлегло от сердца, ибо не было в горнице ни разгрома, ни кровавых потеков...
Только лучше бы они, наверное, были. Как ни жутко это промолвить.
Горница, как и прочие хоромины, куда заглядывали они со Страхиней, не была ни ограблена, ни перерыта, как всегда случается, когда враги берут на щит поселение. Жилье воеводы глядело оставленным, да не просто оставлен-брошенным в мгновение поспешного бегства. Бегства, когда спасаются в чем были, хватая лишь самое необходимое и дорогое...
Страхиня поднялся по всходу совсем бесшумно - Крапива вздрогнула всем телом, когда он коснулся плеча:
- Нашла что-нибудь?
- Батюшка здесь жил... - выдавила Крапива. Она все держала глиняный светильник в руках и не могла поставить его ни на лавку, ни на короб, не могла заставить себя хоть к чему-нибудь притронуться. Так невозможно бывает коснуться мертвой плоти, из которой только что вылетела родная душа...
Варяг буркнул сквозь зубы, оглядываясь кругом. Крапива исполнилась обреченной ярости, ожидая: сейчас скажет - удрал батька твой и дружину увел, как есть к разбойникам подался!.. Если скажет, придется ему ее прямо сразу здесь убивать. Поскольку иначе она ему последний глаз выбьет и горло зубами перегрызет... Но Страхиня сказал совсем иное:
- Ищи, девка. Ты отца своего хорошо знаешь... Того ли здесь не хватает, что он всяко с собой взял бы, если бы в спешке насовсем уходил?
Крапива снова заозиралась, пытаясь что-то смекнуть. Ее взгляд скользил, ни за что не Цепляясь и примечая немногое. Никак не удавалось сосредоточиться - пока на глаза не попал все тот же добротный лубяной короб, много лет назад исцарапанный с одного боку ножичком. Теперь батюшка тем царапинам умилялся... Мог же повелеть закрасить, а вот не повелел почему-то...
Крапива вдруг сунула Страхине в руки светильничек, откинула легкую крышку и стала выкидывать из короба все, что в нем было без особого порядка навалено. Трудилась, доколе не показалось самое донце. Только очень наметанный глаз мог заметить, что донце это было чуть толще обыкновенного. А уж чтобы раздвинуть его, вовсе требовалось знание и привычка. Иначе только сломать. Тайничок в старом коробе Крапива помнила с самого детства. Поддела и вынула прочную тоненькую дощечку. И увидела кольчугу, опрятно сложенную внутри.
Она подхватила весомое железное кружево, вскинула его к лицу и уткнулась, чувствуя, как потекло по щекам... Вот он, знак! Крапива еще не истолковала его, еще не решила, что именно он гласил - а призрак беды ближе склонился к ней, застя веселый солнечный свет, ликовавший меж облаков над мертвой заставой...
- Отца твоего? - спросил Страхиня, ощупывая и гладя отделанный медным плетением кольчужный подол.
Крапива заговорила невнятно, всхлипывая, давясь слезами и горем:
- Датчане селундские приходили... Князь Рагнар с войском своим... Господин Рюрик на лодьях встречь вышел, сеча была страшная... Меня батюшка дома оставил, а я тогда только пояс надела... Воли его над собой не стерпела... Лютомир с побратимами укрыли под палубой корабельной... Я чести в бою доискалась, добычу взяла... Всю и отдала ее, броню эту батюшке справила... Он ранен был в той сече, так чтобы больше не ранили... Простил он меня, броню беречь стал... Не разлучался с нею, хранила она его, говорил... Трижды залатана, трижды от смерти обороняла...
Ее даже замутило, порожний желудок стиснула мерзкая судорога. Более не было приветливого дня за порогом этой остывшей избы - всюду вокруг, во всем мире легла давящая тьма, и уже не будег рассвета. Только маленький светильничек на откинутой крышке короба еще сопротивлялся ползущему мраку, но и он скоро погаснет... Крапива вдруг ощутила всей кожей, что вымерший городок более не был жилищем отца. Неизвестно куда, словно Змеем Волосом унесенные, подевались из него люди, а добрые домовые, суседушки, без коих дом превращается в домовину, то ли умерли, убитые подкравшимся злом, то ли замерзли, лишенные тепла, то ли разбежались, напуганные, и лишь черная нежить шепчется по углам, подбираясь все ближе и ожидая, когда погаснет светильничек...
- Значит, не сам ушел твой отец, - пробился сквозь мрак неожиданно трезвый голос Страхини. - Или вернуться думал, ан не довелось.
Ему-то не застили разум чужие страх и отчаяние. Он успел сверху донизу облазить всю заставу, принюхиваясь по-звериному и подмечая единственным глазом всякую мелочь. И понять то, чему Суворова кольчуга на потайном Дне ларя явилась лишь подтверждением. Боярин Щетина отсюда не сбегал яко тать. И не был изгнан вражеской силой. Когда он после дни раз выходил в эту дверь, он собирался вернуться. И ни о какой рати не помышлял Это уже потом кому-то понадобилось представить все так, будто он поспешно бросил заставу. Кому понадобилось?.. Для чего?..
И не учел этот "кто-то", что его загадку будут отгадывать два человека, готовых на это жизнь свою положить. Суворовна, у которой после гибели Лютомира дел-то других не осталось на свете, кроме как очистить имя отца. И он, Страхиня.
Крапиву колотило. Она не отнимала от щек отцову кольчугу и плакала безутешно, стоя посреди горницы и раскачиваясь, как стебелек на ветру. Если бы это парень так заходился, Страхиня управился бы без особых затей: взял бы за шиворот да накрест огрел по щекам, небось сразу сопли-то подобрал бы. С девкой тоже можно было так поступить - выбрала ж время разнюниться, в путь пора!.. Он уже и руку занес... Но рука, вместо того чтобы больно стиснуть беззащитное плечо, опустилась на него тихо. Неумело погладила...
- Будет реветь-то, - сказал он самому себе незнакомым, странно изменившимся голосом. - Жив если батька твой, разыщем его. Пес, глядишь, пособит, выведет...
Крапива на миг подняла глаза, опухшие, мокрые. Всхлипнула не то застонала - и с отчаянной доверчивостью посунулась лицом ему в грудь. До сих пор он был с ней не очень-то добр. Не обижал, верно, но и ласки большой она от него не видала. Да что!.. Боялась его, как даже грозных датских викингов не боялась в самой первой своей настоящей большой сече.
Этот Страхиня не то что над ней, жалкой, - над кем угодно другим учинить мог все, что хотел. Страшен был. А вот как придвинулась тьма как повеяло со всех сторон смертью - поди ж ты, и оказался он один в обезлюдевшем мире - живой, теплый, надежный...
Прижалась к нему, вцепилась что было силы, не оторвешь. Услышала, как стучало у него в груди сердце.
Когда добрые люди возвращаются с похорон, они от века первым делом заглядывают в печь и в квашню, ибо Смерть бежит от святого, могучего хлебного духа. А потом - любят друг друга. Любят неистово и нежно, посрамляя скаредную Смерть возвращением торжествующей Жизни. Эта-то тяга к жизни, к теплу толкнула Крапиву вперед, вскинула ее руки Страхине на плечи, заставила жадно искать устами уста. И мысли не было ни о лице его изуродованном, безобразном, ни о том, как боялась насилия, идучи с ним по лесам. Так тянуло ее в этот миг к грозному и непонятному спутнику, как к Лютомиру-то не тянуло в самые их счастливые ночи...
Варяг вроде заколебался, прикидывая, надо ли это ему. А потом легко, без натуги, подхватил девушку на руки...
Это черное озеро давным-давно жило само по себе, питаясь лишь впадающими ручьями и утратив всякую память о бегучих стремнинах, о вечном истечении к морю. Его берега заросли камышом, стали топкими и начали понемногу смыкаться, а на дне год за годом откладывались слои бурого торфа. Однако нынешней весной все на свете шло не так, как всегда. Государыня Мутная, не пожелавшая замерзать даже в низовьях, мешкала в своем течении, раздавалась вширь. Настал черед и озеру всколыхнуться до самых глубин, затопить макушки разросшихся камышей, ощутить незрячие движения новых русл и проток, с разных сторон протянувшихся к нему и от него на поиск соседей. У зыбкого торфяного дна шевельнулись черные рыбины, почуявшие свежую воду и новую пищу...
Возникшие протоки день ото дня становились все шире и глубже, и как-то раз случилось такое, чего озеро не помнило уже целую тысячу лет. В его водах стройным лебедем закачался корабль.
Странной и неприветливой выдалась эта весна, и корабль был ей под стать. Его голая мачта цепляла и обламывала ветки, низко склоненные над водой, весла покоились увязанные вдоль бортов, а на палубе, под скамьями и на скамьях, лежали неподвижные люди.
Живые, сопровождавшие корабль, на его палубу предпочитали не подниматься без последней нужды. Ночью все по-прежнему прихватывало ледком, но дневное солнце то и дело прорывалось сквозь тучи и грело уже не по-зимнему, так что с лодьи отчетливо несло запахом смерти. Живые гребли в нескольких лодках и тянули корабль за собой. Озеро слышало, как они рассуждали еще о какой-то лодочке, которая принадлежала к кораблю и следовала за ним на привязи. Теперь этой лодочки не было, и люди решили, что веревка, державшая ее, перетерлась в ночи, и лодочка уплыла, увлекаемая течением. Озеро знало, куда она в действительности подевалась, но его не спрашивали, и оно промолчало. В маленьком челне, притухая и разгораясь, трепетала слабая жизнь, и озеро приготовилось взять ее к себе и укрыть, поглотив. Однако лодочка тонуть не спешила. Покачивалась на волнах, петляла протоками, тыкалась в мягкие бока островов, словно слепой щенок, ищущий теплого материнского брюха...
Люди, тянувшие корабль, скоро посоветовались и решили прекратить поиски. Экая важность, лодчонка, с привязи сорвавшаяся! Может, даже и к лучшему, если ее, брошенную, попозже найдут...
О жизни, затаившейся в утлой скорлупке, они не подозревали. Иначе не успокоились бы, пока не разыскали ее.
Эти люди, включая вожака, были раздражены и озлоблены. Сонное озеро внятно слышало все мысли и настроения и сохраняло их в своем зеркале, чтобы сообщить тому, кто сможет понять.
Людям, заночевавшим на берегу, поначалу невероятно везло в этом походе. Но потом начались всякие несчастья и продолжались до сих пор. Поистине следовало бы им насторожиться, когда пятеро воинов пали в схватке с теми немногими, кто оказался не подвержен действию зелья в вине или умудрился стряхнуть с себя его липкую власть... Не насторожились. А дальше было лишь хуже. Они уже думали, что благополучно сделали дело, но небольшую ватагу начал преследовать злой на-рок: двоих истребила вспухшая топь - мгновенно, молча и жутко, так, что ни вскрикнуть не успели, ни помощи попросить. Только что рядом шел человек, переступал с кочки на кочку... а стоило отвернуться - и вдруг исчез, как проглоченный, и все, и не знаешь, в котором месте тыкать шестом, чтобы уже там, под водой, сумела ухватиться ищущая рука...
Третьего, угадав, выволокли за волосы и одежду. Это был храбрый воин, но едва не постигшая участь оказалась страшней гибели от вражьей десницы, которой он давно уже не боялся. Когда его вытаскивали, он схватил одного из побратимов за руку возле запястья и долго потом не мог разогнуть сведенных судорогой пальцев, как ни пытался... К вечеру он уже шутил над случившимся, не зная, что смерть лишь примеривалась к нему, не желая вдругорядь ошибиться. На следующий день он отправился разведывать путь, а заодно доказывать самому себе и друзьям, что мужества в нем после вчерашнего не убавилось... И повстречал шатуна, изгнанного из берлоги небывалым разливом, коего не предугадало даже всеведущее зверье. Когда парень не вернулся, его стали искать. И нашли пропитанные кровью ошметки кожуха, в полоски разодранного чудовищными когтями...
Еще один воин поранил себе ногу обломанной веткой, пропоровшей прочный сапог, - осклизлой веткой, в лохмотьях истлевшей коры... Рана показалась ему совсем не опасной, скорее досадной. Но лишь поначалу: нога воспалилась, распухла, начала гнить. Днем он шагал топким берегом или греб наравне со всеми, только обливался потом и до хруста стискивал зубы, а ночью не мог спать от разъедающей боли. Опытные друзья щупали вздувшуюся ногу и мяли ее, стараясь выпустить гной. Внутри при этом хрустело, как будто лопались пузырьки.
И каждую ночь издалека долетал странный, тревожащий душу свист. Он разносился на версты, и каждое соловьиное коленце было исполнено потаенного смысла. Все знали - это финны передают от селения к селению какие-то вести. Вести наверняка были недобрыми и вдобавок определенно имели к маленькому отряду самое прямое касательство. Одна беда - понять и объяснить язык свиста не умел никто. Даже предводитель, сведомый, кажется, во всем.
В этот вечер ватажникам наконец-то попался хороший каменный взлобок, суливший отдых от прилипчивой сырости. Воины надежно привязали пленный корабль, расположив его с подветренной стороны, чтобы не достигал скверный дух с палубы. И растеплили за камнями несколько неярких костров.
Полночного нападения можно было не опасаться. В болотной глуши не живут люди. И даже охотники из местных ижоров в такое время года не суются сюда, предпочитая промышлять в менее гиблых местах. Опять же нынешняя ночь обещала стать последней. Назавтра ватагу должны были встретить верные люди.
Воин, мучимый болью в ноге, спал хуже всех, вернее, совсем почти не спал. Крутился на жестком ложе, посреди которого сквозь ветки и толстый плащ выпирали острые камешки, не знал, как уложить проклятую ногу, завидовал храпевшим товарищам. И думал о том, что ногу ему лекарь всего скорее отрежет, и хорошо еще, если не выше колена. Он знавал когда-то Плотицу, одноногого кормщика, крепко ценимого князем Рюриком и лучшими его воеводами. Но Плотица утратил ногу в бою, а не глупо и бесславно, как он. От этого становилось совсем жалко себя; молодой гридень смар-гивал с ресниц слезы, благо их все равно никто видеть не мог.
Боль в ступне только-только начала было успокаиваться, когда явилась телесная нужда и отогнала едва сомкнувшийся сон. Воин полежал еще некоторое время, досадуя и не решаясь сдвинуть притихшую ногу. Потом обиделся уже вконец, шепотом выругался и полез наружу из-под теплой овчины.
Далекого пересвиста не было слышно. Дозорный подремывал стоя, обхватив руками в рукавицах лущу копья и привалившись щекой. Время от времени его ладони соскальзывали. Он перехватывал древко повыше и, не открывая глаз, вновь устраивал голову на сгибе запястий. Гридень проковылял, волоча ногу, несколько шагов прочь от тлевшей в костре длинной лесины и облегчил свою нужду у большого одинокого валуна в круглых пятнах лишайника. Днем пятна были цветными: желтыми и серебристо-зелеными. Ночь залила их чернотой, уподобив большим гноящимся оанам. Гридень отвернулся и стал оглядываться кругом.
До наступления светлых ночей было еще далеко. Однако затянувшие небо тучи рвались чем дальше, тем чаще, и болото озаряла луна. Неживой свет струился по ветвям елей, несших стражу вдоль берегов когда-то уединенного озера, ставшего проточным впервые за тысячу лет. Столько воды здесь не бывало с тех пор, когда грозное Нево валилось с севера на берега, а законотворец Сварог еще не пропахал Невское Устье, давая выход потокам. Ветра не было, темного зеркала ничто не тревожило, и мо-. лодой гридень видел, как плыли через озеро обломки ветвей и целые валежины, увлекаемые зародившимся течением. Они плыли и плыли, пересекая широкую скатерть лунной дорожки - с правой руки на левую, из одной протоки в другую. Парень затянул гашник и невольно повернул голову, следя, как растворяются в непроглядной тени елей лунные отсветы на мокрых космах уплывающих выворотней. Кругом властвовали только холод, сырость и тьма... Теплые избы с протопленными печами и ласковыми одеялами, расстеленными на полатях, казались невообразимо далекими. Гридень вздрогнул, плотнее прижал засаленный ворот кожуха... и вдруг сообразил: чего-то недоставало. Чего-то столь примелькавшегося, что берег и озеро без него стали сами на себя не похожи. А чего убыло - еще поди смекни.
Когда молодой воин наконец понял, что к чему, его прошиб такой пот, что сама собою забылась даже непрестанная грызущая боль, а горло высохло, как по летней жаре. Возле мыска, на котором они обосновались с ночлегом, больше не было пленного корабля. Воин в ужасе напряг зрение, но ничего не смог уловить в той стороне, куда течение оттаскивало все плывшее по поверхности.
Только длинный причальный канат тянулся от берега прочь, с коряги на корягу, змеясь и исчезая в воде...

Глава седьмая

Крапива проспала остаток дня и всю ночь, а проснувшись, не сразу узнала незнакомую горницу. Она бы, наверное, даже испугалась спросонья, уж во всяком случае оружие искать бы схватилась, ибо не помнила, куда его положила, - но возле широкой лавки горела в светце лучина; Крапива Суворовна перевела дух, все вспомнила и поняла, где находится.
В батюшкином жилище. И жилище это было пустым, нехорошо пустым, не так, как бывает, когда отлучился хозяин и скоро вернется. Эта горница больше никого не ждала.
Крапива лежала на лавке одна, под одеялами, в добром тепле, от которого за прошедшие дни вовсе отвыкло тело. Лучина негромко потрескивала, и девушка подумала о человеке, который позаботился о светце, чтобы она не испугалась, проснувшись.
Страхиня.
Крапива вспомнила о том, что случилось между ними вчера, и почувствовала, как щеки заливает неудержимый румянец. Она пошевелилась, остро ощутила собственную наготу и свернулась калачиком, пряча лицо, словно кто-то мог здесь увидеть ее смущение. И улыбку, появившуюся на губах. И только потом она подумала про Лютомира.
Да. Лютомир...
Вчера, когда она, зажмурившись от слез, искала ртом изуродованные шрамом губы Страхини, она всего менее задумывалась, как он поведет себя с ней. Даже самое скотское и грубое, что он мог учинить, все равно показалось бы ей праздником жизни, все равно отогнало бы черные тени, скопившиеся по углам. Она бросилась ему на шею, как в омут, - будь что будет, все равно пропадать! А он...
Если бы варяг-захотел, он мог взять ее хоть прямо в порубе, хоть в любое время потом, и ничего бы она, воинский пояс носившая, его силе противопоставить не возмогла... Но неволить не стал. И когда она сама потянулась к нему - ни бессердечной поспешностью, ни похотливой жестокостью не оскорбил. Дал ей утверждение в мире живых, которого просила надломленная душа. И так дал его, что Крапива, нежась под меховым одеялом, вновь готова была не дрогнув встречать любые опасности и труды, и глаза сияли уверенностью - будет все хорошо.
Когда она оделась и вышла наружу, Страхи-ня сидел на крылечке и гладил Волчка, положившего лохматую голову ему на колени. Конечно, варяг заметил появление девушки, но не обернулся. Крапива подошла, села сзади и обняла его, зарывшись ему в волосы носом.
- Куда дале пойдем? - шепотом спросила она.
- Пса можно спросить, - ответил варяг. - Дай что-нибудь, что отцу твоему принадлежало, пусть нюхает.
- Он и без этого, по одному слову моему, батюшку станет искать, - с гордостью ответила Крапива. - Это Волчок, пес его. Он с ним и в Данию ездил. Батюшка его на руках с корабля нес, вепрем на охоте распоротого.
- Добро, - сказал Страхиня и потрепал Волчка по ушам. - Ну что, сыщешь нам боярина?
Свирепый кобель улыбался во всю пасть, вилял не только пушистым хвостом, но всем задом, и ластился к нему, как щенок.
Тут Страхиня нашел руку Крапивы на своем плече и накрыл ее ладонью, и девушка поняла, что для него вчерашнее тоже кое-что значило. Чувство близости и доверия было удивительно полным, и она спросила, не сомневаясь, что он ответит:
- А зачем тебе батюшка мой? Что за дело пытаешь?
Страхиня легонько сжал ее руку своей. И отпустил. И сказал, поднимаясь:
- Умойся пока. Сейчас коней выведу, ехать пора.
И скрылся за дверью конюшни, где кормились и отдыхали Игреня с Шорошкой, а Крапива осталась сидеть на крыльце, чуть не плача от внезапной обиды. И на кой ей понадобилось вчера его обнимать!..
- Да это же Харальд!.. Побратим мой, Рагнарович, княжич датский... Неужто вправду живой?
- Вестимо, живой. Но умрет, если мы ему не поможем.
Голоса казались знакомыми. Они настырно бились в сознание, тормошили, не давали окончательно раствориться в блаженном беспамятстве. Там, куда они звали, его ждали боль, холод и душевная мука. Ему туда не хотелось.
- Шубой кто-то прикрыл... Эй, кто тут с ним, выходи!..
- Он не выйдет. Искра. Тот человек далеко. Я его тоже чувствую, но слабее.
Лодка закачалась сильнее и, хлюпая днищем, наползла на пологий скат берега. Харальд почувствовал прикосновения рук. Опять ему не давали покоя...
- Я под мышки возьму, а ты за ноги поднимай... Сдюжишь?
- Смотри, надсядешься, у самого нога еще не прошла!
- Ты бы о моей ноге поминала, пока сюда добирались. А то чуть не хворостиной гнала.
- Так ведь не зря гнала-то:..
Они разговаривали, точно старые друзья. Девичий голос тоже был определенно знакомым, Харальд попытался вспомнить имя, но память зачем-то подсовывала лишь видение тонкого смуглого тела, распластавшегося на холодном полу. Еще там была срезанная веревка. И низка крупных бус, красных с прозрачно-желтыми пополам, то ли на шее чьей-то, то ли на руке...
- В лодку-то его положили, а сюда, смотри, он сам причаливал. Не веревка запуталась, узел крепкий завязан!
- Вот и я говорю, оживет твой побратим. Сила в нем есть, ее только подтолкнуть надо немножко.
Харальда обхватили в четыре руки, вынули из лодки и наполовину волоком потащили в сторону. Сломанное ребро немедля напомнило о себе, вспыхнув пронзительной болью, и диво, боль не отуманила разум, а, наоборот, помогла ему проясниться. Когда ноги соприкоснулись с землей, Харальд попробовал переставлять их. Ноги показались ему далекими и чужими.
- Звездочет... - выговорил он. - Ты?..
- Это хорошо, что ты дождался нас, побратим! - ответил Искра, волнуясь. - Кудельке спасибо скажи. Теперь не умрешь!
- Помнишь, княжич, Кудельку? - спросила девушка. Она подпирала его слева.
Еще бы он не помнил!.. Чистые глаза, нежное лицо маленькой ведуньи... Обида, когда он отпихнул ее в снег.
- Сюда... как? - выдавил он.
- Наставница за наукой отправила, - невозмутимо ответствовала хромоножка. - Ведовство, это тебе не мечом махать: наше умение просто так в рот не свалится, собирать-растить надобно.
Харальд возмущенно подумал: да что б ты, дура, понимала в ратном искусстве!.. Мечом владеть ей, значит, и учиться не надо!.. Он даже глаза попробовал приоткрыть, разрывая невидимые паутины.
- И только, значит, я это из города вышла, - как ни в чем не бывало продолжала Куделька, - а тут как раз и молодой Твердятич навстречу. Возьми, говорит, душа красная девица, с собой, уму-разуму дозволь при тебе поучиться...
Искра, шедший справа, фыркнул было, потом вздохнул.
- Гонец к нам в Новый Город добрался, - сказал он. - Про то поведал, как вас... и батюшку... Хотел я к порогам идти, а она сюда потащила... за сто верст живого учуяла...
Присутствие друзей изливало такое тепло, что Харальд ощутил внутри биение жизни и всерьез заподозрил - девам валькириям придется-таки еще его подождать. Тем не менее он оценил свои силы и решил, что говорить стоит только о самом главном.
- Твой отец погиб, сражаясь, - вымолвил он почти внятно. - Ярл рубился мечом. Его убил Сувор ярл из Альдейгьюборга, предавший святость посольства. Я видел.
Искра смолчал. Они наконец поднялись на песчаную горку, поросшую добрыми соснами, и Харальду было позволено лечь. Искра затеплил костер, а Куделька присела подле молодого датчанина и завернула на нем одежду, Харальд ощущал ее руки, как благословение. Когда она устроила его голову у себя на коленях и стала помавать ладонями над висками и лбом, ему показалось, будто он попал в теплую воду и поплыл в ней, поплыл к чему-то очень хорошему, омываясь и греясь в баюкающей струе. Незримые солнечные токи пронизывали его, обращая в ничто отраву, еще гулявшую в теле, врачуя следы жестоких побоев. С душевной надсадой - шрамом страшной ночной резни - сладить оказалось трудней, да и грех это, на память человеческую покушаться. Но грех и того не сделать, что можно и должно: направить рану души к исцелению, чтобы не покалечила, а новые силы обрести помогла.
"Спи", - нашептывал Харальду неслышимый голос, и он не мог решить, кто же говорил с ним - то ли Гуннхильд, то ли Друмба, то ли сама его мать, умершая так давно.
"Спи, Харальд, крепким сном. И просыпайся здоровым. Эгиль берсерк, умерший за тебя, уже пирует в Вальхалле; он будет недоволен, если ты приедешь туда, так и не отомстив. Он ждет, чтобы ты снова встал на резвые ноги, а в руки взял меч. И датчане новогородские кличут... Слышишь, как они зовут тебя, конунг? Посмотри на Мать Землю, твердо утвержденную и крепко укрепленную Праматерью Живой! Она чиста: нет на ней никоторой болезни, ни крови, ни раны, ни щипоты, ни ломоты, ни опухоли. Так и тебя, Харальд, отец с матерью твои породили, чтобы все твои жилы и жилочки, и кости, и белое тело твердо утвердились и крепко укрепились, чтобы не было у тебя, Харальд, ни на белом теле, ни на ретивом сердце, ни на костях, ни на жилах ни которой болезни, ни крови, ни раны, ни щипоты, ни ломоты, ни опухоли. А ограждаю я тебя триде-сятью медными тынами от земли и от дна морского до подошвы небесной, от восхода до заката и от лета до полночи. У тех же тридеся-ти тынов есть тридесять ворот, а на них триде-сять замков, а у тех тридесяти замков есть тридесять ключей. А затворяю я те тридесять замков и бросаю те тридесять ключей во святой Океан-море. А придет щука золотая и ухватит те ключи челюстью, и понесет в глубину морскую, в пуповину, под колоду белодубовую, чтобы стояло слово мое сполна твердо и крепко..."
Ладони Кудельки порхали, чуть-чуть касаясь волос. Искра, пришедший с котелком воды, хотел что-то сказать лекарке, но передумал. Повесил котелок над костром, приготовил сушеное мясо, толченую зелень и корешки. А потом лишь благоговейно смотрел, как исчезает с лица Харальда восковая прозелень, сменяясь обычной бледностью ослабевшего, но готового жить, как помалу рассасываются страшные круги под глазами, а пересохшие серые губы обретают живой цвет, более не грозя испустить из себя душу...
Искра думал о том, что Харальд скоро окрепнет, и станет возможно его расспросить о батюшкиной смерти. А главное, о том, каким образом признали в его погубителе Сувора Щетину. Только по мечу синеокому? Или, может, было в его облике еще что-то приметное?..
Когда Искра был мал и бегал в детской рубашке, боярин Твердислав хотел вырастить ненаглядного умненьким и для этого придумал такую игру. Брал хороший берестяной лист и что-нибудь угольком на нем рисовал. Корабль, всадника, крепость. А потом, на стол уложив, резал лист ножиком на мелкие неправильные кусочки. Перемешивал их меж собою и отдавал сынишке: а ну-ка, сложи!
"Сложу, батюшка, - не в первый раз мысленно пообещал Искра. - Последнюю загадку твою - непременно сложу..."
Однако в порванном рисунке недоставало нескольких очень важных кусочков. Непонятно без них, что и нарисовано на листке. А вот затерялись куда-то - и покамест неоткуда добыть...
Ель расстилает корешки под земным дерном, не ища пропитания в глубине. Когда ветер валит ее, корни вздымаются, раздирая зеленые мхи. Пласт земли сажени две в поперечнике становится дыбом, и изумленный брусничник некоторое время не знает, в какую сторону расти. Потом все успокаивается. Свежая рана леса постепенно затягивается: под пятой выво-ротня заводятся семейки дружных маслят, а прореху в лесной кровле, возникшую после падения дерева, затягивают молодые ветви соседей. Острые обломки корней умягчаются зелеными мхами... постепенно все начинает гнить, и наконец остается лишь маленький холмик, да и он со временем исчезает. А из семян, что сгинувшее дерево рассеяло на своем долгом веку, уже разрослись полные сил исполины...
Эта ель стояла здесь двести лет и совсем не собиралась валиться. Пока не появился с отроками ладожский воевода Сувор Несмеянович и не начал обустраивать волок.
Люди, собственно, тоже не трогали приметное дерево, красовавшееся как раз у поляны в верхнем конце волока, в том, что был ближе к Новому Городу. У кого из живущих по Правде поднимется рука загубить прародительницу всех елок в округе, цепляющую мохнатой вершиной низкие тучи над Мутной?.. И древняя ель осталась стоять, но лишилась ближней дружины, хранившей ее от напора зимних ветров. И однажды гнилой оттепелью, когда гудящий шелоник уносил шапки с голов, когда прятались птицы, а непромерзшая земля плыла под ногой, не давая опоры, - ель рухнула. Навзничь, как воин, принявший в сердце стрелу, и величавые лапы раскинулись в последнем движении, отдавая Небу и Земле честной прощальный поклон.
Никому из трудивших себя на волоке не понравилось падение ели. Место, где до крови поранился человек, или волки задрали животное, или без видимых причин опрокинулся воз... или вот так внезапно и грозно умерло великое дерево, - есть нечистое, недоброе место. Незачем там строить себе жилье, незачем вообще что-то там делать. А ведь ель еще и упала вершиной на север, что опять-таки хорошего отнюдь не сулило...
Сто лет назад воевода и отроки, пожалуй, призадумались бы, а на месте ли у них волок устроен, - да, наверное, и правильно сделали бы! АН не те времена пришли. Сильнее древних поконов себя оказали новые помыслы. Не распознали предупреждения ни Сувор, ни люди его. Поворчали, повспоминали всякие приметы, сбывшиеся и не сбывшиеся у кого-то... И продолжили дело, которое им так внятно посоветовали оставить. Не только не обошли злосчастной поляны, но и древесному телу не дали чаемого покоя. Оно бы, может, весной еще собрало последние соки и бросило наземь уже посмертные семена, - и того не позволили. В десять пил принялись пилить бурую шершавую грудь, да бранились притом тяж-кими словами - эк, мол, прибавила елка работы, нашла же время упасть!..
И чем кончилось? Сгинула неведомо куда вся Суворова застава, а на несчастливой поляне валялись неупокоенные мертвецы - новогородские слы, самые первые гости волока. И бродили, отыскивая и подбирая убитых, Рюриковичи с двух ладожских лодий, с тех самых, что отправлялись вослед рассказу Лабуты. Готовились дать мертвым последнюю честь, которой грех лишать даже врагов. Погребальный костер - чтобы легче уносилась душа, а тело облекалось огнем, создавшим когда-то самого первого человека...
Страхиня таился позади вздыбленного ломтя осклизлой земли, за корнями громадного пня, оставшегося после расчленения дерева. Следил, неподвижный и незаметный, за совершавшимся на поляне.
Вообще-то он уже высмотрел все, что для него имело значение. Видел, с каким бережени-ем, чуть ли не благоговейно укладывали на содвинутые щиты Твердислава, и на молодых-лицах воинов было неподдельное горе: любили ведь думающего боярина, в самом деле любили. Чтобы такие же парни, Суворовичи, Твер-дяту с его людьми хладнокровно резали и добивали из луков?.. Верилось плохо. Страхиня знал, впрочем, что в жизни далеко не всегда исполняется самое вероятное. Иной раз люди сотворяют такое, чего не то что другие от них - они от себя сами не ждут. В бороду плюнули бы, скажи им кто загодя, как все обернется!

Предыдущая страница 10 Следущая страница


Мария Семёнова

Бывает, накатывает на человека неведомо что, и тогда вершит он поступки, о которых, очнувшись, потом горько плачет всю жизнь. А еще бывает - кнез воину такое приказывает, что и ослушаться нельзя, и от срама жить потом невозможно... Что все-таки здесь приключилось?
Страхиня чувствовал: разгадка рядом и скоро он все поймет. Но покамест не понимал. И не то чтобы его уж так волновало, виновен ли Сувор. Много раз он проходил мимо тайн, за которые иные не пожалели бы жизни, - и оставлял их нетронутыми. Сувор был ему нужен сам по себе, "виновный ли, невиновный. А вот что касается другого человека, ему, Стра-хине, небезразличного...
Варяг хотел уходить с поляны, но подумал и задержался. Ладожане уже забрали Твердяту и прочих, лежавших посередине, и обходили опушку, разыскивая трупы дозорных. Двое кметей медленно приближались к тому месту, где затаился Страхиня. Они разговаривали, и он решил послушать, о чем.
Крапива лежала за тем же выворотнем, от него в шаге. И смотрела за прежними своими товарищами, с которыми судьба ее разлучила.
С заставы они пустили коней за принюхавшимся к следу Волчком. Пес вел их уверенно, но скоро остановился в ничем не примечательной низинке, куда уже добрались воды разлившейся Мутной. Здесь он стал с беспокойным лаем метаться по придорожным кустам и разрывать лапами снег. Умный Волчок определенно что-то искал, но вот что?.. Они ходили за ним, не видя никакого знака и силясь догадаться, что именно встревожило пса. Пока не заглянули в крохотный травянистый ложок, привлекший внимание мохнатого следопыта.
Там, видно, еще прежде успел скопиться ледок. Потом его припорошило, а теперь вот проникла медленная вода и... первым долгом заполнила вмятины в плотном весеннем снегу, сделав их заметными сквозь пухлый свежевыпавший слой.
И темные, напитанные талой торфяной водой выбоины сложились в нелепо разметавшийся силуэт человека.
Самого его здесь давно уже не было, но он успел пролежать в снегу достаточно долго, чтобы даже не продавить - протаять свое холодное ложе, оставляя о себе, мертвом, весточку для живых.
Ибо не мог бы лежать так, да еще безвольно раскинувшись, живой человек. Только тело, лишенное жизни и постепенно остывающее на земле...
Крапива кубарем скатилась вниз, припала на четвереньки и, не обращая внимания на промоченные в коленях штаны, принялась рыться в подтопленном водицей снегу. Нет, ей не попалось ни клочка одежды, ни пуговки, выпавшей из знакомой петлицы. Но там, где отпечатался торс лежавшего человека, рытвина была всего глубже, и посередине чернела мерзлая кровь.
"Да тут людей убивали..." - тряско проговорила Крапива. Ей и самой доводилось бывать в бою, но знаки отнятия жизни ее никогда еще так не пугали. Может быть, оттого, что Государыня Смерть здесь присутствовала. А человек, ею постигнутый, - нет.
Они вместе обшарили сто шагов волока близ этого места и нашли еще свидетельства, сродные самому первому, хотя и не такие отчетливые. Теперь они знали, на что обращать внимание, и поиск сделался легче. Здесь в самом деле убивали людей. Убивали жестоко: расстреливали в упор, с какой-то полусотни шагов, и те метались по открытой дороге, пытаясь достигнуть врага и погибая на бегу, с вынутыми мечами... Страхиня очень скоро понял, кто именно кропил эту землю горячей рудой, умирая под роем жалящих стрел. Крапива тоже, видимо, поняла, но верить отказывалась. Он еле увел ее оттуда, когда стало ясно, что они не найдут не только живых, но даже и мертвых. Они не говорили между собой о тех выводах, которые сделал каждый порознь.
Волчка с ними более не было. Обнюхав очередной куст, он внезапно завыл - и стремглав полетел вдоль промоины, ведомый через лес одному ему внятным позывом. Крапива собралась крикнуть пса, но Страхиня ладонью закрыл ей рот. Она прислушалась и тоже услышала голоса.
На волоке объявились молодцы с Рюриковых лодий. Пришлось бежать, покинув привязанных Игреню с Шорошкой. Крапива от горя была сама не своя - и с любимцем заново расстаться невмочь, и бедного Лютомира ни за что ни про что причислят к мнимому сговору... А что сделаешь?
И вот теперь беглецы лежали за вскинутыми корнями елового пня, внимательно слушая, о чем беседовали друг с другом, подходя к ним, двое ладожских гридней...
- И неохота думать на воеводу, а по всему выходит, что Сувор, - шевеля копьем подозрительную кучу листвы, промолвил один. - Так-то вот кого добрым воином почитают, а он вона...
- Дело черное... - устало отозвался его товарищ. - Вправду вспомнишь, как они с Твердиславом... То в одну девку оба влюбились, то детей взялись ревновать...
- Ну, в одну девку влюбляться и детей ревновать - дело святое, - оживился первый. - Состязание помнишь, что осенью учинили? Чуть не побила ведь Крапива княжича датского... Кремень девка была!
- Да, Крапива... - пробормотал второй. - Бежать зачем ей понадобилось, чиста если?
- Вот так и начнешь во всем худое искать, - вздохнул второй. - Только все равно что-то не сходится. Сувор коли загодя умышлял, чего ради дочь в Ладоге оставил?
- Мог и не умышлять. Сам знаешь, как оно врасплох получается!.. А дочь выкрал, чтобы за него не казнили.
- Сам, думаешь, выкрал или послал кого? Ребята, ночным татем побитые, слова толкового сказать не смогли...
- Лютомира небось и послал, - сказал первый. - Зря, что ли, кобыла его рядом с серым привязана. Экая сноровка, однако, у парня!..
- Суворова наука поди, - отмолвил второй. - Мы ж не видали, чему он их всю зиму учил!
Тут Крапива встала на ноги и молча пошла на двоих ладожан. С белым страшным лицом и рукою на рукояти меча, найденного на батюшкиной заставе. Этих двоих она когда-то числила побратимами. Начни кто их в страшном преступлении обвинять, за глотку бы наветника ухватила, но не дала веры облыжным словам... И до сих пор сомнений не ведала, что за нее встали бы так же. А за батюшку - и подавно. Рассуждения кметей, потрясенных увиденным на поляне, ей показались предательством. Ну а те, кто так легко предавал побратимство, заслуживали только меча. Что им жить, что хорошего от них людям и князю?!..
Они шарахнулись от нее, тараща глаза. Потом и сами схватились за ножны, поскольку Крапива явно не шутки шутила - шла убивать. Но к этому времени Страхиня тоже был на ногах. Схватка с кметями ради отмщения за дурные слова, а значит, неизбежный шум и погоня его никак не устраивали. Он не стал тратить время на уговоры. Крапива улетела обратно за выворотень кувырком, только мелькнули по воздуху ноги в сапожках из рыбьей кожи, не боящихся влаги. Страхиня остался против двоих, и тот, что шел первым, его даже узнал, благо был среди тех, кто ловил одноглазого у Кишени в гостином дому.
-Смотри-тко... - вырвалось у него, но больше ничего крикнуть он не успел, потому что Страхиня рванулся навстречу, двигаясь гораздо быстрее, чем ожидал проворный и уверенный кметь, да еще вытворяя вовсе не то, чего ждет воин от воина. Рослый, плечистый, он почему-то не ринулся грудь на грудь, а нырнул низом, и парень успел сообразить что-то насчет броска в ноги... ан снова ошибся. Стра-хиня не стал подсекать его под коленки. Кувырнулся навстречу, а когда ноги, завершая движение, устремились вперед - правой пяткой вмазал не успевшему прикрыться Рюриковичу пониже ремня.
У того взорвались перед глазами бесшумные звезды, а из легких мгновенно и напрочь подевался весь воздух. Он скрючился в три погибели, зажимая ладонями пах, из глаз полились слезы. Он смутно помнил, что надо выпрямиться и драться - хотя бы затем, чтобы не оказаться убиту... Но ничего с собой поделать не смог. Боль, рвавшая нутро, была важнее всего. А мгновением позже ему, скрюченному, ткнулось под кадык что-то похожее на кованый гвоздь, и боль сгинула в черноте вместе с остальным миром.
Второй кметь, хоть и был ошарашен такой мгновенной и жестокой расправой, мечом замахнуться все же успел. Только Страхини уже не было там, где заметил его ладожанин. Свистнувший меч подсек хилую сосенку, едва узревшую свет после гибели застившей ели... Сбитый удар увлек кметя в сторону, а Страхиня, проскользнувший по-рысьи ему за спину, вновь ударил ногой, на сей раз назад. Из-под Рюриковича выскочила земля, он запрокинулся навзничь... навстречу жесткой ладони, по широкой дуге прилетевшей ребром ему под затылок.
Двое остались лежать, повергнутые наземь много скорее, чем можно про то поведать словами. Тут как раз из-за выворотня раненой медведицей поднялась униженная и злая Крапива.
-Ты!..-зарычала она.
Страхиня сгреб ее за руку и поволок:
- Бежим, дура...
Он-то слышал, что отзвуки короткой схватки все же достигли ушей отроков, совершавших свой скорбный труд на поляне. Кмети встревожились, начали окликать двоих запропавших, а не дождавшись ответа - устремились в ту сторону. Крапива не хотела бежать. Еще чего - от своих бегать, виновность мнимую подтверждая! Не бывать тому! Она выйдет навстречу и каждого спросит: а помнишь, как тебя батюшка от лютой смерти своим щитом прикрывая? Как на себе подраненного тащил? Как, наконец, уму-разуму наставлял, с оружием учил обращаться? Без каковой премудрости ты бы давно никчемную голову уложил под датские топоры?.. Так откуда ж слова-то такие взялись, о черноте души батюшкиной рассуждать? Отчего скоро так любовь сыновняя да братская позабылась?..
Девушка, попыталась воспротивиться Стра-хине, вырваться из его рук, но не тут-то было. Свой воинский пояс она заработала честно, безо всякого снисхождения на то, что боярская дочка; батюшка только тем поддержал, что с порога ее не прогнали, позволили среди отроков послужить и на посвящение выйти... Крапива кое-что могла и оружной, и безоружной рукой. Но супротив Страхини ее навыки вовсе не существовали. Добрая затрещина по белому личику (а думала ведь - давно прошли времена, когда ее поспевали достать!) отрезвила и вразумила. Поняла: ее-то ладожане, может, послушают, но себя им оказывать и суда правого требовать нынче вовсе не время, если только вправду охота батюшку разыскать. Верней делать это вдвоем со Страхиней; а там уж поглядим-разберемся, какое у него дело к боярину и кому он в самом деле друг или враг...
Крапива опамятовалась и побежала. Бегала она сноровистее иных парней, выносливо, быстро. Однако варягу того было мало: гнал ее, как гонит пастушья собака бестолково блеющую овцу. Непрестанные и безжалостные тычки в спину сперва ярили Крапиву - да что ж это он возомнил о себе?.. Нешто думает - остановлюсь, если вдруг ручищи-то уберет?.. Раз или два она даже начинала оборачиваться, чтобы, зло задыхаясь, ему об этом сказать... Но не удавалось - новый тычок бросал ее вперед. Только поспевай подставлять под себя ноги, не то так и взроешь носом талый лесной мох пополам с пятнами снега!..
И Крапива бежала, хотя быстро перестала понимать, куда направляет ее одноглазый. Он, может, и сам не возмог бы толком того разъяснить: выбирал свой путь не знанием, не зрением, - нутряным чутьем, словно уходящий от охотников волк. Перепрыгнув третий по счету ручей (или ручей-то был один, а прыгали трижды?..), Крапива почувствовала, что ее выносливости наступает предел. Она, конечно, еще не дошла до того состояния, когда настигающие преследователи становятся милее лишней версты бега, но это было уже не за горами. Крапива сама понимала, что сдает, но поблажки себе не позволяла.
И пощады просить не пришлось. Страхиня словно почувствовал, что загнал ее, - перестал тыкать кулаком в спину, позволил шагом пойти. Уже без прежней спешки они положили еще десяток стрелищ между возможными преследователями и собою. Короткий день догорал, над землей смыкались неуютные сумерки. Было почти темно, когда Страхиня наконец остановился и принялся готовить ночлег.
К этому времени Крапива умаялась так, что отступила прочь даже гордость. Страхиня уложил жерди, без ее помощи набросал сверху лапника - она могла на это только смотреть. Он не стал разводить костер, просто сел рядом с нею. Было зябко. Тело, взмыленное после быстрого' бега, остывало и остро чувствовало холод. Страхиня порылся в заплечном мешке (он, оказывается, все это время тащил и свой, и Крапивин), вынул сухую рубашку, прихваченную в Суворовой горнице, и протянул девушке:
- Надевай, застынешь.
Крапива молча, не вставая, стащила с себя мокрое.
- Куда теперь пойдем? - сипло спросила она.
Страхиня извлек из мешка кусок очень жирной рыбы, настрогал ножом несколько ломтиков. Дал Крапиве и начал есть сам.
- Послов не Сувор сгубил, - проговорил он задумчиво. Девушка ничего не ответила, даже не обрадовалась его уверенности. И то, - было бы чему радоваться! Варяг поразмыслил и продолжал: - Тех, на волоке, кто мог пострелять?
Куски рыбы проваливались в живот и там начинали немедленно греть, ни дать ни взять питая своим жиром внутреннее пламя, сокрытое в человеке.
- Люди разбойные... - тупо глядя в темноту, предположила Крапива. - Из ватаги, что за болотом живет. Вожака, слыхал, может, Бол-дырем кличут...
- Слыхал, - кивнул Страхиня. Такое предположение в самом деле напрашивалось, но кое-что мешало поверить, и Страхиня усмехнулся: - Хорош князь у вас, лихих людей лесных не может угомонить! До того уж дошли, что засады устраивают и кметей его, точно зайцев, из-за дерева бьют...
- Язык попридержал бы, варяг, - посоветовала Крапива. - Глаза тебя уже за что-то добрые люди решили...
Страхиня ощерился:
- А ты сказать хочешь, твой батька ново-городцев порезал, после на волоке кого-то пострелял и в лес утек?
Крапива уткнулась носом в коленки и неслышно заплакала.
- Сколько видел разбойников, те дружинных воевать начинали, только когда ничего другого не оставалось, - сказал Страхиня. - . Странная здесь у вас ватага гуляет! Если бы еще князь оскудел, так и того нет; крепко Рюрик сидит, княжит сильно... А что, скажи, не отбегал от него никакой боярин с дружиной? Такой притом, чтобы сильно Сувора не жаловал?
- Нет! - Крапива сделала над собой усилие, утерлась. - Не припомню такого! И ни с кем раздора-то не было, опричь Твердисла-ва... Любили у нас батюшку моего!
- Видел я зимой молодцов, что за Сокольими Мхами живут... - пробормотал Страхиня. - Этим только купцов резать, да и то, если кто сдуру вовсе без охраны идет. Не справиться бы им с Суворовичами...
- Другой ватаги здесь нет, - повторила Крапива. - Ижора только неподалеку живет, да чудь еще... Но у тех с Рюриком мир...
Сказав так, она сразу подумала о дурном роде Тины, напавшем на купеческий поезд. Да... Братья Тина, возмечтавшие чего-то достичь против Суворовых удальцов... Впору хоть улыбнуться.
- У волока нам делать больше нечего, - приговорил варяг. - К Сокольим Мхам идти надо. Найдем что-нибудь или поймаем кого, правду повыспросим... Ты рыбу ешь, девка, чтобы сила была. Дорога завтра неблизкая...
Крапива вдруг представила себе батюшкино тело, так же брошенное неприбранным, как те, на поляне. И падает на него реденький ночной снежок, и не тает, и лесной зверь подходит, обнюхивает несыто... Девушка замотала головой, отгоняя невыносимое, и с прорвавшимся отчаянием спросила Страхиню:
- Ты-то кто таков сам? На что тебе мой батюшка нужен? Зачем ищешь его?..
Могла бы еще дерево вопросить, под которым обосновались, чего для оно здесь возросло. Страхиня как и не услышал.
- Рядом ложись, - сказал он, разворачивая большой меховой мятель. - Теплей будет.
У Крапивы опять навернулись на глаза жгучие слезы. Почему он увел ее в лес, не дал сразиться с бывшими побратимами и погибнуть в бою?.. Легко спешила бы ныне, по частым звездам ступая, в светлый ирий, держалась бы за теплую шерсть помощника-Пса и уже забывала бы обо всех земных горестях, а на том берегу батюшка радостно встречал бы... и матушка с ним...
Так, жалея себя, Крапива уснула: умаявшееся молодое тело требовало отдыха. Страхиня не попытался обнять ее. Просто лег подле, делясь теплом, и тоже уснул. Но не провалился, как она, в бездонную черноту. Варяг спал вполглаза. Который год уже он не ведал настоящего сна...
Утром они пожевали еще рыбы и отправились дальше. Теперь Страхиня не гнал Крапиву перед собой - сам шел впереди, отыскивая тропу среди разлившихся топей. Он не боялся, что девушка вздумает убежать.
- Отца найти хочешь? - спросил он ее, когда трогались в путь. - Значит, вместе будем держаться, оно так-то верней...
- Зачем он тебе? - с бесконечной усталостью опять спросила Крапива. Он ответил, как отвечал и допрежь:
- Ему я не друг. Но и не враг.
...И как хочешь с этим, так и живи. Шли уже полдня, и Крапива не то чтобы притомилась - сил попросту не было с самого начала, а теперь и подавно не прибавилось. И тело было, можно сказать, почти ни при чем. Изнемогала душа.
Девушка давно уже не думала ни о чем, не гадала ни о батюшке, ни о собственной горемычной судьбе. Тупо переставляла ноги, глядя одноглазому в широкую спину. Останавливалась, когда останавливался он, потом неохотно возобновляла движение. Ей странен был человек, который еще чего-то хотел, еще куда-то стремился. Про себя она знала, что эта дорога не кончится никогда; она так и будет идти, чавкая сапожками по напитанной холодной влагой земле, а медленная вода будет прибывать и прибывать, пока не укроет всего белого света и ее, Крапивы, русую голову в том числе...
Перемена, выдернувшая ее из дурнотного безразличия, случилась внезапно. Страхиня вдруг как будто что-то почуял; Крапива ничего не успела сообразить, когда он резко крутанулся к ней. Что-то свистнуло - но чуть раньше тяжелая ладонь снесла ее с ног, опрокинув и отшвырнув. Сам варяг прянул в сторону по-звериному... И в дерево между ними гулко ударила длинная боевая стрела.
Страхинин мешок остался лежать на земле. Опытный воин уже несся вперед, бросаясь из стороны в сторону. Еще одна стрела прошла в вершке от его бедра и, взвизгнув, сломалась о замшелый валун.
Вот тут Крапива словно проснулась! Онемелая душа мигом воспрянула, бесчувствие сменилось обидой и злобой. Одноглазый, понятно, стоил трех таких, как она, но и Крапива умела уворачиваться от стрел; даже сама учила этому молоденьких отроков, с открытыми ртами взиравших на ее ловкость! И не будет этот варяг с нею обращаться, как с какой-нибудь нежной городской девкой, лука завязать не способной!.. Упавшая Крапива перевернулась на четвереньки, вскочила и бросилась вслед за Страхиней.
Стрелец ждал его, отступив на поляну, чтобы дать себе побольше простора. Крапива выскочила туда, ненамного отстав от своего спутника... и едва не споткнулась, разглядев, на каких врагов они с варягом напоролись. Один был Искра. Сын того самого Твердислава, чье тело у них на глазах уносили по волоку ладожа-не. А второй - ох, Змеево брюхо, его только тут и не хватало!.. - был датский княжич Ха-ральд Заноза. Тот, что осенью обставил ее в состязании (это, впрочем, ее давно уже не заботило) и из-за которого батюшка приголубил ее оплеухой (а вот этого она простить-позабыть ему не могла). Харальд с мечом наготове стоял под толстой березой, но Крапива наметанным глазом тотчас уловила, что грозного в нем были только хмурые брови да умелая стойка: он к березе-то спиной прижимался, чтобы не пошатнуться. Страхиня, видать, тоже понял, какова ему была нынче цена, и, не глянув лишнего разу, полетел мимо него - к Искре с его луком. Харальд этого ждал и устремился наперерез, вкладывая все силы, сколько было, в бросок и удар. Не достать, так хоть сбить с этого рваного, мешающего выцелить шага, чтобы Искра последней - больше не успеть выпустить - стрелою сумел его поразить...
Страхиня от его меча уворачиваться не стал. Наоборот, прянул ближе, влился в движение молодого датчанина, проник под его руку... Меч свистнул между двоими мужчинами, причем Харальд еле успел спасти от него ноги, потом сына конунга развернуло по кругу, выгнуло назад... так он и остался стоять с правым локтем, беспомощно торчащим вверх, а Страхиня вынул из разжавшихся пальцев черен меча и приставил клинок Харальду к шее.
- Один раз, - сказал он, - я тебя пощадил...
Крапива между тем презрительно миновала посланную Искрой стрелу (учиться надо было, Звездочет, премудрости воинской, а не ворон в небе считать!..), а пока он тянулся к тулу за следующей - взвилась в прыжке над большой, густо обомшелой валежиной, отделявшей ее от неудачливого стрелка. Но здесь и ее саму подстерегла неудача! Взлетая, Крапива не видела, куда вынесет ее прыжок... и вместо надежной земли попала одной ногой в глубокую ямину между подмытыми корнями деревьев. Провалилась по колено да еще призастряла, не смогла сразу вскочить...
Искре Твердятичу этого мгновения оказалось довольно. Выдернув сапог, Крапива вскинула голову - и уперлась взглядом в отточенный полумесяц стрелы-срезня, нацеленный ей прямо в лицо. За подрагивающим наконечником были серые глаза новогородца. Искра даже не моргал, зная: лихой Суворовне малого хватит, чтобы броситься и истребить.
- Даже лучшему воину случается оступиться, - сказал он Крапиве. И, не отводя взгляда, обратился к Страхине: - Эй, отпусти Рагнаро-вича! Не то девку убью!..
- А убивай! - хрипло засмеялся одноглазый. - Все меньше обузы!..
Крапива вдруг подумала о том, что допрежь не слыхала, как он смеется. На месте Страхини она бы, наверное, сказала точно такие же слова, смущая стрелка, вынуждая поколебаться... Но после предательства побратимов, не краснея судивших о батюшкиной измене, о ее, Крапивы, черной душе... Слова Страхини, целовавшего ее на заставе, обрушили мир. Девушка зло улыбнулась и начала подниматься.
- Слыхал? - сказала она Искре. - Стреляй!.. Что, не можешь? Крови человеческой никогда не видал?..
За ее спиной Страхиня немного перехватил отнятый у Харальда меч, готовясь в случае чего метнуть его в Искру. Брошенный меч, однако, мог послужить только мести: стрела в упор поспеет быстрей...
Но Светлые боги все-таки пожалели неразумных юнцов. Выстрелил бы Искра или все-таки нет, что сотворила бы Крапива, если бы добралась до него, и как поступил бы с пленным Харальдом одноглазый варяг - это все осталось вовеки неведомо. Потому что из-за деревьев появилась Куделька.
Хромоногая маленькая ведунья вышла на поляну с охапкой более-менее сухих веток, собранных для костра. Когда она увидела, что происходит, лицо у нее стало огорченное и обиженное.
- Ну вот!.. - сказала она, обращаясь сразу ко всем. - Сошлись, сразу драться полезли! Хоть бы кто помог огня развести!..
Встала как раз между ними и вывалила наземь собранный хворост. Опустилась на колени, подложила в дрова клок бересты и, словно забыв о жестоком напряжении меж двумя парами оружных людей, полезла в поясной кошель за огнивом и кресалом...
И молодой Искра Твердятич, не первый день гулявший с нею по лесу, вдруг понял, как глупо и невозможно было бы застрелить смелую Крапиву Суворовну, как вообще по-мальчишески зря начал он внезапную охоту на одноглазого, мелькнувшего в чаще. Искра опустил лук, отводя от Крапивы жало стрелы, и отчаянно покраснел. Крапива же подумала, что Искра был ростом примерно с нее и по силе вряд ли превосходил; невелика честь такого убить. Лучше выслушать наперво, что станет рассказывать. Да хромоножке пособить с костерком, не то совсем, бестолковая, погибнет в дыму...
Поглядев на этакие дела, Страхиня выпустил Харальда и сказал ему:
- Зимой ты был крепче, Рагнарссон. Но и сейчас ты дерешься неплохо для мертвого, которым тебя многие объявили.
Крапива услышала насчет мертвых и сказала Искре:
- Если батюшку ищешь, так ты знай... Не оставили его диким зверям на потребу. Наши Рюриковичи с честью и бережением взяли, я видела.
По строгому лицу Искры тенью прошла боль, от вида которой у девушки сердце кольнула невидимая игла.
- Спасибо, Суворовна, - сказал Твердятич. И поклонился.
На Крапиву напало большое смущение, она рассердилась и предупредила его:
- Если ты... вину какую воздвигаешь... Искра снял наконец стрелу с тетивы, убрал в тул:
- К нам в Новый Город человек из Ладоги добежал, слова страшные сказывал... Я его сам порасспросил потом, удивился кое-чему...
Другая Искрина стрела торчала в дереве за поляной, пришлось идти доставать.
- И меня в поруб посадили за то, что навету на батюшку не поверила, - помогая Твердятичу вырезать засевший в коре наконечник, сказала Крапива.
Искра осторожно отмолвил:
- Плохо это, когда всякой кривде веру дают.
- Так ты тоже не веришь, что будто мой батюшка?.. Твоего?.. - ужасаясь и надеясь, спросила она. Почему-то ей было очень важно, что он ответит.
Искра крепко задумался, прежде чем говорить, и Крапива решила про себя, что недооценила его силу. Подумаешь, статью не вышел и воинского пояса не взыскал. Многие ли из тех, кого она знала могучими храбрецами, смогли бы чуть не над телом отца своего рассуждать с дочерью предполагаемого убийцы, не торопясь к общему приговору присоединяться?.. Уж всяко не те гридни Рюриковы, что ей были готовы руки крутить, а потом своего же боярина душегубом признали...
- Я только тому верю, что глаза мои видят, - сказал наконец Искра. - А они такое заметили, после чего не всякому слову веру будешь давать. Ты вот тоже послушаешь еще, что Харальд рассказывает...
- А нас со Страхиней чуть стрелами не пострелял, - поднимая с земли заплечный мешок варяга, укорила Крапива.
Искра впервые за много дней улыбнулся. Улыбка была смущенная, виноватая. Он сказал ей:
- Так не пострелял ведь.
На поляне тем временем уже вовсю теплился костерок. Харальд и варяг молча сокрушали толстые хворостины (одноглазый - играючи, с небрежной легкостью привыкшего быть сильнее других, датчанин - с ревнивой надсадой заведомо более слабого, но готового лучше умереть, нежели хоть в чем-то отстать). Наломав, укладывали куски сучьев поверх маленького пламени, чтобы сохли и готовились принимать в себя жар. Куделька устраивала над огнем котелок и ругательски ругала обоих своих помощников, обзывая их косорукими и безглазыми. Двое отменно гордых мужчин слушали ее на удивление кротко, не обижаясь и не пытаясь перечить.
Оставив друг друга в покое, они начали разговаривать у костра, и оказалось, что каждому есть о чем поведать другим. Первой стала говорить Крапива - наконец-то она могла все рассказать кому-то, готовому сначала послушать, не обвиняя ее неведомо в чем. Она сама чувствовала, что говорит сбивчиво и совсем не красно, и ей было стыдно этого перед Искрой, умевшим, как она уже убедилась, излагать свои мысли умно и связно. Молодой Твердятич ни дать ни взять чувствовал это и помогал ей, задавая вопросы. Крапива была несказанно благодарна ему. Вот с кем дело иметь - совсем не то, что со Страхиней! Искра внимательно слушал и сам не отмалчивался, добавлял свое.
_ Чушь это, - вздохнул он, когда девушка передала слова Лабуты о том, что, мол, Сувор-убивец не одолел Твердислава мечом и стрельцов позвал на подмогу. - Смеян, к нам отбежавший, то же баял, да мне не очень поверилось. Батюшка сколько раз при мне повторял, что в его-то года князю надобно служить мудростью, не оружной рукой... У самого у него из десницы меч, понятно, не падал, но и былой сноровки не стало. Несмеяновича все порицал, до седых волос, дескать, все молодым себя мнит...
Харальд подал голос:
- Я видел Сувора ярла в деле. Это было на острове в Восточном море, пока мы добирались сюда, в Гардарики. Он бился с другим гардским ярлом на острых мечах, потому что тот хотел забрать себе подарок, поднесенный моим родичем Сувору. Тот ярл был тоже силен, я смотрел на него и думал, что не умею биться, как он. Но твой отец, белорукая, его победил. Он был великий боец.
- А если попомнить, - продолжал Искра, - что слов новогородских чем-то еще опоили...
- Опоили? - вскинулась Крапива.
- Один человек из дружины хольмгардско-го конунга принес бочонок вина, - объяснил Харальд. - Мы стали пить и очень опьянели с первого же глотка, хотя вино было некрепким. Люди не могли подняться и заснули прямо там, где сидели. Поэтому немногие отбивались, когда нужно было сражаться.
- Куделька тоже говорит, что Харальда, как и всех, опоили, - подтвердил Искра. - Ей пришлось бороться с отравой, когда стала лечить. Тогда я понял, почему Смеян дивился зверям. Он сказывал, у побоища было много следов, голодно ныне... А мертвые трачены оказались много меньше, чем он того ожидал.
Зверье, оно ведь сметливое...
Крапива сказала, гордясь и радуясь, что ее наконец-то слушали и верили ее слову:
- Батюшка мой на опоенного, на неспособного никогда бы не встал! То верно, не жаловал он Твердислава, но такого между ними не было, чтобы совсем о чести забыть!
Исповедав, что знала, Крапива заметно воспрянула духом. Так всегда, когда облечешь в слова и выскажешь вслух то, что лежало давящим грузом на сердце. Слово нарушает связь между самим человеком и тем деянием или событием, которое его тяготит. Это хорошо знают воины, идущие в битву. Если есть за душой, от чего хотел бы избавиться - расскажи другу и выслушай в ответ его повесть, и оба вздохнете легко и радостно, вздевая кольчуги... Харальд взял палку и начал разбивать угли в костре.
- Злое дело случилось, - проговорил он затем. - У нас в Северных Странах, когда встретятся двое и один другого убьет, он идет на ближайший жилой двор и рассказывает, что приключилось. Ибо тот, кто боится отвечать за дела своих рук, не мужчина в сердце своем, и не место ему более среди мужей. Не очень хорошо знал я Сувора ярла, но кажется мне, не его признал твой отец, побратим. Великим воином был ярл и не стал бы трусливо прятаться по лесам, спасаясь от мести!
"Был..." - тоскливо повторила Крапива. Она до последнего отказывалась думать так о боярине. Не верила в его смерть посейчас и никогда не поверит, покуда сама не возложит на честной костер его мертвое тело. Покуда не расстегнет на нем пояс, выпуская в небеса душу, как сделала это для оставшегося в лесу Лютомира...
- Злое дело и такое, что большим неми-
рьем кончиться может, - продолжал Харальд. - Конунг Хольмгарда готов уже драться с Хререком конунгом. Я не знаю, кто из них победит, но потом придет мой отец и сокрушит победителя, если узнает, что здесь сотворили со мной и с моими людьми. А узнает он непременно...
- Твой отец, - устало заметил Искра, - сюда уже приходил.
"И по ушам получил", - про себя добавила Крапива. Слова молодого новогородца способны были стать оскорблением (люди за меньшее бросались в смертельную схватку), но не стали. Искра произнес их безо всякого вызова, просто как пищу для размышлений себе и другим. Крапива подумала: так, как он с Харальдом, говорят лишь с человеком, которому полностью доверяют. И от которого в ответ равного доверия ждут.
- Это верно, тот раз он не нашел здесь ни добычи, ни славы, - сказал Харальд. - Но тогда Вади конунг и Хререк конунг вышли против него вместе. А теперь они врозь.
Искра медленно проговорил:
- Может случиться война, какой никогда не было.
- Оттого, небось, и Мутная не течет, - ., поежилась Крапива. - Сама не знает, что будет, куда весь мир повернется!..
Ей вдруг стало зябко от ощущения чего-то громадного, незримо склонившегося над лесным краем от Нево до Ильмеря. Были это тени богов? И не скорбною ли фатой покрывала Прядущая Судьбы два города и отдельно каждый маленький дом?.. А посередине горел едва заметный костер. Дети отцов, когда-то насмерть стоявших друг против друга в бою, держали общий совет, и Тень медлила, не спеша метить землю знаком погибели.
Куделька не принимала участия в разговоре. Во-первых, у нее просто не было сил. Все ушли на то, чтобы не дать этим четверым друг дружку поперебить, когда Искра стоял над Крапивой с натянутым луком, а варяг собирался истребить Харальда его же мечом. Незримые токи мироздания были ей внятны более, чем кому-либо из них; привидевшееся Крапиве было лишь слабым отзвуком того, что чувствовала она. Боги, направляющие людские дела, насупили четверке юнцов распорядиться участью великого княжения. Так сказала Кудельке наставница, когда собирала в дорогу с Искрой Твердятичем. Если, мол, сумеют решить да и поступить потом по решенному...
А еще Куделька исподтишка поглядывала на Страхиню, безуспешно пытаясь о нем хоть что-то понять. Ничегошеньки не получалось. Обычно она про каждого человека умела постичь, что за норов и что у него на уме. С одними у нее получалось лучше, с другими хуже но чтобы совсем ничего, как с этим Страхи-ней... Душа варяга была покрыта то ли врожденной скорлупой, то ли панцирем, позже надетым. И Харальда он выпустил не потому, что Куделька его к этому подтолкнула. Его она не могла бы заставить даже и нос почесать.
Не совладав с душой, юная ведунья вздумала потолковать с его телом - может, оно выйдет сговорчивей! Она видела, как поблескивал в темноте, отражая огонь, его единственный глаз. На кожаную повязку, скрывавшую половину лица, падали густые длинные волосы. Под повязкой было безобразное месиво шрамов, очень давнишних, но посейчас жестоко отзывавшихся болью на холод и ветер. Еще была мутная влага, сочившаяся из складок неровно сросшейся кожи...
И кое-что совсем неожиданное, что немало удивило и обнадежило девушку. Она положила себе переговорить с ним, но в это время Искра тоже обратился к Страхине:
- А ты, варяг? . Одноглазый медленно поднял голову:
- Что - я?
- Ты все разговоры слыхал, - нахмурился Искра. - И нашу с Куделькой повесть, и что с Харальдом было, а с Крапивой ты сам пришел... да все равно врозь, хотя и вдвоем. Чего ради из поруба ее умыкнул?
Страхиня усмехнулся здоровым углом рта:
- Не умыкнул бы, здесь сейчас не сидела бы.
- Не про то речь, - сказал Искра. - Кто ты таков? Пришел откуда? В зимовье один жил, не как добрые люди... Здесь что ищешь?
- Сувора.
- Зачем он тебе?
- Спросить хочу, сколько на небе звезд, - повторил Страхиня спокойно. До сих пор, мол, не сказал и теперь не намерен. А грозить станете, небось живо напомню, как вы зимой на меня вдвоем налетали!
Это тоже было понятно, и боярский сын призамешкался, соображая, с какой стороны неуступчивого обходить.
Куделька вдруг подала голос, спросив:
- Твоя мать тебя тоже Страхиней звала?
- Нет, - варяг покачал головой. - Мать меня звала по-другому.
Как ни удивительно, простые слова Кудельки заставили его немного смягчиться, и он проворчал:
- Я Крапиве говорил и вам скажу... Никому из вас я не друг, Сувору в том числе. Но и не враг. Он мне нужен. И вам. Мне сподручней его вместе с вами искать, а вам - со мной. Потому быть нам заодно, вот и весь сказ мой. А не нравится - один дальше пойду.
Крапива поймала себя на том, что смотрит на Искру, ожидая его решения. Сообразив, что помимо воли уже признала его вожаком, девушка украдкой скосилась на остальных. Ха-ральд тоже поглядывал на побратима. Крапиве, ясное дело, никто не объяснял, что и как водилось в их дружбе, но она сразу все поняла.
Искра открыл рот говорить... Но тут Страхиня внезапно насторожился, уловив нечто никому из них недоступное. А потом, мгновенно и без предупреждения взвившись, исчез в ближних кустах. Тотчас оттуда долетел шум короткой и неравной борьбы, потом придушенный вскрик.
Искра с Крапивой немедля бросились следом, схватив из костра по пылающей головне. Когда они подбежали, Страхиня уже поднимался на ноги.
- Вот оно как, - сказал он все с той же очень неприятной усмешкой. - Лес-то здешний, оказывается, совсем невелик... За каждым деревом по соглядатаю...
В его хватке беспомощно извивался молоденький белоголовый парнишка. У него висел на поясе хороший охотничий нож, но воспользоваться им он не успел. Он, может, и был лихим полесовником, привыкшим выслеживать опасных зверей. Но против Страхини его охотничья сноровка никуда не годилась.
- Тойветту!.. - в один голос узнали ижора Харальд и Искра, когда варяг выволок свою добычу поближе к костру. - Тойветту Серебряный Лис!..
- Я давно шел за тобой, сын Твердисла-ва, - сказал Тойветту. - Я держал, стрелы на тетиве, когда тебе грозила опасность, но не показывался, потому что мне было стыдно. Ведь это из-за меня ты зимой едва не погиб.
- Ну и зря не показывался, - покачал головой Искра. - Не пришлось бы нам о многом гадать, что теперь мы знаем наверняка!
Ижор промолчал. Вина, которую он сам на себя возложил, была столь безмерна, что еще одну маленькую провинность не стоило и считать.
- Значит, корабль был на самом деле... - пробормотал Харальд. - Корабль мертвых, на котором мы плыли в Вальхаллу... Мой корабль... И человек, что положил меня в лодку... Значит, не померещилось...
- Не узнал ли ты, Тойветту, кого-нибудь на той лодье?.. - с бьющимся сердцем спросила Крапива. - Ну, пока вниз с ветки смотрел?..
Ижор опустил глаза и обхватил руками колени.
- Мне стыдно, - сказал он. - Я испугался, как лягушонок, которого уж хватают за лапку. Я сразу зажмурился, чтобы они не увидели меня и не взяли с собой. Я только заметил, что все были брошены как попало, а один лежал на носу, и было похоже, что он приполз туда сам.
- Это был, наверное, тот старик, который мне посоветовал прежде смерти не умирать, - предположил Харальд. - Мало удивлюсь я, если узнаю, что это он отвязал причальный канат и освободил мой корабль. Пока я там был, корабль вели на веревках!
- Старик?.. - хрипло выговорила Крапива. Она держала в руках прут и, сама не замечая, ломала его на мелкие части. - У батюшки на заставе не было никаких стариков...
- Могли приютить кого, с ними и попал - предположил Искра.
- Это я сначала решил, что старик, - досадливо мотнул головой Харальд. - Я ошибся. Старик не выдержал бы того, что выдержал он. Он сам был ранен: я слышал, как он дышал. Но у него достало сил позаботиться обо мне...
- Где теперь этот корабль? - спросила Крапива. Она уже не ломала прут, а рвала его сильными пальцами, и было понятно: стоит ей вызнать хотя бы примерное направление, и никакая сила не удержит ее возле костра. Подхватится и полетит напрямик, трясина там - не трясина. Высунься из пучины Болотник, затей утопить - приласкает пучеглазого так, что кабы не пересохло болото...
- Где корабль, это теперь Болдыря спрашивать... - Ижор съежился еще больше, уткнулся носом в колени: - Я трус. Серебряный Лис не узнает меня, когда мое тело обмотают берестой, а дух вернется в небесное логово. Когда корабль прошел мимо, я упал с дерева и погнал лодку не понимая куда. Мне казалось, Калма-Смерть идет по болоту следом за мной и вот-вот настигнет... Я потерял достоинство, трясясь за свою ничтожную жизнь. Я опамятовался, когда уже пересек Сокольи Мхи... там теперь играют дочери потоков, все залито, пешком не пройдешь...
- И попал прямо на острова, куда мы тот раз на лыжах подобрались, - кивнул Искра. - Как ушел-то от Болдыря?
- Да дело нехитрое... Я ведь с испугу не удержал языка, все выболтал про мертвый корабль, думал, они тоже удирать схватятся, а они искать его собрались... Про сокровища какие-то толковали...
- Дары богатые, что батюшка мой всю зиму по дворам ходил, собирая!.. - скрипнул зубами Искра. - Замирения ради светлому князю Рюрику хотел поднести!..
- Спор у них какой-то вышел из-за челнов, - сказал Тойветту. - Вот тут я и сбежал.
- Почему спор? - встрял Харальд. - Спорили, кому за добычей идти?
- Куда корабль-то вынести обещало? - спросила.Крапива. До разбойников, челнов и сокровищ ей дела не было. Щеки воительницы нехорошо запали, глаза горели огнем. Медлительный ижор, однако, не умел отвечать на торопливые вопросы, путающие рассказ. Этак недолго совсем сбиться и позабыть о чем-нибудь важном!.. И он проговорил:
- Тогда мне показалось, они ведали про мертвый корабль еще раньше, чем я у них появился. И ждали, пока его к ним приведут. Только те люди, что лодью вели, от сокровищ им малую толику посулили. А тут, Болдырь молвил, напоследок все заберем...
- Напоследок? - немедля перебил Искра.
- Да... Уходить они с Сокольих Мхов думали. Стало им там почему-то опасно...
- А еще бы!.. - сдавленно зарычала Крапива. - Куда ни шло, богатого купца пощипать! А вот за то, что батюшку и отроков его погубили, государь Рюрик их...
Ее голос сорвался.
- И моего батюшку со товарищи... - хмуро добавил Звездочет. - Горд князь наш Вадим и непотребство безнаказанным не оставит!
- Дурачье вы, - сказал Страхиня. - Щенки.
Крапива и Искра разом повернулись к нему. Видно было, как у обоих перед глазами рассеивалось видение двух дружин, совокупно искореняющих Болдыреве гнездо.
- Вы что, - продолжал жестокий варяг, - в самом деле считаете, это Болдырь проказил?
Трое юнцов, считавшие себя воинами, оше-ломленно молчали.
- А кому еще?.. - спросил Искра воинственно, но полной уверенности в голосе не было.
- Видел я дозорного, умершего к сосне пригвожденным, - сказал Страхиня. - Двумя сулицами, и я в этом кое-что смыслю. Многие ли, кроме обученных воинов, сулицы с двух рук умеют метать?.. А на Суворовичей засаду изобрести и стрельцов так расставить, чтобы ни один от стрел не ушел?..
У костра сделалось тихо. Десятка два чьих-то гридней, тайно шастающих по болотам, - это не обычный разбой. Это значит, что кто-то надумал вконец рассорить двоих великих князей. Да еще втравить в их свару Рагнара Лодб-рока, ведь селундский конунг навряд ли оставит смерть сына неотомщенной...
Искра нахохлился и долго молчал, не зная ответа. Что касается Харальда, он о чем-либо думать даже и не пытался: болело под повязкой сломанное ребро, голову стягивал обруч... И только Крапива легко отрешилась от новой загадки, хранимой, как выяснилось, страшными Сокольими Мхами.
- Болдырь, не Болдырь, а лодью ждали у них! - упрямо сказала она. - Чем впусте гадать, его и расспросим!
Страхиня не стал вслух обзывать ее дурой, но взгляд тому соответствовал. И как, мол, лихую ватагу воевать собралась? Двое хромоногих да третий увечный, да мы с тобой. Силища!
Крапива все поняла; к скулам жарко прилила кровь, но упрямая решимость нисколько не поколебалась. Может, и дура, но вот сказала - и выполню! Одна пойду! Болдыря на узкой тропке подкараулю!..
- Можно и не Болдыря, - сказал вдруг ижор, и все повернулись к нему. До сих пор Тойветту не посягал давать поучения воинам, предпочитая говорить лишь про то, чему судьба довела быть видоком. Однако обстоятельный разум ижора пребывал не в праздности и наконец родил толковую мысль. - У разбойного кунингаса есть женщина, - продолжал Тойветту. - Она живет не там, где все его люди. Я знаю, как выйти туда.
Крапива нахмурилась:
- Глупая баба может ничего не знать о корабле...
- Может и не знать, - кивнул Искра. - Но если у нас будет женщина Болдыря, разговор с ним самим пойдет по-другому... Ты молодец, Тойветту. Это хорошо, что мы тебя встретили.
Ижор, ободренный похвалой, неожиданно вспомнил нечто достаточно важное. Вот ведь что получается, когда тебя то и дело перебивают и дергают, не давая обо всем рассказать, как положено у людей! От начала и до конца, ничего не упуская из виду! Куда ж такое годится - эти странные люди даже не вызнали у него, как была устроена его добрая лодка и кто сделал ее, не спросили, какой породы было дерево, на чьей ветке он сидел над протокой!.. Мудрено ли, что он, бедный парень, чуть не сбился с тропы собственного рассказа, чуть не упустил слово, точно драгоценную рыбку из сети!..
- Там, на корабле Калмы-Смерти, один человек был живой, - сказал Тойветту. - Тот, что лежал на самом носу. Когда я слезал с дерева, я видел, как он шевельнулся. Но я, глупый, решил - это мертвые заметили меня и готовят погоню!
Услышав такие слова, все посмотрели на Крапиву. Пока велись речи о корабле и о раненом то ли старике, то ли не старике, спасшем Харальду жизнь, у каждого мелькала одна и та же мысль, оставшаяся, впрочем, невысказанной: а не был ли тот неведомый воин пропавшим боярином Сувором Несмеяновичем, Крапивиным возлюбленным батюшкой?.. Что, если он был до сих пор жив и помощи чаял?..
- Я же сразу сказала, что чувствую за Харальдом еще человека, - шепнула Искре
Куделька. - Я и теперь его чувствую. Только слабо совсем...

Предыдущая страница 11 Следущая страница


Знак Сокола

Тут Крапива не выдержала. Вскочила на ноги и вслепую бросилась в лес. Позже она, хоть убей, не могла вспомнить те полсотни шагов, которые пробежала. Память начиналась под матерой осиной: Крапива обнимала ее ствол и прижималась лицом, колотясь в судорожном плаче и до скрипа сжимая зубы, чтобы не завыть на весь лес. Откуда-то возник Искра (и как поспел, хроменький?..), обнял за плечи, делясь теплом, начал гладить по голове, уговаривая:
- Куда ж ты, милая, впотьмах собралась? Этак батюшку не сыщешь и сама пропадешь... Ты ляг, силы наберись, а поутру дальше пойдем...
Крапива уцепилась за его руку и не выпускала ее, пока возвращались к костру.

Глава восьмая

Вся ватага Болдырева знала, конечно, что у вожака была баба, к коей никому другому подхода не дозволялось. Живи она среди всех, в островном становище, дело неминуемо кончилось бы бедой. Разбойники, несытые до женской красы, очень скоро возревновали бы и велели своему предводителю выбирать: то ли бабой владеть, то ли ими. Раздор начался бы, погибельный и для ватаги, и для самого вожака. А так - хоть и есть у Болдыря радость, которой все прочие лишены, а никому глаза не мозолит. Не видят люди, как он руку женскую жмет, и не обидно им. Мудрый человек Бол-дырь, что говорить.
...Путь к одинокой избушке показался пятерым походникам бесконечным. Даже ижор не всегда мог найти знакомые тропы. В иных местах мешало наводнение, залившее и переменившее исконные берега, в иных - работа новых течений смыла веками копившийся торф, образовав глубокие ямины там, где прежде всегда можно было пройти. Приходилось на каждом шагу измерять жижу шестом, отыскивая опору ногам. И зачастую для того лишь, чтобы обнаружить - забрались в тупик, надобно возвращаться.
Отдыхом желанным представали участки пути, когда они выбирались на более-менее обширные островки и пересекали их посуху. И ноги не надо все время из грязи выдирать и сердце не холодеет: а ну оступлюсь, засосет...
Шли так: первым - Тойветту, за ним Искра Твердятич, потом Крапива, потом Харальд, за Харальдом - Куделька и наконец одноглазый. Тойветту в болотах чувствовал себя дома, несмотря на потоп. Его-то здешние трясины ни погубить, ни напугать не могли. И, кажется, даже как следует утомить. Под вечер первого дня пути ижор казался почти таким же свежим, как утром; по крайней мере, зримой легкости и гибкости в движениях не потерял.
Искра тащился за ним, стиснув зубы. Ему казалось, рана на стегне вот-вот откроется; вначале он отвергал искушение прижать больное место ладонью, ведь сзади шагала Крапива, и он все время чувствовал спиной ее взгляд. Срамиться перед Суворовной ему совсем не хотелось. Когда миновало полдня, он оставил глупое стеснение и вцепился горстью в штанину, помогая увечной ноге поднимать на себе пуд грязи, делая очередной шаг.
Крапива действительно смотрела на него сзади. Ей было тяжело идти, но Искре наверняка приходилось туже. Она расспросила ижо-ра, как покалечился новогородец, и ижор рассказал. В ранах Крапива кое-что понимала: было похоже, разбойничья стрела подрезала ему сухожилие, а такая хромота если и проходит, то очень нескоро. Крапиве было стыдно, что она, здоровенная девка, привыкшая трудить себя наравне с парнями, совсем почти выдохлась, а молодой Твердятич все идет и идет, не жалуясь и не прося ижора о пе-педышке. Иногда ей хотелось, чтобы он оступился и она подхватила его, тем самым как бы выигрывая то давнее состязание, где его замещал Харальд. А в следующий миг хотелось оступиться самой. И чтобы Искра обернулся и поднял ее на ноги, и утешил ободряющим словом, и...
Ни того, ни другого не происходило. Лишь усталость накапливалась и росла, завоевывая тело и душу. Этот путь будет длиться до бесконечности. Они не найдут ни избушки, ни Болдыря, ни корабля...
Злые слезы жгли Крапиве глаза. Под конец дня даже мысль об отце перестала ее подстегивать. Батюшку она тоже никогда не найдет, нечего и стараться. Лучше сразу лечь помереть...
Крапива шла и шла. Делала еще шаг и еще. Не увидят они ее бессилия. Искра в особенности...
Харальд тащился следом за нею, и время от времени ему снова начинало казаться, будто его душа все-таки вылетела из тела. И бредет в Вальхаллу пешком, одолевая исполинские реки, текущие между мирами. Я сын конунга, напоминал он себе. Я Рагнарссон. Мысли были такими же вязкими, как топь, всасывавшая ноги. Он пытался вспомнить разные тяготы, которые в иное время выпадали ему и тоже казались невыносимыми и последними - и все миновали. Однако воспоминания гасли, лишенные красок. А может, этот путь вел его совсем не в Вальхаллу? Может, его душа давно провалилась в Темный Мир Хель и брела отмелями ядовитой реки, казнимая за неведомо какие грехи?.. Все равно. Я сын конунга. Я Рагнарссон. Я выдержу это. Я выдержу. Я еще им за Эгиля не отомстил...
Та самая сила, что некогда помогла ему одолеть отраву и встать, теперь дожигала ее в теле. Спустя время сознание перестало мерцать, мысли сделались ясными, и он с изумлением ощутил, что окончательно утверждается в мире живых. Усталость тяготила его, но теперь это было не постепенное онемение полуживого. Это была злая работа мышц, обещавшая вновь сделать его воином.
Когда у'него за спиной всплеснула руками и оступилась Куделька, Харальд тотчас обернулся, готовый помочь. Но опоздал. Страхиня, шедший последним, поспел раньше. Подхватил маленькую ведунью, вынув из жижи. Зелено-коричневая понева Кудельки была вся в грязи. Варяг не поставил девушку обратно на ненадежную тропку; как следует устроил у себя на руках и понес, и она благодарно притихла, уложив голову ему на плечо.
Почему-то это зрелище жестоко ранило Ха-ральда. Не он оказался рядом с Куделькой, когда ее оставили силы. Не у его груди она грелась, закрыв глаза от изнеможения и блаженства...
Харальд встретился со взглядом единственного глаза Страхини, холодно горевшего на почерневшем лице. Варягу приходилось нелегко, как и всем. Но Кудельку он с рук не ссадит, так и донесет до привала, а когда она его спросит, не тяжело ли, ответит: не тяжело...
Харальд отвернулся от них и обреченно зашагал дальше.
Когда они выбрались на сухой островок и Тойветту объявил привал, Крапива сразу села прямо на землю, откинувшись спиной к корявой сосне. Подумала о том, что более удобного ложа у нее никогда еще не было - и с тем провалилась в сон, вовсе не памятуя ни о воинском достоинстве, вроде бы повелевавшем ей стражу нести, ни о женской обязанности пищу людям готовить... Обернувшийся Искра увидел, что глаза у нее закрыты, а из правой ноздри на губу полоской точится кровь - знак непомерной натуги.
- Не сидела бы ты так, Суворовна, - предостерег Искра Твердятич, наклоняясь и трогая за плечо. - Сыро тут. Пошли, я хорошую лежанку устроил.
- М-м-м... - отозвалась Крапива, но глаз не открыла. Искра взял ее под локти, поставил на ноги и повел туда, где были сложены ветки и мох, успевший подсохнуть на солнечной стороне. Там уже сидела Куделька и спрашивала Страхиню:
- Позволишь мне потом как-нибудь посмотреть? Вдруг помогу...
Ее тонкий палец гулял по кожаной повязке у него на лице. Страхиня смотрел молча и казался опасным большим зверем, изумленно воспринимающим нечто совсем новое для себя: ласку.
- Иные пробовали, да за собственные головы убоялись, - сказал он наконец. Куделька ответила:
- Я тоже чувствую, что сожгло тебя неспроста. Но это не проклятие и не порча...
- Перунова молния упала в день наречения имени, - тихо, чтобы слышала только она, проговорил варяг, и Куделька неисповедимым образом поняла: он ей не расскажет всего, но и столь малого не доводилось узнать никому, никогда. - Я отмечен. Кое-что должно случиться прежде, чем знак будет снят.
- Но ты свет-то хоть видишь? - с надеждой спросила она.
- Иногда. Очень слабо, как красный туман.
Когда гляжу прямо на солнце...
Крапива спала и чувствовала, как ее осторожно, бережно гладят по голове. Прикосновение не нарушало сна, наоборот, наполняло его радужным светом, не давало ему стать черным, пустым и бездонным. Спящая девушка подумала о Лютомире, и Лютомир улыбнулся на прощание, отпуская ее. Крапива улыбнулась в ответ. Искра, сидевший подле нее, увидел эту улыбку и сам ощутил, как в сердце робко запела, зазвенела доселе молчавшая струнка...
Харальд в который раз вытащил из ножен меч и стал его чистить, проверяя, нет ли где ржавчины. Это был не его боевой меч, привезенный с Селунда, - тот подевался неизвестно куда, отнятый неведомыми врагами. Но человек, спасший Харальда, положил ему в лодку очень неплохое оружие, принадлежавшее молодому словенскому воину. Такие мечи на всем Севере делали из прутков железа и стали, скрученных и прокованных вместе, а потом еще и протравленных, чтобы на длинном клинке переливался красивый серый узор и меч казался плетеным. Харальд гладил дол и лезвия чистой тряпочкой, прикасался руками. Меч был отменно ухожен, однако о новоприобретенном оружии следует почаще заботиться, чтобы оно скорее привыкло к новой руке и не подвело в битве, не отказалось служить...
И пока он сидел так и возился с мечом (чтобы не смотреть на Кудельку со Страхиней, шептавшихся в трех шагах от него), из глубин памяти всплыло видение, от которого едва обсохшую спину молодого датчанина заново оросил пот.
- Искра!.. - позвал он. И когда новогоро-дец встревоженно повернулся к нему, Харальд, волнуясь, сказал: - Бусы!
Голос у него при этом был такой, что Крапива, проснувшись, вскинулась на локтях.
- Какие бусы?.. - нахмурился Искра.
- Красно-желтые, - Харальд даже заикался, мешая датские слова со словенскими. - На чьей-то руке. Я видел их на поляне, когда нидинги советовались, не добить ли меня! А где видел их ты? - Я?..
- Ты только и говорил о них, когда бредил. Ярл, что потом убил Торгейра в поединке, приходил еще, свои похожие хотел тебе дать, чтобы ты в горячке не умер...
- Да вроде что-то... Нет. - Искра присты-женно отвел взгляд. - Не помню...
Куделька была тут как тут - опустилась перед ним на колени, взяла его руки в свои:
- Как это не помнишь? Ну-ка, посмотри мне в глаза!
Искра нерешительно посмотрел в ясные се-рые родники... И внезапно, даже не успев испугаться, погрузился в них, утонул и поплыл. Снова закружились белые хвосты летящего снега, понеслись по непрочному болотному льду, раскачивая сухие рогозы. Мгновение шло за мгновением, но теперь память Искры не сопротивлялась, не пыталась таить все предшествовавшее слепящему удару стрелы. Рана отболела и зажила; теперь можно было просто смотреть...
И Искра увидел. Разорвались зыбкие полотна метели, открыли взгляду островное становище за кольцом черной воды. И плот, медленно двигавшийся по тяжелой зимней воде. А на плоту стоял человек. Рослый человек в короткой волчьей шубе и меховой шапке, надвинутой низко, не усмотришь лица. Но на руке у него... свесившись с запястья на толстую кожаную рукавицу...
Только Искрины рысьи глаза, умевшие различить семь звезд небесных там, где прочие люди видели всего одну, - только его глаза могли углядеть красные зерна сердолика, перемежавшиеся желтыми горошинами янтаря.
Страшное предположение заставило Искру взмокнуть не хуже, чем прежде - Харальда. Его затрясло. Он обвел взглядом сгрудившихся, смотревших на него походников и очень тихо сказал:
- Неужто, побратим, мы с тобой подумали на одного и того же человека...
Островок, где стояла одинокая избушка Бо-. лдыревой то ли жены, то ли не жены, казался перенесенным в болотный разлив из какого-то другого, гораздо более радостного и светлого мира. Может быть, так казалось еще оттого, что наконец-то проглянуло солнце, и островок словно красовался, позволяя себя рассмотреть - высокий, поросший крепкими кряжистыми деревьями, вдоль края воды - большие, сейчас почти скрывшиеся валуны. И выстроена на нем была не землянка, не вросшее в землю низенькое зимовье, - настоящая, хотя и очень небольшая изба. А нужен ли большой дом всего-то для двоих человек? Для молодой женщины и седовласого старика. Внучки и деда.
Затаившиеся походники видели через неширокий пролив, как старик вышел наружу и, опираясь на клюку, отправился проведать грядки, устроенные на полуденном склоне. Их, конечно, еще рано было копать, но старинушке хотелось пройтись, размять скрипучие косточки. Он долго топтался вдоль грядок туда и сюда, поправлял что-то когда клюкой, когда и ногой в добротном, не пропускающем воды берестяном лапте. Потом вернулся к избушке, остановился возле искусно сложенной поленницы и стал вынимать из нее поленья для печки. Возле старика вертелась большая пушистая лайка, но шестеро приблизились с подветренной стороны, и пес не беспокоился.
Тут снова открылась дверь, и на пороге появилась женщина. Избушка была поставлена с толком, солнце светило прямо на крылечко, и женщине не было холодно в одной рубахе и поневе, подоткнутой для удобства "кульком". Она держала в руках большую деревянную ложку, которую и подала старику: попробуй, мол, дед, хороша ли получилась уха.
- Спасибо, Милавушка, - поблагодарил тот.
Женщина не торопилась назад в темную избу. Стояла на крылечке, смотрела из-под руки вдаль, за разлив. Словно ожидала кого-то с той стороны. Черноухий пес ластился к ней, привставал на задние лапы: а мне ничего вкусненького не припасла?..
- Знает ли Болдырь-то сам... - прошептала Куделька.
Искра сразу спросил:
- О чем?
Куделвка ответила, как о самом собой разумеющемся:
- Так ведь непраздна суложь его.
- А ты откуда знаешь?..
- Да знаю уж...
Милава выглядела стройной по-девичьи, но после всего, что было за эти дни, Куделькино ведовство никто сомнению не подвергал: сказала - значит, так оно на самом деле и есть.
- Бусы... - думая о своем, пробормотала Крапива. - Моего батюшку по мечу так вот узнали. На два города татем ославили...
Искра пообещал:
- Скоро сведаем, что к чему. Может, на Замятию тоже кто свою вину возложить хочет, как на батюшку твоего...
Старик вернул женщине ложку и ласково шлепнул внученьку пониже спины. Потом поднял небольшой блестящий топорик и принялся обтесывать длинную деревяшку, мастеря что-то по хозяйству. Было заметно, как утратили проворство его движения, когда Милава скрылась внутри и хорохориться стало не перед кем. Немного погодя старик и вовсе привалился спиной к нагретой стенке избы, положил руки с топориком на колени и блаженно застыл, подставив лицо солнышку. Так, словно хотел отдохнуть от тягот и трудов всей прожитой жизни.
- Совсем дряхлый, - проворчал Страхи-ня. - Его здесь оставим, все равно идти долго не сможет. Что смотреть, пошли женщину заберем...
- Погоди, - внезапно воспротивился Искра. - Не можно так... Варяг удивился:
- Что?
- Не можно, - твердо повторил Искра. - Ты непраздную собрался через болото тащить?
Две девушки и Харальд смотрели то на одного, то на другого. Искра успел стать признанным вожаком. Страхиня пожал плечами - а что, дескать, с ней станется? Искра неожиданно побелел:
- Моя мать непраздна была, споткнулась... Болеть стала... Меня на свет родила, а сама уж и не поднялась...
- Ну так что? - спросил Страхиня. - Ждать собираешься, пока Болдырь с десятком людей сюда припожалует? Он эти места вроде покидать собирается, значит, и за женщиной завернет... Что делать-то будешь?
- А ты что делать собрался? - спросила Куделька. - Нож к животу ей приставишь, Волдырь чтобы сговорчивей стал?..
Страхиня ничего не ответил, лишь тяжело посмотрел единственным глазом. Тойветту вовсе помалкивал, хотя про себя был с ним мых глаз бородой и такой же грязный, как все, шел Замятия Тужирич. Как все, он тащил большой заплечный мешок и был увешан разным имуществом, необходимым воину в дальнем пешем походе. А на правом запястье, свисая из кожаного рукава, желто-красными огоньками переливалась низка крупных каменных бус.
Тех самых бус...
Тучи меж тем вновь затягивали выглянувшее солнце. Опять становилось холодно и неприютно, и островок больше не был сказочной нарядной игрушкой - посерел и словно съежился, почуяв беду...
Старика разбудило неприязненное ворчание лайки. Открыв глаза, он поспешно поднялся на когда-то резвые ноги, оглянулся на избушку (и до чего же беспомощным был его взгляд!..) и заковылял навстречу находникам:
- Гой еси, господине... Поздорову ли добрался?..
- Волдырь где? - не здоровавшись рявкнул в ответ Вадимов боярин. - Сгинул куда? Старик развел тряские руки:
- Мы того не ведаем, господине... Гостем будь, у Милавы только что ушица поспела...
Пес, в отличие от хозяина, не стал задабривать зловещих пришельцев. Подбежал к самому краю воды и разразился яростным лаем. Милава в избе услыхала, встревоженно выглянула наружу... как раз когда черноухий схватил за штанину самого первого вступившего на сухое. Молодой гридень раздосадованно перевернул копье и одним движением пригвоздил лайку к земле.
- Что творите!.. - ахнула женщина и бросилась к ним.
Пес корчился, скреб землю лапами и хрипел, кусая прочное древко. Старик что-то понял и вскинул клюку, загораживая путь выбиравшимся на остров мужчинам. И крикнул неожиданно зычно:
- Беги, Милава!.. Беги!..
Поздно. За этот крик тут же досталось ему в висок кулаком в толстой кожаной рукавице. А много ли надо ветхому старцу?.. Запрокинулся, задрал к небесам белую бороду... свалился наземь и остался неподвижно лежать. Подлетевшая Милава склонилась было над ним:
- Дедушка!..
Ее сцапали сзади за локти, подняли.
- Ничего с ним не сделается... Болдырь где?
- Не ведаем мы... Он нам не сказывает... Замятия подошел и встал против нее:
- Не ведаешь, значит? А из-под руки высматривала кого?
Молодая женщина облизнула пересохшие губы, не находясь с ответом.
- По нам тосковала, может?.. - заржал молодой голос.
Милава озиралась, натыкаясь взглядом то на похотливые рожи кругом, то на распростертого (дышит? не дышит?..) деда, то на сверлящие глаза Замятии. Тот, что проткнул копьем лайку, выдернул наконечник, схватил за шиворот все никак не умиравшего пса и забросил его подальше в болото. И, громко выругавшись, затряс рукой, которую лайка ему чуть не последним усилием все-таки прокусила.
Другой гридень скрылся в избе и очень скоро выволок наружу два узелка с нехитрым скарбом деда и внучки:
- Вона!.. Уходить собирались!.. Над головой слабо барахтавшейся лайки сомкнулась трясина, всплыли и лопнули кровавые пузыри. Последние гридни выбрались на берег и вынесли сделанные из двух копий носилки. Там лежал раненый, у которого почернела нога, вспоротая сучком. Ногу отняли по колено, так что из-под плаща торчал всего один сапог. Лицо у раненого было землистое и в поту"
- Болдырь твой добро увел у меня, - сказал Замятня Тужирич. - И скрылся с ним. Я в становище был, пусто там! И ты в бега, смотрю, собралась! Живо сказывай, дурища, Болдырь где!.. А не то деда твоего следом за псом...
Милава жалко заплакала.
- За нами... обещался... - выговорила она сквозь слезы. - Ждала его... А где хоронится, не знаю... Я и в становище-то не была, не ведаю, в какой оно стороне...
Замятия угрюмо смотрел на нее, понимая: толку не будет. Под пыткой или со страху за деда она бы, наверное, все ему рассказала. Только нечего было рассказывать. Она в самом деле не знала.
А значит, и цена ей была соответствующая. Хоть злобу сорвать.
- Урюпа!.. - окликнул боярин воина, лазившего в избу. Тот подбежал, и Замятия Тужирич кивнул ему на плачущую женщину: - Ты, что ли, жаловался - баб давно не видал?..

* * *

Когда Замятнины гридни сдвинулись в гогочущий круг, а внутри круга отчаянно закричала Милава, Искра взметнулся было с земли в нерассуждающем порыве, повелевавшем броситься на выручку и умереть, но перед этим опустить меч хоть на одну-две спины; ему в ослеплении почему-то казалось, будто они там так и будут стоять, дожидаться ударов.
Вскочить не пришлось. Железная рука одноглазого, упавшая на загривок, придавила к земле. Искра опамятовался, понял едва не совершенную глупость. Закусил зубами стебли жухлой прошлогодней травы - и невыносимые слезы покатились из глаз. Остальные поход - ники выглядели не лучше, даже Харальду, ходившему в походы и кое-что видевшему, было не по себе. Лишь у Страхини вместо ужаса и бессилия на лице проступила звериная злоба. Он живо скатился с гребня туда, где под голым ракитовым кустом сидела Куделька. Варяг крепко встряхнул молоденькую ведунью:
- Помоги ей!..
Сначала Куделька бессмысленно уставилась на него.
- Как нам с Искрой, когда драться хотели!.. - шепотом рявкнул Страхиня.
Она поняла. И ее лицо с непросохшими дорожками по щекам постепенно разгладилось: душа делала усилие, обретая глубокую внутреннюю безмятежность, необходимую для ворожбы. А чуть погодя пришли в движение руки. И не очень-то приятно было смотреть на то, что ткали в воздухе тонкие проворные пальцы.
Они замыкали, отнимали, высасывали. Студили, гасили, развеивали. Обращали в ничто...
Конечно, никакого чуда за протокой не грянуло. Просто, на счастье Милавы, большинство Замятничей обнаружили, что слишком умаялись, шагавши день за днем по болотам. Первоначальный пыл, охвативший их при виде беззащитного женского тела, отданного им на потребу, в настоящее остервенелое желание, требующее немедленного утоления, не перерос. Лишь двое последовали за неутомимым Урю-пой. Прочие - эка невидаль! - оставили их возиться и занялись делами более насущными. Бабу можно будет потискать и" после - куда она денется. А вот костер и котел 'с пищей нужны были прямо сейчас. В доме, правда, еще дымила печь и из раскрытой двери вкусно пахло ухой, но туда никто из них не пошел. И не пойдет.
Когда трое криво усмехающихся гридней присоединились к товарищам, Замятня Тужи-рич, наблюдавший за им же самим учиненной потехой с "плохо скрываемым недовольством, прошагал через поляну и облепленным болотной грязью сапогом пнул сжавшуюся в комочек, плачущую Милаву:
- А ну вставай, дурища!.. Разлеглась!.. Вставай, говорю, у меня гридень ранен, повязки надо менять!..
Милава, видно, даже сквозь все свое отчаяние поняла: можно дождаться еще чего похуже, чем только что вынесенное. Она медленно приподнялась. Рубашка на груди была разорвана по пояс, а подол и скомканная, забитая талой землей понева - задраны выше пупа. Боярин плюнул и отвернулся. У него был вид человека, вступившего на некий путь, каждый новый шаг по которому кажется отвратительней предыдущего. Но и остановиться нельзя, ибо пройдено уже много и до цели, к которой так стремился - последнее усилие осталось...
Милава неверными движениями поправила на себе одежду и поднялась, цепляясь за дерево. Увидела, что дедушка лежит на земле все так же недвижно, и седобородая голова его неестественно запрокинута... Молодая женщина зашаталась и опять схватилась за дерево, чтобы не упасть. Но не закричала, не зашлась в отчаянном плаче. Молча, с трудом переставляя ноги, пошла назад к дому, где у порога клети виднелись носилки.
Воин, утративший ногу из-за гнилого сучка, лежал неподвижно, со страшно осунувшимся, серым, покойницки заострившимся лицом. Один из тех, кто... и черноухого, и дедушку, и ее...
Он ощутил ее присутствие рядом. Открыл глаза и долго смотрел, как она тряскими руками разглаживает тряпицы, толчет остывшие угли, потом откидывает одеяло, укрывшее его ноги. И вдруг разлепил искусанные губы, чтобы тихо сказать:
- Ты не плачь, девка... больнее бывает... молодая ты, жить еще тебе... ты не плачь...
До ночи отряд Замятии никуда не двинулся с островка. А куда двигаться? Особо некуда. Только Болдыря дожидаться...
В серых сумерках боярин заставил недовольных гридней выкопать могилу для старика. Неглубокую, но сойдет и такая. Засыпали тело землей, и Милава поплелась назад в клеть, где устроили на ночь увечного Свиягу.
Ночь, по совокупной молитве шестерых по-ходников, послана была кромешная. Когда на островке угомонились и лишь дозорные остались обшаривать глазами болотную темноту, Страхиня отправился через протоку. Там было глубоко; пришлось плыть. Холодная вода обжигала, но варяг, еще не такими страхами пуганый, достиг берега и выполз на него бесшумно, как водяная змея. Дозорный с копьем прошел в трех шагах от него. Остановился, зевнул, распустил гашник и справил нужду. Страхиня, находившийся у него за спиной, легко мог лишить парня жизни и сделал бы это, право же, с удовольствием. Но не стал. Незачем им тут смекать, что воин на островке побывал.
Было и еще одно искушение. Когда гридень, так и не узнавший, сколь близко подобралась к нему смерть, удалился, Страхиня нашел взглядом кожаную палатку, где, как он знал, укрылся Замятия. Соблазн был немалый, но варяг все-таки тряхнул мокрой головой и скользнул, невидимый и неслышимый, к маленькой клети. Очень осторожно, чтобы не скрипнула, на восьмую долю вершка приоткрыл незапертую (а зачем запирать?) дверь и заглянул внутрь.
Там неярко горела в светце тоненькая лучина. А в воздухе висел тяжелый дух, присущий гнойным ранам, долго не знавшим ухода. Покалеченный Замятнич из-за своей ноги уже много суток не мог толком уснуть. Не спал он и теперь. Милава сидела возле него на полу, они разговаривали. Страхиня сквозь щель немного послушал их тихую беседу, потом отворил дверь и вошел.
Двое в клети испуганно вздрогнули, когда рядом с ними словно из-под пола вырос неведомый человек. Цепкая рука варяга тотчас простерлась к Милаве, широкая ладонь накрыла ее рот, хороня готовый вырваться вскрик. А Свияге глянуло в глаза длинное жало отточенного боевого ножа:
- Все равно сполох поднять не успеешь. Лучше молчи...
Гридень, однако, и не думал кричать. Он смотрел на Страхиню с неколебимым спокойствием человека, вплотную подошедшего к смерти и ничего уже не боящегося. Потом он сказал:
- Ты не Болдырь. Кто ты такой?
- Человек прохожий, - ответил Страхиня. Он крепко держал Милаву, притянув ее к себе, и чувствовал крупную дрожь, сотрясавшую ее тело.
- Девку пусти, - строго велел раненый. Варяг покачал головой:
- Не пущу. За ней и пришел.
- Обидеть хочешь? Страхиня огрызнулся:
- У вас тут ее уже довольно обидели...
- Ступай тогда, - разрешил гридень. Весь их разговор выглядел бы совершенно бредовым, не будь в глазах Свияги чего-то не вполне посюстороннего, заставившего Страхиню поверить ему. Он тихо ускользнул за дверь вместе с Милавой, толком не понявшей, что же произошло.
Безногий лежал с открытыми глазами, пока в светце не догорела лучина. И еще долго потом, когда погасли угольки и в клети, стало совсем темно.
В редеющем утреннем сумраке походники наскочили на Болдыря. Вернее, это Болдырь .с подручным наскочили на них, когда они удалялись от Милавиного островка по единственной (как она сама уверяла) тропе, коей время от времени пользовался разбойный главарь. Встреча случилась на узкой длинной косе, заросшей деревьями и кустами; здесь-то ижор и Искра, шедшие по обыкновению впереди, чуть не лбами столкнулись с двумя чужими людьми. Один был чернявый, , по-звериному быстрый в движениях, другой - беловолосый, кудрявый, саженного росту и такой же в плечах. Все четверо отскочили друг от друга и схватились за оружие. Тойветту и Твердятич вскинули луки, чернявый наставил копье, а светловолосый вытащил меч и тем самым оказал себя человеком не из простых. Плохо, однако, с копьем и мечом против лука, - тут надобно быть очень опытным воином, нарочно ученым уворачиваться от стрел. Да и то - от двух сразу, нацеленных с десятка шагов, и Страхиня, наверное, не ушел бы.
- Кто таковы, добрые люди? - сквозь зубы, поскольку удерживать лук было тяжело, и уже понимая, что перед ним скорее всего разбойники, спросил Искра Твердятич.
В это время за их с Тойветту спинами появились остальные походники. Одноглазый варяг вел за руку Милаву; при виде незнакомцев молодая женщина ахнула и подалась вперед, и Страхиня верно истолковал ее неосознанное движение. Вновь, как тогда в клети, притянул женщину к себе, не давая пошевелиться, и свободная ладонь легла на ее тонкую шею. Какой там нож к горлу!.. Милава лишь ахнула. Затрепетала. Испуганно замерла...
У беловолосого прошла по лицу судорога, он сразу опустил меч и хрипло сказал, обращаясь только к Страхине, словно никого другого здесь не было:
- Не тронь ее... Моя жизнь нужна если, так забирай... А Милаву не тронь...
- Тебя Болдырем называют? - спросил Искра.
Разбойник кивнул, продолжая смотреть на Страхиню. Тот пальцы с шеи женщины убирать не спешил.
- Тогда клади оружие наземь, - приговорил молодой Твердятич. - Оба кладите!
Болдырь повиновался безмолвно. Можно было не сомневаться: учини варяг что-нибудь над Милавой - и он, своей жизни не щадя, за нее отомстит. Его товарищ, покосившись на вожака, нехотя сложил длинное копье и хороший, в Ладоге кованый нож. Крапива немедля все подобрала. Тогда Искра с ижором опустили луки, но стрелы в тулы убирать не поторопились.
- Суложь твою мы у гридней Замятии Тужирича отобрали, - сказал Болдырю Искра. - Али вы не заодно уже с боярином? О чем не поладили?..
Вопрошания разбойник попросту не услышал. Одно понял: с его Милавушкой случилось дурное. Он отчаянно вгляделся в ее лицо, и она, всхлипнув, отвернулась, укрывая искусанные губы и синяки на горле, оставленные вовсе не рукою Страхини. Болдырь шагнул:
- Милавушка...
- Э, э, ты полегче! - оба лука снова нацелились ему в грудь. Болдырь остановился в раздумье, и Искра сказал ему:
- Лучше послушай, что говорю. Я твою Милаву не обижал и не обижу, и тебя живого с ней отпущу, если в драку лезть погодишь и дело сказывать будешь!
Болдырь наконец-то посмотрел на него. Глаза у разбойника были светло-голубые, немного раскосые по-мерянски. Как две льдинки под белесыми бровями на шершавом темном лице.
- О чем сказывать тебе? - спросил он глухо.
Искра опять опустил лук.
- Помнишь, может, зимой ваше становище потревожили? Твои люди погнались, да сами домой не пришли?..
- Как не помнить...
- Это я там был, - сказал Искра. - И видел я, как вы боярина нашего принимали. Как гостя самого дорогого! А теперь он суложь твою своим отрокам бросил, тебя в некоей измене виня!.. Знать хочу, что у вас с ним за сговор был. И рассорились отчего!
Болдырь медлил, поглядывая то на него, то на Милаву. Страхиня больше не грозил сломать женщине шею, но от себя не пускал. Она, впрочем, и не рвалась. Варяг нашел взглядом Кудельку. Та с закрытыми глазами стояла около Харальда, и на лице у нее было страдание. Лекарские труды она совершала легко. А вот неприметная порча, напущенная на Замятни-чей, дорого ей обходилась. Страхиня забрал бы ее боль, если бы умел. Но он не умел.
- Ты, Болдырь, знаешь хоть, перед тобой кто? - вдруг спросила Крапива. - Тебе терять, видно, нечего, так и нам тоже. Замятия Тужирич, верно, уже по нашему следу пустился. Здесь будет, пока ты раздумываешь!..
Прежде чем уходить с островка, боярин Замятня заглянул в клеть к Свияге. "Кто увел?" - спросили увечного на рассвете, когда хватились Милавы. "Не знаю", - ответил Свияга чистую правду, и от него отступились - что взять с полуживого. Тем более что за протокой вскоре нашлись чужие следы и стало понятно, в какой стороне ловить похитителей. То, что женщину выкрал Болдырь или люди его, ни у кого не вызывало сомнений. Меньше всех в этом сомневался дозорный, получивший железным боярским кулаком в поддыхало и до сих пор блевавший на берегу.
- Здесь полежишь, - сказал раненому За-мятня. - Поспешать нам надобно, не взыщи. Нынче же затравим собаку волкохищную и вернемся. Если только сами живы останемся...
- Тебе удачи, боярин, - тихо отозвался Свияга. - Ждать буду.
Его не бросят, он это знал. Повязка, привитая Милавой, хорошо легла на его рану, утешила. Под утро он сумел даже уснуть и теперь чувствовал облегчение. Сулило оно ему жизнь? Или было предсмертным? Он не думал об этом.
Замятия Тужирич вышел из клети. Синий сапфир в рукояти меча при его бедре вбирал тусклый свет последнего дня.
Рассказ Болдыря был коротким и страшным. Оказывается, люди Замятии в самом деле еще с осени протоптали к нему дорожку, а после перелома зимы довелось и самого боярина принимать. Тогда-то узнали разбойники о посольстве новогородском, готовящемся весной. "Ты, Болдырь, хуже некуда обоих князей раздразнил, - сказал вожаку Замятия Тужирич. - Рюрик уже заставу на порогах воздвиг и не далее как летом тебя отсюда повыкурит, даром что ты Сокольими Мхами огородился. Варягам-то в болотах воевать не впервой..."
Болдырь и сам понимал, что ватаге его постепенно приходил кон. Пора было убираться в иные места. Но глухой зимой по лесам только смерти искать; следовало выждать до лета, однако лето сулило грозу. "Особо же если Рюрик с нашим Военежичем замирятся", - предрек Болдырю Замятия. "Ну да не пугать меня ты к нам припожаловал? - спросил тот. - Дело если есть, сказывай..."
И Замятия сказал. Такое, отчего у разбойников поначалу волосы поднялись дыбом. Следовало им подстеречь задуманное Вадимом посольство - и все перебить до последнего человека. Да спрятать корабль, на котором те поплывут. За такой подвиг Замятия пообещал ватажникам долю добычи. И невозбранный путь в любую сторону через новогородские земли.
Кое у кого из Болдыревых ближников, слушавших боярина вместе с ним, тут и разгорелись глаза. Однако сам вожак здравомыслия не потерял. Он не первый год налетал на купцов, так что душ, без правды загубленных, на его совести было в достатке. Но княжеских послов истребить?.. Вот за что можно было на свою голову дождаться и Перуновых молний. Опять же видел Болдырь, сколь жестокая нужда погнала к нему боярина. У себя в болотах он был еще очень силен, хоть и становились те болота понемногу для него мышеловкой. Он принялся торговаться с Замятней и наконец выторговал: кто там на кого нападет и кого вырежет, не его, Болдыря, дело. Он лишь примет корабль и мертвых на нем и хорошенько запрячет...
- Вот, стало быть, - сказал Искра задумчиво, - что за новую дань боярин всю зиму приискивал для князя Вадима, вот он какие пути-дорожки разведывал... Ну, а рассорились вы с ним почему?
- Корабль уплыл у него, - усмехнулся разбойник. - Сам сохранить не сумел, а я виноват вышел. Вернуть мне велел, чего я не брал, день дал сроку. Я вот не поспел, так он... пес шелудивый... Милавушку...
- Сам бы со своими гриднями и искал! - плюнул чернявый. - Еще дольше бы провозился!
- Что?.. - спросила Крапива. - Сыскали никак?!
- Ночью нынешней и сыскали, - просто ответил Болдырь. - Да там, где никто не думал найти. Вели, вели его по болотам, а он назад в Мутную чуть протокой не выплыл. Собака взлаяла, потому только и завернули туда...
- Собака?..
- Ну да. На самой лодье сидит. А лодья в корягах днищем застряла. Мои там плоты сейчас рубят, добраться хотят.
- Плоты? - быстро сопоставил Искра. - Где ж челны ваши?
- А на челнах, - сказал Болдырь, - половина ватаги моей прочь отбежала. Не захотели молодцы между трех огней оказаться...
- Веди, - велел молодой Твердятич. - Спешно веди, чтобы всем нам в этот третий огонь как раз не попасть!
И когда уже двинулись, сам себя спросил о таком, что уста не решались произнести вслух. Своей волей Замятня Тужирич с Бол-дырем сговаривался, торговался и обещал?.. Или?.. Страшно даже помыслить...
Озеро, посреди которого лежал застрявший корабль, было обширным, но неглубоким. Над ним переползали клочья тумана, и вместо корабля вначале предстало его перевернутое отражение: ни дать ни взять черный лебедь в черной воде.
- Батюшка!.. - что было силы закричала Крапива и ринулась было вброд, но ее удержали: куда, дура-девка, пропадешь!..
С озера отозвалось жалобное, тоскливое гавканье. Над проявившимся из тумана бортом возникла знакомая остроухая голова: Волчок!.. Отыскал-таки хозяина своего...
Болотный разлив с трех сторон окружали непролазные топи, и лишь по южному берегу тянулась грива твердой земли. Вдоль нее-то и начиналась протока, падавшая в Мутную пониже порогов.
На гриве, доделывая плоты, трудилось семь человек.
Разбойники настороженно встретили своего вожака, походников и Милаву. От былой власти над ними Болдыря остались такие же крохи, как и от самой некогда грозной ватаги.
- Все прочь от плотов! - приказал он. Его послушались, но без прежней собачьей готовности. Не ему покорились - силе, за ним шедшей в обличье оружных мужчин и девки-воительницы. Не хотелось затевать спор с этой силой даже ради сокровищ, якобы сохранявшихся на корабле. Девка, рвавшаяся к отцу, и та в одиночку пошла бы против всех семерых. И неведомо, кто победил бы.
- Датский княжич здесь со мной и дети боярские, - сообщил Болдырь своим бывшим ватажникам. - Они лодью в Ладогу поведут, весть о великой измене боярина новогородского князю Рюрику передать чтоб. А за помощь в деле том будет нам слово их заступное перед князем. Мы ведь посольство не трогали, на нас вины нет. Я так с ними иду. И вас, братья, зову...
- Была у нас вера тебе, да вся кончилась! - немедля отозвался седоусый разбойник. - Бабу свою хочешь спасти, так и сказывай! А нас не морочь!
- Выйдет нам княжеская справедливость: в куль да в воду, - насмешливо поддакнул другой. - Ты оставайся, если охота, а нам ни к чему.
Болдырь выпрямился, расправил широченные плечи:
- Вот кабы ведать, что так-то отплатите мне за три года, пока я вас от погонь уводил...
- Вам свой путь избирать, вольные люди, - вмешался Искра Твердятич. - Знайте только, что скоро сюда Замятия Тужирич со своими гриднями пожалует. И уж ни нам, ни вам от него пощады не будет.
- А вот за это спасибо тебе, боярский сын, - неожиданно поклонился седоусый. -
Пошли, что ли!
И первым двинулся вдоль каменной гривы, направляясь к протоке.
- А ну-ка стой! Ты куда? - одновременно окликнули Страхиня и Болдырь.
- Куда захотел, туда и иду! - огрызнулся разбойник. Ватажники, оглядываясь, устремились за ним..
Ижор и Страхиня метнулись берегом наперерез, но всех опередила Крапива. Она уже осматривала плоты, выбирая самый крепкий - скорее плыть к батюшке, - и вроде не обращала внимания на разговоры мужчин, но замысел Болдыревых ватажников постигла мгновенно. И перелетела с облюбованного плотика на ближний валун одним сумасшедшим прыжком:
- Вот что, значит, удумали? В устье перехватить? Обмануть нас?..
У нее был при поясе меч, взятый на батюшкиной заставе, и она держала ножны левой рукой. Она стояла неподвижно, загораживая дорогу, и только глаза переливались, как у кошки, глядящей на свет.
- А ну прочь, распустеха, пока уму-разуму не научили... - досадливо зарычал седоусый и шагнул к ней, держа наготове топор - срубить девку, если не напугается.

Предыдущая страница 12 Следущая страница


Мария Семёнова

Крапива не напугалась. Подпустила его вплотную. А потом сотворила то, на что лучше вовсе не посягать, ежели не умеешь. Он был в трех шагах, когда она прянула навстречу. Ее правая рука вроде бы плавно качнулась к обвитому ремешками черену... Но меч вылетел из ножен с немыслимой быстротой, как белая вспышка. И выхлестнул вперед без замаха, стремительной дугой слева направо!..
Круглый, плоский, остро отточенный конец его перечеркнул седоусого на ладонь выше ремня. Разбойник не успел ни вскрикнуть, ни застонать, даже дотянуться ладонями к животу. Лишь глаза округлились от ужаса да начал раскрываться рот... Меч Крапивы возвратным движением взмыл вверх. И усилием всего тела пал начавшему сгибаться разбойнику на плечо.
Остальные шарахнулись от бесформенного куска еще не умершей плоти.
- Кому еще? - оскалила зубы Крапива. Она стояла на прежнем месте, и ее меч, легко сбросивший немногие кровавые капли, задержавшиеся на стремительном лезвии, вновь покоился в ножнах. - Ну?.. Кому еще?..
- Сразу сказали: в ту сторону не пропустим, - напомнил Болдырь своим прежним товарищам. - Через топи пойдете. И на корабль мне чтобы не зарились!
Шестеро уцелевших оттекли от подергивающейся, пульсирующей кровавыми струйками бесформенной груды и поспешили назад. Никто из них ничего не сказал. Они привыкли внушать страх, а сами до сих пор и не видели, что может сделать посвященный кметь над любым таким, как они. И даже если кметь этот - девка с косой...
Луки Искры и Тойветту поворачивались им вслед, пока не сделалось ясно - совсем ушли, не вернутся.
Плот грозил разъехаться под ногами по бревнышку, но Крапиве до этого не было дела. Развалится - она оседлает любое бревно, а до корабля доберется. Она так работала шестом, что прочная жердь грозила сломаться в руках. И это не беда! Затрещит шест - ладонями станет грести...
Она несколько раз окликала отца, но человеческого голоса в ответ так и не дождалась. Лишь Волчок взлаивал то и дело, бегал вдоль борта, выглядывал из-за датских щитов то в одном месте, то в другом.
- Батюшка!.. - последний раз закричала Крапива, когда плотик с разгону ударился в смоленые корабельные доски. Она вскочила и прыгнула, но плот откачнулся, испортив прыжок. Крапива схватилась за один из щитов и повисла, вымочив ноги по бедра. С недевичьей ловкостью подтянулась и махнула на палубу через борт.
Страхиня, взобравшийся на корабль следом за ней, огляделся и только покачал головой. И ладонью закрыл глаза Милаве, переданной ему с плота:
- Мертвые здесь... Незачем тебе на них смотреть.
Куделька, привыкшая возиться с увечными и больными, была, понятно, покрепче, но и у нее лицо стало зеленое. Мертвецы уже мало напоминали живых. Беспощадное тление обезобразило красивые, сильные молодые тела - отроки с Суворовой заставы лежали раздувшиеся, потемневшие, склизкие. Жадные птицы, не дерзавшие подлетать к Твердяти-ному отравленному посольству, давно выклевали им смелые глаза, изодрали некогда пригожие лица...
Харальд отыскал Эгиля и подошел к нему. Старого берсерка можно было узнать только по седым волосам да еще по одежде. Все остальное имело весьма мало общего с тем Эги-лем, который жил в памяти Харальда.
- Я подарю тебе этот корабль, чтобы ты мог на нем добраться в Вальхаллу, - пообещал мертвому другу сын конунга. - Помнишь, мы отправились было туда вместе, но похоже на то, что придется тебе ехать в Обитель Богов одному...
- Не спеши зарекаться, Рагнарссон, - непрошеным встрял Страхиня. Они с Волдырем уже вовсю орудовали баграми, пытаясь выдрать из-под корабля вцепившиеся коряги. -
Кабы не пришлось и тебе туда вознестись, и всем нам...
Две затопленные кокоры, обе в венцах воздетых корней, непреклонной хваткой держали корабль. Эх, не надо было Суворовой дружине Доводить до смерти красавицу ель, княжившую над волоком!.. Может, и не случилось бы этой ловушки, которую даже двоим очень сильным мужчинам не удавалось ни раздвинуть, ни раскачать...
- Рубить надо, - сказал Страхиня и без дальнейших разговоров полез через борт вниз, в воду. Болдырь немного подумал и поднял из сваленного на палубе оружия хороший топорик. Боевой топорик, конечно, был легковат: его делали не для рубки мокрых корней, а для того, чтобы не отсохла рука, без устали махавши в сражении. Ну да ничего, сойдет и такой...
Харальд, ижор и чернявый разбойник схватили багры и стали помогать Болдырю со Страхиней, а потом по совету молодого датчанина начали перетаскивать мертвецов поближе к корме, потому что корабль сидел носом, и нос следовало приподнять. Куделька и Мила-ва сперва стояли обнявшись, придавленные. Но праздно леденеть от присутствия смерти было просто некогда: совершался последний труд, суливший спасение, и страшные человеческие тела скоро превратились в обычную тяжесть, которую следовало поднимать, передавать из рук в руки, укладывать... Одному Искре Твер-дятичу делать ничего не позволили. Велели взобраться на борт возле вант и стоять там, высматривая рысьими глазами - не спешит ли кто ищущий походникам гибели?
И только Крапива Суворовна ничего вокруг не замечала. Ее отец лежал на носу корабля, возле прочной деревянной утицы для наматывания канатов. Как распутал с нее причальное ужище, освобождая лодью, так уже и не смог больше сдвинуться с места, прилег отдохнуть, преклонил сивую голову на холодные доски...
Он узнал Крапиву, когда она над ним наклонилась.
- Дитятко, - выдохнули уста. - Доченька...
-Я броню тебе принесла, батюшка... - Крапива трясущимися пальцами развязывала заплечный мешок. - Счастливую твою... принесла...
Замятия Тужирич с его гриднями появились из леса, когда Болдырь и Страхиня, стуча зубами в воде, дорубали последние корни. Заметив их вдалеке, Искра начал было прикидывать, сколько времени они будут одолевать последнюю версту через топь: проводников у них быть не должно, а вряд ли они сами так хорошо знают все безопасные тропы, да и следы свои походники прятали как умели... Однако погоня двигалась гораздо быстрей, чем должна была бы. Искра присмотрелся и скоро понял, в чем дело. С Замятничами шли четверо из шести разбойников, утекших с каменной гривы. И не было похоже, чтобы шли они по принуждению. Когда Искра об этом сказал, Болдырь начал сипло браниться и еще яростней застучал топором.
Скоро стало совсем ясно, что высвободить корабль и уйти на нем протокой, оставив Замя-тничей бессильно махать вслед кулаками, не получится. Преследователи выберутся на берег раньше, чем удастся вытолкнуть лодью на чистую воду. И тогда-то Замятия сделает то, что с самого начала хотела сделать семерка разбойников. Пойдет прямо к протоке и оседлает узкую горловину. Два десятка воинов по берегам устья на локоть шире самого корабля!.. Будь у Харальда полный корабль гребцов, он проскочил бы, шутя. Да... Если бы...
Нельзя было пускать Замятничей на прибрежную гриву. Нельзя.
На волю из озера вел всего один путь. И всего один путь был у тех, кто желал бы эту отдушину запереть. Против семерых татей лесных достало одной Крапивы с ее беспощадным мечом. Гридни боярские сами кого угодно могли распластать, не задумываясь.
Те из походников, кто хоть мало смыслил в воинском деле, поняли: на гриве надо ставить заслон.
Всем понятно было и то, что ушедшие в заслон останутся на верную смерть.
А те, кто попытает счастья на корабле, будут смотреть, как они погибают один за другим, покупая им время...
Крапива склонилась, быстро поцеловала отца:
- Прости, батюшка...
- Нет, - сказал Искра. - Не пойдешь в поле. - И властно добавил: - А грести кого Харальд посадит, кроме тебя? Милаву с Куделькой?..
Крапива озиралась, чувствуя его правоту, но не желая ей покориться. Харальд нахмурился:
- Мне случалось сражаться, и не стану хвастать, будто всегда я брал верх. Но не скажут про меня, будто я бегством спасался...
- А кто бегством спасается? - натягивая на мокрое тело рубаху, удивился одноглазый варяг. - Ты к правилу девок поставишь?.. Я последнего глаза не пожалею взглянуть, как они лодью управятся выводить...
Харальд оглянулся на заваленный мертвецами корабль, на трех женщин, оставшихся у него под началом... И закусил губы до крови.
Один Болдырь ни с кем не спорил. Стоял на корме и целовал свою Милаву, целовал без конца, зная, что другого раза не будет.
- Лютомир ко мне... приходил... - поведал Сувор дочери. Он говорил медленно, делая промежутки между словами, чтобы перевести дух. - Сказывал... убили его... И Твердята приходил, боярин Пенек... Был бы жив, сватов заслал бы ко мне...
Силы кончились, Сувор сказанного не довершил. Только улыбнулся.
Крапива поднялась с колен, протянула Искре кольчугу:
- Надень... Ну как убережет тебя... суженый...
Страхиня молча спустился на плотик. Он на Кудельку не оглянулся. И ничего ей не сказал. Крапива посмотрела ему в спину и тут только подумала, что ведь варяг-то нашел ее батюшку, чего она так боялась. Нашел. Но не стал спрашивать, сколько на небе звезд...
Разбойники готовили свои плоты основательно: собрали пловучий лес со всего берега и часть связали, скрепили, часть не успели. Труды их не пропали впустую. Пятерым защитникам гривы как раз хватило и времени, и плавника, чтобы устроить завал. Замятничи к нему подошли с немалой опаской, и было чего опасаться. Из-за поднятых на дыбы плотов их приветили стрелами.
Луки были у всех, стрелы с корабля позаимствовали тоже в достатке, целыми тулами, сколько возмогли унести. Одна беда: уязвить матерого гридня, вздевшего броню и шлем и поднявшего на руку щит, не так-то легко. Воин не боится посвиста стрел, он умеет подставить им щит, да притом повернуть его так, чтобы наконечник боле скользил, чем порол. Только одного Замятнича, споткнувшегося на тропе и при этом раскрывшегося, сбил меткий ижор. А вот четверым разбойникам, что надумали переметнуться к блудному боярину, повезло меньше. Им тоже некуда было деться с узкой тропы, и двое, не успевшие спрятаться за чужими щитами, погибли самыми первыми, дергаясь и жутко крича под ударами стрел. Гридни через них переступили и понемногу двинулись дальше. Перебежчиков было не жалко. Они свое дело сделали - провели через болото. А в предстоявшей рукопашной от них всяко толку было бы немного...
Харальд и Крапива остервенело мозжили топорами тугие свилеватые корни, все как один зло закрученные противосолонь, и по очереди ныряли под дно корабля, что-то там делали. Тяжелая лодья уже колебалась в воде, но высвободить ее не удавалось. Нырнув очередной раз, Крапива даже чуть раздвинула багром сцепленные стволы, однако багор соскользнул, и топляки вновь сомкнулись, защемили вплывшую между ними Крапивину рубаху. Нож остался в ножнах на палубе; девушка рванула толстую неподдающуюся вотолину и поняла - настал ей конец. Харальд почуял неладное, нырнул следом, нашарил в сплошной торфяной мути, откроил защемленный клок острым лезвием топора. Крапива всплыла, заливаясь хлынувшими помимо воли слезами. Отдышалась, нырнула опять...
Куделька все закрывала глаза, пыталась сосредоточиться. Ничего не получалось. Мешала лютая боль, со вчерашнего вечера не покидавшая висков. Наставница когда-то ей объясняла, за что насылается подобная мука. За насилие над волей другого; даже за то, что лечила кого-то, доброго согласия не испросив. А уж за то, что попортила остервеневших Замятничей, чего похуже можно было дождаться. Спасла вот Милаву, теперь приходилось платить: не могла помочь ни Сувору еле живому, ни пятерым мужчинам на каменной гриве. И было это бессилие еще во сто крат хуже боли, ломавшей виски.
Стрел у защитников берега было много, но они когда-нибудь кончатся, а стена щитов, выстроенная опытным Замятней, приближалась. И полезут в рукопашную боярские гридни, может, пораненные, но от этого еще более злые. Впятером их удержать?.. Притом что из пятерых настоящим бесскверным воином был только варяг. Искра тоже кое-что мог, но его любой из боярских людей шутя сдунет с дороги. Ижор и двое разбойников, слов нет, ловки и крепки...
Ну да видели мы, чего такие ловкие и крепкие стоят против дружинных...
- Эй, боярин!.. - заорал вдруг Страхиня. - Без выкупа не пропустим!..
Его услышали сквозь ругань и гуденье тетив. Искра со своими от изумления опустили луки, а Замятия ответил из-за щита:
- Поздно ты, одноглазый, о выкупе заговорил.
- Прямо так уж и поздно? - весело ответил Страхиня. И бесстрашно вылез на опрокинутый плот. С той стороны в него тотчас пустили стрелу. Варяг отмахнулся не глядя, как от надоедливой мухи, и стрела улетела в болото. Он повторил: - Прямо так уж и поздно?..
Замятия тоже распрямил спину, выглянул из-за щита. Болдырь, чернея от ненависти, кинул было к жилке стрелу, но Искра схватил его за руку.
- А что мне с тобой договариваться? - спросил новогородский боярин. - Я тебя и всех вас, сколь там есть, ракам скоро отдам!
- Так ведь я не много прошу, - пожал плечами Страхиня. - Всего-то твой меч мне и приглянулся. Отдай - пропущу, куда пожелаешь.
Не друг я вам. и не враг... - невольно вспомнилось Искре. А меч-то в руке у Замятии был вправду пригожий. И цвел в золоте рукояти, лучился на утреннем солнышке большой граненый сапфир... Что там на уме у варяга? Неужто предательство?.. Холодно отчего-то стало в груди. Не друг я вам и не враг...
Замятия Тужирич тем временем смотрел на Страхиню оценивающе. Потом медленно произнес:
- Этот меч я не под лавкой нашел. Он в бою мне достался. Не убоишься взять его у меня, как я сам взял, - иди сюда и бери.
Опытен был Замятия и чуял нутром, что одноглазый варяг стоил прочих, укрывшихся за завалом, всех вместе. Сколько гридней положит, прежде чем сам упадет? А ведь истребить его, пожалуй, только ему. Замятие Тужиричу, одному и под силу. Грешно отказываться, коли сам предлагает. Зато остальных потом - как блох. Одним шлепком всех четверых...
То, что корабль наконец высвободился, Харальд почувствовал совсем неожиданно. Он как раз стоял на палубе, Милава с Куделькой в четыре руки терли его куском сукна, отогревая после очередного погружения в холодную воду.
Вот тут-то и переменился неуловимым образом трепет корабля у него под ногами. Деревянные тиски разошлись, может быть, всего на вершок, но, тем не менее - разошлись. Ха-ральд оттолкнул женщин и понял: побратимы на берегу не зря готовились принести себя в жертву. Все же и они с Крапивой совершили то, что должны были совершить.
Ощущение удачи, явившейся, когда уже иссякали силы и труд выглядел тщетным, вырастило у Харальда за спиной крылья. Он перегнулся через борт и вытащил полузамерзшую, хватающую ртом воздух Крапиву. Пальцы у девушки уже не слушались: сведенные судорогой, начали прирастать к топорищу. Крапива сглатывала злые слезы отчаяния. Она ходила на боевых кораблях, но не выросла, как Ха-ральд, на палубе и не разумела того, что было внятно ему.
У нее лязгали зубы, и Харальд сказал ей:
- Сейчас грести будешь, согреешься. До нее не сразу дошел смысл его слов. Несколько весел уже лежало в гребных люках. Они ведь пытались сдвинуть корабль их дружным усилием, но до сих пор безо всякого толку. Поэтому Замятничи не всполошились, когда Харальд снова встал у правила и одна пара кормовых весел осторожно приподнялась над водой.
Замятия Тужирич оставил щит и стоял в кольчуге и шлеме, держа вынутый из ножен меч. Со шлема свисал, мотаясь по широким плечам, волчий хвост,
- Каким богам ты молишься, одноглазый? - спросил он насмешливо. - Что-то я не припомню, чтобы нам поле кто присуждал!..
Страхиня стоял перед ним обнаженный по пояс, как на Божьем Суде. Только висел на ремешке некий оберег, упрятанный от стороннего взгляда в мягкий мешочек. Варяг вдруг сказал:
- Ты-то за что здесь бьешься, боярин?
Замятия таких речей не ожидал, но с ответом не задержался.
- А за то, что не владели нами Белые
Соколы да и не будут!..
- Который князь да в какое лето в Ладоге сел - через век уж пылью покроется... - усмехнулся Страхиня. - Или умник-песнотворец найдется да так все переврет своему князю в угоду, что мы с тобой на том свете пирогами подавимся... А вот непотребство великое, при пращурах бывшее, люди непременно запомнят. И что боярин Замятия Тужирич непотребство то учинил... Своей ли, не своей волей...
Рука новогородца, державшая синеокий меч, вздулась буграми мышц, но никакого движения не сделала и вновь успокоилась.
- Ты, - сказал он варягу, - того понять не способен, что за вольность дедовскую слишком большой цены уплачено не бывает...
Страхиня пожал плечами. Поперек всей груди у него лежал длинный, неопрятно сросшийся шрам.
- Отчего ж не способен? Если ты честь и жизнь свою выкупом готов положить, это дело твое... Ты, Замятия, только Твердяту спросить позабыл, охота ли ему ради вольно-. сти твоей помирать. Да еще на Сувора злочес-тье возвел. Крепко же на этом вольность ваша будет стоять...
Замятия владел собою отменно.
- А тебе дело какое? - спросил он. - Сам ты кто? Я тебя ни у Вадима, ни у Рюрика не видал!
- Я-то человек прохожий, - ответил Страхиня. - И дела мне, вот уж правда святая, ни до кого из вас нет.
- А здесь что потерял?
- Сказал же, меч хочу забрать у тебя. Не ровня ты ему. Замятия Тужирич. И владеть им не будешь.
Вдалеке, на середине озера, сдвинулся с места корабль и задом наперед одолел первую сажень, уходя из ловушки.
Когда Страхиня вдруг положил наземь свой узорчатый меч. Замятия глянул на него, как на вредоумного:
- Экие нынче пошли сторонние люди... Хочешь, чтоб надо мною смеялись?
- Безоружен ты, - ответил-варяг. Замятия не остался в долгу:
- Ну так и пеняй на себя!..
И не то чтобы шагнул - подлетел, по воздуху подплыл к одноглазому, не касаясь земли. И пошло, и завертелось!.. Гридни и заслон постепенно утрачивали взаимную осторожность, смотрели на поединщиков, силились уследить, что те вытворяли.
- Убьет одноглазого... - тихо сказал Бол-дырь Искре Твердятичу. - Жаль будет!
Искра тоже боялся и про себя ждал такого исхода, но допустить хоть малейшую неуверенность себе позволить не мог. Даже в осознанных мыслях, а вслух и подавно. Он ответил:
- Я видел однажды, как он оружных двоих... Тоже голой рукой...
- Да те двое небось половины Замятии не стоили! - усомнился разбойник, но Искра уже забыл про него. Смотрел во все глаза на сражавшихся, и казалось ему - слышал, как они продолжали свой спор.
- А ведь Твердислав доверял тебе. Не прощается такое. Замятия...
- Мой грех. И отвечу. А Белому Соколу в Ладоге не сидеть!..
- То боги рассудят.
- Богам и пособить можно, коль не торопятся!
- Боги-то разглядят, как ты еще и детей боярских убить шел, чтоб правды не выдали...
Локоть Болдыря больно врезался Искре в бок.
- Ай да Харальд!.. Корабль-то, смотри!.. - Разбойник торжествующе вытянул руку. - Уходит ведь, а?!..
...Тут все и случилось. Страхиня ли сделал какую ошибку, Замятия ли угадал еще не родившееся движение тем чутьем, что бывает у одного воина из десяти, - осталось неведомо. Летящий конец меча попал варягу в лицо. Прикосновение было невесомым, почти безболезненным. Но кожаная повязка, без которой Страхиню никто и никогда не видал, улетела далеко в сторону. И вместе с нею - лоскут плоти в полтора пальца толщиной, начисто ссеченный с лица.
И варяг, не издавший ни звука в тот день, когда меч Хрольва ярла едва не лишил его жизни, закричал, как умирающее животное.
Лезвие, направляемое не иначе как свыше, пронеслось в волоске от его левого глаза, много лет жившего погребенным под бесформенными потеками шрамов, и глаз отворился. И Страхиня сразу ослеп. Ослеп от выдирающей душу боли и от чудовищного, невероятного света, хлынувшего сразу отовсюду, со всех сторон.
Стона, отозвавшегося из-за коряг, он не услышал. Сработало не сознание, угасавшее в огненном вихре, - сработало тело. Лишенное водительства, оно все сделало само по себе. Мячиком откатилось назад, так что с добивающим ударом Замятня самым обидным образом промахнулся.
Это, впрочем, легко было исправить, и боярин шагнул следом, замахиваясь. Но в это время гридни за его спиной взволновались, загомонили, указывая руками. Замятия не удержался, взглянул.
Корабль, однажды уже выскользнувший у него из рук, ускользал вновь. Топляки, еще казавшие из воды растопыренные черные пятерни, остались за кормой. Нос был воинственно задран, единственная пара весел прилежно взмахивала и опускалась. Корабль был велик и тяжел; разгон зарождался медленно, со страшным трудом. Но все-таки зарождался. Щиты на бортах не давали увидеть гребцов, только беловолосую голову парня, стоявшего у руля. Датского княжича, которого воины Замятни бросили умирать среди трупов...
На миг Замятне почудилось, будто мертвые на корабле начали просыпаться и сейчас выйдут на берег, чтобы совершить над ним свою справедливость... Но лишь на миг. Все равно эта лодья далеко не уйдет. Он выиграл поединок, который его противнику угодно было сделать Божьим судом. Добить его - и двадцать храбрых гридней без натуги раскидают жалкий завал. Выволокут защитников гривы и побросают в болото.
...Добить! Замятня развернулся, одновременно начиная замах...
Меч в его руке внезапно сделался стопудовым и неодолимо потянул десницу к земле. Замятия увидел такое, чего не видал никогда и больше уж не увидит. Страхиня, которому след бы корчиться на мокром истоптанном мху, поя его кровью, стоял на ногах. И не просто стоял. Шел к Замятие, чтобы убить.
Кровь текла варягу на грудь с изувеченного лица, он шел крепко зажмурившись, ибо не выдерживал потрясения светом, но это не имело значения. Он знал, где Замятня, по звуку дыхания, по чавканью земли под ногами, по запаху пота. И боярин вдруг отчетливо понял, что это идет к нему его смерть.
Их единоборство все-таки вправду оборачивалось Божьим судом. И он, боярин Замятня Тужирич, не одержит победы на этом Суде, потому что Перун, дарующий справедливость мечу, не на его стороне. Синеокий все же устремился вверх и вперед, но очень неохотно и лишь затем, чтобы рука Страхини встретилась с рукой, его заносившей, и вынудила промахнуться...
...Миг, столь многое вместивший в себя, завершился, когда сложенные клинком пальцы варяга пырнули Замятию в нижние ребра. Боярин был в кольчуге, но от такого удара не защищает кольчуга. Когда проломленные ребра становятся кинжалами, раздирающими нутро, и со стороны кажется, будто рука вошла в тело по локоть и вот сейчас выдернет самое сердце...
Мир лопнул перед глазами, разлетаясь во мраке красными и золотыми огнями, словно нитка порванных бус...
Потом Страхиня стоял над ним, держа оба меча. Вздымал их к небу, запрокидывая облитое кровью лицо, и что-то кричал на никому не ведомом языке. Замятничи молча смотрели на него с полутора десятков шагов. У каждого было по луку в руках и по отворенному тулу на правом бедре. Любой мог играючи изрешетить варяга стрелами, если бы захотел.
Не выстрелил ни один.
Корабль уходил.
Крапива сидела на одном весле, Куделька с Милавой - на другом, и все три гребли так, словно всю жизнь только этим и занимались. И надо ли говорить, что у всех трех текли по щекам слезы. А Харальд держал правило, глядя вперед с высокого сиденья кормщика, и тоже чуть не плакал оттого, что не мог даже обернуться и увидеть, как уходили в Вальхаллу его друзья. В торфяной воде впереди корабля угадывались едва заметные струи, тянувшиеся к протоке. Как бы ни рвалась в нем душа, молодой датчанин не отводил от них взгляда. Если лодья застрянет опять, вызволить ее не будет уже никакой возможности. И получится, что Искра и все те, кого Харальд тоже про себя называл побратимами, зря остались на смерть.
Корабль медленно полз, по наитию кормщика обходя затаившиеся топляки. Если он успеет выйти в "игольное ушко" протоки, его будет уже не перехватить.
Сувор лежал на носу, молча глядя на то, как неистово отдавали себя три девки и сын датского князя. Дети. Дети... Его подвиг был завершен, теперь настало их время.
А посередине покоились на палубе мертвые отроки. Сувору они тоже были детьми. Скорбное скитание по болотам научило его разговаривать с ними, слушать их голоса. Вот и теперь бесплотные тени витали вокруг, беспокоясь и негодуя, и были незримы ни для кого, кроме их воеводы.
Искра и Тойветту разом выскочили из-за нагроможденных коряг, схватили качавшегося Страхиню и уволокли его за завал. На варяга страшно было смотреть: кровь неостановимо лилась, он по-прежнему не мог открыть глаз и только скрипел зубами, сжимаясь от боли. Тойветту стал откраивать полосы от его же рубахи, заматывать Страхине лицо.
Замятничи тоже подняли своего предводителя и на руках отнесли его прочь, тщась последней надеждой - а вдруг в могучем боярине еще теплится хоть слабая жизнь и его не поздно спасти?.. Они расстегнули и сняли с него шлем с подшлемником, завернули кольчугу... Надежда очень скоро дотлела. Он не дышал. Кровь лениво изливалась из тела, уже не подгоняемая биением сердца...
Кудрявый Урюпа первым вскочил с колен и с невнятным криком кинулся на завал, выхватывая меч из ножен и начисто забыв о щите. Следом хлынули его сотоварищи, жаждавшие отмщения за вождя. Одному из них Тойветту хладнокровно пробил стрелой рот, раскрытый в яростном крике. Другого Болдырь вздел на тяжелое, с толстым древком копье, подобранное на корабле. Могучему разбойнику оно оказалось как раз по руке и уж ударило так ударило. Пропоротый Замятнич остался лежать у подножия завала, но и самому Болдырю сразу досталось за убитого от Урюпы. Гридень дотянулся мечом и, наверное, снес бы Болдырю голову, не выручи Искра. Боярский сын запустил в воина камнем, когда тот уже взбегал на завал по взгроможденному на коряги плоту. Камень Урюпе причинил разве что синяк на облитом кольчугой боку, но заставил отшатнуться, и на осклизлых бревнах этого хватило с избытком: взмахнул руками, упал, скатился под ноги другому Замятничу, лихо набегавшему следом. Тот высоко перепрыгнул через Урюпу, не желая топтать, и под ним свистнула в воздухе сулица, пущенная чернявым разбойником. Не попала в прыгнувшего - и осталась торчать в голени его побратима, изготовившегося вскочить на опрокинутый пень...
На счастье оборонявшихся, грива между озером и болотом была узкая, больше двух в ряд не пройдешь... Только на то и надежда!
Замятнич, по которому промахнулся разбойник, вторым прыжком перелетел через гребень завала и бросился на Искру Твердятича, замахиваясь секирой. Тойветту Серебряный Лис выхватил острый охотничий нож и взлетел ему на спину. Молодой ижор мало что мог противопоставить в ближнем бою дружинному воину, закованному в железо. Но Искру, Твер-диславова сына, по его недосмотру второй раз не покалечат...
Здоровенный гридень, даже не обернувшись, ударил обухом секиры через плечо, смахнув легкого ижора на землю. Однако драгоценное мгновение было куплено: Искра успел встретить противника лицом к лицу. Двое нового-родцев столкнулись взглядами и узнали друг друга. За одним столом ведь сидели в дружинной избе у князя Вадима, у одной печи согревались, от одного хлеба отламывали...
- Твердятич?.. - тяжело дыша, чужим голосом спросил гридень. Теперь его лицо не прикрывала личина - а и лучше б, наверное, если бы прикрывала...
Искра отмолвил:
- Ты моего батюшку стрелой к земле прибивал? Или другой кто?..
Гридень ощерился и ударил. Искра встретил его секиру мечом и неожиданно для себя обнаружил, что расчетливо и трезво пускает в ход воинскую науку, преподанную погибшим отцом. И сколько ни жаловался боярин Пенек на неспособность и малое усердие сына, а ведь достаточно, оказывается, успел ему передать.
Замятнич, участвовавший в убийстве Твер-дяты, боя со знающим правду сыном убитого не выдержал. Все кончилось быстро: третьим или четвертым ударом Искра достал его по голове и довольно крепко ошеломил. Воин не упал, только "поплыли" глаза и почти остановились руки с секирой. Искра ударил снова, без промедления и без пощады, по кольчатой бар-мице, спущенной со шлема на плечи. Скользящий удар она вполне могла отразить - но не прямой, да еще нанесенный в полную силу. Твердятич услышал, как хрустнули под клинком позвонки...
Другие Замятничи поняли, что с одного наскока заслон им не смять, и откатились назад - посоветоваться, перевести дух. Бешеная ярость, бросившая их на завал, исчерпала себя, принеся только потери. Два неподвижных тела остались перед нагромождением бревен, третье немного погодя перебросили с той стороны. Было очевидно, что рано или поздно нападающие все-таки возьмут жалкую крепость из плавника и коряг и расправятся с ее защитниками. Но как скоро это случится? И какой ценой придется заплатить за победу?..
Искра тоже оглядывал свое небогатое воинство, прикидывая, выдержит ли оно еще хоть один приступ. Сам он пока не был ранен, но вот остальные?.. Страхиня сидел под завалом, придерживая сплошь напитанную кровью повязку, и мучительно щерился, пытаясь осторожно приоткрывать правый глаз. Разбойники, тихо ругаясь, перевязывали друг друга. Болдырь берег левое плечо, чернявому попали по голове и отсекли ухо. Потом Искра похолодел. Знал, что остаются они на смерть, что один за другим будут ее принимать... Знал, а толку с того...
Тойветту лежал нелепо раскинувшись и подвернув под себя в падении правую ногу. Он был мертв: удар обуха проломил ему лоб.
Боярин Замятня Тужирич был настоящим вождем. В малой дружине боялись его, но и любили без памяти. На других Вадимовых кметей даже поглядывали свысока. Все-то Замятия водил их на такие дела, о которых лучше было помалкивать, и все-то удавалось ему. Не зря щедро жаловал его князь, не зря его воины серебряными ложками ели еще тогда, когда Твердиславичи и сам Пенек обходились деревянными да костяными...
И на пороги они за своим Тужиричем вышли не прекословя, хоть и сулил этот поход быть из всех самым тайным и самым зловещим. Шутка ли, тех убивать, с кем одному князю святую клятву давали... Оттого взял он с собою не всех, а лишь самых доверенных, многое с ним вместе прошедших и не привыкших в нем сомневаться.
Они и не сомневались. Как бы ни остерегали каждого в отдельности внутренние голоса, - Замятие верили больше. Да еще поначалу все складывалось настолько удачно, что только и оставалось поверить в тайную милость богов. Они истребили храбрых Суворовичей, не потеряв при этом ни человека. С Твердислави-чами вышло потуже, но и это за невезение смешно было считать... Хоть и кажется людям, будто ясен душою творец молний Перун и склонен карать за неправду, - кто знает наверняка?.. И что такое неправда? Как осудить за нее, если ею покупается великая правда?..
Они не усомнились даже потом, когда вели корабль по болотам и терпели опасности и труды куда худшие, чем в двух коротких боях. Не пожелали считать все, что творилось, предупреждением. Ибо шел с ними отец их. Замятия Тужирич, и тоже терпел, и трудил себя наравне с остальными...
Но теперь?
Когда с похищением пленного корабля грозило пойти прахом все, чего ради они погибали сами и убивали других...
Когда сам Замятия Тужирич пал в бою с безвестным варягом, и так похож был их поединок на святой Божий суд, что мороз бежал по спине...
- Кто веревки припас?-озирался Урюпа. - Завал будем растаскивать! А рубить высунутся, тех стрелами расстреляем!..
Глаза у него были налиты кровью. Он доводился Замятие первым ближником и горел исполнить задуманное боярином - хотя бы и без него. .Корабль-то ведь убегал, да не просто убегал - уводили. Еще немного, и поздно будет ловить!..
- Погоди, Урюпа, - остановил его воин помоложе. Звали парня Хилок, за необыкновенную силу. Он вытолкнул перед собой одного из уцелевших разбойников: - Этот вот говорит, там поодаль лежат прорубленные челны... Попортили, кто от Болдыря уходил. Глянуть надо, может, починим?
- Это сколько провозишься! - рявкнул Урюпа. - Веревки где, говорю?..
- Погоди, - повторил Хилок. - Корабля нам уже не поймать. И Замятию Тужирича не вернуть... Твердислава и чадь его без правды мы перебили, то наш боярин нам смертью своей показал...
- Так что с того?
- А то, что сделаем если, как говоришь, гнева Божьего нам уже не избегнуть.
Гридни слушали этот спор, и кто-то с сочувствием смотрел на Хилка, кто-то хмурился, отодвигаясь ближе к Урюпе. Тех и других было примерно поровну, но с Урюпой стояли старшие воины. Те, кому гнев богов не так страшен был, как немилость погибшего вожака. А вокруг Хилка - в основном молодые, меньше ходившие за боярином и еще не разучившиеся сомневаться.
- Скажи лучше: жить захотел, - зловеще промолвил Урюпа. - Через топи уйти на челнах, у другого князя хлеба кусок поискать...
Он очень надеялся, что парень оскорбленно выхватит меч, но Хилок только вздохнул:
- Я другого хочу. Со Звездного Моста вниз не свергнуться, когда кон мне придет и в Ирий зашагаю...
И понял Урюпа: продолжать спорить с ним - значит вовсе потерять всякую возможность доделать начатое или хоть отомстить. Он плюнул наземь:
- Ладно. Ступай, спасайся. Но коли еще мне под ноги попадешься...
- Челны раздобуду если, вернусь, - ответил Хилок. - Подумай до тех пор, побратим.
Корабль шел длинной протокой, падавшей в Мутную. Она то расширялась озерками, где по дну царапали ветви утонувших кустов, так что сердце обращалось в лед: снова застрять?!.. А между разливами тянулась узенькая водная тропка. Там было течение, помогавшее двигаться вперед, зато веслам совсем не оставалось пространства: девки упирались ими в раскисшую землю, клоками срывая с нее дерн, а у себя - кожу с ладоней. Они давно перешли всякие пределы усталости, но продолжали грес-ти, совершая свой подвиг, равный деянию погибавших в заслоне. Харальд стоял у правила. Он не сделал ни одной ошибки, выбирая путь судна. Ни разу не просчитался, определяя, где следует идти напролом, а где лучше отвернуть в сторону. Или послать Крапиву с багром на нос корабля, чтобы оттолкнула затаившийся в тине топляк...
Когда протока повернула еще раз и впереди замерцала широкая лента реки, Харальд понял, что не зря родился на свет. Путь в Ладогу, по существу, только здесь начинался и был еще очень неблизок, но всем почему-то казалось: вот выбраться из болот, там-то уж...
Напряжение было так непомерно, что Харальд лишь со второго взгляда узрел корабли, шедшие по реке.
Он сразу решил, что ему примерещилось. Хищные, узкие, длинные вендские корабли... Его с младенчества учили узнавать эти стелющиеся над водой силуэты, и он узнал их даже сквозь выевший глаза пот, узнал белое знамя на кроваво-красных щитах по бортам.
Гардский Хререк конунг шел к Новому Городу...
Харальд закричал во все горло. Тут же сорвал голос и поразился тому, каким тонким и слабым получился крик. Кто услышит его?.. Вздрогнувшие девки бросили весла и стали оглядываться, и им, видно, померещилось то же, что и ему, а может, они все просто сошли с ума - начали кричать уже вчетвером.
Помстившиеся корабли почему-то не исчезали. Более того, один даже повернул в сторону протоки, и тогда Харальд заподозрил, что все это наяву.

* * *

- Их тринадцать, нас четверо, - сказал Страхиня. - Ну что ж, хуже бывало...
Он держал в руках оба меча, свой прежний и отобранный у Замятии. Он превозмог жестокую рану и вновь готовился драться. Кожаную рубаху на себя натянул и сверху кольчугу. Искре даже казалось, будто Синеокий неведомым образом сообщал варягу новые силы; во всяком случае, свободный от повязки Страхинин глаз и сапфир в рукояти горели равным огнем. Синеокий, между прочим, лежал у него в правой ладони. Искра невольно вспомнил о том, что варяг не был левшой, и подумал: так ли обращаться с чужим, малознакомым мечом, только что отнятым у врага?.. Сам бы он не решился, ну да не спрашивать же...
У себя за завалом они плохо слышали, о чем спорили осиротевшие гридни и почему половина вдруг повернула прочь, уводя с собой двух разбойников проводниками. Болдырь определил:
- Тот, что младше, Хилок, уйти вздумал, а Урюпа, старший, кает его...
- А нам все лучше, - ответил Страхи" ня. - Одного жаль, не передрались!..
Говорить ему наверняка было больно, но зубы весело скалились из бороды, забитой спекшейся кровью. Искре вдруг вспомнилось заметенное снегом зимовье и деревянный образ меча, расколотый в щепы. Почему у Страхини был вид человека, совершившего нечто такое, после чего не жалко и умереть?..
Тринадцать Замятничей между тем выстроились клином, насколько это было вообще возможно на узенькой гриве. Урюпа встал первым, как это и подобает вождю, остальные - за ним по двое. И молча, тяжелым железным шагом двинулись на завал. В их движении больше не было исступленной ярости того первого приступа, порожденного скорбью и жаждой отмщения. Теперь они шли, чтобы миновать заслон - или умереть всем, до последнего человека. Искра тоскливо рассудил про себя, что вероятней, конечно, первое. Если б тогда не поддались неистовству, может, сейчас уже мчались бы берегом, догоняя корабль... Потом он заново ощутил на плечах Крапивину кольчугу, и ее прикосновение показалась ему объятием. Он подумал о том, что так ни разу и не поцеловал свою суженую. Узнать бы хоть, как это - девку пригожую в уста целовать?..
Расчетливо, точно многоопытный старый боец, Искра проверил ременную петлю на чере-не меча - это чтобы не вышибли из руки, когда пойдет резня грудь на грудь. Оценил расстояние до близившегося клина. Поднял лук, поставил к ноге тул с несколькими оставшимися стрелами. И спокойно, будто на лугу возле кремля в соломенную мишень, прицелился Урюпе в колено...
Он как раз спускал тетиву, когда Урюпа крикнул, и все Замятничи, как один, сорвались на бег. Поранила кого вылетевшая стрела или бездельно свистнула среди мчавшихся ног - Искра не узнал никогда. Железная змея, покрытая чешуйчатым панцирем крепких щитов, подхлынула к завалу и рванулась наверх. Искра выстрелил еще раз и схватился за меч. И рассек-таки колено Урюпе, подскочившему как раз на него. Тот ощутил рану и с ревом рухнул вперед, сшибив Искру наземь. Они покатились друг через друга, вцепившись, рыча от ненависти и жажды убийства. Замятнич был сильнее и тяжелей, но в эти последние отмеренные мгновения у Искры проснулось внутри нечто, дотоле дремавшее. Когда они коснулись воды, он сумел оказаться сверху и вдавить голову врага в топкую прибрежную жижу. Руки Урю-пы в кожаных боевых рукавицах сначала искали его глаза, потом оставили это, слабея, попытались высвободить горло. Но не возмогли. Искра держал и держал, слыша только безумный гул крови в висках и смутно ощущая сыпавшиеся удары.
Пока что-то тяжелое и острое не вспороло наконец кольчугу у него на спине и не вдвинулось в тело, хороня весь мир в багровом омуте боли...
Могучий Болдырь перевернул копье и двумя руками схватил его за середину древка, загораживая дорогу Замятничам. Взревел и налег, и гридни его натиска не снесли - посыпались с завала назад, но один, самый ловкий, уже падая, ткнул его мечом. Болдырь был без брони, потому что среди Суворовых отроков не нашлось никого, кто сравнился бы с ним по мощи телесной. И острый меч сделал свое дело - Болдырь уронил копье, шатнулся назад и тяжело сел на бревна, судорожно икая. Его ватажник увидел кровь, выступившую между прижатыми к животу ладонями главаря. Схватил оброненное копье - и со страшным криком бросился на Замятничей, поднимавшихся на ноги внизу. Болдырь тоже хотел приподняться и удержать его, а может, скатиться следом за ним, но боль не пустила. Он скорчился и сполз, оставшись лежать бок о бок с Тойветту Серебряным Лисом. Ватажник к тому времени отомстил за него, прыгнув и на лету пригвоздив слишком ловкого гридня. И сам свалился под ударами десятка мечей, изрубленный так, что узнать было нельзя...
Так и получилось, что Страхиня один встретил уцелевших Замятничей, когда те опять полезли наверх.
Хилок со своими довольно далеко отошел от места сражения. Опять пришлось лезть в трясину и ощупью прокладывать путь. Однако два челна все же нашлись, причем именно там, где указывали разбойники. Челны действительно были прорублены, но отроки не растерялись. Зря, что ли, справный воин слывет мастером на все руки, да еще и таскает с собой все необходимое в дороге! Живо сбили оковки с наименее попорченного щита, сняли вощеную бычью кожу с деревянной основы. Порылись в пудовых мешках, добыли молоточки и горстку мелких гвоздей, взялись приколачивать...
На зачиненной таким образом лодочке, ясное дело, не стоило плыть куда там за море - даже и через Мутную. Но вернуться к Урюпе и у него на глазах обойти заслон, чтобы словами поносными, сказанными про ушедших, подавился немедленно, - это да, это еле живое суденышко, пожалуй, и сдюжит. Хилок первым влез внутрь, и сквозь щели сразу начала обильно сочиться вода, но и это было не страшно. Двоих разбойников приставили шапками вычерпывать воду, остальные споро взялись грести обломками весел, найденных возле челна, и кусками досок, вырубленных из второй, безнадежно испорченной лодки. Суденышко побежало через разлив сперва неохотно и неуклюже, потом все резвей.
Хилок все подгонял своих отроков: он видел, как остервенело лезли на завал люди Урюпы, и не хотел опоздать. Из заслона, похоже, в живых оставался всего один человек; Хилок сперва огорчился, решив - вот сейчас его опрокинут, сметут, и чего ради они с ребятами тогда поспешают?.. Но человек все никак не валился, и миновать его нападавшие не могли. Он дрался с редким искусством - два меча ткали в воздухе серебряную паутину, и она оборачивалась для всякого, кто приближался, смертью, если не ранами. Хилок засмотрелся на него, потом поискал глазами Урюпу - куда подевался, что ж храбрость свою не показываешь, других только рад трусами славить?..
Грести оставалось менее перестрела, когда в разливе опять появился корабль. Выскочил из протоки, словно яростный вепрь из тростников, и полетел наперерез...
Это был совсем не тот корабль, который Замятничи украли у сгинувшего посольства, потом упустили, потом тщились перехватить. Не тот, что так жалко полз прочь, ковыляя на единственной паре весел. Это была боевая варяжская лодья, и все ее тридцать два весла неистово пенили воду. Воины, сидевшие по двое на рукоять, были страшны лицами, потому что совсем недавно заглянули на палубу датского корабля и увидели на нем своих мертвых товарищей. А на корме бешено летящей лодьи стоял вождь, которого боялось и чтило все обширное Варяжское море. Князь Рюрик. Белый Сокол. Ладожский государь.
Хилок и его отроки увидели смерть: она шла к ним через озеро, занося и опуская тридцать два меча. И было это последнее, что пятеро молодых воинов и два разбойника успели в своей жизни увидеть. Варяжская лодья прошла по ним, не сбавляя хода, и короткого треска дерева и костей не было слышно за гулкими ударами весел и слитным уханьем не щадивших себя гребцов. Боевой корабль смял ничтожную лодочку, не заметив препоны своему бегу, и взял последний могучий разгон, чтобы одолеть непролазную для пешего прибрежную топь и выскочить носом на гриву...
За его кормой не выплыл никто.
Когда с Искры сняли шлем, а потом начали отлеплять от спины пропоротую броню, он пошевелился и застонал. Что-то внутри было неправильно и мешало дышать, не давало расправить грудь и как следует наполнить ее воздухом.
- Добрая кольчужка у тебя, парень, - сказал над ухом голос, показавшийся полузнакомым. - Не Су вор ею прежде владел? Уже умер бы, кабы не броня... А другой человек, чьи руки Искра на себе чувствовал, не говорил ничего, просто был здесь и молчал, перевязывая раны, и вдруг по щеке Искры скользнула пушистая прядь, и девичьи уста начали целовать его окровавленное лицо: не уходи, не пущу, не покидай меня, не покидай!..
В двух шагах от них Харальд Рагнарссон тормошил израненного Страхиню, с трудом вытянутого из-под груды сраженных Замятничей:
- Слышишь, венд!.. Да чтоб тебя тролли сожрали!.. Слышишь ты меня?!.. Очнись наконец!..
Куделька стояла у него за спиной, стискивая руками виски и отчаянно взывая к своей ведовской силе, пытаясь хоть что-нибудь сделать...
Хотя в действительности самое главное она уже сделала.

Глава девятая

Боевые корабли Рюрика шли вверх по Мутной, потому что княжеские наворопники донесли о великой рати, воздвигнутой на варягов князем Вадимом. Ждать, что ли, пока к стольному городу подойдет?..
- Невесел государь-князь... - сказал боярин Сувор Щетина. Страхиня ответил ему:
- Он не хочет этой войны.
Выжившие походники лежали на самой княжеской лодье, в палубном шатре на носу. После скитания по болотам чистая одежда на теле и кожаный кров над головами были за счастье. Не говоря уж о том, что все их мучения остались наконец позади. И были не зря. Смерть, предательство и чужая вина, запятнавшая славное имя... все это обрело достойный венец. Откупленный кровью.
- А не будет никакой рати, - прошептал Искра. Копье какого-то Замятнича, попавшее в спину, добралось до легкого: от сильного вздоха на губах возникали алые пузыри, и он отваживался только шептать. - Замятия погиб... и с ним люди его... кто в Новом Городе остался, тех на поток за измену... и все...
Страхиня сидел против него, привалившись спиной к бортовым доскам. Он даже спал в таком положении, поскольку не мог опустить голову из-за раны. В полутьме шатра он осмелился приоткрыть свой новообретенный глаз. И поглядывал сквозь щелку в повязке, заново привыкая к богами данному зрению. Слова Искры заставили его очень нехорошо усмехнуться.
- Какая измена?.. - спросил он. - Ты про что?.. Какая измена?..

Предыдущая страница 13 Следущая страница


Знак Сокола

- Так они ж... - с горячностью начала Крапива, устроившаяся между Искрой и отцом. Начала - и осеклась. Продолжать было нечего. Все видели мертвое тело Замятии, с которого гридни, пытаясь помочь, содрали рубашку, а вновь обрядить так и не успели. Все видели сизый шрам на левом плече у боярина - знак, втертый некогда пеплом в глубокий ожог. С таким-то знаменем, коего лишь первые ближники Вадимовы удостаивались, да на чудовищную измену пойти? На убийство Твердяты, на то, чтобы князя своего и весь Новый Город втянуть с Рюриком в смертельную сшибку?..
Или...
Иное предположение Крапива произнести не решилась, потому что оно было еще хуже боярской измены. Когда у отца много детей, среди них попадаются и дурные. Это можно понять. Но вот чтобы отец собственных детей предавал... даже ради их вольности, ради их счастья, как он его разумеет...
Страшно об этом даже подумать.
- А ты, Болдырь? - спросила Суворовна без большой, впрочем, надежды. - Сказывал тебе Замятия, чьею волей пришел?
Бывший разбойный вожак лежал на боку, с зашитым и стянутым плотными повязками животом. Держал руку Милавы в своей.
- Нет, - ответил он медленно. - Не сказывал. Добычи долю сулил...
Говорить ему было так же больно, как Искре. Твердятич помалкивал, хмурил чистый лоб. Крапива посмотрела на него и подумала, что он тоже ищет ответ, который лучше бы вовсе не находился. Мотнула головой, повернулась к Страхине и сказала совсем о другом:
- Ты, я вижу, меч батюшкин добыл у Замятни... Вернул бы!
Варяг ответил спокойно:
- Прежде твоего батюшки были люди, хранившие этот меч.
Пока Крапива переваривала его слова, не зная, как их понимать, - заговорил Харальд. Он единственный из всех мужчин не был ранен в бою на болоте, и это не веселило его. Девкам было простительно не участвовать в битве, но не ему, Рагнарссону! Он подумал о сражении, которого не хотел конунг Альдейгьюборга. Ха-ральду тоже не хотелось его, потому что с обеих сторон окажутся люди, которых он успел полюбить. Однако если правдой было то, о чем говорили венд и словене, и хольмгардский вождь содеял предательство... Честь требовала отмщения.
- Почему Хререк конунг не желает войны? - спросил молодой викинг. - Такие, как он, становятся миролюбивы, лишь когда не надеются победить. Но ведь хольмское войско на четверть состоит из наших селундцев. И они перейдут к Хререку, когда увидят меня!
- Ну а дальше, - отозвался Страхиня, - будет так, как ты сам обещал, когда мы сидели в лесу. Придет твой отец, и Рюрик уже не встретит его, как встретил когда-то, потому что битва с Вадимом выкосит войско.
- Но я... - начал было Харальд.
- Вряд ли они поладят добром, - безжалостно перебил варяг. - Если ты останешься жив, твой отец посадит тебя в Ладоге, как Ивара у англов, в Эофорвике. А если погибнешь, значит, княжить станет кто-нибудь из твоих братьев. У тебя ведь их много.
Харальд промолчал. Лишь мучительно, до слез покраснел, как будто Страхиня сказал про него что-то невыносимо постыдное.
- Страшные слова ты молвишь, варяг... - прошептал Сувор. Он выглядел заметно приободрившимся, но был еще очень слаб. Страхиня безразлично пожал плечами:
- Объясни, в чем я ошибся, и я с тобой вместе порадуюсь.
Некоторое время все молчали, только слышен был плеск воды под бортами и гул холодного северного ветра, наполнявшего паруса. Потом Харальд заговорил снова:
- Ведь ты, ярл, будешь рядом с Хререком конунгом, когда мой отец огородит ему поле?..
- Всегда был, - ответил Сувор спокойно. - И тогда буду.
- Ну так пусть лучше Эгиль бранит меня в Вальхалле за то, что я оставил его смерть неотмщенной. Пусть не будет сражения с холь-мгардцами, если оно повлечет немирье между Хререком и моим отцом. Я сын конунга и рад был бы завоевать себе державу, но против тебя, Сувор ярл, не пойду. Потому что ты спас меня, когда я умирал.
Куделька, сжавшаяся в комочек у него за спиной, вдруг жалобно всхлипнула. Харальд повернулся к ней:
- Дома у меня была сестра, ее звали Гуннхильд. Норны замкнули ее глаза, чтобы она зорче видела сердцем. Торгейр мне рассказал, что она умерла, и это была большая потеря. Но теперь кажется мне, будто могу я привезти в Роскильде другую провидицу, и не меньше ее дивная сила. Поедешь ли ты со мной, чтобы носить мое кольцо и "ждать меня из походов?
Страхиня отвернулся от них, обмотанное повязкой лицо сделалось совсем деревянным. Он опустил ресницы, давая отдых глазам, и стал ждать ответа ведуньи.
Куделька прижалась к плечу Харальда, захлебываясь слезами:
- Я не провидица, любый... Я не умею видеть будущее так ясно, как зрит его моя наставница или твоя сестра Гуннхильд... Я только чувствую, как оно надвигается на нас, и мне страшно... Уезжай к отцу, любый, не оставайся с нами на смерть...
- На какую смерть? - изумился датчанин. - Почему на смерть?..
- А ты думаешь, что с нами будет, если у них с Вадимом миром дело решится? - медленно проговорил Болдырь. - Выболтаем вдруг, что никому не потребно...
- А кмети? - похолодела Крапива. - Кмети-то княжьи... Лодья целая, видела...
- То кмети, - сказал Болдырь. - А то мы.
- Я бы За этой правдой еще раз пошел, - прошептал Искра.
Харальд обнял плачущую Кудельку и неожиданно увидел перед собой море. Бескрайнее море, величественно вздымающее увенчанные гребнями волны. Облака над ним, летящие неведомо куда и откуда... Солнце, гаснущее в пучине...
Парус из пророчества Гуннхильд, наконец-то явившийся вдалеке...
Он сказал:
- Не по праву будут меня называть сыном конунга, если я не смогу защитить тех, кто в этом нуждается. Ты примешь мое приглашение, ярл?
Старый воин посмотрел на него и грустно, ласково улыбнулся. Харальд успел понять эту улыбку и то, что Сувор ответит отказом: ему ли, столько лет служившему своему князю, теперь от него уходить, словно он был в чем виноват?.. И Крапива, гордая и отчаянная, не бросит отца, а за ней еще Искра, не только по слову Твердяты принявший узы жениховства... Искра, которого он, Харальд, называл побратимом...
Что же до Страхини...
В это время снаружи раздались голоса, по палубе прошуршали шаги, откинулся колеблемый ветром полог, и в шатер вошел князь.
Восемь человек смотрели на ладожского государя, и у каждого в ушах еще звучали слова, только что произносившиеся под этим кожаным кровом. Они ожидали, что Рюрик вот сейчас заговорит с ними о том же. О рати с князем Вадимом и о том, как ее избежать... Однако ошиблись. Князь сел рядом с Сувором и начал рассказывать ему, что тела отроков, найденные на корабле, наконец-то должным образом приготовлены к погребению и ждут только костра:
- Датский княжич дает свою лодью, чтобы твои кмети и его витязь Эгиль приняли равную честь.
...Когда вошел князь, Страхиня словно бы отодвинулся еще дальше в тень, и не потому, что его глаза, не терпели яркого света. Наоборот - он преодолевал жестокую резь, но смотрел только на Рюрика и взгляда не отводил. Он никогда не видел его до битвы в болоте. Да и тогда - мельком. А вот теперь глядел и глядел, и пытался представить его себе молодым.
Князь вел с его товарищами ничего не значащий разговор, спрашивал о ранах, о том, не терпят ли какой нужды. А зоркие глаза между тем переползали с лица на лицо, взвешивая и оценивая. Он что-то решал про себя. Отгонял прочь последние сомнения. Приговаривал...
Страхиня сидел на другом конце шатра, откинув голову - поди разбери, смотрит ли из-под повязки... Он видел, что Харальд был единственным, кого не коснулся княжеский взгляд. Рюрик просто сказал ему, поднимаясь:
- Пойдем, княжич. Дело у меня к тебе есть. Харальд с готовностью встал.
- Погоди, кнез, - сказал Страхиня. На языке вагиров сказал.
Рюрик остановился. Обернулся и посмотрел на него через плечо, хмурясь и ощущая внезапно нахлынувшую тревогу. Страхиня, поднявшись с заметным трудом, подошел к нему, и они оказались одного роста. Усмехаясь обезображенным ртом, молодой варяг не спеша сунул руку за пазуху, нащупал там что-то. Вытянул плоский кожаный мешочек и снял его с ремешка. Протянул князю на ладони:
- Вот, возьми, кнез. Моя мать велела передать это тебе, когда умирала. Она сказала, что я, может быть, тебя разыщу.
Мешочек был очень старый и вытертый, много раз промоченный водою и потом, а случалось, что и кровью. Князь странно медлил несколько очень долгих мгновений, но потом все же взял его и начал медленно распутывать завязки. Семеро остальных смотрели недоумевая и силясь что-то понять. И молодой Твер-дятич, к которому Страхиня стоял правым боком, первым заметил то, что заметил бы и всякий другой, увидевший этих двоих рядом.
Сходство...
Князь наконец развязал тонкие ремешки и вынул из мешочка то, что в нем находилось.
У него на ладони лежал серебряный знак Сокола. Тот самый, что он подарил когда-то Нечаянке.
- Ты?.. - внезапно севшим голосом спросил ладожский государь. - Ты?..
Падала в небытие стольная Ладога. И та держава, которую он мечтал создать здесь и укрепить Новым Городом и иными большими и малыми городами, стоявшими вблизи и вдали. Вспыхнул и исчез его мелкий раздор с князем Вадимом. И то большое немирье, в которое этот раздор чуть было не перерос. И Рагнар Кожаные Штаны с его грозными кораблями, остановившимися, как донесла ижорская стража, уже у Котлина острова. И цена, которой он собирался купить Ладоге мир...
Ничто больше не имело значения.
Кроме одного.
Нечаянка...
И сын ее. Его, Рюрика, сын. Сын...
- Она меня ненавидела? ' - Она говорила, что ты, верно, будешь великим правителем. Кто не жертвует людьми, тот не оставляет после себя державу... Молчание. Потом:
- Помнишь, что предсказал Семовит? "Вернешь..." Отец или сын, никакой разницы нет...
- Я признаю тебя перед людьми и дружиной. Ты будешь со мной.
- С тобой будет оберег, который хранила мать...
- Мне нужен ты.
- Я не нужен тебе, отец. Я слишком долго искал заветный меч, чтобы отнести его мертвому роду. - О чем ты?
- Нечаянка давно умерла, отец. Тогда еще жив был старейшина Семовит и другие из рода.
- А теперь?..
- Теперь нет никого.
- Есть ты...
- А ты уверен в этом, отец?
- Я уверен, что немного найдется князей, способных похвалиться подобным наследником!..
- Я смертельно ранил Хрольва Пять Ножей, ярла Рагнара конунга, когда он попытался меня зарубить вместо ответа. Я убил Замятию, боярина князя Вадима. Ты хочешь с ними союза. Я плохой наследник, отец.
- Ты мой сын!
- У тебя будут еще сыновья, отец. Снова молчание.
- - Скажи хоть, как называла тебя мать, чтобы я мог дать это имя другому...
- Ингар. Она звала меня Ингаром, отец.
А потом было вот что.
Две рати, ладожская и новогородская, встретились чуть выше порогов, на той самой поляне, над которой больше не высилась двадцатисаженная красавица ель. Когда причалили варяжские корабли, князь Рюрик первым вышел на берег. Он был без брони и оружия. Поднял над головой щит и обратил его к себе выпуклой стороной.
Ответить боевой стрелой на такой знак - совсем не иметь чести.
Князь Вадим тоже сложил наземь меч и кольчугу и вышел к нему. Они встретились посреди поля и долго говорили наедине. О чем именно - не слышал никто, и многим казалось, будто они уговариваются решить дело поединком. Все знали храбрость двух князей, все знали, какие это великие воины.
Но Рюрик и Вадим вернулись каждый к своему войску:
- Сече не быть.
- Как не быть?.. - окружили своего князя новогородцы. - А за Твердислава Радонежича расплатиться? За всех, кого Рюриковичи вот у этих кострищ убивали, а потом еще и мертвых незнамо куда уносили, хоронили неведомо как?..
- Не Рюриковичи их сгубили, - отвечал батюшка-князь. - Не с ними будем расплачиваться. - А кто же?..
- Болдыревы вурдалаки болотные. Зря мы Сувора в непотребстве винили, чист он. Открылась истина наконец...
- Скажи слово, княже! Леса пожжем, болота шеломами вычерпаем, а не жить боле разбойникам!..
- Послан уже за их головами храбрый Замятия Тужирич с малой дружиной. Нашел он разбойное логово в самой крепи болотной и бился долго и тяжко... Корабль отстоял, на котором они Суворовичей мертвых прятали, вину возвести чтоб. Вон он, корабль тот, поодаль стоит... Ватагу разбойную Тужирич без остатка всю положил. Датского княжича оборонил, самого боярина Сувора и детей боярских, вурдалаками взятых: молодого Искру Твердятича и Крапиву Суворовну. Да только сам себя и дружину верную не сберег... Князь ладожский Рюрик, сюда уже идя, на место его сечи попал. Одного Болдыря живого среди мертвых нашел, в полон взял...
- Какой же казнью разбойника лютого нам жизни лишить?.. - А возжигать станут погребальный корабль, ему голову срубят и мертвым под ноги бросят.
Беседа же двух государей, которой не слышали и первые ближники, на самом деле была такова:
- О чем, светлый княже, хотел со мной потолковать? - спросил князь Вадим. Ему удалось скрыть владевшее им напряжение. Почти совсем.
Князь Рюрик не спеша поднял руку, почесал белый висок.
- Да так, о безделице, - передернув плечами, ответил он с едва заметной усмешкой. - Сказитель, вишь, в Ладоге у нас объявился. Басенку занятную баял...
- Какую же? - спросил Вадим.
- А такую, что будто бы жили в стародавнее время два рода. К примеру, Кречеты и Лесные Коты. И все время крепко меж собой враждовали, потому что Кречеты в тех местах были пришлыми, и Коты видели в том себе ущемление. Пока один из Котов не уговорил своего вождя послать к Кречетам верных людей - великого замирения ради. Вождь сделал вид, что согласен, сам же отправил вслед посольству проверенных гридней с тайным наказом: настигнуть и...
- Чего только теперь не расскажут про давние времена! - сквозь зубы пробормотал князь Вадим. - Я, кажется, тоже слышал что-то подобное...
- Да? - наклонил голову Рюрик. - И как же рассказывают эту баснь в Новом Городе? Вот бы знать, ведомо ли сказителям, что вождь Кречетов, на которого должно было пасть подозрение, истины докопался? И еще, что будто бы выжил какой-то княжич заморский... За которым немалое войско от Котов отбежало бы... Сам я всего не упомню, но сказители мои здесь со мной, - с твоими поделятся, прикажи только...
Вадиму понадобилась вся его выдержка, чтобы равнодушно отмахнуться: не воинское, мол, дело - баснопевцев друг с другом сводить! Однако он был князем. И виду не показал.
- Что-то там еще было такое, - продолжал Рюрик. - Что будто бы встали грудь в грудь Кречеты и Коты, а из-за речки на них род Ворона поглядывал, клюв да когти точа...
- Да? - спросил Вадим. Голос его не дрогнул: он был князем. - И чем же кончилось?
- Странно кончилось, - ответил варяг. - Сколько слышал сказителей, всяк по-своему баснь эту венчает. Мы-то с тобой чем ее завершим?..
Утро следующего дня удалось прозрачным и синим.
Еще до света опытные мореходы положили на берег катки. Навалились и в последний раз вывели на сушу тяжелый датский корабль. А потом щедро обкладывали его хворостом, чтобы мокрое разбухшее дерево легче принимало огонь.
Все исполнялось по замыслу двух князей, по их слову, произнесенному накануне. Одному лишь человеку до того слова и замысла уже не было дела. Умер ночью верный Рюриков боярин Сувор Несмеянович. На руках у любимой дочери умер, у Крапивы Суворовны. И люди рассказывали, будто перед смертью он попросил позвать князя. И когда тот пришел, старый воин сказал ему:
- Долго я служил тебе, господине. А теперь не могу.
И вот что удивительно - кое-кто утверждал, будто сказал боярин вовсе не "не могу", а иное и страшное: "не хочу". Но такие разговоры скоро утихли, потому что у Сувора Несмеяновича язык отсох бы скорей, чем в самом деле повернулся подобное произнести, и все это знали.
Теперь боярин лежал там, где и было ему по праву самое место: во главе своих отроков, на носу корабля. А Болдыря вели к смертной ло-дье два хмурых кметя-варяга.
Он шел сам, глядя на рассветное солнце. Шел, держась прямо и твердо, хоть рана под повязкой горела лютым огнем, стирая темный загар с обветренного лица. Мимо новогород-цев и ладожан, которых, что правду таить, в былое времечко изрядно побили-пощипали его разгульные молодцы. Мимо тесно прижавшихся друг к дружке Крапивы Суворовны, Искры Твердятича (вот уж зря встал, этак ведь и за батюшкой недолго следом отправиться...) и датского княжича с его хромоножкой-ведуньей. Большой пес, жмущийся к чьим-то коленям... Четыре белых лица, четыре пары вопрошающих глаз... не поминайте лихом, счастливо вам за морем у княжича погостить... Страхини среди них не было, и только об этом Болдырь, пожалуй, и сожалел.
...Мимо двух князей, стоявших бок о бок. Тут Болдырь то ли запнулся, то ли чуть промедлил... и некоторым, смотревшим на него уж слишком внимательно, показалось, будто он хотел плюнуть под ноги двум государям... Не плюнул. Усмехнулся. Дальше пошел.
А когда он поднялся по короткому всходу и соступил на палубу корабля, он посмотрел на север и долго не отводил глаз от чего-то, видимого только ему; За то, что он даст себя оболгать, ему была обещана княжеская награда. Милавушку невозбранно отпустят, куда она сама пожелает. Он сказал, что хочет увидеть, как она уезжает. Ему обещали и это.
Он улыбнулся ей вслед, а потом повернулся к двум гридням, державшим наготове мечи, и улыбка стала горькой и страшной.
На колени перед ними он так и не встал.
А когда пламя поглотило мертвые тела и корабль и над погребальным костром развеялся дым, было замечено, что Мутная начала отступать с затопленных берегов. Что-то наконец сдвинулось в мире и вновь пошло своим чередом. И уже рокотали вдали, обретая прежнюю мощь голоса, окутанные радугами пороги.
А потом был вечер совсем другого дня. И песчаная коса на оконечности лесистого острова в устье реки Нюйи, там, где она широко разливается, раскрывая объятия морю. Харальд шел по влажному песку, оставляя цепочку глубоких следов, и крепко сжимал в своей руке ладошку Кудельки. Гуннхильд не взяла с собой старинный костяной гребень, наследие ушедших провидиц. Знала, верно, что долго без дела лежать ему не придется...
- И ты не пошел и не рассказал людям, что у вас приключилось с моим воспитателем Хрольвом?..
- Нет. Не пошел.
- Ты был ранен и плохо понимал, что творишь...
- Я был ранен. Но не так тяжело, чтобы не понимать.
- Тех, кто скрывается от мести, у нас называют нидингами и хоронят между сушей и морем, в дармовой земле...
- Мне нет дела до законов твоей страны, Рагнарссон. И до того, как меня у вас назовут.
- Из-за тебя умерла моя сестра, венд, и Друмба взошла за ней на костер. Ты помнишь ее, Ингар?
- Лучше, чем тебе кажется, Рагнарссон. Но взамен тех, кто погиб, я вновь дал тебе пророчицу, воительницу и побратима. Тебе этого мало?
Лейла-Смага семенила за Харальдом, зябко кутаясь в широкий меховой плащ. Сын конунга выкупил ее, оставшуюся без хозяина; она ехала с ним домой, ибо дурной сон завершался.
А позади медленно шла Крапива Суворовна, и меч при бедре плохо вязался с длинной рубахой и скорбной, белым по белому браной прошвой поневы. Мохнатый Волчок привычно бежал у ноги. Дочь боярская вела в поводу сразу двух лошадей. Серый жеребец гордился и выступал бережным шагом, неся жестоко израненного Крапивиного суженого, Искру Твердятича...
Страхини с ними не было, но не думала и не помнила о нем одна Лейла. Да и то потому, что ни разу не видала его.
Они уходили все дальше от варяжской боевой лодьи, доставившей их сюда через Нево-море и полноводное Устье. А впереди, на самой оконечности острова, лежали темные корабли Рагнара Лодброка. Селундцы пришли забрать Харальда и его друзей, спасенных оберегом Страхини.
А дальше пролег неприветливый горизонт, обложенный штормовыми тучами, грозный, сулящий неведомо что.
Уже шел навстречу сыну сам конунг, когда далеко-далеко в море Харальду померещился парус... У Рагнарссона было отменное зрение, но все-таки не столь острое, как у его побратима, и он не мог с уверенностью сказать, был этот парус на самом деле или только привиделся. И если так, то не его ли ему предстояло весь остаток дней высматривать впереди?..
Холодный ветер летел над простором Варяжского моря, катившего с запада вереницы глухо рокочущих волн. В той стороне, откуда они приходили, громоздились тяжелые тучи, сулившие неистовый шторм. Шторм из тех, каких боялись самые отчаянные мореходы. С бешеным дыханием, раздирающим в клочья всякие паруса. С прощальным снегом зимы, жалящим, словно рои отточенных стрел... А позади туч клонилось к закату большое красное солнце. Оно расстилало над морем косые полотнища последних лучей, и там, где лучи касались воды, гребни вспыхивали недобрым багрянцем.
Волны тяжело били в скулу маленькой парусной лодки, и пена захлестывала через борт. На дне уже собралось изрядно воды, но сидевший на руле человек ее не вычерпывал. Берег постепенно исчезал за кормой, на востоке росла стена темноты. Кого-то ждало за нею новое утро...
Ингар, прозванный людьми Страхиней, назад не оглядывался. Он давно отвык оглядываться назад. И всего меньше смысла было бы в этом теперь. Теперь, когда заветный Перунов меч вместе с ним возвращался к его мертвому роду...
Он держал руль, привычно направляя бег послушной маленькой лодки, и не сворачивал паруса. Шторм надвигался, метя широкое море, волны становились все выше. Брызги текли по лицу, соленые брызги, и были почему-то горячими. Ингара никто не ждал впереди. Ему некуда было идти, некуда возвращаться.
Он подумал о девушке, которая могла его полюбить, которая почти полюбила его.
Для нее стал расплатой погребальный костер. А теперь ему настало время платить...
Потом рядом с ним присела его мать, погладила по голове:
- А может, сынок, все-таки еще поживешь?..
Догорела заря, и все море окутала темнота.
...А на островке, затерянном среди болот, все было по-прежнему. Водили хоровод обсохшие валуны, и сосны распевали у дедушкиной могилы, качаясь под солнцем. Милава размеренно налегала на шест, гоня к острову плотик, в укромном местечке дождавшийся ее возвращения.
Когда он ткнулся в камни, она вышла на берег, крепко привязала веревку и увидела, что возле могилы скоро выглянут первые желтенькие цветы, а грядки совсем расплылись и требуют хозяйской руки.
Надо было начинать жить. Копать землю, бросать в нее семена...
Милава подошла к клети и распахнула скрипучую дверь. Солнце хлынуло внутрь и осветило человека на низкой лежанке. Исхудалый Свияга повернул голову, щурясь на свет.
- Это я, - сказала Милава.
Январь - ноябрь 1997

СЛОВАРЬ

Альдейгьюборг - скандинавское название города Ладоги.
Асгард - в скандинавской мифологии мир богов, называемый так по имени Асов. Из мира лю-. дей - Мидгарда - туда можно попасть, поднявшись по радуге. Несмотря на то, что Асгард размещен как бы на небесах, сказания описывают находящиеся там горы и леса, а также крепости от врагов, ибо Асгард постоянно подвергается атакам злых сил.
Асы - одно из племен скандинавских богов. Другим племенем являются Ваны, с которыми Асы некогда воевали, а потом обменялись заложниками и заключили мир.
Бальдр - в скандинавской мифологии сын Оди-на, прекрасный и добрый молодой бог, трагически погибший из-за коварства злых сил.
Бал-фор - в Скандинавии времен викингов погребальный костер.
Бармица - кольчужное полотно, спускавшееся со шлема на шею и плечи. К нижней части шлема бармица крепилась с помощью металлического прутка, вставленного в особые петельки; специальные приспособления предохраняли кольчужные звенья от преждевременного истирания и обрыва при ударе.
Баснословный - фантастический, невероятный. Словом "баснь" в старину называлось то, что теперь именуется сказкой; отсюда произошла всем известная "басня". В свою очередь, "сказка" была документальным отчетом о реальных событиях, в позднейшие времена - письменным.
Безлядвый - "без ляжек"; в переносном смысле - непроворный, неповоротливый человек.
Белый Бог - так скандинавы-язычники называли Христа. Следует заметить, что "белый" в скандинавской культуре - синоним добродетели, совершенства и красоты.
Берсерк - это скандинавское слово можно перевести как "медвежья рубашка" и как "не носящий одежды". Так называли неистовых воинов, которые в бою теряли человеческий облик и, одержимые приступом священного боевого безумия, рычали, кусали свой щит, истекали пеной и совершали невероятные подвиги. Их считали неуязвимыми, потому что они не ощущали боли и не обращали внимания на раны. Иногда пишут, будто для достижения подобного состояния употребляли наркотические грибы, но это неверно. Одно время феномен берсерков пытались объяснять эпилепсией, однако и это предположение несостоятельно. На самом деле следует говорить о сложной смеси воинских верований и самогипноза, который, как известно современной науке, способен творить настоящие чудеса. Берсерки всерьез полагали, будто на время боя превращаются в волков и медведей; отсюда "медвежьи рубашки". Известно также, что берсерки редко пользовались защитным доспехом и в сражении порой срывали с себя одежду; отсюда второе толкование этого слова. Во времена викингов "настоящие" берсерки были уже редкостью. Гораздо больше стало поддельных, которые имитировали внешние признаки боевого безумия и запугивали мирных хозяев, отнимая, по сообщениям саг, "жен и добро".
Бирка - город и крупнейший торговый центр эпохи викингов. Располагался на острове в соединявшемся с морем озере Лег (ныне - Меларен), недалеко от современного Стокгольма.
Боевой щит выпуклой стороной к себе... - в кельтской традиции это было знаком мирных намерений. Повернуть щит выпуклостью к оппоненту значило предложить ему бой.
Болдырь - хищное животное, помесь собаки и волка.
Борода - в древности важнейший символ мужской чести. Дернуть за бороду, тем более плюнуть в нее было страшным оскорблением, смывать которое следовало кровью обидчика. Подпалить бороду послу сопредельной державы значило объявить соседям войну. Говорят, римляне завели обычай начисто бриться, устраняя таким образом немаловажный повод для конфликтов в обществе: нет бороды - и дернуть не за что! Не исключено, что той же причиной объясняются и крохотные "эспаньолки" темпераментных испанских идальго; недаром "Песнь о Сиде" постоянно именует Сида Кампе-адора "бородою славным", т. е. воином столь грозным, что никому и на ум не приходит оскорбить действием его длинную, пышную бороду. А в других странах Европы целые армии, случалось, терпеливо стояли друг против друга, ожидая, пока все воины должным образом подвяжут бороды, уберегая их от бесчестья... После этого уже не кажутся "придурью" нешуточные страдания и яростные протесты петровских бояр, которых самодержец насильно заставлял бриться по-европейски.
Боярин - в описываемую эпоху - старший, уважаемый воин в дружине у князя, ближайший совет - ник и телохранитель вождя, зачастую - глава собственной малой дружины. Слово "боярин" по-раз-. ному трактуется учеными. Часть исследователей сближает его с древнеирландским "боайре", что значит "имеющий много скота".
Браный, браная ткань - вытканная особым образом, когда уток пропускался не "через нитку", а по особым шаблонам, в результате чего возникал рельефный узор, однотонный либо цветной. Иногда "браная" полоска ткалась отдельно и пришивалась к одежде, но особым шиком считался наряд, скроен. ный из вытканной точно по мерке материи с уже готовым рисунком.
Братучадо - племянник (др.-слав.). Буевище - кладбище.
Вагиры (вагры) - одно из племен балтийских славян, обитавшее на территории современной Германии, на границе с датчанами. Столицей ва-гиров был Старград (ныне - Ольденбург в ФРГ). Авторы исходят из предположения, что летописный Рюрик был одним из вождей этого племени и возглавил переселение части народа в город Ладогу и его окрестности. Заметим, что это предположение отнюдь не лишено археологических подтверждений.
Вадим Храбрый - летописный предводитель восстания против варягов. Возможно, "Вадим" - даже не личное имя, а просто "вожак". Авторы рассматривают Вадима как гипотетического князя, который вполне мог "сидеть" в Ладоге до варягов, потом призвать-Рюрика в качестве военно-морской защиты от скандинавских викингов, и наконец поссориться с ним и погибнуть в бою. Отчество "Во-енежич" ни в каких источниках не упоминается, это чистый авторский вымысел.
Валланд - скандинавское название Франции (от слова "вальхи", то есть кельты).
Валькирии - букв. "выбирающие убитых", женские божества в скандинавской мифологии. Согласно поверьям, валькирии мчались к полям сражений на волшебных конях, способных носиться "по воздуху и по морю", и даровали героям победу и смерть, а достойнейших забирали в Вальхаллу. Северное сияние, вспыхивавшее в небесах, считалось отблеском их оружия и доспехов. По крайней мере часть валькирий были дочерьми смертных людей; выходя замуж, они утрачивали свои сверхъестественные качества.
Вальхалла - букв. "Палаты погибших в бою", в скандинавской мифологии обитель павших героев, находящаяся в Асгарде. Там души воинов предаются пирам и всяческим ратным развлечениям в ожидании последней битвы Рагнарек, когда им предстоит снова погибнуть, отстаивая нашу Вселенную от сил Зла.
Ванты - боковые растяжки, удерживающие в вертикальном положении корабельную мачту. На кораблях викингов ванты были сдвинуты относительно мачты несколько назад, заменяя тем самым отсутствующую кормовую растяжку.
Варяг - авторы придерживаются гипотезы, согласно которой летописные варяги были славянами с южного берега Балтийского моря, вобравшими немалый элемент кельтской культуры. Термин "варяги", весьма неоднозначно трактуемый исследователями, согласно некоторым разысканиям имеет кельтское происхождение и в этом случае примерно переводится как "морские люди".
Варяжское море - Балтийское (др.-рус.).
Венды - скандинавское название балтийских славян.
Верста - русская мера длины, 1066, 8 м (500 саженей). До XVIII века существовала еще "межевая" верста, равная двум обычным. "Верста" родственна слову "вертеть" и первоначально обозначала "один оборот плуга", "расстояние, которое пропахивается за один раз в одну сторону". "Верста" означала также "ровесник"; не случайно мы теперь говорим "сверстник".
Вершок - древнерусская мера длины, равная 4, 45 см; это слово родственно слову "верхний", поскольку первоначально вершок равнялся длине верхней фаланги указательного пальца.
Весь - 1) небольшое селение, а также часть древнерусского города, образованная влившимся в его состав поселением. Ср. современное выражение "по городам и весям"; 2) финно-угорское племя, предки современных вепсов.
Вече - народное собрание у древних славян. Наибольший след в истории оставили, конечно, собрания крупных "административных единиц": хрестоматийный пример - вече средневекового Новгорода. Однако в большом городе свое вече могло быть и на отдельной улице, и в отдельном конце. "Вече" родственно слову "совет" и означает "обсуждение", "совместный разговор".
Взметное слово (позднее - грамота) - уведомление о разрыве мирных отношений, объявление войны.
Видок - "тот, кто видел", свидетель в древнерусском суде.
Викинг - в древней Скандинавии члены морской дружины, занимавшейся разбоем и торговлей. Ученые по-разному истолковывают это слово. Наиболее приемлемым кажется значение "живущий не как все", "ушедший из дому".
Виса - у древних скандинавов короткое стихотворение "к случаю". Сочиняли их порой в обстоятельствах с нашей точки зрения невероятных. В сагах можно найти весьма характерные сообщения типа: "...и тогда он выдернул попавшую в сердце стрелу и сказал по этому поводу вису, а потом упал и умер..." Или: "...и тогда они услышали, как в горящем доме, в огне, кто-то сказал вису..." См. также Скальд.
Витязь - профессиональный воин, член дружины, прославивший себя воинскими подвигами.
Влазня - "прихожая" в большой избе.
Водимая - в эпоху многоженства главная, старшая жена.
Волос (Велес) - в славянской мифологии божественный противник Перуна, чудовищный крылатый змей, сохранившийся в сказках под именем Змея Горыныча. Иногда он оборачивался смерчем, способным высосать целое озеро; отсюда его прозвище - Сосун (а также Смок или Цмок). Согласно преданиям, некогда Волос похитил молодую жену Перуна и украл с неба Солнце, а у людей отнял скот и "залег" земные воды, лишив поля плодородия; так продолжалось много лет, пока Перун не сразился с ним и не восстановил справедливость. Однако Волосу приписываются не только отрицательные качества. Он - покровитель песнопевцев, у него можно допроситься достатка и урожая. Ученые полагают, что Волос - это воплощение стихийных, необузданных начал в природе и животной стороны в самом человеке; недаром сказания называют Волоса "Скотьим богом" (что иногда трактуется как "Бог скота", но на самом деле значит "Бог животного царства"). Ничего "злого" в природных стихиях нет, только следует помнить, что без разумного присмотра они могут наделать беды...
Волхв - славянский жрец, языческий священник.
Ученые полагают, что первоначально этим словом обозначали только служителей Волоса, за их обыкновение одеваться в "волохатые" шубы мехом наружу (т. к., согласно верованиям. Волос часто представал смертным в облике медведя). К описываемой эпохе "волхв", вероятно, сделался общим термином для всего жречества.
Ворон - см. Один.
Вороп - разведка (др.-слав.). Наворопник - разведчик (отправить кого-либо "на вороп").
Восточное море - Балтийское (др.-сканд.).
Восточный путь - у викингов 1) морской путь из Скандинавии на Русь и далее "в арабы" и "в греки";
2) страны на этом пути.
Вотола - род плотной, толстой льняной ткани, а также название плаща, сделанного из нее.
Всеотец - один из часто употреблявшихся титулов Одина. Древние скандинавы действительно считали его родоначальником всех богов и людей.
Всход - лестница (др.-слав.).
Вурдалак - в описываемую эпоху этого слова не существовало. Его ввел в литературу А.С.Пушкин, не вполне (по мнению ученых) корректно объединивший двух персонажей славянского фольклора: волкодлака - волка-оборотня, и упыря - "нечистого" мертвеца, встающего по ночам, чтобы пить кровь живых. "Научная неточность" Пушкина, тем не менее, настолько точна литературно, что авторы сочли возможным ею воспользоваться.
Выпрямить ребра... - способ казни, который принято считать чуть ли не "визитной карточкой" викингов и свидетельством их невероятной жестокости. Согласно описаниям, осужденному рассекали на спине ребра, разводили их в стороны наподобие крыльев и вытаскивали легкие: такая казнь еще называлась "врезать орла". В отношении "особой жестокости" викингов следует заметить, что их исторические противники практиковали не менее бесчеловечные способы отнятия жизни. Кроме того, по мнению исследователей, материалы car позволяют трактовать "выпрямление ребер" как осквернение трупа врага, а не как глумление над живым. Часть же ученых полагает, что "кровавый орел" вообще имел место лишь в воображении сказителей, выражая собой нечто полностью "запредельное", не измеряемое обычными человеческими мерками и могущее соответствовать лишь эпической мощи легендарных времен.
Вязать и решить... - т. е. отнимать или даровать свободу (др.-слав.). "Решить" здесь имеет значение "освобождать" (ср. "разрешиться от бремени").
Галаты. - 1) одно из кельтских племен; 2) общее название кельтов. Это слово породило немало географических названий, древних и современных: Галлия, Галисия, Галиция...
Гардарики - букв. "Страна крепостей", "Страна городов" - скандинавское название Руси. "Гард" означает "город", "рики" - "держава", "страна". Часто встречающееся написание "Гардарика" - неграмотно.
Гардский - русский (др.-сканд.). Гарда-конунг - - русский князь.
Гашник - у славян шнурок, поддерживавший штаны; от слова "гачи", "гащи", которое в глубочайшей древности означало "шкуру с задних ног зверя", а в историческую эпоху - штаны. Славяне носили рубахи навыпуск, поэтому нечто, спрятанное у тела, за упомянутым шнурком, действительно было скрыто лучше некуда. Отсюда современное выражение "спрятать в загашник".

Предыдущая страница 14 Следущая страница


Мария Семёнова

Гевьон - в скандинавской мифологии "вещая дева", которой обязан своим появлением на картах датский остров Зеландия (Селунд). Согласно легенде, Гевьон так очаровала своим пением шведского конунга, что тот пообещал ей столько земли, сколько она сумеет поднять своим плугом. Тогда Гевьон родила от одного великана сразу четверых сыновей, превратила их в быков, запрягла в плуг и... вывернула им изрядный кусок Скандинавского полуострова. Быки Гевьон остановились далеко в море, и потому-то, как утверждает сказание, "мысы острова Селунд похожи на заливы озера Лег" (ныне оз. Меларен в Швеции). В Копенгагене, кстати, в честь Гевьон воздвигнута очень красивая скульптурная группа. Гинунгагап - в скандинавской мифологии Мировая Бездна, существовавшая до начала времен. Согласно легендам, с одной стороны ее горело страшное пламя, с другой царил вселенский мороз и лежали вековые снега. История Вселенной отсчитывалась скандинавами с момента, когда изначальные холод и жар встретились и снега начали таять, а из капель воды сами собой родились первые живые существа.
Глиняне - одно из племен балтийских славян, обитавшее южнее вагиров.

Гой еси... - старинное русское приветствие, букв. "бывай жив", от "гоить" - "жить".
Горница - от слова "горний", то есть "верхний", самое комфортабельное помещение в древнерусской избе, топившейся по-черному. По мнению исследователей, оно располагалось над прихожей, т.е. действительно "горе", наверху, и было отгорожено от основной - задымленной - части избы непроницаемой перегородкой.
Город, городок - в древнерусском языке это слово означало не просто крупное поселение, как теперь, но только "огороженное": такое, где имелась крепость на случай вражеского нападения. "Городом" называли и собственно укрепление. В частности, "городок" боярина Сувора в романе - всего лишь маленькая крепость, не успевшая обрасти "гражданскими" выселками.
Горой - сухим путем, посуху.
Гривна - шейное украшение в виде незамкнутого металлического обруча, а также мера веса и стоимости у древних славян. Примерно равнялась скандинавской марке.
Гридень - профессиональный воин, член княжеской дружины.
Гридница - хоромы для пиров и советов дружины. Согласно археологическим данным, гридница не была жилым помещением; в ней не устраивали очага или печи, зато имелись большие окна - деталь, немыслимая для избы, призванной сохранять тепло. Летом эти окна держали открытыми, зимой закрывали деревянными ставнями. Тем не менее, зимой в гриднице было холодно. Некоторые авторы даже полагают, что именно отсюда пошел позднейший обычай боярских "сидений" в шубах и меховых шапках.
Даждьбог (Дажьбог) - бог Солнца древних славян. Сын Сварога. Славяне представляли его себе прекрасным молодым князем, мчащимся в небесах на колеснице, запряженной крылатыми белыми жеребцами. Свет, по их мнению, происходил от его огненно-золотого щита. В легендах прощупывается мотив временной смерти Даждьбога от рук злых сил и его последующего воскрешения.
Дань - материальная повинность, которой правитель той или иной территории облагал подвластные племена (не от этого ли, кстати, произошло слово "подданный"?) в обмен на защиту от внешних врагов. Собранное шло на содержание профессиональных воинов - княжеской дружины, а также на пропитание и вооружение ополчения - войска, если в нем возникала нужда. При этом дань, собираемую с, так сказать, "некоренного" населения, "чужого" по отношению к наиболее сильному центральному племени, следует отличать от полюдья, которым облагались "свои". Платить князю не дань, а полюдье считалось очень престижным.
Двумя щитами играть... - скандинавская формула, означавшая "ловко применяться к обстоятельствам", "держать нос по ветру". Видимо, это выражение обязано своим происхождением движению корабля, часто меняющего галс (курс относительно ветра): при этом становятся видны щиты то с одного, то с другого борта.
День Рождения мира - теперь мы знаем его как Масленицу. После принятия христианства не удалось совсем искоренить древний языческий праздник, и Церковь ограничилась тем, что стала отсчитывать его сроки от Пасхи, в результате чего он "путешествует" по нынешнему календарю. Исконная же Масленица справлялась во время весеннего равноденствия - 21-22 марта. По верованиям древних славян, именно в этот день Великой Матерью была сотворена, вернее, рождена наша Вселенная.
Детинец - другое название кремля. Происходит оно оттого, что в крепостях-кремлях обитали в основном дружинные воины - "дети" своего князя.
Детская рубашка - славянские дети, вне зависимости от пола, носили длинные рубашки, перешитые из родительских. Так поступали не из-за бедности: согласно верованиям, "сила" родителей, заключенная в одежде, должна была оберегать дитя от посягательства нечисти. По достижении физического созревания мальчики и девочки проходили определенные испытания - своего рода экзамен на зрелость. Только тогда они "юридически" становились мужчинами и женщинами своего рода и получали взрослую одежду: мальчики - штаны, а девочки - поневы.
Детский - своего рода "сын полка", ребенок, подрастающий при дружине. Как полагают специалисты, обычно "детскими" становились сироты погибших или внебрачные дети воинов, присланные матерями для получения соответствующего воспитания.
Дол - здесь: срединная ложбинка на клинке меча. Ее часто называют "желобком для отекания крови", "кровостоком", что совершенно неправильно. В действительности дол служил для уменьшения веса меча.
Доля - в славянской мифологии маленькое "личное" божество, которое Мать Лада дарует при рождении каждому человеку. У одних Доля - умница и работница, у других - бестолочь и лентяйка. Так славяне объясняли индивидуальную удачливость, везучесть. Сохранились весьма показательные легенды о том, как человек, недовольный своей Долей, ловил нерадивую и самым суровым образом "перевоспитывал"...
Домовой - в славянской мифологии "домашнее" божество, обитающее в каждом доме, душа избы. Домового представляли себе маленьким, но очень сильным старичком, внешне схожим с хозяином дома, но при этом мохнатым и с коготками на лапках. Он следит за порядком в семье и хозяйстве, причем ослушников строго наказывает. С домовым старались поладить: приветствовали его ласковым словом, оставляли под полом угощение. При переезде в новое жилище совершали определенные ритуалы, чтобы взять доброго домового с собой.
До черного волоса - начисто (в смысле - обобрать, ограбить).
Дракон на штевне... - корабли викингов оснащались искусно вырезанными из дерева носовыми фигурами, чаще всего в виде устрашающих драконьих голов. Эти фигуры были предназначены пугать недоброжелательных духов, обитающих в морской глубине или охраняющих вражеский берег. Драконьи головы делались съемными; при возвращении домой и у берегов дружественных земель их полагалось снимать, "чтобы не пугать добрых духов страны". Поэтому дракон, не снятый со штевня, воспринимался как знак воинственных намерений.
Дружина - в описываемую эпоху братство профессиональных воинов, объединенных личной преданностью вождю, считавшемуся по отношению к ним приемным отцом (см. Рюриковичи, Чадь). Уже поэтому в дружину невозможно было "наняться", как иногда ошибочно пишут: наняться куда-либо мог только сам вождь вместе со своими людьми. Желающему вступить в дружину назначался серьезный испытательный срок и поэтапный "экзамен", носивший в том числе и характер мистического Посвящения. "Кандидат" должен был, в частности, совершить определенные обряды и отречься от всех прав и обязанностей в отношении своего прежнего рода: дружина юридически и духовно становилась его новой семьей. Дружину также следует отличать от непрофессионального ополчения ("войска", "рати"): по отношению к нему она являлась корпусом кадровых командиров. Внутри самой дружины существовала определенная иерархия - "бояре думающие", "мужи хоробрствующие" и так далее до отроков, не прошедших полного Посвящения. Именно поэтому, как пишут ученые, всеобъемлющего слова "дружинник", укоренившегося в художественной литературе, в ту эпоху не существовало. Оно появилось в XV веке и обозначало... "завхоза" в богатом хозяйстве.
Женовиднын... - скандинавы времен викингов весьма нетерпимо относились к "нестандартной", как мы теперь выражаемся, сексуальной ориентации. Если в одежде мужа или жены присутствовали детали, более подходящие для противоположного пола, это могло послужить достаточным поводом для развода. А уж принародно найти у мужчины черты "женовидности" или объявить женщину "мужеподобной" значило нанести страшнейшее оскорбление, за которое расплачивались кровью. Дело здесь, вероятно, еще и в том, что облачение в одежду противоположного пола с древнейших времен являлось верным признаком занятия колдовством, - что, естественно, обществом не приветствовалось...
Живот - это слово в древности имело, помимо прочих, значение "имущество", в смысле - "нажитое". Таким образом, выражение "не на живот, а на смерть" призвано подчеркнуть принципиальность конфликта: не об имуществе спор - одному из нас на свете не жить!
Забрало - в древности это слово значило "городские укрепления, крепостная стена".
Завязать лук - надеть на него тетиву, приводя тем самым в рабочее состояние (в перерывах между использованием лук хранили со снятой тетивой). Поскольку древнерусские луки были очень тугими (сила натяжения могла доходить до 80 кг), их "завязывание" составляло целую науку. До нас дошли описания приемов надевания тетивы с использованием мышц всего тела, а не только рук.
Звездный Мост - см. Ирий.
Зеленое вино - теперь мы назвали бы его "белым". Как пишут ученые, в глубокой древности слово "зеленый" обозначало не только конкретно зеленый цвет, но и "всю совокупность светлых оттенков". С тех пор и повелось называть белые виноградные вина (для Руси - сугубо привозной редкий деликатес) "зелеными". В свою очередь, словом "синий" тогда обозначали еще и "всю совокупность темных оттенков". Поэтому виноградные вина, которые мы теперь назвали бы "красными", именовались в древности "синими". Это обозначение не сохранилось в русском языке, а вот "зелено вино" - осталось, попутно породив и пресловутого "зеленого змия".
Зима - скандинавы считали не "дни" и "лета", как славяне, а "ночи" и "зимы". Согласно их мифологическим представлениям, ночь была старше дня, а зима - старше лета. Также популярен был счет времени не в "годах", а в "полугодиях", т.к. скандинавы делили год на два основных сезона - лето и зиму.
Зимусь - прошлой зимой.
Знамя - знак, помета, клеймо (др.-слав.).
Иггдрасиль - Мировое Древо скандинавской мифологии, связующее между собой все девять миров. Согласно легендам, "ботанически" оно представляло собой ясень. Имя же "Иггдрасиль" расшифровывается как "конь Игга", где Игг - "Ужасный" - одно из имен Одина; а "конь" .иносказательно обозначает... виселицу. Это связано с преданием о жертвоприношении Одина в начале времен (см. Руны).
Ижора - финно-угорское племя, ветвь карелов, с древнейших времен и по сию пору живущее в нынешней Ленинградской области. Вошел в историю ижорский старейшина Пелгуй (Пелугий, Пелгусий), державший для Александра Невского "ночную стражу на море" и поспешивший предупредить его о вторжении шведского войска. Самоназвание ижор - gricot. сюда историческое название "Ингер-манландия".
Изверг - так в древности называли человека, "извергшегося" из своего рода добровольно или "извергнутого" родом за дела, несовместимые с требованием тогдашней морали (подробнее см. Изгой). Оттенок осуждения привел к тому, что в современ ном русском языке это слово стало обозначать жестокого, безнравственного человека, поистине недостойного таковым называться. Отзвук древнего смысла легко прощупывается, например, в выражении "изверг рода людского".
Изгой - это слово происходит не от "изгонять", как нам теперь кажется, а от "гоить", т.е. "жить, пользоваться уходом". (См. Гой ecu.) Изгой - человек, до такой степени не вписавшийся в жизнь своего рода, что его "исключили из жизненного уклада" общины - живи как хочешь, сам по себе! Изгой больше не имел обязанностей перед общиной, но и на заступничество и помощь рассчитывать уже не мог. В те времена участь подобного человека, по сути, поставленного вне закона, была, как правило, незавидной (см. также Изверг).
Ильмерь - теперь мы произносим "Ильмень". Происхождение названия озера, близ которого стоит Новгород, толкуют неоднозначно. Часть исследователей усматривает в нем финские корни и переводит как "озеро, определяющее погоду". Другие возводят "Илмерь" к славянскому "ил": действительно, ила там более чем достаточно. Как бы то ни было, слово "ильмень" стало нарицательным и обозначает небольшие мелкие озера, остающиеся, например, в дельте Волги после половодья.
Ингар - возможный вариант имени, вошедшего в наши летописи как "Игорь". "Игоря" традиционно сопоставляли со скандинавским "Ingvarr", современные филологические разыскания дали возможность проследить его корни в совсем другом направлении - в глубокую докельтскую древность (см. Варяги). Форму "Ингар" можно примерно истолковать как "крепкий", "знатный", "высший". Если учесть, что все эти качества в древнеславянском языке охватывались понятием "старый", то кажется уже не случайным, что наши летописи именуют Игоря Рюриковича "Старым"...
Иотунхейм - в скандинавской мифологии "мир великанов" ("иотунов"), расположенный за краем Мидгарда - мира людей. Пристанище злых сил и враждебных стихий, по всем параметрам непригодное для человека.
Ирий (вирий, вырий) - славянский языческий рай, обитель Светлых богов и праведных душ, причем не только людских, но и звериных. Согласно поверьям, располагается на одном из небес, седьмом по счету от земли, там, где вершина Мирового Древа, скрепляющего Вселенную, поднимается над "хлябями небесными", образуя остров. Часть ученых полагает, что именно этот остров наши предки и называли Буяном. Отлетевшие души возносятся туда, ступая по Звездному Мосту; теперь мы называем этот мост Млечным Путем. Недостаточно праведные души падают с моста в Нижний Мир, а тем, чьи грехи не слишком тяжелы, помогает достичь ирия большая черная собака. Поэтому в старину, если умирающий "отходил" тяжело и мучительно, над ним разбирали крышу избы и в отверстие протаскивали черного пса.
Йоль - скандинавский языческий праздник Середины Зимы, справлялся в дни зимнего солнцеворота. С принятием христианства это название перешло^ на рождественский праздник.
Йормунганд - он же Мидгардсорм, то есть Мировой Змей, в скандинавской мифологии враждебное людям чудовище, порождение злого Локи. Был сброшен богами в Океан и там^ так разросся, что окружил всю 'землю и закусил в зубах собственный хвост.
Исповедь - несмотря на то, что исповедь кажется нам неразрывно связанной с христианством, она существовала и существует у многих народов, никак к этой религии не относящихся. Исповедь, как рассказ вслух о тяготящих совесть поступках, отражает свойство человеческой психики, требующее "излить душу" и хоть намеком поделиться "жгучей тайной" с другими людьми. Наши предки, естественно, подметили это и объяснили языком мифа. По их воззрениям, такой рассказ нарушает незримую "пуповину" между самим человеком и случившимся с ним постыдным или травмирующим событием, которое не может больше довлеть над его душой. Другое дело, что в языческой древности исповедовались не обязательно жрецу, а и просто друг другу.
Калма - в карельском фольклоре персонификация смерти; кладбище называлось "калмисто". Зимой Калма ходит на лыжах; при виде дома, из которого непременно надо кого-то забрать, раздумывает, как это сделать с наименьшим ущербом для семьи; и так далее. Считалось, что Калму можно "замкнуть" в теле покойного и тем на время обезопасить себя от новых смертей. Для этого мертвеца связывали по рукам и ногам и обматывали крашеной берестой, а сверху прилаживали деревянную крышку.
Каять - ругать, порицать и даже - мстить. Родственно слову "цена", "оценка". Отсюда "окаянный", т.е. порицаемый за дурные дела, и "покаяние" - самопорицание, самонаказание за содеянное.
Кеннинг - особого рода иносказание, применявшееся в поэзии скальдов. Кеннинги порою бывали длинными и сложными. Так, "корабль" скандинавский поэт мог заменить на "морского коня", соответственно круглый щит на корабельном борту превращался в "луну морского коня", копье, способное его поразить, в "гадюку луны...", а воин, таким образом, - в "потрясателя гадюки луны морского коня". По мнению древних скандинавов, подобная игра слов придавала стихам особую красоту.
Кибить - деревянная часть составного славянского лука.
Кика - у славян головной убор замужней женщины, покрывавший волосы. Кику часто украшали... рогами, выполненными из ткани. Это тоже связано с замужним статусом женщины, поскольку рога намекали на "мужской" символ Быка, призывая его охранять мать и жену.
Клеть - неотапливаемый сруб в славянском хозяйстве. Служил как летняя спальня и кладовая. В клети, по обычаю, проводили первую ночь новобрачные: только что возникшей семье еще "не полагалось" своего очага.
Ключница - теперь это слово в нашем языке вытеснено тюркским "амбар".
Кметь - профессиональный воин, член славянской дружины. Возможно, это слово родственно латинскому, означающему "посвященный".
Киез - "князь" на языке балтийских славян.
Кнарр - скандинавский корабль, служивший для торговли и путешествий. Он был короче и шире боевого корабля и, в отличие от него, строился в основном для плавания под парусом. Он имел довольно вместительный трюм, а палубу и места для гребцов - только на носу и на корме, для маневрирования у берега. Кнарр отличался очень хорошими мореходными качествами и мог обслуживаться командой всего из нескольких человек. Как и боевой корабль, кнарр имел съемную мачту, боковой руль, хорошо развитый выступающий киль и вооружался единственным прямым парусом. Эксперименты показали, что это судно могло ходить под углом около 60 градусов к ветру - непревзойденный результат для тогдашней Европы.
Князь - у славян первоначально военный вождь, предводитель сообщества профессиональных воинов - дружины. Города, обычно управлявшиеся советом "лучших мужей", могли приглашать князя с дружиной для обеспечения безопасности и защиты от врагов, но верховной власти при этом он не приобретал: в случае разногласий с городским самоуправлением ему могли и "показать путь". Древняя традиция приглашения князей очень долго держалась, в частности, в Новгороде. Будучи призван, князь исполнял роль "силового министра", мог являться судьей, а для дружины - еще и верховным жрецом. Соответственно, князю, как любому тогдашнему предводителю, приписывалось посредничество между людьми и богами, -а значит, от его духовного и физического здоровья зависело благополучие народа. (См. также Конунг и Кон.)
Кокора - ствол дерева, бревно или брус с корневищем.
Кон - в системе древнеславянских воззрений предел, начало, конец, период, мерило всего. "Коном" называли, в частности, "первичную ячейку" общества - коллектив родственной либо соседской общины, а также территорию, где действовал закон, суд данной общины. Этот древний корень породил в индоевропейских языках многие термины, означающие светских и духовных владык (наш "князь", скандинавский "конунг", английский "кинг", польский "ксендз"...), а также такие слова, как "исКОН-ный", "заКОН", "КОНовод" (затевала, неформальный лидер) и другие. "Кон его пришел" - кто-то умер. Интересно, что значение корня "кон" восходит к... обозначению женского детородного органа, который осмыслялся древними людьми поистине космическим образом.
Конец (городской) - своего рода "район" древнерусского города, обладавший самоуправлением и развитой внутренней организацией. Концы образовывались не разделением растущего города, а, наоборот, возникали из отдельных поселений, объединявшихся в город. См. также Кон.
Конунг - у скандинавских народов первоначально военный вождь племени, позднее король. Это слово родственно нашему "князю" через общие индоевропейские корни. Оба они восходят к древнейшему термину, означавшему старейшину рода, а тот в свою очередь к корню "кон", что, по мнению ученых, является пережитком матриархата.
Корелы - теперь мы пишем "карелы". Прежде считалось, что название этого народа происходит от обычая употреблять в пищу сочный внутренний слой сосновой коры (даже в состоятельных домах). Теперь исследователи возводят его к слову "карья" - "толпа, множество людей".
Корзно - род богатого плаща у древних славян, нередко являвшийся, по мнению ученых, знаком княжеского достоинства. Корзно часто шили из дорогих привозных тканей - бархата или парчи - и снабжали меховой опушкой, что связано с магической функцией меха как символа достатка и плодородия. Скрепляла такой плащ драгоценная булавка, заколотая на плече.
Корочун - у языческих славян зимний праздник, справлявшийся в самые короткие дни - 22-23 декабря. В это время отмечалось "воскрешение Солнца"; согласно верованиям, прощались грехи уходящего года, и миру давался шанс обновиться. В праздничную ночь гасили старый огонь и добывали новый, "чистый", причем самым архаическим способом - трением.
Котлино озеро - ныне Финский залив с островом Котлин и расположенным на нем городом Кронштадтом.
Кремль - древнеславянская крепость. В этом названии удачно сошлись два корневых ряда: один присутствует в словах "кремень", "креневый", "кремлевый" - т. е. прочный, лучший, нерушимый; другой ряд прощупывается в словах "укромный", "кроме", "кромешный" - т. е. особый, отдельный (Псковский кремль, что характерно, так и назывался - "кром"). В целом получается - "особо защищенное место", нерушимая стена, твердыня, убежище, последний оплот.
Кривичи - aL восточнославянское племя, юго-западные соседи словен. Кривичам принадлежал, в частности, город Псков.
Кромешный - от слова "кроме": не такой, как все, особенный.
Кунингас - правитель, старейшина, вождь у ко-релов. Это слово родственно скандинавскому "конунгу" и нашему "князю".
Лада - по мнению ряда специалистов, это славянская богиня всеобщего (от космических кругов до семейного очага) порядка, законности. Хозяйка Судеб. Она - старшая Рожаница, мать Лели и всех двенадцати месяцев. Ее представляли себе воплощением зрелого материнства, дородной немолодой женщиной, многочадной матерью и хозяйкой.
Ладога - ныне Старая Ладога, город в низовьях р. Волхов, недалеко от современного Санкт-Петербурга. Основана около 750 года н. э. финно-угорскими и славянскими поселенцами, "оседлавшими" оживленный торговый путь; немалую часть жителей города составляли и скандинавы. До образования и возвышения Новгорода Ладога была крупнейшим центром международной торговли и являлась столицей северной Руси. Согласно археологическим раскопкам, в конце IX века в Ладоге уже начали строить каменный кремль.
Лебединая дорога - иносказательное название моря в скандинавской поэзии.
Леля - по мнению некоторых ученых, это славянская богиня весны, младшая Рожаница, дочь Лады. Супруга Перуна. Ее представляли себе воплощением юной женственности, покровительницей только что пробившихся всходов. Согласно верованиям, она была похищена Змеем Волосом, но впоследствии избавлена от неволи Перуном.
Локи - в скандинавской мифологии злобный Бог, "автор" всяческих козней против людей и светлых богов. Отец трех страшнейших чудовищ: Мирового Змея Йормунганда, старухи Хель - владычицы мира мертвых и Волка Фенрира. Во время последней битвы Рагнарек этим чудовищам уготовано сыграть роковую роль.
Луда - богатый плащ. К сожалению, кроме того, что иногда луды действительно бывали затканы золотом, о них более ничего не известно.
Луща - древко (копья).
Людики - одно из корельских племен.
Марка - скандинавская мера веса и стоимости, около 215 г серебра. Это слово имеет кельтское происхождение и дословно переводится как "лошадь".
Меря, меряне - финно-угорский народ, сосед древних славян, позднее влившийся в состав русского народа.
Мутная - прежнее название р. Волхов. Полагают, что нынешним своим названием Волхов обязан ольховым зарослям по берегам ("Вольхова").
Мятель, мятль - род достаточно дорогого и теплого плаща у славян. В более позднюю эпоху слуга, ведавший княжеским "гардеробом", назывался иногда "мятельником".
Налучь - жесткий кожаный чехол для лука, применявшийся древними славянами. "Завязанный" лук (с надетой тетивой) помещался в налучи более чем наполовину или даже целиком - так, чтобы не вываливался при движении. Носили его в горизонтальном положении у левого бедра.
Нарок - судьба, участь (др.-слав.).
Нарочитый - важный, знатный, торжественный (др.-слав.).
На север и в горы... - - скандинавский аналог нашего "к черту". По мнению викингов, на северо-востоке (по местным климатическим условиям - самая холодная сторона света) располагалась горная страна, населенная злобными великанами и всяческой нечистью, враждебной человеку и Светлым богам.
Находник - "...и по тем городам суть варяги - находники, а первые насельники в Новегороде - словене, в Полоцке - кривичи...", гласит летопись. Благодаря художественной традиции рисовать появление варягов на Руси как "завоевание", этому слову стали придавать смысл "участник нашествия", "завоеватель". Между тем, согласно словарям, это всего лишь "пришелец", "некто, не являющийся аборигеном", "переселенец", "мигрант".
Нево - теперь Ладожское озеро.
Невское Устье - прежнее название р. Невы. В древности она была гораздо шире и полноводнее нынешнего, так что славяне считали ее скорее не рекой, а "устьем" - проливом.
Неклюд - нелюдимый, необщительный человек.
Непраздна - беременна.
Нидинг - в скандинавском обществе - "достойный всяческого посрамления", преступник, объявленный вне закона за особо гнусные деяния, несовместимые с понятиями о чести.
Новогородцы - жители Нового Города (Новгорода).
Новый Город - Новгород. Историки спорят, по отношению к чему был "новым" этот город, оформившийся на рубеже IX и Х веков. В качестве "старого" города называют, в частности, Старую Руссу и Рюриково Городище, а также Ладогу. Авторы придерживаются этого последнего предположения. Однако, как бы то ни было, в годы летописного "призвания варягов" Новгород только-только начинал формироваться из нескольких самостоятельных деревень, населенных вдобавок разными племенами. Огромный и богатый купеческий город, который так любят изображать в романах о "варяжском завоевании", археологически недостоверен. Такое описание относится к гораздо более поздней эпохе.
Норны - три сестры-богини в скандинавской мифологии, прядильщицы нитей Судьбы: Урд, Вер-данди и Скульд (олицетворение прошлого, настоящего и будущего).
Ньерд - в скандинавской мифологии бог моря и кораблей, покровитель мореплавателей.
Нюйя - так викинги называли реку Неву (см. Невское Устье).
Оберег - амулет, талисман. От слов "беречь, оберегать". Славяне четко различали "мужские" и "женские" обереги. Обычно их прикрепляли к цепочке и прикалывали к одежде, возле плеча; финно-угры чаще носили обереги у пояса. Вообще говоря, оберегами в древности являлось все то, что мы называем теперь "украшениями" - и бусы, и серьги, и вышивка на одежде. Поэтому так богат украшениями старинный костюм, особенно женский: женщину, носительницу жизни, считалось необходимым усиленно оберегать от всякого зла.
Обруч - браслет.
Огораживать поле - во времена викингов на Севере еще помнили отмирающий старинный обычай - перед началом сражения по взаимному согласию устанавливать границы "зоны боевых действий", втыкая по краям ее прутья священного растения - орешника. Тому, кто раненым выползал за черту, давалась пощада. Вместо "вызвал на бой" могли сказать: "такой-то такому-то огородил поле". Дело в том, что в описываемую эпоху битва до некоторой степени еще оставалась священнодействием во славу богов, а посему отношение к ней не исчерпывалось чисто функциональным подходом, как в наши дни. Правда, к IX веку "огораживание поля" чаще наблюдалось уже не во время больших сражений, а в основном при судебных поединках - хольмгангах.
Один - верховный бог скандинавов, Всеотец богов и людей. Его представляли себе одноглазым стариком в нахлобученной войлочной шляпе и синем плаще, великим мудрецом и шаманом. В имени Одина прощупываются значения "дух", "бешенство", "поэзия". Его считали покровителем отважных героев, идеальным вождем, предводителем небесной дружины. Воинов для этой дружины из числа храбрецов, павших в боях, отбирали посылаемые Оди-ном девы валькирии. Считалось, что Один часто ссорит героев между собой, чтобы определить достойнейшего и забрать его в свое воинство. Это воинство должно будет отстоять Вселенную, когда наступит конец света и состоится Рагнарек - последняя битва богов против сил зла. Спутниками Одина были восьминогий жеребец Слейпнир ("Скользящий") и два ворона, Хугин и Мунин ("Мысль" и "Память"), доставлявшие ему сведения о происходящем на свете. Поэтому появление двух воронов при каких-то воинских начинаниях считалось исключительно благоприятной приметой.
Онучи - у славян длинные, широкие полосы ткани, которыми обматывалась нога ниже колена. Мужчины наматывали онучи поверх штанов, женщины - на голую ногу (причем даже в летнюю пору, собираясь идти босиком). Иногда сверху натягивали нечто вроде гетр или чулков, в других случаях онучи удерживались длинными завязками обуви. , Ученые возводят слово "онучи" к древнейшему обозначению "обуви вообще": видимо, самая первая обувь представляла собой шкурку небольшого животного, намотанную на ступню.
Опричь - отдельно, кроме. Отсюда знаменитые "опричники" - "особые люди". Их еще называли "кромешниками", от "кроме". См. также Кремль и Кромешный.
Оскепище - древко копья.
Отрок - букв. "не имеющий права голоса", младший воин в дружине, не прошедший Посвящения и находящийся на положении ученика и слуги. Могли, правда, и всю дружину, в том числе бояр, назвать княжьими "отроками", тем самым подчеркивая их "сыновнее" отношение к вождю (см. Рюриковичи). Это слово также обозначало вообще молодых людей, не достигших взрослого статуса и полноты прав.
Охлябь - без седла.
Перун - славянский бог грозы, сын Сварога. Славяне представляли его себе немолодым разгневанным мужем с серебряно-черными волосами (цвет грозовой тучи) и рыжей бородой (постоянная черта бога грозы у самых разных народов). Считалось, Перун ездит по небу на крылатом вороном жеребце или на колеснице, запряженной белыми и вороными конями. Грохот колес и топот копыт - это гром, а молнии - отблеск золотого топора, которым Перун разит Змея Волоса. Более архаична трактовка грозы как акта оплодотворения Земли. Позднее черты Перуна перешли в народной традиции к Илье-пророку (громовая колесница) и Георгию Победоносцу (змееборство).
Печище - на севере Руси небольшая деревня, населенная потомками одного рода.
Повалуша - главное помещение в большой славянской избе. О происхождении этого слова ученые спорят.
Погост - так у древних славян назывались селения, в которых, объезжая подвластные земли, каждый год останавливался, "гостил" князь. Туда свозили дань, туда приходили искать княжеского правосудия. Там строились укрепленные дворы, где в отсутствие князя жили и решали вопросы его доверенные лица. "Церковно-кладбищенский" оттенок, характерный для "погоста" в современном языке, это слово приобрело в относительно поздние времена.
Подручник - так называли князя, не являвшегося полностью "суверенным" правителем, но пребывавшего "под рукой" у более сильного.
Поезд - это слово, появившееся задолго до железных дорог, обозначало вереницу саней или телег, перевозящих грузы либо людей. До наших времен сохранилось выражение "свадебный поезд"; понятно, что это не железнодорожный состав, а выстроенные друг за другом сани, колесные экипажи или даже автомобили. Теперь, правда, свадебный поезд чаще называют "кортежем"...
Покои - обычай. См. Кон.
Поле - судебный поединок. Божий суд у древних славян. "Присудить (кому-либо) поле" - назначить решение тяжбы поединком; существовала разработанная система проведения Божьего суда, определявшая, в частности, в каких случаях вместо себя можно было выставить на поединок доверенного человека (позже - просто "наймита"). Полем также называлось место сражения, равно как и сама битва; "в поле идти" означало "вести военные действия".
Полесовник - опытный охотник, знаток леса.
Полюдье - см. Дань.
Понева - у славян женская набедренная одежда наподобие несшитой юбки из особой полушерстяной ткани, которую археологи так и называют "по-невной". Поневы делались клетчатыми, причем цвет и узор клеток были свои у каждого племени. Знающему человеку хватало одного взгляда, чтобы определить, откуда женщина родом. Понева была принадлежностью девушки, достигшей физической зрелости (см. Детская рубашка). Она вручалась с соответствующими обрядами, и считалось, что с этого момента девушку можно сватать. Интересно, что сарафана, кажущегося нам "исконным" (и не сходящего поэтому с киноэкранов и со страниц книг), в описываемую эпоху не существовало. Он возник только в XIV веке под влиянием женского костюма финских племен. Причем первоначально это слово обозначало мужскую одежду, а на женскую перешло еще лет через триста...
Порты - это слово, породившее современное "портки", в древности имело смысл "одежды вообще", от глагола "пороть", т. е. резать, в том числе - кроить ткани; недаром от него произошел и "портной".
Поруб - место содержания преступников, судя по сохранившимся изображениям - полуземлянка.
Послух - "тот, кто слышал", свидетель в древнерусском суде.
Посолонь и противосолонь - "по солнцу" (теперь мы чаще говорим - по часовой стрелке) и против. Считалось, что колдун, совершающий ритуальные действия, должен был двигаться посолонь, если замышлялось доброе волшебство, а если злое - то, наоборот, противосолонь. "Свилеватое" дерево с волокнами, закрученными противосолонь, являлось, по мнению древних славян, крайне недоброжелательным к человеку.
Поток - формула "на поток и разграбление", часто встречающаяся в памятниках древнерусского права, означает, что преступника с семьей отправляли в изгнание, а добро разграблялось. В более поздние времена изгнание было заменено обращением в рабство.
Пояс - в описываемую эпоху, да и позже, был важнейшим знаком достоинства. В Западной Европе полноправного рыцаря именовали "опоясанным", а на Руси бытовало выражение "отрешить (т. е. лишить) пояса", что значило "лишить звания". Интересно, что употреблялось оно не только применительно к провинившимся воинам, но и к священникам, которых лишали сана. До сих пор дожило выражение "распоясаться", иносказательно отражающее неумеренно буйное поведение. В древности же его понимали буквально: серьезные, полные достоинства люди неподпоясанными не ходили.
Правда - "правопорядок" в менталитете древних славян, начиная от "мировой справедливости" и свода традиционных законов данного города или общины и кончая индивидуальной праведностью отдельного человека.
Прошва - передняя деталь понёвы, внешне напоминающая фартук. Белая, вышитая или браная белыми же нитками прошва являлась характерным признаком траура.
Путлище - ремень, на котором стремя подвешивается к седлу.
Пядь - древнерусская мера длины, 17, 78см (4 вершка). Первоначально равнялась расстоянию между кончиками растянутых пальцев руки (большого и указательного); не случайно слово "пядь" родственно словам "пялить", "распяливать".
Раб - это слово состоит в родстве с "работой" (что кажется вполне понятным) и с... "ребенком". Язык запечатлел здесь картину так называемого "патриархального рабства"; у славян, как и у скандинавов, раб жил на положении младшего члена рода - ел с хозяевами за одним столом, но права голоса и ответственности перед законом не имел. Раб (изначально - пленник, взятый в бою) считался человеком, утратившим право на свободную жизнь, но способным опять его заслужить. Если он знал какое-нибудь ремесло, он мог завести свое "дело" и во вполне обозримом будущем выкупиться на свободу. Или совершить мужественный поступок и тем заслужить "посвящение" в свободные люди, как подросший ребенок - Посвящение во взрослые.
Рабичич - ^ сын рабыни. Согласно древнерусским законам, рабыня, родившая от хозяина, получала свободу. Однако звание "рабичича", конечно, социального статуса человеку не прибавляло.
Рагнарек - в скандинавской мифологии "конец света", последняя битва богов вместе с небесной дружиной Одина против чудовищ, олицетворяющих хаос. Согласно преданиям, ей предшествуют небесные знамения, моральный хаос среди людей и природные катаклизмы - в частности, "великанская зима" Фимбульветр, длящаяся три года без перерыва. Во время Рагнарек происходит взаимное истребление сил зла и "старых" богов, запятнавших себя прелюбодеянием и обманом. Погибает и отягощенная грехами Земля. Впрочем, она вскоре возрождается еще более зеленой и прекрасной, чем прежде. Восходит новое солнце, собираются молодые боги - дети ушедших, - а человечество обретает новую историю благодаря мужчине и женщине, уцелевшим во время битвы богов.
Рагнар Лодброк (Кожаные Штаны) - легендарный конунг датчан, правивший в середине IX века. Хроники приписывают ему не только реальные деяния, но и подвиги вполне мифического свойства. Так, прозвище свое он якобы получил за то, что в молодости одолел выводок чудовищных змей. Кожаные штаны, предусмотрительно надетые конунгом, защитили его от укусов. По разным вариантам легенды, эти знаменитые штаны были то ли просмолены, то ли сшиты из меха и мокрыми выдержаны на морозе. Другие сказания описывают походы Раг-нара в чужие страны, в частности, его блистательные победы во Франции и крупное военное поражение на Руси. Спустя несколько лет после описываемых событий старый викинг отправится в Ирландию, попадет в плен к англичанам и будет насмерть замучен.
Разрешить - освободить.
Ран - в скандинавской мифологии морская богиня, супруга Эгира. Считалось, что она ежедневно обходит водную стихию с неводом, куда собирает утопленников.
Род - славянский бог, "ответственный" за воспроизводство всего живого на свете, за циклическое возвращение в земной мир душ людей, животных и растений. Сколько-нибудь развернутых сказаний о Роде не сохранилось. Поэтому одни исследователи считают его едва ли не верховным божеством, а другие - третьестепенным мифическим персонажем.
Рожаницы - славянские богини. Некоторые ученые считают их множественными и безликими, другие же, напротив, уверены, что Рожаниц всего две:
Мать (Лада) и Дочь (Леля). Эту гипотезу приняли для себя и авторы.
Роскильде - историческая столица датских конунгов на острове Селунд. К сожалению, древнее поселение перекрыто современной застройкой и поэтому масштабные археологические раскопки затруднены. При воссоздании внешнего облика города авторы позволили себе воспользоваться материалами, относящимися к датским городам эпохи викингов, располагавшихся по соседству с Роскильде.
Рота - у древних славян клятва, присяга.
Руны - древнескандинавские письмена. Им приписывалась огромная магическая и священная сила, поэтому использовались руны не для каждодневных записей, а в основном для гаданий, священнодействий и колдовства, а также при создании надписей, которым в силу их важности надлежало сохраниться навеки. Согласно легенде, руны были обретены Одином, когда в начале времен он "сам себя себе в жертву принес", повесившись на Мировом Древе (см. Иггдрасиль) и одновременно заколовшись копьем. В таком состоянии Один находился девять дней и ночей, после чего рухнул с Древа и воскрес, успев перед этим "подхватить" священные письмена. Они-то и явились главным итогом его жертвоприношения.
Рухлядь - движимое имущество, пожитки, товар (др.-слав.). Разбойная рухлядь - краденое. "Мягкой рухлядью" называли меха.
Рыбий зуб - древнерусское название моржового клыка.
Рысьи глаза - необыкновенно зоркие. Считалось, что рыси присуща особая острота зрения.
Рюрик - предводитель летописных варягов. Не исключено, что это даже не личное, а родовое, тоте-мическое имя. С языка балтийских славян его можно приблизительно перевести как "Огненный Сокол". Родовыми знаками Рюриковичей, кстати, были стилизованные изображения пикирующего сокола. Теперь этот символ используется в украинском гербе.
Рюриковичи - здесь это слово употребляется не в привычном нам династическом смысле, а для обозначения дружины данного князя. Поскольку дружинные воины считались вождю как бы детьми (см. Чадь}, их с ним часто и соотносили "по отчеству": у князя Василька - Васильковичи, у Рюрика - Рюриковичи и так далее.
Рядить - в частности: упорядочивать, судить, договариваться (др.-слав.).
Сажень - старинная русская мера длины, от "ся-гать" - "доставать, дотягиваться, хватать". Различали несколько саженей: обычную - 2, 1336 м, а также "маховую" - 1, 76 м и "косую" - 2, 48 м.
Саксы - племя континентальных германцев, обитавшее несколько южнее датчан. Согласно легенде, этот народ был обязан своим названием полуметровым боевым ножам - "скрамасаксам", которые воины-саксы предпочитали всякому иному оружию.
Сварог - в славянской мифологии верховный бог, бог неба, супруг богини Земли. "Сварог" означает "нечто сияющее". Другое его имя - Стри-бог. Некоторые ученые расшифровывают это имя как "Стрый-Бог", то есть "старший (верховный, величайший) бог", "Отец-Бог".
Свей - шведы.
Светец - железная кованая подставка для лучин.
Свита - у славян верхняя теплая одежда из сукна, с рукавами.
Свилеватый - с перекрученными слоями, волокнами. Чаще всего - о дереве, но "свиль" могла быть, к примеру, и в узорном стекле.
Северные Страны - Скандинавия.
Седмица - семь дней, неделя.
Селунд - ныне остров Зеландия (принадлежит Дании).
Серебру кузнец - теперь мы сказали бы "серебряных дел мастер". Интересно, что стеклодува наши предки называли "стеклу кузнецом".
Серкланд - "земля шелков", так викинги называли страны Востока.
Сигурд - имя одного из любимейших героев скандинавской мифологии, бесстрашного воителя, прославившегося битвой с драконом. Сказания об этом персонаже (германская параллель - Зигфрид) легли в основу знаменитой "Песни о Нибелунгах".
Сила - в древнерусском языке это слово означало, в частности, "множество", "большое количество".
Скальд - древнескандинавский поэт и исполнитель стихов. Поэтическое искусство в среде викингов ценилось исключительно высоко; неплохим стихотворцем был практически каждый второй, а короткие стихотворения - "висы" - сочинялись по любому поводу и в любых обстоятельствах, например, внутри горящего дома, за минуту до смерти. Это притом, что стихосложение совершалось по сложнейшим правилам, из-за которых специалисты называют стихи скальдов "поэзией в квадрате".
Чтобы на таком фоне выделиться как поэту, требовался настоящий талант.
Скаредный - отвратительный, мерзкий (др.-слав.).
Скидбладнир - "сложенный из тонких досочек", в скандинавской мифологии чудесный корабль, принадлежавший одному из богов, Фрейру. Согласно легендам, этот корабль, изделие подземных умельцев-карликов, всегда имел попутный ветер и вмещал неограниченное число воинов; при необходимости, однако, его можно было "свернуть, как платок, и спрятать в кошель".
С красным щитом... - красный щит, поднятый на мачту, являлся у викингов знаком воинственных намерений. Наоборот, белый щит был символом мира.
С лавница - у славян девушка на выданье.
Словене - теперь мы произносим "славяне". Это слово сохранилось в названии одного из славянских племен - ильменских (позднее - новгородских) словен. Возможно, "словенами" (от "слово") называли в древности "говорящих на одном языке", в отличие, например, от "немцев" - "иностранцев вообще", "немых", т.е. не понимающих языка. Некоторые авторы, впрочем, возводят "словен" и "славян" к индоевропейскому "слауос" - "народ".
Сол - посол (др.-рус.).
Солнечные котята - скандинавский аналог наших "солнечных зайчиков".
Сосун - см. Волос.
Старейшина - предводитель рода, племени, общины, городского конца. Чаще всего это был деятельный, опытный, обладающий потомством зрелый мужчина, но ни в коем случае не ветхий старик, которого часто рисуют наши расхожие представления (см. Старый). Такие требования обусловлены тем, что в древности вождь считался "полномочным представителем" своего народа перед богами; соответственно, благополучие племени и урожайность его земель прямо зависело от умственного и физического здоровья вождя, в частности, от его способности иметь детей. Вообще вождя и членов его семьи "положение обязывало" в любом деле быть первыми. Если подумать, становится понятно, почему сказочные принцессы - дочери королей! - непременно прекрасны...
Старый - для древних славян это слово значило не "преклонных лет", как для нас, а наоборот - "могучий, лучший, матерый". Поэтому, например, былинное "старый казак Илья Муромец" говорит не о старости богатыря, а скорее призвано подчеркнуть его физическую мощь.
Столец (стол, престол) - почетное сиденье.
Стрелец - теперь мы произносим "стрелок", а "стрелец" в лучшем случае вызывает в памяти картину "Утро стрелецкой казни". Тем не менее, в древности наши предки называли стрелка из лука именно "стрельцом", а укоренившееся в литературе слово "лучник" обозначало... . мастера, делающего луки.
Стрелище (перестрел) - расстояние в один "стандартный" прицельный выстрел из лука, около 220м.
Стрибог - см. Сварог.
Стрибожьи внуки - ветры.
Строгать - это слово употреблялось и в значении "мучить".
Стрый-Бог - см. Сварог.
Сулица - у славян легкое метательное копье, дротик. Это слово происходит от глагола "сулить", имевшего значение "совать" и "метать".
Суложь - супруг, супруга (др.-слав.).
Тинг - в древней Скандинавии народное собрание, полномочное решать любые вопросы и устанавливать законы, действовавшие в данной части страны. Аналог нашего вече.
Top - скандинавский бог грозы, сын Одина и богини Земли. Сказания наделяют его рыжей бородой И вспыльчивым, хотя и отходчивым нравом. Top - могучий защитник людей и богов, истребитель злых великанов. Он мчится за облаками на колеснице, в которую впряжены два козла. Его оружие - молот Мьйолльнир; ученые пишут, что это слово родственно нашему "молния". Когда же приходится туго. Тор пользуется чудесным Поясом Силы и железными рукавицами, помогающими метать молот во врага.
У бога грозы множество прозвищ: его называют Аса-Тором (Тором из небесного племени Асов), Винг-Тором (Метателем), Эку-Тором (Тором с колесницей), а также Хлорриди (Громом). Похождениям и приключениям Тора посвящена едва ли не большая часть скандинавских легенд о богах. Весьма популярен был амулет в виде "молоточка Тора". Обычно его носили на шее, подвешивая к толстой, сложным образом сплетенной цепочке или к сплошному обручу из металла.
Трепетица - осина. Осиновые дрова дают очень сильное пламя; с XII - XIII веков, когда на Руси стали появляться печи с дымоходами, такие дрова клали в печь специально для выжигания накопившейся сажи. Не случайно с "огнем, на трепетице разожженным", наши предки сравнивали человека, обладавшего злым, алчным или просто бешеным нравом.
Тролли - злобные чудовища, великаны-людоеды скандинавских легенд. Согласно поверьям, солнечный свет обращает их в камень.
Тьяльви - в скандинавской мифологии спутник и помощник Тора, смелый и находчивый юноша, умевший, помимо прочего, бегать быстрее ветра - причем не только по земле, но и по воде и даже по воздуху. Одна из легенд гласит, что остров Готланд ''у берегов современной Швеции) некогда беспрестанно погружался в море и снова всплывал, и поэтому людям никак не удавалось на нем поселиться. Быстроногий Тьяльви дождался очередного всплытия и успел обежать кругом всего острова, неся огонь. После этого остров уже не тонул.
Тул - колчан для стрел. Это слово родственно "тулье", "туловищу" и многим другим, связанным со способностью вмещать, укрывать. Древнеславян-ский тул, изготовленный из кожи или бересты, был цилиндрической формы, вмещал около двадцати стрел и носился у правого бедра, так, чтобы открытый конец и торчащие из него оперения стрел смотрели вперед. В перерывах между стрельбой тул за-крывался плотной крышкой, чтобы избежать погодного и механического воздействия на стрелы. "Отворенный" тул имел в древности такое же значение, как в наши дни - расстегнутая кобура. Слово "колчан" появилось в XVI веке под влиянием монголо-татарской терминологии.
Тур - дикий бык, водившийся в европейских лесах, прародитель современного крупного рогатого скота. Самец-тур был гораздо крупнее и агрессивнее самого злобного домашнего быка; он не имел естественных врагов, а люди считали охоту на него опасным подвигом, равным сражению. У славян тур был животным, посвященным Перуну; возможно, он являлся своеобразным дружинным "тотемом". Пояса из турьей кожи, снятой прямо на охоте, когда смертельно раненный зверь еще не испустил дух, означали высокий воинский престиж и наделялись особыми свойствами: считалось, в частности, что они облегчают женщинам роды. Последний дикий тур был убит в 1627 году; в настоящее время учеными предприняты удачные попытки "собрать" гены тура и в некотором смысле восстановить исчезнувший вид.
Ужище, уж - веревка, канат. Интересно, что слово "ужик" обозначало также и родственника, а в южных областях Руси "вервью" называли родственную общину.
Узорочье - драгоценные ткани или вещи с литыми, резными, ткаными, шитыми узорами. Употребление этого слова в качестве "древнего" синонима слова "узор" (с чем иногда приходится сталкиваться: "расшито узорочьем...")-неверно.
Утгард - в скандинавской мифологии "то, что за оградой", зловещий мир хаоса и первобытных стихий, "внешний мир", названный так в противоположность Мидгарду - "огражденному пространству", обжитому и окультуренному миру людей.
Уха - в старину так называли не только привычный нам рыбный суп, но и любую похлебку, навар, в т. ч. мясной.
Фата - платок. Теперь для нас это принадлежность костюма невесты, легкая прозрачная кисея. Между тем в старину фата была тяжелой и плотной и действительно наглухо закрывала лицо. Дело в том, что невеста считалась "умершей" для своей прежней семьи, и, соответственно, никто не должен был видеть ее: согласно верованиям, живые и мертвые неспособны видеть друг друга. "Траурный" аспект свадьбы, кстати, объясняет и белое платье невесты. Оно символизирует вовсе не "чистоту и невинность", как мы привыкли считать. Для наших предков белый был цветом скорби по умершему.
Фенрир - в скандинавской мифологии чудовищный волк, сын злобного Локи. Согласно преданиям, боги вырастили Фенрира у себя и поэтому не смогли убить его, когда им открылось, какую роковую роль он сыграет в судьбах Вселенной. Тогда его опутали волшебными путами; так, связанным, он и дожидается дня скончания мира, когда ему предстоит вырваться и принять участие в последней битве - Рагнарек.
Фимбульветр - в скандинавской мифологии трехгодичная "великанская зима", наступление которой явится признаком скорого конца света (см. Рагнарек}.
Финны - так скандинавы называли всех представителей финно-угорских народов, от саамов на севере до народов Поволжья. Викинги не были склонны к "расизму", поэтому в Скандинавии нередки были смешанные браки (в т. ч. в семьях конунгов) и вообще отношения оставались достаточно мирными. Это, впрочем, не мешало викингам считать каждого "финна", что называется, по определению могучим колдуном и шаманом.
Фиорд - узкий и длинный морской залив ледникового происхождения, "визитная карточка" скандинавского пейзажа.
Франки - германское племя, давшее название современной Франции.
Фрейр - букв. "господин", скандинавский бог плодородия и богатства, брат Фрейи. Согласно легендам, он владеет кораблем Скидбладниром и ездит
"по морю и по воздуху" на вепре по имени Гуллин-бурсти - "золотая щетинка". Поскольку золото мыслилось древними людьми как застывший солнечный свет, щетина вепря обладала свойством светиться в темноте и озарять Фрейру дорогу.
Фрейя - букв. "госпожа", скандинавская богиня любви, сестра Фрейра. Сказания рисуют ее "доброй богиней, самой отзывчивой к людским молитвам". Фрейя ездит в повозке, запряженной пушистыми кошками. На ее красоту постоянно зарятся злобные великаны, которые то и дело требуют у богов "Солнце, Луну, звезды и Фрейю в жены". Большая любовная разборчивость ей не присуща - ее даже называют "распутной, точно коза", - однако по-настоящему она любит только своего мужа Ода, давным-давно ушедшего в нескончаемое плавание по морю. Фрейя надевает соколиное оперение и всюду ищет любимого, но не находит и безутешно плачет, а ее слезы обращаются в золото...
Фэрейские острова - ныне Фарерские.
Хазары - восточные соседи славян, полукочевой народ, чья держава (каганат) располагалась в нижнем течении Волги, на торговом пути "из варяг в арабы". В эпоху викингов хазарский каганат клонился к упадку; славяне, некогда обложенные данью, успешно от нее освобождались, а менее чем через сто лет после описываемых событий, в середине Х века, волжский каганат, разгромленный князем Святославом, и вовсе прекратит свое существование. В дальнейшем хазарский народ постепенно исчезает с исторической арены, вливаясь в иные этнические образования.
Хель - в скандинавской мифологии дочь злобного Локи, чудовищная великанша, "наполовину синяя, наполовину цвета мяса". Согласно преданиям, боги дали ей власть над миром мертвых, и с тех пор сам этот мир называется Хель. Туда отправляются души тех, кто не пал геройской смертью в сражении и не удостоился Вальхаллы. В мире Хель праведные люди селятся в "добрых палатах", злоде-ев же поджидают всяческие посмертные казни. В частности, там есть дома, сплетенные из живых змей головками внутрь, а также широченная ядовитая река, по которой приходится идти вброд среди плывущих льдин и несомых течением мечей и кинжалов...

Предыдущая страница 15 Следущая страница


Знак Сокола

Херсир - в Скандинавии времен викингов военный предводитель населения округи.
Хевдинг - вождь викингов, букв. "главарь".
Хирдманн - профессиональный воин, член "хир-да", скандинавской дружины.
Хольмганг - судебный поединок викингов, носивший характер ритуального единоборства. Существовали строгие правила, оговаривавшие вызов на такой поединок и порядок его проведения. Слово "хольмганг" означает буквально "поход на остров", вероятно, от обычая сходиться в поединке на маленьких островках. Тем самым ограничивалось поле боя, а зачастую - и его продолжительность, поскольку многие островки скандинавского побережья затопляет в прилив. В других случаях - опять-таки в соответствии с мифологическими воззрениями - поединок мог состояться и на перекрестке дорог, и на куске растянутого полотна. Кончался хольмганг вовсе не обязательно смертью одного из противников. Так, при поединке на полотне было достаточно просто заставить оппонента ступить на голую землю. Если же кто-то все-таки погибал, в действие вступали особые законы, позволявшие избежать кровной мести за убитого.
Хольмгард - скандинавское название Новгорода. Авторы отнюдь не настаивают, что это название возникло именно так, как описано в их произведении.
Хоромина (храмина, храм) - в древнерусском языке "дом, помещение, комната". Торжественно-церковного оттенка, который приобрел сейчас "храм", это слово в древности не содержало. Наоборот, существовал "храм корчемный" - харчевня.
Хрёрек - ближайшая скандинавская параллель имени "Рюрик".
Царьград - древнерусское название Константинополя, византийской столицы. Примечательно, что это единственное древнерусское название города с корнем "град". Надо упомянуть, что учеными прослежено различие в употреблении слов "город" и "град": если первое обозначало поселение, содержащее крепость, то второе - собственно крепость. Возможно, наши предки воспринимали чужую столицу главным образом как вражеское укрепление, которое они время от времени осаждали.
Чадь - первоначально "дети", "младшие члены рода" (ср. "домочадцы"). В дальнейшем - члены дружины, ибо все воины считались "детьми" по отношению к вождю. (См. Князь и Рюриковичи).
Чародейство - букв. "действие с чарой (чашей)". Это слово, обозначающее магическое деяние, происходит от древнего обряда вызывания дождя, в котором участвовала "чара" с водой. Название же сосуда - "чара" (вспомним привычную "чарку") - перешло в обозначение магического влияния:
"приворотные чары.......
Чудь - финно-угорский народ, северо-восточный сосед славен.
Шелоник - изначально: юго-западный ветер. Этот термин впервые возник в окрестностях озера Ильмень, происходя от названия р. Шелонь (что в свою очередь - "Шолона", "Шолонь" - восходит к "солона река", от обилия соленых источниках по ее берегам). Позже "шелоник" распространился во многих областях Севера и Сибири: в Онежском крае, на Мезени, Пинеге и оттуда на восток до Колымы и Байкала. Постепенно происхождение термина забывалось, и "шелоником" стали пазы-вать ветер самых разных направлений, не обязательно юго-западный.
Щур - предок, зачастую - обожествленный. Теперь мы обычно говорим "пращур". Сохранилась и другая форма - "чур". Таким образом, суеверное "чур меня!" и детское "чурики" - не что иное как обращение за магической помощью к хранителю-предку.
Эгир - в скандинавской мифологии хозяин подводного царства, олицетворение океанской стихии. Эйнхерии - воины из небесной дружины Одина. Эофррвик - так викинги называли английский город Йорк. Согласно старинным хроникам, одно время этим городом правил датчанин Ивар, сын Рагнара Лодброка.
Юты - датское племя, к описываемой эпохе большей частью переселившееся в Англию. Дало название полуострову Ютландия.
Ярл - скандинавский вельможа, следующий по рангу после конунга. Если конунги впоследствии стали королями, то ярлы - герцогами. В частности, титул английского герцога обозначается родственным словом - earl.

Предыдущая страница 16 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ. Осень 861 года. Болотный край в нижнем течении Лабы. (Страница 1)
    .
  • Глава первая (Страница 1)
    С утра на торгу только и разговору было о том, что мудрая Гуннхильд, жена Хрольва ярла Гудмуядссона по прозванию Пять Ножей, накануне окрашивала руны и пускала их плавать в чашу с водой.
    • * * * (Страница 1)
      Хрольв Гудмундссон по прозвищу Пять Ножей прожил еще два дня, а потом умер.
    • * * * (Страница 2)
      Хрольв Гудмундссон по прозвищу Пять Ножей прожил еще два дня, а потом умер.
    • * * * (Страница 2)
      Хрольв Гудмундссон по прозвищу Пять Ножей прожил еще два дня, а потом умер.
  • Глава вторая (Страница 3)
    Прозрачное, уже почти осеннее небо сияло солнечной голубизной.
  • Глава третья (Страница 4)
    Рыжий конь боярина Твердислава все опускал голову, подозрительно оглядывая раскисшую жижу, в которую ему приходилось ставить копыта.
    • * * * (Страница 5)
      - Их тринадцать, нас четверо, - сказал Страхиня.
    • * * * (Страница 6)
      - Их тринадцать, нас четверо, - сказал Страхиня.
  • Глава четвертая (Страница 6)
    До настоящей весны было еще далеко, но в безветренные, вроде нынешнего, деньки румяный дед Солнышко уже улыбался спящей Земле и целовал ее, пригревая, готовя к грядущему пробуждению.
    • * * * (Страница 7)
      - Их тринадцать, нас четверо, - сказал Страхиня.
  • Глава пятая (Страница 8)
    .
  • Глава шестая (Страница 9)
    Когда случился великий разлад и половина былой Ладоги ушла с князем Вадимом иной доли приискивать, нельзя сказать, чтобы в старых гнездах остались сидеть только те, кому полюбился Рюрик, а Новый Город выстроили единственно те, кто остался верен Вадиму.
  • Глава седьмая (Страница 10)
    Крапива проспала остаток дня и всю ночь, а проснувшись, не сразу узнала незнакомую горницу.
  • Глава восьмая (Страница 12)
    Вся ватага Болдырева знала, конечно, что у вожака была баба, к коей никому другому подхода не дозволялось.
    • * * * (Страница 12)
      - Их тринадцать, нас четверо, - сказал Страхиня.
    • * * * (Страница 13)
      - Их тринадцать, нас четверо, - сказал Страхиня.
  • Глава девятая (Страница 13)
    Боевые корабли Рюрика шли вверх по Мутной, потому что княжеские наворопники донесли о великой рати, воздвигнутой на варягов князем Вадимом.
  • СЛОВАРЬ (Страница 14)
    Альдейгьюборг - скандинавское название города Ладоги.


Мария Семёнова
Андрей Константинов

Знак Сокола

 Читать книгу

Анонс

Звезда `русского фэнтези` Мария Семенова и известный автор документальных бестселлеров Андрей Константинов, объединившись, написали увлекательнейший авантюрный роман из истории дохристианской Руси времен князя Рюрика. Жанр этой книги определить трудно, порой - просто невозможно. Но занимательность, яркость стиля и закрученность сюжета гарантируют ее несомненный успех у читателя. Эта книга выходила в серии `Русский проект` под названием `Меч мертвых`.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Мария Семёнова

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.

Материал взят с сайта http://www.semenova.olmer.ru/

Оглавление