Мария Семёнова - Вкус крови

Мария Семёнова

Пролог

Марина смотрела в темное окно, где, как в немытом зеркале, отражались пассажиры поздней электрички.
Больше всего ей хотелось умереть. В прямом смысле слова. Здесь и сейчас. Потому что жизнь кончилась и впереди ничего нет и не будет.
Она прикусила губу и делала отчаянные попытки не заплакать. Но в глазах снова и снова вставала та отвратительная сцена. Она в дверях собственной спальни, а Костя с этой девкой на диване.
Марина сплела замерзшие пальцы и сжала их так, что побелели суставы. Господи! Неужели она не могла сдержаться? Зачем вырвались те слова, которые нельзя произносить никогда! Это был конец.
"А на какие деньги куплена машина, как ты думаешь? - вспомнила она собственный голос. - Да тот же диван, где ты с ней валялся? Не на твои же жалкие гроши?" - "Но..." - растерянно бормотал Костя.
Она хлопнула дверью, бегом сбежала вниз по лестнице и понеслась по двору к выходу на улицу. Он нагнал ее под аркой. Торопливо застегивал на ходу куртку, кое-как пригладил растрепанные волосы.
"Но, Мариночка, Марина..." - "Кончилась Марина. - Она резко обернулась. - Осталась в прошлом".
Он умоляюще смотрел на нее серыми глазами. На лице читалось отчаяние. Но на этот раз муж не растрогал ее. Напротив, в душе поднялась волна злобы.
"А квартира откуда? - Она пренебрежительно махнула в сторону парадной. - И ведь все это для тебя..." - "Я не... Я знаю, я мерзавец, но... - Он опустил голову. - Я не понимаю, о чем ты говоришь..." - "А чего тут не понимать? - Она смотрела колко и холодно. - И все для того, чтобы ты стал тем, кем стал. Все было для тебя. Но теперь - кончено. Ты оказался мразью и ничтожеством. Господи, подумать только, ради тебя я..." - "Не понимаю...", повторил он.
Он стоял перед ней, как наказанный школьник. То, что она говорила, не укладывалось в голове. Костя смотрел на жену, но видел на ее месте совершенно другую, абсолютно незнакомую женщину.
"Машину подарил дядя", - тихо сказал он наконец. Марина усмехнулась: "Просто так, за красивые глаза? Взял и подарил! Такого не бывает, дорогой мой, даже если он твой родной дядя. Это только в кино случается: "Америка России подарила пароход..."".
Вспоминая тот разговор, Марина снова закусила губу.
Зачем она говорила все это! Ну чего стоило промолчать, как молчала раньше. Но теперь ничего не поделаешь. И вот она потеряла мужа. Человека, которого любила больше всего на свете, - возвышенного, трепетного, наивного...
Марина закрыла лицо руками. Господи, почему? За что? Ведь теперь ничего, ничего не исправить!
Лучше умереть. Потому что жить больше незачем. Без этого мужчины, такого бесхозяйственного и непрактичного, все теряло смысл.
Марина снова взглянула в темное окно. В горле появился противный комок. Она достала из сумки носовой платок и вытерла глаза.
- Здесь не занято? - услышала она рядом с собой приятный низкий голос.
- Нет, - покачала головой Марина, не повернувшись.
Ровно стучали колеса электрички. Скоро город. Завтра она пойдет и подаст на развод. И тогда все будет кончено. Господи, лучше действительно умереть.
Тогда во дворе она отвернулась. Он взял ее за руку: "Маринка... Я ничего не понял". На нее нахлынула непонятная злоба. Хотелось все сломать, все порвать - до самого конца. Взять и выложить ВСЮ правду. Но она сказала только: "Ты знаешь, кто он, твой дядя?" Константин молчал.
- Вы чем-то расстроены? - послышался тот же голос.
Марина очнулась. Она подняла голову и посмотрела на говорившего. На нее с улыбкой глядел мужчина лет тридцати. С первого взгляда понятно - интеллигент. Темная водоотталкивающая куртка, у ног портфель, напоминавший о научно-исследовательском институте, дымчатые очки на носу - в простой пластмассовой оправе.
- Конечно, когда такая погода, поневоле волком завоешь, - снова улыбнулся мужчина. - А вот Пушкин, наоборот, чувствовал поздней осенью прилив творческих сил.
- Я, к сожалению, не Пушкин.
Марина никогда не знакомилась с мужчинами на улице, в метро или электричке. Но теперь неизвестно почему продолжала никчемный разговор.
- Вы пишете стихи? - спросил попутчик. - Только поэт может сожалеть о том, что он не Пушкин.
- В юности писала. Как и все. Я не поэт, - сказала она с непонятным вызовом.
- Что вы имеете в виду?
- Ну, какая же это поэзия...- Марина вспомнила свои поэтические упражнения. Она относилась к ним серьезно, пока на одном из вечеров не встретила Константина Сорокина. Тогда-то она и поняла, что такое поэзия, а что - бездарные вирши. - А вы разве не писали в шестнадцать лет? - спросила она. Мужчина задумался. По его лицу мелькнула тень.
- Писал, конечно, - рассмеялся он и продекламировал:
И огни уплывают вдаль.
Стук колес и невольная дрожь.
Мне тебя немного жаль
И себя. От себя не уйдешь...
-Видите, какие же это стихи. - Он снова засмеялся. - А когда-то казалось, пишешь кровью души.
Смех показался резким, но улыбка располагала. "Господи, еще одна поэтическая душа!" - подумала Марина и забыла о случайном попутчике. Перед глазами стояло растерянное Костино лицо. "Кто мой дядя? Ты сама знаешь... Бизнесмен, или как лучше сказать?" - "Вор в законе он, не хочешь? И я..." - "Что? - В серых глазах появился ужас.- Не... не может быть..."
Марина снова вспомнила выражение его лица. Ужас и отвращение. Она поняла, что пути назад нет.
- Вы о чем-то задумались? - спросил попутчик. - Наплюйте вы на всё, на все проблемы. Как теперь напоминает реклама: "Если хочешь быть счастливым, будь им". Бедный Козьма Прутков!
- Если бы все было так просто.
- Кстати, раз уж мы с вами разговорились, давайте познакомимся. Виталий.
- Марина.
- Красивое имя.
- Главное, редкое.
Они рассмеялись одновременно, но каждый по-своему.
Марина посмотрела на Виталия. Вот тоже живая душа. Стихи пишет, а может быть, и диссертацию...
- Ну не хмурьтесь, Марина. У вас сразу делается такое лицо, будто вы маленький брошенный котенок. И хочется взять вас на руки и погладить.
Марина усмехнулась. Какое верное сравнение... Заброшенный, обиженный котенок... Она снова подняла голову и впервые за все время их беседы внимательно вгляделась в лицо Виталия. Симпатичный интеллигентный мужчина... Но ничего-то он не знает и не понимает... А что если взять и выложить ему все. Все то, чего пока не знает ни один человек. Кроме Петра Федоровича Сорокина, больше известного под кличкой Француз...
- Да, мы говорили о стихах, - помолчав, сказал Виталий. - Вспомнились убегающие вдаль огни. Стихи плохие, но они напомнили мне те обстоятельства, при которых я их написал. И было мне не шестнадцать, а больше. Я уже в институте учился. Был на практике. Деревня Волкино, Лужский район. Настоящий медвежий угол, даже не верится, что в каких-то двухстах километрах Питер. Добирались туда от Чолова, а до нее еще пёхом. - Он помолчал. - Давно это было... Мы стояли в последнем вагоне, в самом хвосте поезда, я повернул ручку, и оказалось, что дверь в кабину машиниста открыта. Я тогда удивился, не подозревал, что такая кабина у электрички и в голове, и в хвосте.
Марина молча кивнула. Болтливый попутчик раздражал, но рядом с ним было легче не думать.
- Обычно они заперты. А эта оказалась открытой. И мы туда проникли. Представляете себе: ночь, вокруг глухие леса, поезд куда-то мчится, а ты видишь только стремительно уплывающие вдаль огни.
- Вы все-таки поэт.
- Нет, я просто инженер. - Виталий улыбнулся - Кстати, мы сейчас в последнем вагоне, вы заметили?
- Конечно. - Марина пожала плечами. - Я специально сюда села - ближе идти.
-- Я тоже. Возможно, мы с вами соседи. Я даже уверен в этом. Значит, мы встретились не случайно...- Он помолчал. - А знаете что? Давайте попытаем счастья и толкнемся в последнюю дверь последнего вагона?
- Она же заперта.
- Давайте проверим. У меня такое чувство, что сегодня должно произойти чудо.
Мужчина галантно предложил руку, и Марина послушно встала. "Целоваться ведь полезет, - мелькнула брезгливая мысль. Она сменилась спокойным: - Пусть только попробует".
Никто из дремлющих пассажиров не обратил внимания на передвижение пары. Да и чего удивляться - люди заранее идут в тамбур, готовясь к выходу. Только сухонькая старушка окинула их внимательным, цепким взглядом.
Оказавшись в тамбуре, Виталий толкнул дверь, ведущую в пустующую кабину машиниста, и, к немалому изумлению Марины, она открылась. Виталий был удивлен не меньше.
- Предчувствие меня не обмануло. Действительно чудо. Оно произошло.
Он открыл дверь, и Марина увидела в большое заднее стекло убегающее назад полотно железной дороги, темную стену леса, огоньки далекого поселка... Почему-то вспомнилось детство. Дача, качели, дедушка в соломенной шляпе. Вдруг на ум пришел противный соседский мальчишка, который подкарауливал девчонок за углом высокого забора, когда они шли с озера, и снимал штаны. Девчонки никому об этом не рассказывали - было стыдно, хотя стыдиться должен был бы он, а не они.
Романтический настрой, едва возникнув, испарился.
Марина сделала шаг назад - полюбовались и хватит. Мужчина внезапно сделался неприятным. Она повернулась, но Виталий решительно взял ее под локоть.
- Пойдемте же, - настойчиво сказал он. Слишком настойчиво.
Марина пожалела, что согласилась на эту дурацкую эскападу. Она вырвала локоть из рук Виталия и сделала шаг к тамбуру. Виталий крепко схватил ее за плечи и прежде, чем Марина смогла понять, что происходит, втолкнул ее в узкую темную кабину и с силой захлопнул дверь.
- Отпустите меня. Что вам от меня надо? - холодно и жестко сказала она.
- Мы же хотели полюбоваться огоньками, - ответил Виталий, и голос его прозвучал хрипло, как будто горло сдавил спазм. - Ну что же, девочка моя, тебе нравится?
- Что за тон! Немедленно пропустите меня! - громко сказала Марина и взялась за ручку двери.
Виталий молниеносным движением отбросил ее в сторону и, вынув из кармана железнодорожный ключ, запер дверь.
- Что это? Что вы делаете? - С ужасом она поняла, что теряет хладнокровие.
- Это? - Смех резанул ухо. - Это ключ. Железнодорожный ключ. Чудеса надо уметь подготовить.
- Я требую! Немедленно выпустите меня.
Виталий не снизошел до ответа. Он бросился на женщину, схватив ее руками за плечи. Марина пыталась ударить его коленом в пах, но он ловко увернулся и схватил ее рукой за горло. Лицо исказилось злобой, очки съехали в сторону. Девушка хотела крикнуть, но ей удалось издать лишь сдавленный хрип. Она еще могла дышать, но каждый вдох давался с трудом. Воздух раздирал сдавленное горло раскаленным железом.
Оказалось, что умирать вовсе не хочется. Хотелось жить, все равно как, только жить.
Внезапно в кабине стало светлее - электричка въехала на станцию. Марина рванулась к окну в надежде, что ее кто-нибудь увидит, но платформа была пуста. Виталий дернул ее, и она, потеряв равновесие, упала на под, В тот же миг почувствовала на себе тяжесть его напряженного тела: падая, он не отпустил захвата.
Теперь его лицо было вплотную прижато к ее лицу. Она в отчаянии посмотрела насильнику в глаза. И поняла, что все кончено. Перед ней был не насильник, а нечто гораздо худшее. Этот человек сейчас будет убивать. Ибо то, что она увидела в его глазах, не оставляло ей никаких шансов. Это был не человек. Бешеное существо, в глазах которого не было ничего человеческого, только безумие, жажда убийства и буйная животная радость.
Марина еще раз дернулась, пытаясь вырваться. Все напрасно. Внезапно убийца чуть ослабил хватку, но в тот же миг железные пальцы сменились чем-то другим - твердым, горячим и мокрым. "Зубы", - поняла Марина угасающим сознанием. Горло пронзила резкая удушающая боль. Глаза перестали видеть. Она успела почувствовать еще одну боль - внизу живота, но та казалась далекой, как будто кромсали и не ее тело...
Марине повезло. Она умерла почти сразу.
Огней за окном становилось все больше. Электричка приближалась к Петербургу.

Глава 1
КАК НА ЛАДОЖСКОМ ВОКЗАЛЕ

Среде, 22 октября
Поездка в поезде располагает к откровенности. Чего только не рассказывают друг другу случайные попутчики. Завязываются мимолетные знакомства и дружбы на всю жизнь, встречаются будущие супруги и случайные любовники, тут влюбляются на всю жизнь и на ближайшую пару часов. С развитием капитализма в России здесь стали завязываться и деловые отношения.
Бизнес лучше всего творить в уюте мягкого вагона. Пассажир СВ чувствует себя избранным, а потому с уважением относится к своему попутчику, такому же избранному, как и он сам.
Поэтому, когда Николай Шакутин, войдя в купе мягкого вагона, увидел там молодого человека в рубашке и галстуке, он подумал нечто вроде: "Молодой, а уже..."
- Добрый вечер, - приветливо сказал Кол, снимая пальто.
- Добрый вечер, - любезно отозвался попутчик, внимательно следя за тем, как Кол укладывает под скамью дорогой черный кейс.
- Ну и погодка, - начал Кол, потирая руки в предвкушении крепкого горячего чая.
А ведь не кто иной, как Кол, протестовал, когда его жена Катя настояла на том, что он должен ехать в Петербург в мягком вагоне.
- Пойми,- говорила она,- по одежке не только встречают. Ты сам держишься перед другими в соответствии с одежкой. Ты приходишь к людям с товаром, и если ночь ты проведешь на верхней боковой полке в плацкартном вагоне, то к тебе будут относиться совершенно иначе, чем если ты проведешь эту ночь в СВ.
Вот почему в Петербург Кол, вернее, Николай Георгиевич Шакутин, полномочный представитель фирмы "Олеся", ехал с таким шиком.
Войдя в купе, он сразу понял, как права была Катя. Все-таки он не кто-то, он везет не только накладные на поставки фруктов, но и еще кое-что.
Некоторое время попутчики молчали. Скоро появился проводник в безукоризненно белой рубашке под форменным темно-синим пиджаком и предложил пассажирам на выбор кофе, чай, пиво и прохладительные напитки.
- А коньяка, что, нету? - глупо пошутил Кол.
- Почему нет? - поднял брови проводник.- "Белый аист", "Юбилейный", "Метакса". Отступать было некуда.
- Ну тогда, пожалуй... "Юбилейный",- сказал Кол. В голове как будто прозвенел звоночек. "Катюша бы этого не одобрила". Но надо держать марку. Почему-то он считал, что, путешествуя в мягком вагоне, нужно непременно пить коньяк.
Когда проводник появился с бутылкой и стаканом, Кол искоса взглянул на соседа, поглощенного чтением журнала "Медведь", и, поддавшись порыву, сказал:
- Еще один стакан, пожалуйста. Молодой человек поднял голову и, улыбнувшись, заметил:
- У меня есть шоколад.
Через полчаса Кол уже называл соседа Василием и рассказывал ему историю своей жизни: упомянул, что его жена - известный рекламщик. И что сам он едет в Петербург как представитель знаменитой "Олеси". Кто не видел рекламы грунтовых помидоров с Канар, марокканских апельсинов, манго, авокадо, киви...
- Понимаешь, - говорил Кол, - это фирма очень широкого профиля. Мы покупаем крупным оптом фрукты, нектарины там разные, бананы, а затем распродаем средним и мелким оптом в магазины, палатки. Это раз. - Он загнул мизинец на левой руке. - Мы занимаемся цветами, транспортными перевозками открыли салон красоты в Митине и "секонд-хэнд" в Бутове. Вот недавно с чехами насчет ювелирных изделий договорились...
Пальцев на одной руке не хватило. Василий был поражен:
- Да, вы неплохо раскручиваетесь. А в Питер ты зачем? Филиал открывать?
- Да нет. Самое главное - фрукты в Барбалетте получить. - Колу очень нравилось звучное название одного из питерских портов. В детстве ему грезились крюйсели, брамсели, вода в подветренных шпигатах, но то были мечты. Теперь же, имея в кейсе карго-план и коносамент на фрукты, он считал себя настоящим морским волком.
- Большой груз? - полюбопытствовал Василий.
- Сорок восемь палет, - с важным видом отвечал Николай, - как раз на две машины; в основном из Португалии - груши, виноград. Но штука в том, что весь товар на нижнем твиндеке, а во Флиссингене десять палет французских яблок добавили. На них дополнительный коносамент вчера только факсом пришел. Кораблик-то - будь здоров, пятитысячник. Если погода плохая, целую неделю разгружать будут, пока до моих груш доберутся. А яблоки надо сразу забирать, их последними грузили, так что прямо в горловине трюма застропленные стоят; люк открыл - и дергай. - Николай помолчал. - Вот и получается ни то ни се: на полмашины всего. Придется яблоки в порту на складе держать, пока остальное вытащат.
- Надо же...- Василий стал проявлять соучастливую заинтересованность.- И почем твои фрукты?
- Грубо говоря, штука за палет.
- Это, выходит, все вместе, считай, пятьдесят тысяч баксов! Здорово! Твой корабль когда приходит? Завтра?
- Нет, в воскресенье только. Пока мне надо поискать покупателей на чешский товар; вот образцы везу, - кивнул Кол, указывая под лавку.
- Да, правильная у вас политика. Знаю по собственному опыту. - Василий снова улыбнулся, отломил кусок от шоколадки и поставил на стол пустой стакан.
"Юбилейный" кончился. Это был знак того, что пора закругляться. Но спать почему-то не хотелось. Василий смотрел на Кола с таким искренним восхищением и с такой готовностью слушал рассказы о перспективах деятельности "Олеси"...
- Да, хорошо бы еще. - Кол поднялся и отправился в купе проводников, откуда вскоре вернулся с бутылкой на этот раз "Белого аиста".
- Надо было брать "Юбилейный", - прокомментировал его появление Василий, - "Белый аист" часто бывает палёным.
- Прости, не знал, - радостно улыбнулся Кол и разлил коньяк по стаканам.
- За чешскую бижутерию! - улыбнулся Вася. Но Кол пить не стал и даже поставил стакан на столик.
- Обижаешь, друг, - сказал он. - Это не бижутерия. Думаешь, стекляшки какие-то. Ничего подобного - рубины в золоте. Очень оригинально и красиво. У нас таких еще не знают.
- Настоящие рубины? - с улыбкой спросил Вася.
- Ну разумеется, настоящие! Рубиновая щетка. Это тебе не гранаты какие-нибудь. Драгоценные камни. Потрясающе красиво. Катя, моя жена... Да что я говорю. Сам посмотри.
Он резко поднялся, вынул из-под полки кейс и водрузил его на стол, чуть не свернув бутылку, которую ловко подхватил Василий.
- Вот,- сказал Кол, расстегивая кейс.
Внутри оказался покрытый черным бархатом картон с прикрепленными к нему украшениями: серьги, кулоны, броши, кольца, колье.
Василий с интересом разглядывал шакутинские драгоценности.
- А вот проспект.- Кол с гордостью помахал яркой книжечкой.- Здесь все указано: проба, вес до сотых грамма. В Москве у нас уже есть несколько точек. Теперь еду в Питер - будем искать новые рынки сбыта: похожу по художественным салонам, по комкам.
- А документы у тебя на них есть?
- Какие документы?
- Золото все-таки. Я, как Остап Бендер, чту Уголовный кодекс. А там есть статья сто девяносто первая. Незаконный оборот драгоценных металлов и драгоценных камней.
Оборот был для Кола неожиданным.
- Да ладно, все этим занимаются, - бодро продолжал Василий. - Считай, тебе крупно повезло. Это, правда, не наш профиль. Но один мой друг держит несколько магазинов антиквариата. Знаешь лавку на Невском? Это его. Я думаю, он заинтересуется. Сейчас дам тебе телефон... Хотя лучше я с ним сначала сам переговорю. Завтра с утра и свяжусь.
- Это было бы здорово, - обрадовался Кол. - У меня есть кое-какие наводки, но лучше, когда через знакомого человека.
Кол аккуратно сложил бархатные дощечки с украшениями обратно в кейс, но прятать под скамью не стал, а поставил просто под стол.
- Ну что ж, за чешские бриллианты - улыбнулся Василий, поднимая стакан.
- За успех! - подхватил Кол и выпил одним махом. Он поморщился, еще раз взглянул на этикетку бутылки и заметил: - А ты прав: "Юбилейный" был лучше.
- Я же тебе говорил, - развел руками Василий и снова поднял стакан. - Давай теперь за фрукты и овощи.
- Безусловно! - сказал Кол и снова выпил. Через несколько минут его внезапно потянуло в сон.
"Устал я чего-то", - успел подумать Кол, прежде чем провалился в пустоту.
Когда через десять минут полномочный представитель фирмы "Олеся" захрапел, не успев даже как следует раздеться, Вася взял в руки длинную узкую бутылку из-под "Белого аиста" и, задумчиво рассматривая этикетку, сказал вполголоса:
- А коньяк-то и точно палёный...

Четверг, 23 октября
Ангелина Степановна Аникина никогда не падала в обморок. Не из слабонервных. А уж чего она только не навидалась, работая вокзальной уборщицей. Трупы? Не перечтешь. Одних бомжей сколько помирает. И все норовят скапутиться именно на вокзале! И ей ли, Линке Аникиной, крови бояться? Видала и поножовщину, и белую горячку, раз даже роды принимала.
Но такое!
В то утро Ангелина Степановна убирала в электричке, прибывшей из Гдова. Выгребла воз банок из-под пива и кока-колы, сигаретные пачки, набрала целую сумку бутылок (все добыча) и собиралась уже уходить, когда вдруг почувствовала странный запах" вонь не вонь... Так пахнет на задворках мясных рядов. То ли гнилая кровь, то ли мясные помои...
Прошла по вагону, посмотрела под лавки - все вроде чисто. "Мясо, что ли, кто забыл?"
Запах шел явно из заднего тамбура. Ангелина Степановна выглянула туда, но ничего не обнаружила. Однако, как в детской игре "горячо - горячее - совсем горячо", носом почувствовала, что находится совсем рядом от источника зловония.

Оглавление 1 Следующая страница


Вкус крови

"В кабину, наверно, забирались, сволочи! - дошло до нее. - И как попали туда, паршивцы!" Продолжая ворчать, она дернула за ручку двери. У Ангелины Степановны имелся и железнодорожный ключ (хоть он ей и не полагался), но сейчас он не понадобился. Дверь в кабину легко подалась с первого толчка.. Ангелина Степановна заглянула внутрь... и отшатнулась с диким криком ужаса. Вскочила в вагон, мешком рухнула на лавку. И на миг потеряла сознание. Это произошло с ней впервые в жизни.
Через несколько минут уборщица, шатаясь, вышла из электрички. Носильщик дед Григорий, готовый выкрикнуть обычное: "Ну, Л инка-картинка, поправимся!" - с обидой пробормотал: "Вишь, одна уже где-то успела..."
Ангелина Степановна молча брела по рельсам, но лишь только открыла дверь отделения милиции, как тут же с ходу заголосила, будто в ней открылся клапан:
- Ой, ребятушки родненькие! Там! Там!
- Что там? - ухмыльнувшись, спросил дежурный по отделению капитан Селезнев. - С перепою, что ли, бабка?
- Да какой перепой! - махнула рукой Аникина, приходя в себя. - Там, в электричке, убийство.
- Серьезно? - переспросил Селезнев.
- Еще бы не серьезно! Кровищи-то, господи... У меня аж ноги подкосились.
- Ладно, посмотрим сейчас, что там у вас за убийство. - Капитан встал и вызвал из соседней комнаты молоденького лейтенанта: - Вот, Полищук, пойдешь с этой гражданкой. У нее какие-то подозрения.
- Какие подозрения! - завопила Аникина.- Убийство, вам говорю. Не иначе, маньяк...
При слове "маньяк" лейтенант заметно побледнел, а капитан рассмеялся:
- Меньше ужастиков по телевизору смотрите, гражданочка. Ладно, идите с сержантом. Пусть пойдет посмотрит, что там за маньяк.
- Но ведь если и правда убийство... - стал возражать Полищук, который еще не успел освоиться с тем, что правила, которые им вдалбливали в школе милиции, эти незыблемые законы мироздания, можно преспокойно нарушать. По устному заявлению гражданки о том, что произошло убийство, обязан был выйти наряд милиции, состоящий из трех человек: офицера и двух сержантов.
- Я туда не пойду! - решительно заявила Ангелина Степановна. - Только с вами!
- А в отделении кто останется? Пушкин? Ладно, попрошу Чекасова посидеть, - проворчал Селезнев.
Они подошли к последнему вагону гдовской электрички. Уборщица замедлила шаг, а потом и вовсе остановилась.
- Дальше не пойду, - сказала уборщица. - Сами смотрите.
Слава Полищук нерешительно шагнул вперед и тоже встал. Капитан Селезнев осмотрел его с ног до головы и с усмешкой заметил:
- Ну даешь, парень! Чего в милицию-то шел, подался бы в парикмахеры или портные. Тоже мне, дамский мастер. Лучше бы сегодня Власенко & наряде был.
Последние слова Селезнев произносил, открывая дверь, ведущую в заднюю кабину. Он сделал было . шаг вперед, осекся и только бессильно выругался сквозь зубы. Полищук, вошедший вслед за ним, через минуту уже травил на рельсы, едва успев выскочить из вагона на улицу.
- Дела, японский бог, - пробормотал Селезнев. Он был опытным оперативником и не раз выезжал на место преступления. Навидался и "поплавков", и "подснежников". Но тут он увидел такое, от чего даже у него кровь остановилась в жилах. Задняя кабина машиниста напоминала скотобойню и средневековую пыточную камеру одновременно. Все было залито успевшей почернеть кровью. А на грязном полу, прямо под ногами, в клочьях перемазанной кровью одежды лежало изуродованное, искромсанное тело.
Селезнев тихо закрыл дверь кабины и спустился вниз.
- Ваша фамилия, гражданка? - спросил он у Ангелины Степановны.
- Аникина,- ответила та.
- Вот что, Аникина. Пойдете со мной, вы должны дать показания. Полищук, останешься здесь до приезда оперативно-следственной бригады.
- А может...- взмолился Славик.
- Никаких "может". Я тебе сказал - ты в милицию пришел работать, а не в салон дамским мастером. Так что выполняй!
Капитан повернулся и быстрым шагом пошел в отделение. За ним семенила Ангелина Степановна, бормоча под нос: "Тут без пол-литра не разберешься".
Сто граммов действительно сейчас бы не помешали.
- Летят две бабы-яги, одна наша, вторая американская. Наша как обычно: ступа, метла. А заморская шушера летит сама собой. Наша спрашивает: "Ты что, реактивный двигатель поставила?" А американка: "Деревня ты, совсем от жизни отстала. У меня прокладки с крылышками".
- Ну, Санька, у тебя что ни день новый анекдот. Ты их что, сам сочиняешь?
- Спасибо за комплимент, Витюша, - рассмеялся Саня. - Если бы я мог каждый день сочинять по анекдоту, разве я бы сейчас ехал с вами? Я бы на сцене выступал, как Жванецкий с Петросяном. Кстати, мы сейчас куда?
- Транспортники вызвали. Убийство...
- Что-нибудь известно?
- Нет. В электричке женщину задушили и расчленили, я так понял...
Виктор замолчал, а Санька только покачал головой. От веселости не осталось и следа. Через некоторое время он спросил:
- Садист?
- Кто его знает...
Когда бригада оказалась на месте преступления, разговоры смолкли. Все происходило быстро и без лишних слов. Задняя кабина машиниста была тщательно сфотографирована, все детали описаны. Понятых привели особых - с железными нервами. Затем настала очередь криминалиста Виктора Дикуши и судмедэксперта Александра Попова.
- Да, - мрачно сказал Виктор, осматривая останки. - Кто-то решил поиграть с нами в головоломку "Сложи человека".
Санька молча присел на корточки перед тем, что было когда-то головой живого человека, и поднял с лица спутанные пряди волос.
- Так, - медленно сказал он, - смерть наступила в результате потери крови из поврежденной аорты. Загрызли, другими словами. А расчленяли труп уже после смерти. Ей, по крайней мере, было все равно. Гуманизм, черт побери!
Виктор Дикуша орудовал кисточкой и рыжевато-желтым порошком.
- Вот что значит "профи", - Назидательно говорил бледному Славе Полищуку капитан Селезнев, - никто из них и глазом не моргнул. И ведь все люди, у всех нервы. А ты блевать сразу...
- Запах-то такой... - пробормотал бледный Славик.
- Да, - кивнул Селезнев, - запах есть, это точно. Хорошо, еще осень, прохладно, а если бы летом в жару, вот тогда бы...
- Ну что скажете, Александр Михайлович? - спросил он у судмедэксперта, который с задумчивым видом вышел из вагона, вытирая на ходу руки носовым платком.- Закончили?
- Нет, - покачал головой Попов, - вышел отдышаться. И подумать надо.
Он медленно стал прохаживаться вдоль вагона. Потом, как будто до чего-то додумавшись или связав между собой какие-то факты, поспешил обратно, легко вспрыгнув на подножку.
- Опять висяк на нашу голову, - ворчал Селезнев. - Подарочек для Жеброва. Он-то думал хорошую отчетность дать в конце года...
- Но такими делами должен заниматься Уголовный розыск, группа по особо тяжким преступлениям, - сказал Полищук.
- Думаешь, им охота на себя это дерьмо вешать? - проворчал Селезнев. - Да я этого маньяка собственными руками придушил бы.
- Для этого его надо найти, - глубокомысленно ответил Славик.
- Вот именно. - Селезнев отправился в отделение, не забыв по дороге сделать крюк до киоска, где все-таки купил "малыша", чтобы подлечить расшатавшиеся нервы.
Вокзальное движение только на первый взгляд кажется по-броуновски хаотическим. На самом деле люди, как муравьи, движутся по строго определенным тропам. И по типу тропы можно сразу определить, что на ней за птица.
Вот сидит на окне в буфете старушка в старых стоптанных сапогах и черном болоньевом пальто, подпоясанном бельевой веревкой. Это подъедала. Она не отдыхает, а внимательно следит за теми, кто ест за столиками на высоких ножках. Как только посетитель уходит, она неторопливо сползает с подоконника и двигается в сторону освободившегося места в надежде найти объедки.
Капитан патрульно-постовой службы Чекасов не обращает на нее внимания. О ней он знает достаточно. Например, что зовут ее Нюшка и что больше всего она любит "жопки" от пирожков. Известно ему и то обстоятельство, что бабке на самом деле всего сорок три года. Смысла забирать ее в отделение нет никакого - мзды не получишь. Карманными кражами она не занимается, разве что поднимет с пола оброненную бумажку. Но уж это не кража, , а находка.
Вот идет толпа пассажиров с очередного поезда. Нечесаные, невыспавшиеся - это плацкартники. Те, кто из купе, выглядят получше, они везут за собой чемоданы на колесиках, некоторые пользуются услугами носильщиков. И наконец, совсем чистая публика - из СВ. Эти идут неторопливо, механически отмахиваясь от приставал-таксистов.
А вот мужчина, явно "из чистых", с обезумевшими глазами несется, расталкивая толпу. Чекасову не надо оглядываться, чтобы узнать, куда он бежит, - к междугородным телефонам-автоматам. Забыл что-то важное. Этот из пассажиров-растяп.
Чекасов поворачивается и медленно, с достоинством идет вдоль зала, издали наблюдая, как растяпа мечется в поисках жетона. Наконец какой-то сердобольный прохожий указывает ему на нужное окошечко. Мужчина получает горсть жетонов и тут же исчезает в телефонной будке.
Чекасов подходит поближе;
- Катя! Катя! - слышится из будки громкий отчаянный голос. - Ты слышишь меня? Это Николай! Меня обокрали! Что значит "где"? Я же прямо с вокзала... Я и говорю - в поезде... Да все, все пропало!.. Документы тоже... Что ты говоришь? В милицию? Нет, не ходил... Что? Да, да, я понял... Как ты говоришь - добиться, чтобы взяли заявление? Попробую... Настаивать? - Он вздохнул.- Ладно, буду настаивать. - Он помолчал, слушая, что ему говорят с другого конца провода, а потом пробормотал: - Ну прости, я и сам не знаю, как это получилось...
Мужчина вышел из будки и стал дико озираться по сторонам в поисках отделения милиции.
"Поищи-поищи, лох несчастный", - хмыкнул про себя Чекасов и размеренной походкой пошел дальше в сторону коммерческих ларьков, объединенных ярко намалеванной надписью: "У Завена". Поскольку ларьки находились под милицейской "крышей" и Завен исправно платил, Чекасов и другие сотрудники патрульно-постовой службы с особым вниманием блюли порядок вокруг.
Взмыленный Николай Шакутин, в съехавшем набок галстуке, ворвался в привокзальное отделение милиции. Капитан Селезнев посмотрел на него с откровенным отвращением.
- Я вас слушаю, - сурово сказал он.
- Понимаете, меня обокрали, - возбужденно начал Кол.- Я рассказывал ему о своей работе... Ну выпили немного... Утром просыпаюсь - нет ни его, ни кейса. А там все документы: материальная доверенность от фирмы, коносаменты, карго-план... - Напуганный статьей за "незаконный оборот", он на всякий случай умолчал про чешский товар.
- Так. - Селезнев мрачно смотрел на потерпевшего.- Где и когда это произошло?
- Да в купе же! Сегодня, вот сейчас, только что!
- Номер поезда?
- Четыре.
- Понятно, - кивнул головой Селезнев. - Кстати, ваши документы...
- Да какие же документы! Они были в кейсе. И накладные на фрукты, и каргоплан...
- Ваши документы, личные! - рявкнул Селезнев. - Паспорт, - пояснил он, увидев растерянное лицо Шакутина.
- Паспорт...
Ну да, в нагрудном кармане.
Кол вынул паспорт и подал его капитану. Тот долго изучал его, как будто перед ним был не потерпевший, а подозрительный тип, шатающийся по вокзалу. Не найдя в документе к чему прицепиться, он недовольно вернул его владельцу.
- Итак, - Селезнев внимательно посмотрел на Шакутина,- хорошо, разберемся...
Кол хотел было пожать плечами, но вовремя вспомнил о Кате:
- Я настаиваю на открытии уголовного дела.
Если бы капитан Селезнев умел испепелять взглядом, Кол Шакутин превратился бы в горстку пепла.

В то утро, открыв глаза, старший следователь транспортной прокуратуры Дмитрий Самарин понял, что больше не может жить под одной крышей с сестрой.
Бог знает, почему это открытие он сделал именно сегодня. Странно прийти к такому выводу, когда прожил с ней в одной квартире всю жизнь - почти тридцать лет. Но тем не менее именно сегодня утром он проснулся с мыслью о том, что жилищный вопрос нужно наконец решать. Кардинально.
То что произошло вчера, было последней каплей. Вернувшись из филармонии, Агнесса оккупировала кухню и принялась распинаться по поводу туше пианистки, фамилию которой Дмитрий немедленно забыл. Но он мужественно выдержал рассказ о туше. Затем Агния должна была выйти с собакой. Однако она заявила, что невероятно устала и у нее нет сил. И это притом, что Чака принесла в дом именно она. Постепенно она свалила на брата утренние прогулки (Агния была физиологически не в состоянии подняться с постели раньше одиннадцати). А ведь сама клялась, что будет выходить через вечер.
Пришлось идти самому.
Когда он вернулся, Агнии успели позвонить из Дворянского собрания. Про туше Дмитрий еще мог слушать спокойно, но только не про дворянскую честь и не про то, что потомку славного рода Самариных не к лицу служить в полиции (она так и выразилась - в "полиции", хорошо, не в "охранке"). Думала ли мама (удар ниже пояса), отдавая сына в английскую школу, что наукам и искусствам он предпочтет уголовный розыск!
Дмитрий остановил безбрежный речевой поток радикально и просто - ударил кулаком по столу, ушел с кухни и лег спать.
А может быть, дело вовсе и не в Агнии?
В конце концов, Дмитрий знал сестру с собственного дня рождения, и, надо сказать, за эти годы она не изменилась. И в девять лет была точно такая же, как сейчас, разве что раза в три тоньше, - других различий Дмитрий не замечал.
Нет, дело, конечно, не в Агнии. Просто ночью опять приснилась Штопка - Ленка Штопина, бывшая одноклассница, которая пришла к ним в шестой класс из другой школы посреди учебного года. Тот день Дмитрий помнил и сейчас так, будто это было вчера. Дверь открылась, и в класс вошло... видение.
Потому что таких красивых людей не бывает. На ее фарфоровом бледно-прозрачном лице, обрамленном шапкой светло-рыжих волос, яркими пятнами выделялись вишневые губы и васильковые глаза. Никогда в жизни, ни раньше ни потом, Дмитрий не видел ничего более прекрасного. И казалось совершенно немыслимым, что это неземное существо будет учиться с ними в одном классе, что ее можно будет видеть каждый день, звать ее по имени и даже просто стоять рядом.
В Штопку разом влюбились все. Но она ходила в художественную студию, и там, как говорили, у нее был парень... Димка Самарин, конечно, завидовал этому счастливцу - но мог ли он встать рядом с ней! Она была ангелом, видением, мечтой - недосягаемым и потому бесплотным идеалом.
С долговязым и плечистым Димкой Самариным она дружила. И он невероятно гордился тем, что может провожать ее домой, нести ее портфель- и болтать обо всем на свете.
Потом она поступила на искусствоведение в Академию художеств, потом вышла замуж, но ничего не изменилось. Она по-прежнему была для Димки единственной Женщиной с большой буквы.
Дмитрий не оставался аскетом. Заводил романы, влюблялся, один раз чуть не женился, в другой чуть не зажил с женщиной семьей. Но все это было несерьезно, потому что он прекрасно знал, что любит только одну женщину в мире - Елену Штопину.
И вот сегодня она опять приснилась. Во сне она была еще бледнее обычного. Дмитрию казалось, что она прозрачна и сквозь нее проходит свет. Или она сама светится? Сначала она молчала, только смотрела на него огромными глазами, которые от волнения казались темно-синими. Она была близкой, такой, какой в реальной жизни никогда не была. Она что-то хотела сказать ему и не могла, но Дмитрий был уверен что она просит о помощи. И во сне он был готов сделать для нее все.
С этим ощущением он проснулся. Он готов сделать для нее все! Но наяву ее не было рядом. Зато оглушительно звонил будильник, и Дмитрий Самарин был не школьником, а старшим следователем прокуратуры транспортной милиции, и под одной крышей с ним жила не Штопка, а Агния Самарина, музыкальный обозреватель газеты "Петербургский вестник" и самым близким существом оставался пес Чак, золотистый ретривер трех лет.
Сегодня Дмитрий дежурил в отделении Ладожского вокзала вместе с другим следователем - Мишкой Березиным. Тот, как всегда, опаздывал. Самарин не раз поражался этому потрясающему Мишкиному свойству: тот мог пропасть посреди дня неизвестно куда, смыться пораньше, хотя дел в следственном отделе скопилось столько, что впору было вообще не уходить. Самарин и не уходил. И в то же время начальство благоволило к Мишке, а не к нему. "Понимаешь, он не лезет в бутылку, - объясняла Дмитрию молоденькая следовательница Катя Калачева, - начальство гораздо больше устраивает тот, кто с ним не спорит. Кроме того, он такой обаяшка! Обаяние - великая вещь".
Дмитрий думал об этом, толкая дверь отделения. Но в дежурке посторонние мысли сразу испарились. С первого взгляда стало ясно - что-то случилось.
- Самарин! - вместо приветствия сурово сказал ему заместитель начальника майор Гусаков.- Раздевайся и дуй ко мне. У нас ЧП!
По дороге в коридоре попался судмедэксперт Санька Попов. Дима знал его манеру к месту и не к месту сыпать анекдотами, но сейчас на лице врача застыло озабоченное выражение.
- Убийство ты ведешь? - мрачно спросил он.
- Я пока не в курсе, - ответил Самарин.
- А-а, ну, наверно, тебе поручат, - сказал Попов и прошел мимо.
- Иван Егорович занят пока, - серьезно говорил майор Гусаков, - так что решим это дело в рабочем порядке. Ты, Дмитрий Евгеньевич, уже в курсе? - обратился он к Самарину. - Нет? Сообщаю. В электричке убита женщина с последующим расчленением. Личность не установлена. Дело поручается тебе.
Дмитрий мрачно взглянул на зам начальника отделения. Спорить было бессмысленно - сегодня он дежурит по Ладожскому отделению, он и получает это дело. А что у него в разработке находится еще с десяток... так ведь и другие следователи в том же положении.
И что за неудачный день! Почему-то снова вспомнилась Агнесса... Может, поговорить с начальством насчет жилья... Нет, только не сегодня. В другой раз...
- Ты понял? - вывел его из задумчивости голос Гусакова.
- Понял, - ответил Дмитрий.
- Вот тебе материалы предварительной экспертизы. Появится Жебров, переговори с ним.
Все ясно и понятно. Дмитрий взял пока еще тоненькую папку и направился в комнату следователей.
Он знал, что начальник Ладожского отделения транспортной милиции полковник Жебров его недолюбливает. Он был человеком старого закала и считал, что любой работник правоохранительных органов должен до последней капли крови защищать "честь и достоинство" своего ведомства. Эту защиту он понимал однозначно - решительно отрицал любые ошибки или нарушения, совершенные сотрудниками милиции, а в самых очевидных случаях посто выгораживал своих, не останавливаясь ни перед чем.
Поведение старшего следователя Самарина не мог не раздражать. Он то требовал дополнительного доследования, то настаивал на выборе независимого эксперта, то выкидывал еще какое-нибудь коленце. Однажды полковник Жебров даже обращался в УВД с требованием уволить Самарина за дискредитацию органов внутренних дел. Тогда за него вступился начальник следственного отдела Спиридонов... Если бы не он, еще неизвестно, где бы сейчас находился Дмитрий - в охране какой-нибудь коммерческой структуры, а то и в местах не столь отдаленных...
А ведь Самарин, в отличие, например, от Березина, сдавал все нормативы на отлично и по стрельбе был мастером спорта. Но даже это не поднимало его в глазах полковника Жеброва, равно как и тот факт, что раскрываемость преступлений у него была выше, чем у "очаровательного" Березина. Не это, значит, главное.
Самарин сидел и мрачно изучал лежавшие перед ним документы. Дело было гиблое. По данным криминалиста Дикуши, свежих пальчиков на месте преступления не обнаружено. Значит, преступник был в перчатках. Это не удивляло. Преступник опытный или умный! Умеет не оставлять следов. Что дальше? Дмитрий пробежал страницу до конца. Да ничего. Слова, слова, слова. А за ними пустота. Ничего стоящего не обнаружено. Ни-че-го.
Дмитрий в сердцах стукнул кулаком по столу. И подсовывают именно ему. Ладно, что тут поделаешь. Поборемся.
Он отложил в сторону отчет Дикуши и взялся за предварительное заключение Попова.
"Убитая - женщина 25-30 лет. Смерть наступила около полуночи. Причина смерти: потеря крови, вызванная рваной раной сонной артерии. Многочисленные ножевые ранения имели место после смерти жертвы. Далее тело было расчленено, вырезаны внутренние органы. Более точные данные будут получены после проведения патологоанатомического вскрытия".
Дмитрий сжал кулаки. Сухие слова судмедэксперта скрывали за собой чудовищную действительность: женщину загрызли. И убийца сейчас находится на свободе и, возможно, никогда не будет найден. Это всегда возмущало Дмитрия: почему легко раскрываются только бытовые убийства? Получается, что милиция ловит преступника, только когда его личность очевидна, - лучше всего, если он или она безутешно сидит рядом с хладным трупом. В остальных случаях милиция бессильна. А две группы убийц вообще уходят от правосудия - маньяки-одиночки и профессиональные киллеры.
Да, не хочется заниматься этим делом.
Дмитрий не любил убийц. Тем более таких, как этот чудовищный садист из электрички. Нелюдь! Насколько все же милее воры, не говоря уже об экономических преступниках. Среди них попадаются такие, кто по-человечески вызывает симпатию. Даже жалко за решетку сажать. И дела у них чем-то напоминают сложные шахматные партии. Здесь же - одна мерзость и грязь.
На столе зазвонил телефон. Самарин протянул руку. Так и есть - начальник отделения.
- Самарин, - раздался голос полковника Жеброва, - зайди ко мне.
Дмитрий вздохнул и поднялся с места.
- Здравствуйте, Дмитрий Евгеньевич,- поздоровалась с ним секретарша Жеброва Таня, невысокая, но очень хорошенькая.
- Здравствуйте,- ответил Дмитрий. Он даже не взглянул на девушку, а оттого не заметил ее долгого взгляда.
В кабинете начальника отделения сидели все те же - майор Гусаков и капитан Селезнев.
- Присаживайся, Дмитрий. Значит, вот, какое дело. Убийство в электричке

Предыдущая страница 2 Следущая страница


Мария Семёнова

поручается тебе, это ты уже понял. В помощь дадим тебе кого-нибудь, это мы решим. Ну вот хотя бы Петра Анатольевича. Он у нас опытный оперативник. Все понятно? С материалами ознакомился? Версии есть?
- Какие версии, Иван Егорович! Дело глухое. Его на уровне города надо рассматривать. Ясно же - действовал садист.
- Тебе уже ясно. Видишь, как хорошо. - Мясистое лицо Жеброва расплылось в широкой улыбке. - Дело начато два часа назад, а тебе уже многое ясно. Если пойдешь такими темпами, тебе и положенных двух месяцев будет много. В две недели уложишься.
Дмитрий хмуро молчал. Что толку ссылаться на загруженность...
- Иван Егорович, - подал голос Селезнев, которому совершенно не улыбалось быть включенным в группу по разработке убийства в электричке, - а чего город-то не телепается? Это ихнее дело. Пусть им группа по особо тяжким занимается.
- Город! - махнул рукой полковник Жебров. - Говорил я с ГУВД, что ж ты думаешь? Не берут, гады. Это, говорят, ваша епархия!
Полковник добавил еще пару выражений, смысл которых сводился к тому, что городская милиция занята исключительно одним - как бы спихнуть все сомнительные дела на транспортную.
- Так ведь там они же разрабатывают этого... маньяка. - Капитан Селезнев вспомнил розыскную ориентировку, которую присылали и в Ладожское отделение с целью усилить посты на вокзалах. - Это же еще один эпизод...
- А вот хрена тебе эпизод! - отрезал полковник. - Почерк, говорят, не тот. Это, по их мнению, отдельное дело. Отфутболили, понял? Так что, Дмитрий, действуй. Вопросы есть?
- Нет, - покачал головой Дмитрий.

Пятидесятилетнего носильщика Сучкова на Ладожском вокзале больше знали как "деда Григория" - внешность имел импозантную и не без благородства: носил окладистую бороду цвета перца с солью, имел зычный голос и, катя по платформе тележку с чемоданами, так трубно рявкал "Па-абе-регись!", что пассажиры разбегались, как кролики.
Сучков проработал вокзальным носильщиком большую часть сознательной жизни и хорошо держался на этом месте, ибо пил умеренно и не зарывался. В последнее время, как и весь трудовой российский народ, он поругивал новые порядки, вздыхая по старым.
"Нынче народ за десятку удавится, - говорил он. - Теперь пассажир не тот. Раньше, бывало, из-за носильщиков дрались, особенно купейные, а теперь скоро наш брат носильщик будет из-за пассажира воевать. Потому как обнищал народ. А ведь на иного челнока смотреть больно. Сумки эти клеенчатые, чемоданы - все на себе прет. А то колесики придумали. А что эти колесики - курам на смех".
Сам дед Григорий жил неплохо, но кто же не хочет жить лучше? А потому, если случалось, не упускал возможности надыбать лишнюю копеечку. Вместе с Линкой Аникиной, вагонной уборщицей, с которой деда Григория связывала нежная дружба, чтобы не сказать любовь, они подбирали потерянные и оставленные вещи. Часть из них дед Григорий отмывал и реализовывал на барахолке у Владимирского собора.
Поэтому, зазывая клиентов, толкая перед собой тележку или отдыхая на скамеечке, дед Григорий внимательно смотрел на рельсы и под платформы. Чего только не находилось! Кошельки с деньгами - самое банальное. Книги, пачки документов, броши и кольца, иногда золотые, школьные дневники и кандидатские диссертации, детские игрушки и вставные челюсти. Брал он все, кроме дневников и челюстей (если не золотые) - эти сбыта не находили.
В десять утра, когда поезда дальнего следования уже прибыли и пассажиры с них разошлись, дед Григорий позволил себе перекусить, устроившись в конце третьей платформы, за которой начинались чахлые полуоблетевшие кустики. Он вынул из кармана завернутый в газету бутерброд с кровяной колбасой и уже отхватил порядочный кус, когда его внимание привлек некий объект. Продолжая жевать, дед Григорий подошел к краю платформы и внимательно пригляделся. В кустах что-то лежало, и Сучков с легкостью, удивительной для его комплекции, спрыгнул вниз.
Он, как всегда, не ошибся. В кустах лежала кожаная сумка. "Бабешка какая-то обронила", - смекнул носильщик. Сумка крепкая, хорошая, совсем новая. На Владимирской с руками и ногами оторвут. Дед Григорий поднял ее. Внутри оказался кошелек с десятью тысячами (тоже деньги, да и кошелек кто-нибудь купит), носовой платок, коробочка с надписью "о. б." и паспорт! А вот это уже серьезная удача.
Дед Григорий вытер руки о куртку и аккуратно раскрыл паспорт. Выдан на имя Марины Александровны Сорокиной, 1969 года рождения, русской. Первой фотографии не было, а со второй глядело миловидное женское лицо, обрамленное пышными светлыми волосами.
- Что ж ты, девонька, документик-то теряешь, - назидательно сказал фотографии дед Григорий, - или пьяная была? Пить уметь надо, так-то.
Сучков сунул кошелек и паспорт во внутренний карман, сумку свернул, чтобы не привлекала внимания, и пошел искать Линку.

Ангелина Степановна уже закончила работу и ушла бы домой, если бы ее не задержали в милиции. Теперь в вокзальном буфете она делилась пережитым с буфетчицей:
- Ой, Зинка, я думала, рехнусь. Вхожу я туда, и сердце сразу не на месте. А как открыла дверь, внутри все захолонуло. Кровищи! Будто поросенка резали.
- Чего-то, Линуль, ты сегодня не того, - раздается у нее над ухом зычный глас.
- Ой, Гриша, не говори, - плачущим голосом отозвалась Аникина. - Страху натерпелась! Убийство у нас. Я вот Зинаиде как раз рассказываю - открыла я дверь в кабину машиниста, а там!
- Чего, машиниста, что ли, грохнули?
- Да ты послушай сначала. Женщину зарезали в электричке, у машиниста в кабине.
- Машинист, что ли?
- Да в задней, в задней кабине! - в сердцах крикнула Аникина. - Говорят тебе! Я думала, не переживу. В обморок упала! - Ангелина Степановна смотрела на своего кавалера так, будто он и был главным виновником происшедшего. - Как стояла, так и свалилась.
- Н-да, - протянул дед Григорий,- надо же... Ну да ты баба крепкая. - И Сучков ласково шлепнул подругу по тому месту, где под мешковатой оранжевой безрукавкой располагался таз. - Пойдем примем успокоительное.
- Что, Гришка, разбогател? - заметила Зина.
- Для любимой женщины ничего не жаль! - изрек дед Григорий и увел Ангелину Степановну из буфета.
- Я тоже кой-чего нашел, - подмигивая сожительнице, сказал Сучков. - Сумка. Хорошая, новая. А в ней кошелек с десяткой и паспорт.
- Надо бы сходить по адресу, - смекнула Аникина, на глазах оправляясь от пережитого ужаса.
- Вот и я о том, - хмыкнул в бороду дед Григорий. - То-то обрадуется растеряха. Наука ей будет.
- Так вознаграждение должна дать, - деловито заметила Аникина.

- Как без вознаграждения, - развел руками Сучков. - Сколько просить-то, вот в чем вопрос.
- А это мы у ментов пойдем спросим. Узнаем, какой штраф за это полагается. Накинем за доставку. Все по-честному.
- Дело говоришь, - кивнул Григорий. - Только вот еще что. Лучше бы позвонить сначала. Мол, нашли ваш документик. Сначала договориться, как и что. А то придешь и получишь одно "большое спасибо".
- Обратно к ментам идти. - Аникина притворно вздохнула. - Я ж оттудова. Битых два часа держали.
- Так ты теперь им лучшая подруга. Тебе и карты в руки.
Сладкая парочка пересекла небольшую площадь, отделявшую здание вокзала от отделения милиции. Аникина решительным жестом толкнула тяжелую дверь.
- Чё, все-таки решила сдаться? - приветствовал ее дежурный Селезнев. Он раскраснелся еще больше и был очень весел. - Давай, бабка, колись - ты девку порешила. Небось из ревности. Твой бородатый на нее глаз положил!
- А ну тебя! - радостно откликнулась Аникина.
- Ну а чего тогда явилась? По мне, что ли, соскучилась?
- А вот чего. - Ангелина Степановна подошла поближе к стеклянной перегородке, делавшей Селезнева похожим на хищную аквариумную рыбину. - Мне телефончик один надо узнать. Племяннице хочу позвонить. А как назло, номер забыла. Адрес помню, а номер вылетел из головы. Может, узнаешь по своим каналам?
- Не положено. - Селезнев расплылся в улыбке. Эти слова звучали для него красивым музыкальным аккордом.
- Ну что ты, в самом деле! - Аникина делала вид, что не понимает того, что просит капитана совершить служебное нарушение. - К тебе как к человеку... Отблагодарим, как полагается. Это ж для тебя минутное дело!
Последние слова смутили решительность капитана Селезнева.
- Да тише ты, разоралась! Какой там, говоришь, адрес у твоей племянницы?
- Фурштатская, двадцать четыре, пятнадцать, - быстро проговорила Ангелина Степановна.
- Посидите тут, - строго сказал капитан Селезнев и начал крутить телефонный диск.
Дверь дежурки открылась. Привели задержанную - цветущую кавказскую женщину лет тридцати с небольшим. Селезнев только махнул рукой, мол, занят. Закончил разговор, что-то записал и только потом строго спросил:
- У вас?
- Да вот гражданка без документов.
- Сейчас разберемся. Аникина, - вызвал он.
- Тут я, - отозвалась уборщица.
- Получите. - Дежурный по отделению являл собой воплощенное карающее правосудие. - Все поняли?
- Поняла, поняла, - закивала Аникина, взяла бумажку и поспешила вон из отделения.
Сучков неторопливо последовал за ней до ларьков "У Завена", где приобрел магарыч: два пластиковых стаканчика с водкой, известных в народе под названием "русский йогурт".
Когда они вернулись, разбирательство с уроженкой Кавказа набирало силу.
- Что значит "нэ прапысана"? - Женщина широко улыбнулась золотозубой улыбкой. - Я жи гава-рю: Плиханова; симнадцать.
- Нет там таких, - хмурился Селезнев. - Прописана или проживаешь?
- А что, какой такой разница? - Женщина сделала удивленное лицо. - Живу там. Какой такой прапыска? Я в этом не разбираюсь. Видишь, я женщина темная. - Она развела руками и снова ухмыльнулась без тени смущения. Кавказский акцент вдруг значительно уменьшился. - В первый раз в милиции. Не понимаю про такие тонкости: прописана, проживаю. - Она ехидно посмотрела на капитана: - Не женского ума это дело. Вот вы - мужчина, вы мне и объясните.
- Ладно.- Капитан Селезнев махнул молодым милиционерам. - Вы идите, а я тут с ней разберусь. Туда сядь. - Он указал южанке на самую отдаленную из скамеек. - А ты сюда подойди, - махнул он Аникиной.
Капитан Селезнев был доволен сегодняшним уловом. Смена скоро кончится, а он, как говорится, и сыт, и пьян, и нос в табаке. Немного подпортила утро эта убитая в электричке, но милиция есть милиция, и мент - он все-таки не дамский мастер.

Кол Шакутин брел по вокзальной площади, не разбирая дороги. Все, все пропало. С тех пор как за долги он лишился квартиры, с ним не случалось такой беды. И надо же было оказаться таким лохом. Ведь сам все показал и рассказал. Что теперь делать... Вот тебе бананы, вот тебе и киви... Он остановился, тупо разглядывая вокзальные киоски.
- Девочку не надо? - негромко произнес голос совсем рядом.
Кол оглянулся. Перед ним стоял паренек в кожаной куртке.
- Что? - переспросил Кол.
- Девочку, говорю, не хочешь? - повторил парень чуть громче.
Кол хотел было задать дурацкий вопрос "зачем?", но до него наконец дошло.
- Нет. - Он махнул рукой.
- Хорошие, на любой вкус, - не отставал парень, которому Кол казался перспективным клиентом. - Тут недалеко. Нимфетки. Скороспелки, - добавил он.
- Да не надо мне никакой нимфетки! - громко сказал Кол.
- Ты чего разорался. Козел! - прошипел парень и испарился.
Через секунду Кол забыл о нем. Он отошел от ларьков и поплелся дальше.
- Билет не нужен? - деловито спросил его второй парень, копия первого.
- Какой билет? - машинально спросил Кол.
- А какой надо? Купе? СВ? Любые направления. Только фамилию скажите.
- Фамилию? - Кол все еще находился в ступоре, а потому соображал плоховато.
- Ну да, - кивнул парень. - Вишь, сейчас, фамилию на билете пишут.
- Что?! - заорал Кол и пристально уставился на перекупщика. - Ну конечно! Да! Ну верно! - Он хлопнул обалдевшего парня по плечу, резко повернулся и бросился бегом.
- И чего недолеченных выпускают, - проворчал перекупщик.

- Слышь, Серый, - окликнул его коллега, - говорят, новый Чикатило объявился.
- Так давно объявился вроде, - ответил Серый. - Я слыхал, на Островах где-то промышляет...
- Не, у нас тут, на Ладожском. По электричкам ходит. Охотится на блондинок с родинкой на щеке. Насилует, а родинку откусывает прямо с куском кожи. Иначе кончить не может.
- И глотает?
- Наверное, глотает. Кусков-то этих нет. В морге труп как мозаику складывали. А складывается не все. Прикинь? Каннибализм.
- Дает мужик, - покачал головой Серый. В кассовый зал вошла интеллигентная дамочка и встала, растерянно озираясь. Серый немедленно подскочил к ней:
- Куда едем? Есть любые билеты.

Кол распахнул дверь с такой силой, что она непременно слетела бы с петель, будь это технически возможно.
- По какому делу? - строго спросил из своего аквариума дежурный. У него под столом стояла открытая литровая банка с сациви.
- Я уже был у вас. Хочу снова увидеть следователя.
- Какого? - важно спросил Селезнев.
- В очках, с усами...
- Березин, - кивнул капитан. - Тут ли он еще? Сейчас выясню.
Он не спеша набрал номер, хотя прекрасно знал, что Березин никуда не выходил:
- Алло, следственный отдел? Там Березин далеко? Да по поводу кражи. Фамилия? - рявкнул он в окошечко.
- Шакутин, - ответил Кол.
- Потерпевший Шакутин. Хочет что-то сообщить. - Селезнев кивнул: - Пройдите, седьмой кабинет.
В седьмом кабинете стояло четыре стола, но занят был только один - за ним сидел тот самый молодой человек, с которым Кол уже разговаривал.
- Господин, то есть гражданин следователь, - Кол навис над столом, - фамилия! Ведь на его билете, этого Василия, который меня ограбил...
- Обокрал, - поправил его следователь. - Грабеж предполагает открытое хищение личного имущества граждан, а вы спали.
- Хорошо, обокрал, - не стал спорить Кол. - Но все равно на его билете должна стоять фамилия. Вагон третий, место седьмое. Если еще не выбросили билеты.
- Гм,- сказал Березин,- не должны были.- Он внимательно посмотрел на Шакутина, а потом сурово сказал: - Подождите в коридоре.
Кол послушно вышел и уселся на обтянутую дерматином скамью. Со стенда "Их разыскивает милиция" на него взирали однотипные физиономии фотороботов. Он успел до тонкостей изучить их.
- Шакутин! - позвали наконец. Кол поспешно поднялся,

Ему повезло - проводника удалось найти, он не выбросил билеты и сообщил следователю, что вместе с Колом ехал КОНСТАНТИНОВ.
- Ну что же, вы подсказали интересный ход, - серьезно сказал Березин. - Значит, Василий Константинов, если это его настоящая фамилия...
- Так продают по паспорту, - заметил Кол.
- По паспорту даже не бьют, - ответил Березин. - Знакомая кассирша вам выпишет билет, хочешь - на Ленина, хочешь - на Гагарина. Просто улыбнись ей ласково или десятку сунь. Да что вы, маленький, что ли? Да и паспортов у вас может быть не один.
- Может быть, - на всякий случай согласился Кол.
- Ну что ж, пока все. - Следователь захлопнул папку, давая понять, что время, отпущенное на это мелкое дело, давно истекло.
Но на Кола снизошло криминалистическое просветление.
- Отпечатки пальцев! - воскликнул он. - На стакане! Мы ведь с вечера пили...- Он замялся.
- А вот с пальчиками вы недодумали, - с упреком покачал головой Березин. - Надо было сразу сообразить, как только вы заметили пропажу. Теперь вон сколько времени прошло - проводник давно перемыл стаканы. Так что поезд ушел, - следователь заглянул в протокол, - дорогой Николай Георгиевич. Кол понял, что начинать расследование, отрабатывать версии, а возможно, и проводить медицинскую экспертизу должен тот, кому это надо, - потерпевший.
- Бутылка, - взволнованно сказал он, - мы пили коньяк. Сначала "Юбилейный", он, Василий Константинов, до него не дотрагивался. Но вторую бутылку он брал в руки. Это был молдавский коньяк, "Белый аист".
- Весь этот "Белый аист" делается в Одессе на Малой Арнаутской, - хмыкнул в усы Березин.
- Серьезно? - простодушно спросил Шакутин.
- Цитата, - улыбнулся следователь. - Если серьезно, то скорее на Малой Пушкарской. А вы делаете успехи, гражданин потерпевший. Пожалуй, бутылкой можно заняться. Вы удачно выбрали сорт коньяка. Бутылки из-под "Аиста" не сдаются, а потому она скорее всего окажется на месте. Давайте проверим. - Он посмотрел на часы. - Пойдем. Хотя и без вас тут дел выше крыши. Зверское убийство в электричке. Убили женщину, молодую, красивую. Это вам не кража сумки.
На миг Колу стало неловко, что он своими глупостями отвлекает занятых людей, но в ушах вовремя прозвучал тихий Катин голос: "Немедленно иди в милицию и добивайся своего".
- Может, я за бутылкой схожу, - предложил Кол. Следователь Березин наморщил лоб и удивленно взглянул на потерпевшего:
- За бутылкой?
- Ну да, за бутылкой из-под "Белого аиста". Она, наверно, так и лежит в мусорном баке у туалета.
- Ах, ну да, - сообразил следователь и отрицательно покачал головой: - Ни в коем случае. Вещественное доказательство должно изыматься в присутствии двух понятых. Вдруг вы разыскали Константинова, дали ему подержать бутылку, а теперь на основании этих пальчиков станете обвинять его в краже. Может быть, у вас с ним личные счеты. Нет, нет, спустимся вниз и изымем бутылку по всей форме.
Везению Шакутина не было предела: оказалось, что в вагоне еще не убирали, а потому "вещдок" - узкая длинная бутылка была торжественно извлечена из мусорного контейнера со всеми необходимыми формальностями и в присутствии двух понятых - гражданина Сучкова и гражданки Писарец. В изъятии участвовал и капитан патрульно-постовой службы Чекасов.
С Сучковым он общался запанибрата, а гражданку Писарец Светлану Леонидовну даже хлопнул по заднему месту, сказав: "И что, Светка, я в тебя такой влюбленный?"
На что гражданка Писарец фыркнула ярко накрашенными губами и отвечала:
- Ты жену бы свою любил.
- Жена - это святое, - протянул Чекасов и, окинув плотоядным взором Светкину фигуру, казавшуюся еще выше из-за туфель на огромной платформе, которые она сама называла "буцефалами", проворковал: - Но когда рядом такие женщины...
- Ладно голову дурить, - огрызнулась Света, - где тут подписываться?
- Вот здесь, - указал следователь. - В вашем присутствии была изъята...
- Да знаю я, - сказала гражданка Писарец. - Что, первый раз понятой, что ли? По совести-то; вы мне должны зарплату платить, да разве от вас дождешься?
- Так ты же под нашим крылышком, детуля, - сладко улыбнулся Чекасов, которому Светлана определенно нравилась.
- Так мы это крылышко отрабатываем, - хмыкнула Светка. - Ну ладно, следак, - без всякого почтения обратилась она к Березину, - могу быть свободной?
- Идите,- сухо ответил Березин.
- Витюш, чего у вас следак такой смурной? Совсем на красивую девушку не смотрит, - захохотала Светлана, обращаясь к Чекасову.
- Он при исполнении, - скорчил серьезную мину постовой.
- Гражданин следователь, - Светлане нравился интересный молодой человек с усами,- а вот скажите, правда, что у нас на жэ-дэ маньяк завелся? Мы же, девушки, теперь с ума сойдем от страха.
- Я сказал, можете идти, - ледяным голосом повторил Березин.- И вы тоже,- разрешил он Сучкову.
Вместе с постовым и потерпевшим Березин вернулся в отделение и запер бутылку в сейф.
- Пока все. - Он развел руками. - Отдадим на экспертизу, снимем пальчики. Но вы же понимаете, если он, ваш Василий Константинов, раньше к суду и следствию не привлекался, в картотеке его не будет. И это нам ничем не поможет. У нас в стране обязательная дактилоскопия не предусмотрена.
- А жаль, - сказал Шакутин.
- Мне тоже, - сказал следователь. - Но это считается нарушением прав человека. Кстати,- сказал он,- вот с вас отпечатки я должен снять.
- С меня-то почему? - изумился Кол.
- Такой порядок, - ответил Березин, укладывая документы в папку. - Это должны были первым делом сделать. Так что надо исправить. Сейчас спуститесь в третий кабинет, там будет криминалист. - Березин оторвался от папки и взглянул на Кола: - Да вы не волнуйтесь. Просто нужно будет идентифицировать все отпечатки - ваши, проводника.
- А у него тоже брали?
- Это уж наша забота, - сказал следователь. - Значит, таким образом. Сдайте отпечатки и можете идти. Телефон ваших родственников у меня есть. Когда будет движение, я позвоню.
У Кола на языке вертелся вопрос "а будет оно, движение?", но он вышел молча.
- Ну хохма! - рассказывал перед вечерней летучкой в транспортной прокуратуре Миша Березин. - Такой мне сегодня хмырь попался! Эталонный лох! В поезде его попутчик обокрал. Так он сначала требовал, чтобы мы всех питерских Константиновых проверили, а потом говорит... - Мишке самому было так смешно, что он не мог продолжать. - А потом говорит, у этого Васи Константинова есть знакомый владелец художественного салона. Может, через него поищете!
- Василий Константинов? - серьезно переспросила Катя Калачева. - Сколько

Предыдущая страница 3 Следущая страница


Вкус крови

их может быть в Питере?
- Ой, Катюша! Как ты это себе представляешь? Неделю ковыряться или две? И все из-за того, что у какого-то идиота сперли, как он его называл, слово-то такое заковыристое... каргоплан!
- А что это такое? - поинтересовался молодой следователь Никита Панков.
- План расположения грузов в трюме судна,- состроив важную мину, ответил Березин.
Разговор был прерван появлением Дмитрия Самарина. Все уже знали, что именно на него свалили дело об убийстве в электричке, а потому сейчас лишь сочувственно смотрели на него, хотя к сочувствию примешивалась и радость, что дело досталось кому-то другому. .
- Ну чего, Дмитрий Евгеньевич, как там с этой жертвой? - спросил Никита.
- Пока даже личность не установил,- мрачно ответил Дмитрий. - В розыске не числится, родственники в милицию не обращались. Глухо.
- Надо по телевизору объявить,- предложила Калачева. - Соберем свидетелей.
- И нас потом обвинят в запугивании населения. В том, что мы сеем панику. Первый раз, что ли? Уже проходили.
- Я сколько таких объявлений видела.
- Ты пойми, Катюша, это потянет за собой такой хвост! Ты поговори с начальством. Если покажем труп, значит, потом с нас спросят раскрытие убийства.
- Дмитрий,- в кабинете появился начальник следственного отдела Спиридонов, - звонили из мэрии. Яковлев уже интересовался. Гнедин взял это дело под личный контроль. Так что мы под колпаком у Мюллера. В помощь к тебе поступают Панков и Калачева. Используй их на всю катушку.

Первой забила тревогу Маргарита Васильевна, мать Марины. Дочь никогда не доставляла ей тех хлопот, которые сваливаются на иных родителей: Марина не задерживалась, никуда не ходила, не предупредив родителей, а мысль о том, что дочь может взять и на три дня укатить неизвестно с кем на дачу денька эдак на три-четыре, показалась бы Маргарите Васильевне бредовой. Она ахала, читая в газетах статьи о нравах современной молодежи, но эти нравы всегда оставались за порогом ее дома.
Правда, когда Марина привела в дом жениха, он понравился не очень. Обычный парень, не о таком она мечтала для своей дочери. В ее воображении возникал высокий серьезный мужчина, пожалуй, постарше, но спортивный, подтянутый. И в то же время рафинированный интеллигент. С деньгами, конечно. Дипломат, известный ученый, лауреат...
Костя Сорокин разочаровал Маргариту Васильевну. Восторженный дурачок. Она пыталась отговорить дочь от этого брака, но, увидев, что Марина решительно настаивает на своем, смирилась.
В день рождения Кости Марина вдруг позвонила и попросила родителей не приезжать, а ближе к вечеру появилась сама - с каменным лицом и чемоданом в руках. Мать не знала, что и думать. Постепенно по капле удалось что-то вытянуть.
Маргарита Васильевна вскипела - как он смел так поступить с ее дочерью! И все-таки благоразумие взяло верх. Все они, мужики, мазаны одним миром... И поздно вечером она провела с дочерью беседу на тему "А стоит ли разрушать семью".
- Нет, мама, все кончено. И не уговаривай меня. Я знаю, что говорю.
- Но, Мариночка... Неужели ты хочешь остаться одна?
- Все оставлю ему. - Марина как будто не слышала слов матери. - И машину, и квартиру. Пусть живет.
Маргарита Васильевна смотрела на дочь в изумлении.
- Да ты что! Все поровну. Вы вместе зарабатывали...
- Не будем об этом, мама. Я знаю, что говорю.
Мать только покачала головой.
"Пройдет время, передумает. И вообще, с разводом не стоит торопиться. Вот найдет подходящую партию, тогда можно и развестись, ну и квартиру разменять, конечно", - размышляла Маргарита Васильевна, однако Марина твердо настаивала на разводе немедленном. Дело оставалось только за паспортом, забытым на даче. "Может, и к лучшему, что он там, - думала мать. - Пока соберется съездить, глядишь, что-нибудь изменится".
Марина не сообщила родителям, что собралась на это снова вызвало бы разговоры, от которых она пыталась уйти.
Маргарита Васильевна начала волноваться, когда Марина задержалась с работы. Она даже позвонила Косте решив, что они помирились, но тот ничего не знал. Ночью, когда метро уже перестало работать, мать приняв валидол, начала обзванивать больницы и морги, однако ничего не выяснила.
- Надо заявить в милицию, - сказала она мужу в пять утра. - Звони.
Александр Илларионович послушно набрал "ноль-два". Его соединили с диспетчером, имевшим сведения о происшествиях, но тот ничего не смог сказать о Сорокиной Марине Александровне.
Рано утром вместо Педагогического университета Александр Илларионович вместе с супругой отправился в районное отделение милиции. Однако им не удалось продвинуться дальше дежурного, который объяснил встревоженным родителям, что заявление о розыске у них примут недели через две, не раньше.
- Ночью не пришла! - скривился он. - Засиделась у подруги, поехала на дачу с теплой компанией. Может быть, она уже сейчас дома.
- Нет, - пыталась убедить его Маргарита Васильевна, - вы не знаете нашу дочь. Это совершенно исключено.
- Да у нас что ни день приходят вот такие мамаши, - ответил дежурный. - Тоже уверяют, что это исключено. А потом через три дня появляются их загулявшие дочки. Еще чего - на каждую бэ розыск открывать.
Диканские вернулись домой.
Дмитрий Самарин сказал на летучке чистую правду. Ни в одном отделении милиции города не была зафиксирована пропажа молодой женщины, чьи приметы совпадали бы с приметами убитой.

24 Октября, пятница
Шакутин медленно брел по вокзалу. Торопиться некуда. Все, что мог, он уже совершил. Даже сдал отпечатки пальцев. Правда, это пришлось перенести на следующий день. Процедура оказалась не из приятных. Кроме пальцев пришлось давать отпечаток всей ладони.
"Что они, хиромантией заниматься будут?" - размышлял Кол, потирая едва отмытые ладони.
В милицейском туалете наблюдалось полное отсутствие мыла, горячая вода также не была предусмотрена, а потому руки Кола напоминали о работе трубочиста или кочегара.
Отмыв руки от краски в платном туалете. Кол почувствовал себя лучше. Первый шок через сутки прошел, и начали возвращаться простые человеческие чувства. Первым из них оказался голод. Повинуясь ему, Шакутин направил свои стопы в буфет.
Народу было немного. Прошли те времена, когда в вокзальных буфетах стояли часовые очереди. Теперь пассажир средней руки предпочитает сам нажарить дома "ножек Буша", здраво рассуждая, что так они обойдутся раза в три дешевле. Поэтому очередь состояла из одного человека. Перекупщик билетов по имени Серый брал пачку сигарет и бутылку "Балтики" номер четыре.
- Открой, будь добра'.
- Слыхал, в электричке-то? - спросила буфетчица.
- Это кто-то залетный, - отозвался Серый. - Убил, говорят, где-то между Школьной и Пятьдесят седьмым.
- Пятьдесят седьмо-ой? - протянула буфетчица.- Так тот участок глухонемые держат.
- Не-е, это уже тихвинцы. - Серый бросил на прилавок бумажку.
- Слушайте, нельзя ли побыстрее? - Кол успел отвыкнуть от очередей.
- Быстро только кошки кое-чего делают, - невозмутимо ответила буфетчица и, поплевав на пальцы, стала отсчитывать сдачу.
- Это кто-то левый. Попадись он тихвинцам, скотина...- не обращая на Кола ни малейшего внимания, продолжал Серый.
- Вам? - лениво спросила Зинуля.
- Ногу куриную с картошкой, салат, яйцо под майонезом, пирожок и...- Кол посмотрел на бутылку, из которой не спеша прихлебывал Серый, - и бутылку пива.
При слове "пирожок" неряшливая бабка, дремавшая на подоконнике, открыла глаза.
- Ну, беспредел, - Зинуля продолжала прерванный разговор, - как я теперь с дачи буду возвращаться?
- А ты меня с собой бери.
- Я бы взяла, да как бы муж не того...- захихикала буфетчица, которая навскидку годилась Серому в матери, и то при условии, что он был ее далеко не первым ребенком.
Кол жевал куриную ногу, прислушиваясь вполуха. Выдвигались разные версии, но все сходились на том, что это "чужой". Значит, были и "свои". Сама собой возникла мысль: а не из "своих" ли и Вася Константинов?
Вопрос висел в воздухе, но Кол не знал, как его задать.
- Кстати, мужик, билет не нужен? - спросил его Серый.
- Куда мне теперь ехать, когда меня обокрали? Один паспорт остался.
- И то хорошо. - Пиво возымело действие, и на Серого снизошло благодушие.- А то сейчас уже брали бы ссуду в банке по твоему паспорту, а потом доказывай, что не верблюд. Где подсел-то?
- Да от самой Москвы ехал. В СВ. Вечером выпили немножко. Просыпаюсь - нет моего кейса.
- Это не наши, - покачала головой Зина. - Ехал от Москвы... Что за кейс-то?
- Большой, черный. На ручке бирка от самолета.
- Да, ищи-свищи теперь свою сумочку. - Серый рассмеялся. - Ну дурдом! Чего ты первому встречному-то свои вещи показываешь? Лучше сразу бы отдал - своими руками.
- Он сказал, у него друг владелец художественного салона.
Тут расхохотались все трое. Даже подъедала, тихо ожидавшая, когда Кол закончит трапезу, затряслась мелким бесом.

* * *

Рано утром Диканская позвонила зятю:
- Где Марина? Где моя дочь?!
- Я ее не видел с... с того самого дня.
- Костя, - мать пыталась говорить спокойно, - если ты что-нибудь знаешь... Если у тебя есть хоть какие-то предположения...
- Какие же тут предположения...
Костя Сорокин хорошо знал жену и потому также встревожился не на шутку. Он бы еще понял, если бы она не вернулась вовремя к нему, но устроить такое собственным родителям - это было на нее не похоже.
Повесив трубку, Костя отправился в родное отделение милиции. Там он выслушал краткую отповедь, как две капли воды похожую на ту, что несколько часов назад получили в своем отделении Диканские. Дежурный высказал несколько предположений о том, где может находиться Костина благоверная, из которых самым правдоподобным было: "У любовника из постели выбраться не может".
- Она совершенно не такой человек! - в отчаянии воскликнул Костя.
- Да ты не нервничай, - благодушно успокоил его бодрячок дежурный. - Погуляет твоя супруга и вернется! "Только очень жди", помнишь такую песню?
На том дело и кончилось.
Правоохранительные органы наотрез отказались искать пропавшую Марину Сорокину.

Дмитрий Самарин напряженно думал. Неужели появился еще один убийца-садист? Не слишком ли много для Петербурга - два маньяка одновременно? Хотя второй, преступник из электрички, пока, строго говоря, не мог быть назван маньяком - за ним числилось только одно преступление.
А что, если? Что, если убийства, которые приписывались ТОМУ Джеку Потрошителю, сведения о котором были давно разосланы по всем отделениям города и области, в действительности принадлежат двум разным людям? А розыск потому и встал в тупик, что ищут одного человека там, где реально действовали двое?
Следовало внимательно изучить все дела, связанные с маньяком, и посмотреть, нет ли среди них таких, которые по почерку больше напоминают страшное убийство в электричке.
Дела разрабатывали в ГУВД в группе по раскрытию особо тяжких преступлений. Туда-то и направил свои стопы Самарин. Спустившись в метро, он машинально остановился около газетчика. Вот этого-то не следовало делать. Потому что в глаза, как назло, бросился "Петербургский вестник", да еще с аршинными буквами: "Ростропович в Санкт-Петербурге".
На подпись можно не смотреть - он и так знал, кто написал эту статью. Известная журналистка, музыкальный критик Агния Самарина.
Из-за этой статьи тоже вышел скандал. Агнесса вышла с Чаком на улицу ровно на три минуты. Дмитрий возмутился, потому что накануне честно выполнил уговор и, несмотря на погоду, гулял ровно полтора часа, чтобы пес хотя бы вечером смог нормально побегать. У него тоже не было времени, ему тоже было о чем подумать, но он помнил о том, что у него есть собака.
- Я до трех утра писала статью. - Агнесса посмотрела на него тем убийственным взглядом, который в последнее время взяла на вооружение: "Мол, мы - творческая интеллигенция и вам, грубым милиционерам, нас не понять".
Дмитрия это раздражало безумно.
- Никто тебя не заставлял. Могла бы закончить сегодня.
- Я работаю в газете, - ответила сестра. - И не могу сегодня писать статью, которая должна быть закончена вчера! - Она сдерживалась, чтобы в очередной раз не высказать брату всего, что она о нем думает. - А газета, да будет тебе известно, выходит каждый день.
- Собаке это безразлично, - сказал Дмитрий. Агния ввела в бой тяжелую артиллерию: вынула носовой платок и стала утирать выступившие слезы.
- Если бы жива была мама...
- Мама никогда бы не заставила животное страдать, - сказал Дмитрий и отвернулся, чтобы не видеть покрасневших глаз.
Разменять квартиру. Нет, это невозможно. Пусть она остается здесь, в родительском гнезде. Надо поговорить на работе... Пусть хоть место в общежитии дадут. Но как же тогда Чак?
Агнесса как будто угадала его мысли и, нервно поправив очки, сказала:
- Ты говоришь со мной, будто я тебе не сестра, а коммунальная соседка.
- Неприятно иметь с соседкой общую собаку, - отрезал Дмитрий и ушел, хлопнув дверью.
И сейчас, стоя в набитом поезде метро, он думал о Чаке. Бедняга опять остался практически без прогулки и теперь до вечера просидит в запертой квартире. Но что делать, если хозяину надо работать, искать убийц, воров, мошенников, выяснять, по какой причине сгорела будка путевого обходчика. И потому он тоже не может сегодня выйти погулять подольше. Плохо, когда хозяин следователь.
Бедный пес. Не повезло ему с хозяевами. Их, как и родителей, не выбирают. А ведь когда он появился, все были уверены, что это будет счастливейший из ретриверов.
Эта порода только-только начала появляться в России, и, когда Дмитрий с Агнессой в первый раз вели по садику вдоль Кронверкского проспекта светло-золотистого щенка-подростка, каждый второй останавливался, каждый третий восхищался, а каждый пятый интересовался, что это за порода.
Агнии Чак достался случайно. Ей подарила его молодая пианистка Сэнди Никвист. Агнесса пришла брать интервью в "Асторию" и с восхищением увидела, как из-под кровати вылезает чудо-существо. Прекраснейший на свете щен.
Проблема заключалась в том, что мисс Никвист летела обратно в Америку через Шеннон, а в Ирландии животные обязаны проходить трехмесячный карантин и щенка нельзя даже перенести из самолета в самолет. Короче, домой Агнесса вернулась не одна, а американец Чак стал россиянином. Сказать, что Дмитрий обрадовался, значит, не сказать ничего. Всю жизнь он мечтал иметь собаку, но был уверен, что сестра ни за что не согласится. И вот надо же!
Однако время показало, что следователь и газетчица просто не имеют права держать животное. Разве что рыбок в аквариуме.
"Бедный Чак, - продолжал думать Дмитрий, толкая тяжелую дверь, за которой располагалось питерское ГУВД. - Черт возьми, - одернул он себя, - вот и веди следствие, когда дома такой бардак".
В группе по раскрытию особо тяжких преступлений Дмитрию выдали груду толстенных папок и посадили за свободный стол. Самарин открыл первую папку и поморщился.
Семнадцать ножевых ранений в области ягодиц, бедер и живота, разрезанные половые органы. Следы насилия, в том числе и в извращенной форме, - и это еще при жизни. Отрезана грудь, вспорот живот и вырезана матка - это, правда, уже после смерти.
Агния, наверно, просто отказалась бы читать дальше, но Дмитрий Самарин поморщился только в первый момент, а теперь внимательно вчитывался в. детали.
Как выяснилось, первой жертвой маньяка стала восемнадцатилетняя студентка техникума Сидоренко Клара Петровна. Убийца настиг ее в парке Победы в ночь с 17-го на 18 мая 1993 года. Задержали несколько человек, но вина ни одного из них не была доказана; убийство осталось нераскрытым.
Дмитрий раскрыл следующую папку. На этот раз была убита женщина, совершенно не похожая на предыдущую. Немцова Ирина Михайловна, сорока двух лет, бухгалтер НИИ. Маньяк убил ее в парке Сосновка, рядом с которым жила Немцова. Судя по фотографиям, Ирина Михайловна была женщиной со склонностью к полноте, небольшого роста, с типично русской внешностью, в то время как Клара, высокая брюнетка, лицом чем-то напоминала Лию Ахеджакову и красавицей также не была.
Остальные жертвы тоже оказались совершенно разными и по возрасту, и по внешнему виду, и по национальности. Была даже одна узбечка, Фируза Пиназарова.
Так что версия о том, что маньяка привлекали женщины какого-то определенного физического облика, явно не проходила. Это лежало на поверхности. И в то же время Самарина не оставляла мысль о том, что должно же быть в этих женщинах нечто общее. Почему именно они? Случайный выбор? Первые встречные существа противоположного пола по выходе из дома? Тоже вероятно... И все-таки... Может быть, одежда? Когда-то прогремел серийный убийца, кидавшийся на женщин в красном...
Дмитрий снова внимательно пересмотрел дела. Нет, ничто не указывало на то, что убийца выбирал своих жертв по одежде. Женщины, ставшие его жертвами, были одеты совершенно по-разному: брюки, юбки, платья, сарафаны... самых разных цветов.
Внимание Самарина привлекло другое. Ни в одном описании не было упомянуто пальто. И только два раза жертва выходила из дома "в куртке". Дмитрий еще раз быстро просмотрел дела и с изумлением обнаружил, что большинство убийств приходились на лето, позднюю весну или раннюю осень. К началу зимы преступник впадал в спячку. Что это? Особенности его физиологии? "Ввиду наступления холодов меняю жену на теплые валенки..."
Что-то в этом было. Дмитрий стал механически чертить концентрические круги на чистом листе, и если бы сейчас его увидели товарищи по следственному отделу, они бы сразу сказали: "Думает наш аналитик. За что-то уцепился".
Действительно, Дмитрию показалось, что он схватился за ниточку, хотя и совсем тоненькую. Убийства происходили только в теплое время года. Может быть, даже в жаркие дни? Возможно, это никак не связано с выбором жертвы, а просто в такое время маньяк приходил в возбужденное состояние. В конце концов, он тоже живое существо и его патология имеет биологическую основу.
Стоп. Так все-таки один или двое? Почерки были очень похожи, так что практически не оставалось сомнений в том, что груда папок на столе фиксировала действия одного и того же человека. Однако, он ли - убийца из электрички, в этом еще следовало разобраться.
Может, стоит серьезно проверить погоду? Как у него насчет дождя? Или облачности? К сожалению, точно были датированы далеко не все убийства. Не была известна дата гибели Перовой Любови Марксовны, тридцати одного года, рабочей объединения "Светлана". Родные, жившие за городом, забили тревогу, только когда она не приехала на дачу в воскресенье. А труп и вовсе был найден в лесу под Зеленогорском минимум через полтора месяца после убийства, так что точное число установлению не поддавалось.
Правда, по большинству эпизодов труп находили быстро и устанавливалась не только дата, но и время смерти убитой.
Из всего складывалась такая картина: маньяк подкарауливал женщин поздно вечером в парках, безлюдных скверах или вблизи дачных поселков. Часть убийств была совершена в области, но их передали в городское УВД, поскольку почерк был очень схож. В одном случае женщина была задушена во дворе многоэтажного дома в Купчине.
Далее все дела становились похожими, будто следователи переписывали друг у друга. Характерные ссадины и кровоподтеки на левой передне-боковой поверхности шеи, что указывает на удушение жертвы правой рукой, когда она обращена лицом к нападающему. Типичными были переломы подъязычной кости и щитовидного хряща. В нескольких случаях у женщин были сломаны ребра - убийца сдавливал коленями грудь и живот. Ссадины и кровоподтеки вокруг носа и рта: если женщина пыталась кричать - убийца затыкал ей рот левой рукой.
"Правша,- с досадой подумал Дмитрий,- хотя не проверять же на вшивость всех питерских левшей".
Все жертвы были исколоты ножом, от пятнадцати до пятидесяти с лишним ударов. Далее тело кромсалось, вырезались внутренние органы, отрезались груди. Однако следы от укусов зубами не были зафиксированы ни в одном из случаев, а именно это было самой характерной чертой "почерка" убийцы из электрички.
Да, судя по всему, в ГУВД имели определенные основания отфутболить это дело транспортникам, хотя по справедливости его следовало передать им., Но кому охота копаться в такой грязи. Сам Дмитрий с удовольствием бы собрал сейчас все эти папки и зашвырнул их куда подальше, но надо было работать, надо сидеть и вчитываться, чтобы такая вот сволочь не ходила больше по земле.
Он разложил дела в хронологическом порядке. Жестокость убийств и, главное, изощренность уже посмертного истязания трупа возрастала раз от раза. Значит, маньяк, как и многие люди в поисках сильных ощущений, был вынужден делать их все более острыми, иначе чувства притупляются. Так, например, если сначала он просто наносил удары ножом в живот, то затем начал буквально кромсать тело жертвы.
Дмитрий тяжело вздохнул и захлопнул последнюю папку. Ну и мразь! Какое счастье, что раньше ему не приходилось сталкиваться с подобными делами. Теперь на этом фоне какой-нибудь алкаш, пырнувший собутыльника ножом, будет казаться милейшим человеком.
И все-таки что главное? Совершение полового акта во время удушения жертвы является, кажется, просто общим для большинства маньяков такого рода. Конвульсивные сжатия мышц - вот чего он ждет. Он достигает какого-то специфического состояния.
Это общее. И тут маньяк, орудующий в парках (Дмитрий про себя назвал его "маньяк А"), и убийца из электрички ("маньяк Б") сходятся. А дальше идет "почерк", детали другими словами.
Многочисленные ножевые ранения - это есть, но если у паркового маньяка количество ударов шло по нарастающей, то убийца из электрички нанес всего семь ударов. Следов от укусов у паркового маньяка вообще не было, а для убийцы из электрички это характернейшая примета. Первый выходил на охоту летом, преимущественно в жаркие дни, второй же совершил убийство осенью, в конце октября.
Дмитрий еще раз просмотрел записи - самое позднее по времени года дело по "маньяку А" приходилось на 16 сентября. На месяц с лишним раньше. Все

Предыдущая страница 4 Следущая страница


Мария Семёнова

правильно. Есть достаточные основания считать убийство в электричке отдельным делом, никак не связанным с делом серийного убийцы, которое разрабатывает группа по особо тяжким. Что ж, не приписывать же действительно все нераскрытые убийства в радиусе ста километров от города некоему мифическому маньяку.
Дмитрий отдал секретарю группы папки с делами.
- Ну что, насладился? - хмыкнул городской "важняк" Никифоров, с которым Диме уже приходилось встречаться не раз.
- И не говори, - махнул рукой Самарин. - Знаешь, лучше одновременно вести десять дел о хищениях на жэ-дэ.
- Ишь чего захотел. Хищения! - засмеялся Никифоров. - Благословенные времена... 0-Бэ-Ха-Эс-Эс... - мечтательно протянул он. - А не хочешь пять заказных убийств, два с особой жестокостью, и три изнасилования? Махнемся?
- Да ну тебя! А кто у вас этим маньяком занимается?
- Я занимался, потом передали Хабибулину. По-моему, у него до сих пор. Это же глушь полная.
- Почему полная? Чикатило все-таки нашли.
- А сколько лет он был в разработке? Годы. Маньяк - он хитрый, это тебе не сожительницу бутылкой по голове в состоянии аффекта. У этого достаточно времени, чтобы все до мелочей продумать.
Из здания ГУВД Самарин выходил с чувством омерзения и одновременно злости. Вишь как устроился, мерзавец! Действительно, все продумал до мелочей. Сколько уже лет ходит непойманный. Дмитрий сжал кулаки. И все-таки рано или поздно - попадешься. Попался же Чикатйло. Тоже был не из самых простодушных.
И только сейчас Дмитрий вспомнил про оставшегося дома Чака. Потом подумалось о том, что завтра суббота и они, как всегда, устроят пробежку...
А там будь что будет.

Костя Сорокин сидел на кухне и боролся с нарастающей тревогой простым русским способом - пил водку. Нет, он не напился, просто тупо сидел перед черно-белой "Юностью", стоявшей на холодильнике, смотрел все подряд, не вникая в смысл передач, и потихоньку тянул рюмку за рюмкой.
В прихожей надрывался телефон, но Костя не двигался с места. Сначала он срывался на каждый звонок, надеясь, что это Марина, но это всякий раз оказывалась теща. Маргарита Васильевна то рыдала в трубку, умоляя Костю сходить в милицию, то начинала обвинять его во всех смертных грехах и договорилась до того, что он сам, мерзавец и негодяй, что-то сотворил с ее дочерью. Костя уговаривал, успокаивал, оправдывался - все было надраено.
- Говори, что ты с ней сделал?! - услышал он, сняв трубку в очередной раз. - Говори начистоту!!
- Маргарита Васильевна, ничего я с ней не делал. Успокойтесь.
- Конечно, тебе легко успокоиться. Ты никогда не любил ее. Это же моя дочь... - Она зарыдала, и речь ее сделалась совсем несвязной. - Моя дочь.... Как я не хотела, чтобы она за тебя выходила! Чуяло мое сердце! Мерзавец! Сволочь! Образованщина! Ты погубил ее!
Костя сжал трубку так, что побелели пальцы.
- Маргарита Васильевна, я прошу вас успокоиться.
- Конечно, ты-то спокоен! Погубил мою девочку... - В трубке послышались рыдания. - Но учти, тебе это так даром не пройдет. Мы с Александром Илларионовичем сейчас же пойдем в милицию. Ты за все ответишь!
Некоторое время слышался только плач, затем:
"Оставь меня, я все говорю правильно", сказанное кому-то рядом.
- Мерзавец! Я всегда знала, что тебе нужна была не она, а положение ее отца! В городе решил зацепиться! Ты разбил ей жизнь, а теперь и ее решил погубить!
На этом месте Костя бросил трубку.
Звонки продолжались. Костя закрыл дверь на кухню и уставился в телевизор, пытаясь сообразить, о чем же рассказывает ему Татьяна Миткова.
В какой-то момент телефон затих.
"Отрубилась, - подумал Костя.- А может быть, Марина нашлась?" Он хотел было пойти и позвонить теще, но душевных сил на это не было.
"Позвонят сами", - с надеждой подумал он.
Он сел на прежнее место, налил еще пятьдесят граммов и залпом выпил.
"Маринка, Мариночка! - в отчаянии думал он. - Хоть бы ты вернулась. Пусть не ко мне. Хоть бы ты нашлась! Какой же я был идиот. Прости меня. Я же, люблю тебя. Я никогда, понимаешь, больше никогда..."
В прихожей зазвонил телефон.
"Теща? Не буду подходить... А вдруг Марина нашлась? Подойти? А если снова теща? Давно не звонила. А вдруг это Марина?"
Костя встал и пошел в прихожую, все еще не уверенный, будет он снимать трубку или нет.
Телефон трезвонил очень настойчиво. Пять звонков, шесть, семь...
- Да, я слушаю, - сказал Костя, сняв трубку.
- Это квартира Сорокиных? - услышал он незнакомый женский голос. Сердце подпрыгнуло.
- Да, - подтвердил он. - Это квартира Сорокиных.
- А не могли бы вы попросить Марину Александровну? - вкрадчиво попросил голос.
Что-то в нем Косте очень не понравилось. Прокуренный, с хрипотцой, он мог принадлежать курящей и пьющей женщине, средних лет, без высшего образования. Но говорила она так, будто хотела выдать себя за гранд-даму. Мордюкова в роли Анны Павловны Шерер.
- Марину Александровну Сорокину, - повторил голос.
- Ее нет дома, - наконец выдавил из себя Костя.
- А когда она появится?
- Этого я не знаю.
- Дело в том, что... - Голос стал еще слаще. - Одни люди нашли ее паспорт, и он теперь у меня. Я понимаю, какая это беда - потерять документ, и поэтому звоню. Просто жалко человека. Конечно, - прокуренная гранд-дама на миг замолчала, - поймите меня правильно, это стоило мне таких усилий... И потом, пришлось узнавать ваш телефон. Я даже не для себя, а просто те люди, которые нашли, они вообще сначала не хотели отдавать ваш документик.
Пока она говорила, Костя оправился от изумления.
- Короче, - прервал он словесный поток, - сколько вы хотите?

- Ну, - в голосе появились деловые нотки, - сто тысяч вам не будет много?
- Хорошо, - согласился Костя, - приходите сюда, адрес вы знаете.
На том конце замялись. В трубке послышался мужской бас, громким шепотом произнесший: "Ты чё, Линка, вконец сдурела?" После этого трубку зажали ладонью.
- Вы знаете, - наконец сказала женщина, - нас бы устроило другое. Приходите завтра утром на Ладожский вокзал. В буфете первого этажа.
- Утром - это во сколько?
- В десять часов. Я как раз осво... ой. - ("Дура ты, - послышался мужской шепот, - ты еще фамилию скажи".) - В буфете первого этажа в десять часов.
- А как мне вас узнать? - спросил Костя, которому происходящее нравилось все меньше и меньше.
- Вас узнаю я, - сказала женщина, - держите в руках газету.
- Я буду в бежевой куртке и в такой же кепке, - отрезал Костя. - До свидания.
Первым импульсом было немедленно позвонить Марининым родителям, а потом в милицию. Костя взял себя в руки, прошел на кухню, налил еще пятьдесят граммов, залпом выпил и задумался.
Звонили явно какие-то пропойцы, из тех, кто роется в мусорных контейнерах. Если с Мариной что-то случилось, они могут что-то знать... "Какой же я идиот! - Костя с силой поставил стакан на стол. - Не спросил, где они его нашли, когда... Ладно, не забыть спросить завтра. Если, конечно, их ничто не спугнет и они придут".

* * *

- Ну, Гриша, дело в шляпе. - Аникина громко чмокнула Сучкова в щетинистую щеку. - Считай, сотню заработали. Здорово я с ним говорила?
- Хоть в кино снимайся, - хмыкнул дед Григорий. - Только думать надо, что говоришь. Фильтруй базар, как нынче молодежь выражается. Кто тебя за язык тянул говорить, что на вокзале работаешь?
- Да он не понял! - махнула рукой Ангелина Степановна.
- Ладно, ты у меня молоток! - Дед Григорий обнял сожительницу за обширную талию. - Давай отметим это дело.
Оба пребывали в полной уверенности, что муж Сорокиной принял Ангелину Степановну за пожилую интеллигентную даму, если не за учительницу, то хотя бы за бухгалтера.
Чем больше Костя думал о предстоящей завтра встрече, тем больше возникало сомнений. Идти, разумеется, надо, но что дальше? Он получит паспорт, отдаст сотню, и на этом все закончится? Нет, так дело не пойдет.
"Надо из этой дряни душу вытрясти. Не так уж она проста. Номер телефона-то узнала, а он в паспорте не записан, - с внезапной злостью подумал Костя. - Значит, надо идти не одному".
Он махнул еще пятьдесят, двинулся в прихожую и набрал номер, который знал наизусть.
- Мне нужен Петр Федорович. Нет его? Говорит его племянник. Передайте, чтобы перезвонил, когда сможет. Это очень важно.

Суббота, 25 октября
Только к субботе Шакутин отошел настолько, что смог позвонить в Москву уже не Кате, а директору-распорядителю "Олеси". Разговор вышел тяжелый.
К счастью, в фирме уже все знали - от жены Кола. Он бы, наверное, умер, если бы ему самому пришлось рассказывать, что произошло.
Директор-распорядитель говорил с Шакутиным холодно, однако сообщил новость, которая в данной ситуации Кола обрадовала:
- Они штормовое предупреждение получили, стоят в Мальмё на рейде. В Питере скорей всего будут не раньше среды. Так что у тебя три дня форы есть. Ну а не найдешь документы и безделушки - сам понимаешь...
Это Шакутин понимал очень хорошо. Груз стоил пятьдесят тысяч. И не деревянных, а самых настоящих баксов. Они же зеленые. А все остальное - и подумать страшно.
В десять утра в вокзальном буфете царит благолепие. Загулявшие вчера разошлись, а для сегодняшних рано. Пол уже помыли, но еще не успели затоптать, салаты не заветрились, куриные ноги свежепожарены, но посетителей нет.
Ангелина Степановна не удивилась, когда, заглянув в буфет, увидела почти полное отсутствие клиентов. Только важно стояла за прилавком буфетчица Зинаида да два здоровых парня пили пиво в отдаленном углу. Больше не наблюдалось никого - отсутствовала даже подъедала Нюшка.
Ангелина Степановна сверилась со светящимся табло, чтобы прийти на стрелку на три-четыре минуты позже, чем условились. Ей по важным причинам хотелось, чтобы "клиент" появился первым.
Она окинула внимательным взглядом пивших пиво - ни один из них не походил на тот образ, который она составила во время разговора по телефону. Аникина хотела дать обратный ход и вернуться на вокзальную площадь, но за спиной раздался голос:
- Извините, опоздал.
Ангелина Степановна даже вздрогнула. Она резво развернулась и очутилась нос к носу-с молодым человеком в бежевой куртке.
- Я по поводу паспорта моей жены. Он при вас?
- А, ну конечно! - заулыбалась уборщица. Парень оказался именно таким, как она представляла лохом, с которого можно драть три шкуры. "Жаль, только сто запросили", - подумала она. - Он тут, совсем недалеко. Пойдемте со мной. А то ведь, понимаете, паспорт все-таки, документ...
- Хорошо, пойдемте, - кивнул Костя. Они вышли из буфета. В этот же миг парни в углу допили свое пиво, встали и направились к двери.
Аникина повела Костю через привокзальную площадь наискосок к зданию, на котором красовалась слегка покосившаяся табличка: "Багажное отделение".
- Сюда, - сказала уборщица.
Костя с сомнением взглянул на разбитую дверь.
- Знаете что, - сказал он, - выносите паспорт, а я подожду.
Ангелина Степановна пожала плечами и исчезла в глубине "Багажного отделения". Через пару минут она вновь явилась на божий свет, держа в руках нечто завернутое в полиэтилен. На ее красном лице играла таинственная улыбка - так, наверно, улыбалась бы постаревшая Мона Лиза, будь она пьющей вокзальной уборщицей.
Одновременно мелькнула массивная бородатая фигура. Сучков наблюдал за ходом операции из-за дверей.
- Тут такое дело, - начала Ангелина Степановна. - Мои друзья, - она кивнула в сторону "Багажного отделения", не подозревая, что "друзья" вышли на всеобщее обозрение, - говорят, что штраф теперь повысили до двухсот тысяч. Так ведь это еще по милициям мотаться... А тут мы вам всего за сто пятьдесят...

- Но ведь договаривались...
- Ну да, - затараторила Ангелина Степановна, - так ведь не знали, какой нынче штраф. Раньше-то меньше было, а теперь... Они, вообще, хотели с вас триста запросить, а я им говорю: "Вы чё, очумели? У людей несчастье, разве можно на чужой беде наживаться!"
- Хорошо, - кивнул Костя, - пусть будет сто пятьдесят.
Он отсчитал нужную сумму. Деньги молниеносно исчезли в обширных карманах Ангелины Степановны.
- Я хотел спросить, как этот паспорт попал к вам?
- Ой! - махнула рукой Аникина. - Понятия не имею! Моим ребятам кто-то отдал. Тоже не бесплатно, - поспешно добавила она.
- А может быть, попытаетесь вспомнить... Или ваши друзья вспомнят.
- Да они ушли.
- Неужели?
В первый миг Аникина не поняла, что произошло. Ибо вопрос этот ей задал не "лох", пришедший за паспортом, а совсем другой человек - молодой плечистый "бык" с коротким ежиком на непокрытой голове. Он крепко держал Ангелину Степановну за правый локоть. Левый же локоть, как железными клещами, сдавил другой детина, которого можно было бы принять за точную копию первого, если бы его ежик не отдавал в рыжину. В отличие от первого он лениво жевал резинку.
- А ты подумай, может, чего вспомнишь? - предложил светлый "ежик" и сдавил локоть посильнее.
- Да вы чего! - взвилась Аникина.
- Заткнись, бабка, - продолжая жевать, небрежно сказал рыжий, - хватит выпендриваться, и слушай, что тебе говорят.
- Да я...
- Все, что ты хотела, ты уже сказала нам по телефону. Теперь расскажешь то же самое легавым. И не только расскажешь, но и напишешь заявление. - С этими словами он слегка ткнул ее под ребра.
Бил он в сотую часть силы, но у Аникиной перехватило дыхание. С минуту она только ошарашенно вертела глазами. А потому не заметила, как рыжий, расставив пальцы "веером", ткнул в сторону деда Григория, который по-прежнему выглядывал из-за дверей "Багажного отделения", и процедил:
- А это кто?
- Никто, - испуганно пролепетала Ангелина Степановна.
Деда Григория сдуло ветром, словно он был не крупный мужчина, а легкая соломинка.
- Еще вопросы будут? - спросил светлый "ежик", и удар повторился.
Аникина, подталкиваемая "ежиками", плавно засеменила по вокзальной площади в сторону отделения милиции. Со стороны могло показаться, что женщина средних лет спокойно прогуливается в обществе любимых племянников, причем два из них бережно поддерживают ее под руки, а третий почтительно идет сзади.
- Чего, все-таки в ментовку? - Ангелина Степановна наконец восстановила дыхание. - Мальчики...
- Заткнись, тебе сказали, - одернул ее светлый "ежик".
- Пишешь заявление обо всем, как было, - заметил рыжий. - И учти: у нас все схвачено. Мы проверим. Мы все знаем и про тебя, и про твоего бородатого. И адресок, где вы тусуетесь, нам известен. Так что если хочешь попасть когда-нибудь домой, делай, что тебе говорят.
- Ну что, идешь или как?
"Как" Аникиной не понадобилось. Уж лучше иметь дело с ментами, тем более со своими, вокзальными. Их-то всегда можно подмазать, не то что этих парнокопытных. К ним вообще не знаешь, как подъехать.
"Вот она, молодежь пошла, - раздраженно думала Ангелина Степановна, смотря в бесстрастные серые глаза светлого, - небось не пьют, не курят. Ничего человеческого не осталось. Нет, мы были не так воспитаны".
- В ментовку ведите, - сердито бросила она. - Все скажу.
- Смотри, проверим.
Два "племянника" довели Аникину до входа в отделение, и тут их сменил третий, не такой спортивный. Он вежливо открыл перед женщиной дверь, пропустил ее вперед и вошел следом. В ту же секунду "ежики" как будто растворились в воздухе.
"Профессионалы", - с досадным восхищением подумала Ангелина Степановна.

* * *

Капитан Селезнев заступил на дежурство два часа назад. Субботнее утро выдалось на редкость спокойным, и он сидел в своем аквариуме почти без движения, сурово смотря перед собой. Откровенно говоря, он скучал.
Когда в дежурке появилось знакомое лицо уборщицы Аникиной, он даже обрадовался. Впрочем, внешне это никак не выразилось.
- Я вас слушаю, гражданка,- грозно сказал он, будто видел уборщицу впервые.
- Пришла заявить о том, что нашла паспорт,- обреченно сказала Аникина.
- Паспорт моей жены, - добавил Костя.
- Кстати, ваши документы, - потребовал Селезнев.
Внимательно изучив Костин паспорт, он кивнул Аникиной:
- Ну и что вы там нашли?
Он, разумеется, не забыл о "племяннице" с Фурщтатской и теперь, быстро смекнув, в чем дело, с тревогой поглядывал на Сорокина Константина Григорьевича, которому удалось уломать такую тертую тетку.
"Смотри, а на вид не скажешь, - размышлял он, - я бы сказал - лопух лопухом. Как бы неприятностей не было..."
- Нашла паспорт, - сухо сказала Аникина. - Вот он. Хочу написать заявление.
- Чего писать-то? - пожал плечами Селезнев. - Нашла, сдала в милицию, и всего делов. Или охота буквы вспомнить?
- Видите ли,- вступил в разговор Костя,- это паспорт моей пропавшей жены. И мне очень важно знать - как и при каких обстоятельствах он попал к этой гражданке.
- Заявление о розыске подавали? - деловито спросил Селезнев.
- Заявление о розыске, - ответил Константин, - подавать еще рано. Прошло всего трое суток. Так мне сказали.
- Верно, - кивнул Селезнев, - все равно не примут. Ну, раз ее нет в розыске, то какой смысл писать заявление? - Он пожал плечами и повернулся к Аникиной: - Ну и где ты его нашла?
- Да тут, на вокзале, - бодро ответила уборщица, - валялся на путях. Я из вагона спускалась, смотрю - что-то красное. Нагнулась - паспорт.
- И когда это было?
- Вчера утром.
- Вы же говорили, что нашли ваши друзья, - не отставал Костя.
- Ну я не одна была, с другом. Он первый заметил, - нашлась Ангелина Степановна.
- Ладно, это не суть, - отрезал Селезнев. - Нашли паспорт, сдали. Ваша жена потеряла, вы получили. Инцидент исчерпан.
Аникина протянула паспорт. Селезнев автоматически открыл его сначала на третьей странице, а потом на четырнадцатой, чтобы проверить прописку.
Паспорт был выдан на имя Марины Александровны Сорокиной. После этого для порядка взглянул на фотографию. Симпатичное лицо, пушистые, очень светлые волосы... Совсем недавно он где-то видел похожие... Капитан снова взглянул на Костю, затем на уборщицу и снова вгляделся в фотографию. Он работал в милиции не один год и был опытным оперативником. Показалось или...
Он снова посмотрел на Аникину. Как-то эти светлые волосы связаны с уборщицей в оранжевой куртке. Что же это было... Селезнев наморщил лоб. Ну конечно, убийство в электричке. Он снова взглянул на фотографию.
- Когда пропала ваша жена? - серьезно спросил капитан.
- В среду двадцать второго октября, - ответил Костя.
- Так...- Капитан Селезнев снова задумался. В эту минуту он стал похож на того Петра Селезнева, которого транспортники знали лет десять назад. С лица исчезло самодовольное выражение, оно стало сосредоточенным и даже неглупым.
- Когда ушла из дома? В чем? Особые приметы?
- Ушла утром, на работу. Одета была... Брюки, светлая куртка, черные полусапожки, в руках кожаная сумка. Черная фетровая шапочка. - Костя отвечал без запинки, поскольку повторял это в милиции много раз. - Особые приметы - родинка на левом запястье.
- Подождите, - сказал капитан, снял трубку и набрал номер транспортной прокуратуры.
По мере того как дежурный перечислял приметы убитой, лицо капитана Селезнева суровело. Он повесил трубку и вышел из-за стеклянного заграждения.
- Гражданка Аникина, - обратился он к уборщице, - сейчас я вызову дежурного следователя, и вы сообщите ему, где, когда и при каких обстоятельствах вы нашли паспорт на Сорокину. Вам понятно? Точно покажете место.
Ангелина Степановна струхнула не на шутку. Таким капитана Селезнева ей еще не приходилось видеть.
- Так не я нашла-то, - затараторила она, - я и знать не знаю и ведать не ведаю. Это же Гришка Сучков нашел. Где-то в кустах, говорит, валялся. Я сама не видела.
- Вы же говорили - на путях, - встрял Костя.
- Вопросы здесь задаю я,- оборвал его Селезнев. - Значит, вы говорили - на путях.
- Мало ли чего говорила, - огрызнулась уборщица. Сейчас ей меньше всего хотелось брать эту неприятную находку на себя.
- Разыщите Сучкова. - Селезнев вернулся в свой "аквариум" и вызвал по рации наряд милиции. - Сорок пятый? Вы сейчас где? Срочно нужно найти носильщика. Бородатый такой, знаешь его, да? Григорий Сучков. Немедленно доставить в отделение. Говорят, его недавно видели возле камер хранения.
Задача найти деда Григория оказалась нетривиальной. Дородный носильщик как будто испарился. Не нашлось его ни в багажном отделении, ни на платформах, ни в буфете.
- Ну что? - сказал Аникиной, грустно сидевшей в углу дежурки, капитан Селезнев. - Всероссийский розыск объявлять будем?
- За что его-то? Человек доброе дело сделал - паспорт нашел, выбросил бы в мусорный контейнер, и поминай как звали.
- Деньги твой Сучков вымогал, да и ты вместе с ним, - отрезал Селезнев. - Что я вас, впервые вижу? Будешь сидеть здесь, пока он не явится.
- И в обезьянник посадите? - скривилась Ангелина Степановна.
- Посадим, - спокойно ответил капитан. - Дело серьезное, между прочим. - Он повернулся к Косте: - Значит, вы муж Сорокиной. Суббота сегодня, это не

Предыдущая страница 5 Следущая страница


Вкус крови

очень удачно. Сейчас позвоню в морг, кто-то там должен дежурить.
Услышав слово "морг", Костя оцепенел. Мир перевернулся. До этой секунды он не верил в то, что с Мариной действительно случилось что-то серьезное, хотя теща обзванивала и больницы, и морги... Конечно, думалось всякое, но до конца не верилось. И сейчас это страшное слово упало, как . камень.
Селезнев провел обоих в кабинет и положил перед Сорокиным лист чистой бумаги.
- Пишите заявление о пропаже вашей жены, - услышал Константин, как сквозь слой ваты. - Придется вам дождаться следователя. Вместе с ним поедете на опознание. Еще родственники есть?
- Ее родители, - чужим голосом отозвался Константин.
- Пусть тоже подъедут. Позвоните. И подготовьте их - зрелище не из приятных. А ты пиши, где паспорт взяла! - бросил он Аникиной.
Пока Ангелина Степановна с трудом выводила на листе каракули, капитан снова взялся за рацию:
- Сорок пятый? Дежурный по отделению. Ну что, нашли? Нету? Скотина!
- Товарищ капитан, а можно выйти покурить? - попросил Сорокин.
- Идите.
Костя вышел из отделения, остановился. Рядом как по мановению волшебной палочки возникли оба дюжих "ежика".
- Все в порядке? - спросил рыжий.
- Оказывается, документ не бабка нашла, а бородатый носильщик. Его отыскать не могут.
- Этот-то дружок ее? - хмыкнул светлый. - Какой деловой, прикинь?
И оба не спеша двинулись по вокзальной площади.
Минут через десять дверь отделения распахнулась сама собой, и в нее влетел Сучков, будто им выстрелили из катапульты. Он был красным, но не той благостной краснотой, какая играла на его довольном лице к концу дня. От его степенности не осталось и следа: форменная куртка сидела криво, окладистая борода напоминала мочало, а сам он тяжело дышал, как после быстрого бега.
- Сучков? Сам явился? Отлично. Садитесь и пишите, где, когда и при каких обстоятельствах завладели паспортом на Сорокину.
- Так нашел же...
- Следователю потом все расскажешь. Напишешь, и на первый этаж - пальчики сдавать. Оба.
- Что, и я тоже? - возмутилась Ангелина Степановна.
- И ты.

В субботу Дмитрий проснулся рано. Сказывалась привычка вставать в одно и то же время. Он взял гантели и вышел на балкон. Воздух Петроградской обдал его холодом и сыростью. Самарин вдохнул полной грудью и начал выполнять обычные упражнения.
Затем душ: холодный-горячий-холодный, потом завтрак.
Чак с интересом наблюдал, как хозяин колдует над плитой, разбивая яйца на горячую сковородку, и возбужденно помахивал хвостом в предвкушении скорой прогулки и кормления.
Сестра еще спала. Не надо быть провидцем, чтобы знать наперед - встанет после двенадцати, полдня будет слоняться по квартире в халате, потом на час засядет пить кофе, намазывая булочку толстым слоем масла и варенья. Затем подойдет к зеркалу и начнет стенать - как бы наконец похудеть...
Для этого она предпринимала поистине грандиозные усилия. То сидела на "Гербалайфе", то глотала "новейший сжигатель жиров", то переходила с фруктово-молочной диеты на белковую. Всякий раз это немного помогало - Агнесса теряла несколько килограммов (что, на взгляд Дмитрия, было не особенно заметно), но, когда курс заканчивался, быстро набирала свой прежний вес, иногда с перехлестом.
Дмитрий не раз пытался убедить Агнессу, что нужно просто вставать пораньше, делать зарядку, нормально обедать, причем не пирожными, а вот после семи уже не есть.
Агнесса же предпочитала другой режим: с утра она держалась, громко возвестив брату, что сегодня у нее разгрузочный день и она выпьет только пакет-кефира и съест одно яблоко, а потому просит его не обжираться у нее на глазах. Кефир и яблоко действительно поедались мелкими порциями в течение дня, однако вечером, когда Агнесса возвращалась с концерта, на кухне начинала подозрительно хлопать дверца холодильника. Утром же, собираясь на работу, Дмитрий с изумлением замечал, что от купленного вчера сырокопченого свиного бока осталась только половина, а от батона и вовсе маленький кусочек.
Приходилось только удивляться, что сестра еще влезает в свой пятидесятый размер.
Покончив с завтраком, Дмитрий надел спортивный костюм, взял Чака, и они отправились на Кронверкский совершать ежесубботнюю пробежку.
Народу было немного: ленивые питерцы по выходным дрыхнут, если не считать таких отщепенцев, как Самарин. Только у входа в Зоопарк наблюдалось некоторое оживление - маленькие питерцы, еще не усвоившие привычки родителей, и по субботам вставали рано, а заодно поднимали бабушек и дедушек. Они радостно приветствовали Чака Норриса, который, довольный тем, что у него появились восторженные зрители, огромными прыжками носился взад и вперед, облаивал кусты и вступал в смертную схватку с подобранными невесть где останками мячика.
Самарин бежал по дорожке, но мыслями был уже не с Чаком. Он вспоминал дела из ГУВД, касавшиеся маньяка.
По-видимому, убийство в электричке действительно не имело отношения к деяниям "паркового" маньяка. А вдруг он изменил "почерк"? Или такого не бывает? Ведь в момент убийства он находится в невменяемом состоянии?
И что значит "невменяемое"? Он не соображает, что делает? Тогда его признают сумасшедшим и упекут в психушку до конца жизни. Но ведь и Чикатило, и Михасевич, и прочие признавались вменяемыми. Понятно почему - к своим преступлениям они заранее тщательно готовились, а потому эти преступления нельзя квалифицировать как совершенные в припадке или состоянии аффекта.
В одном Дмитрий был уверен. Искать, как настаивают люди вроде полковника Жеброва, среди подозрительных лиц, пьяниц, судимых, пациентов психбольниц - дело безнадежное. Маньяками оказываются приличные, добропорядочные люди. Самарин невольно оглянулся на ребятишек, спешащих с дедушками и бабушками в Зоопарк. Вон мальчуган идет. Может быть, его папа, такой ласковый и внимательный, в другой своей ипостаси - серийный убийца, маньяк-потрошитель. И никто об этом не Догадывается - ни семья, ни сослуживцы, ни соседи. Да, воистину подозреваются все.
Хотя не все, конечно. Слабый пол можно вычеркнуть. Женщины, правда, иногда проявляют повышенную жестокость, но классических серийных убийц среди них пока не появилось. Не в счет идут дети, старики. Короче, Питер суживается до миллиона человек. Вот поди-ка их всех и проверь.
"А может быть, попробовать на ловца. - Дмитрий вспомнил начало фильма "На Дерибасовской хорошая погода". - Приодеть кого-нибудь из милицейских девушек... Нет, - остановил себя Самарин. - Женщин в это дело нельзя впутывать. Если есть хоть один шанс, что с ней может что-то случиться".
Вместе с Чаком они пробежали уже до самого проспекта Добролюбова.
- Что, дружок, слабо через мост на ту сторону? Пес только подпрыгнул от удовольствия. Человек с собакой пробежали по проспекту Добролюбова, по Тучкову мосту, по Малому проспекту. Пес весело несся вперед, почти не оглядываясь на хозяина, - хорошо знал дорогу.
Они свернули на 3-ю линию, пересекли и Средний, и Большой и, наконец, остановились у красивого четырехэтажного дома. Дмитрий, подняв голову, смотрел на эркер третьего этажа, увитый изнутри лианами и ползучими растениями.
Пес сел рядом и тоже задрал голову, рассматривая ему одному известно что. Он уже не раз приходил сюда с хозяином и знал, что тут полагается постоять, посмотреть, помолчать. Такой ритуал.
- Занавесили, брат, ничего не увидишь,- вздохнул Дмитрий. - Вот такая икебана.
Эта фраза тоже была ритуальной. Сейчас, насколько знал Чак, последует несколько сдержанных вздохов, потом хозяин скажет: "Ладно", и они потрусят домой.
Но в этот раз все пошло по-другому. Может быть, потому, что из парадной нарисовалась маленькая собачка, белая и кудлатая. Она весело засеменила по тротуару налево к скверу. Чак хотел было броситься к ней, познакомиться, пообнюхиваться, но хозяин железной ладонью схватил его за ошейник.
- Рядом, - приказал он сурово, и вышколенный пес не мог ослушаться. Но одновременно он не мог и отвести глаз от сучки, которая и подстрижена была как-то чудно, не по-собачьи, - задние лапки голые, а на шее грива. Довольно нелепо, если разобраться, но Чак не мог не признать - что-то в этом есть...
Прекрасную незнакомку вела на поводке женщина в голубом плаще. Внимание Чака она не привлекала. Пожалуй, немного необычными были рыжие волосы, которые заставляли вспомнить про соседского кота. К счастью, волосы у женщины вились и казались пушистой шапкой, в то время как шерсть Марса была хоть и пушистой, но совершенно прямой. Это примиряло Чака с хозяйкой прекрасной дамы. Ведь неприятно, когда оказывается, что понравившееся тебе существо связано с кем-то противным. Не дай боже рядом бы вышагивал Марс.
Хозяин, кажется, тоже бы очарован белой пуделицей. Во всяком случае, он не двигался с места, пока представительница прекрасного пола вместе с хозяйкой не перешла улицу и не скрылась в сквере у Академии художеств. Только после этого Дмитрий, как будто очнувшись, сказал псу:
- Ладно, Чак Норрис, пора и домой. Ты видел?
Если бы Чак мог говорить, он бы ответил: "Видел. Очень понравилась. Особенно голые задние лапы".
Но вслух он этого не сказал.
И они медленно затрусили - на этот раз через Биржевой мост.
- Тебе уже несколько раз звонили с работы, - сказала Агния вместо приветствия. - Разбудили меня.
- Ну вообще-то не такая рань, - ответил Дмитрий, уводя Чака в ванную мыть лапы.
- Я вчера до двух писала статью о Мартине Стайне, очень интересном молодом дирижере. Сегодня у него будет прием в "Астории". Меня, между прочим, тоже пригласили, - объявила сестра.
- Поздравляю.
- Мне дали пригласительный билет на два лица, - торжественно продолжала Агнесса. - Если будешь хорошо себя вести, прилично оденешься и оставишь свои милицейские замашки, то...- она выдержала многозначительную паузу,- я могу...
Агния не договорила, потому что в прихожей зазвонил телефон.
- Самарин? Говорит дежурный по Ладожскому отделению капитан Селезнев. В три часа будет опознание твоего трупа.
- Моего?
- Не валяй дурака. Загрызенной в электричке. Похоже, личность установили. Носильщик на вокзале паспорт ее нашел. Марина Александровна Сорокина, -тысяча девятьсот шестьдесят девятого года рождения, прописана: Фурштатская, двадцать четыре, квартира пятнадцать. Замужем.
- Родственники пытались объявить розыск?
- Ну, Дмитрий Евгеньевич, какой им розыск, когда ее всего четвертые сутки нету.
- Ну да, знаю,- сурово отозвался Самарин. Сколько он пытался доказать, что розыск гораздо легче вести по горячим следам, а не через месяц! И вот снова, пожалуйста! Давно бы установили ее личность.
- Полегче, Дмитрий, ты же понимаешь, сколько будет этих заявлений. Да и не о том речь. В три опознание. Ее муж у нас в отделении. Возможно, подъедут родители. Советую захватить валидол для родственников и что-нибудь покрепче для себя.
- Черт! - выругался Дмитрий, бросив трубку. - Три дня назад уже могли установить личность убитой! Если бы не случайность, она так и осталась бы неопознанной. А эти ублюдки соблаговолили бы принять у родственников заявление через месяц. Идиоты!
- Я бы попросила не выражаться, - заметила Агнесса. - Дмитрий, я тебе просто удивляюсь. Что за язык! Что за выражения! Работа в этой милиции тебя вконец испортила. Ты - Самарин! Слышала бы мама...
- Мама бы меня поняла, - ответил Дмитрий.
Он взглянул на часы. Половина второго.
- Ты мне не ответил, - сказала Агния. - Так ты идешь со мной?
- Хорошо, хорошо, - чтобы отвязаться, бросил Самарин. Он терпеть не мог всех этих банкетов-фуршетов, но времени препираться не было.
Когда Самарин с Сорокиным подъехали к моргу, в гулком, выложенном простой белой плиткой "предбаннике" уже стояла прибывшая на опознание интеллигентная пожилая пара. Костя остановился поодаль и после невнятно произнесенного "здравствуйте" старался не смотреть на стариков. Те стояли прижавшись друг к другу. Женщина беспрерывно вытирала слезы платком, а муж тихим голосом ее успокаивал.
Эти сцены всегда действовали на Дмитрия угнетающе, хотя виду он, разумеется, не подавал, и со стороны могло показаться, что он, следователь с железными нервами, просто не замечает, что у других людей бывают эмоции.
Он взглянул на стариков.
"Родители, - подумал он. - Матери бы лучше не ходить".
Он вернулся к жавшемуся в сторонке молодому человеку.
- Понимаете, тело в таком состоянии... Матери лучше не видеть. Может кончиться нервным срывом
- А что я-то могу сделать? Они меня слушать не станут.
"Да, теща и зять. И почему они всегда как кошка с собакой? Закон природы, что ли, такой?" - подумал Дмитрий и подошел к пожилой чете.
- Старший следователь Самарин. Извините, но я думаю, будет целесообразно, если в опознании примете участие только вы, - обратился он к мужчине. На женщину Самарин старался не смотреть. потому что женские слезы действовали на него душераздирающе. Сестра это знала и в критических случаях всегда этим пользовалась.
- Нет, - выкрикнула дама, - я должна видеть свою дочь!
- Мара, милая, - пытался успокоить ее муж, - может быть, это не она. Скорее всего не она. И не зачем тебе туда ходить, я пойду один, а ты пока- по стой здесь.
- Нет! - всхлипнула дама. - Я знаю, я сердцем, чувствую - она там! Пустите меня к дочери! Вы не имеете права не пустить!
В дверях морга появился Александр Попов. Он окинул взглядом "предбанник", оценил обстановку и решил убраться от греха подальше, оставив за себя санитара.
- Сань, побудь на опознании, а? - попросив приятеля Дмитрий.

- Тогда давай начнем, - мрачно отозвался судмедэксперт.

- Муж, пожалуйста, - спокойно сказал Самарин.
Костя двинулся с места, но плачущая дама опередила его.
- Пойду я! Я имею право!
"Как же ее остановить..." - в отчаянии подумал Дмитрий.
Если бы у него хватило сил справиться с десятком разгневанных пожилых фурий, он все равно бы не смог остановить мать, убитую горем, которая, возможно, потеряла единственную дочь.
- Пусть идет, - махнул рукой Попов. - Лучше поскорее закончить...
Он был совершенно вымотан и находился явно не в своей тарелке.
- Муж проходите, - самым железным голосом, на какой был способен, сказал Дмитрий, надеясь, что его холодный тон возымеет действие. Но мать уже ничего не воспринимала. Она ринулась в открытую дверь. Самарин и Попов последовали за ней.
Маргарита Васильевна, оказавшись в помещении морга, дико заозиралась в поисках трупа. Вокруг было пусто. Только во всю стену почти до самого потолка высился огромный холодильник с выдвижными, как у комода, ящиками, перед которым стояла тележка.
Попов протянул руку и выдвинул один из них.
Маргарита Васильевна напряженно следила за его действиями. Она перестала плакать, и ее лицо покрылось яркими красными пятнами.
"Нашатырь-то у Саньки найдется?" - мрачно подумал Самарин, а вслух сказал:
- В вашу задачу входит с уверенностью опознать или не опознать в предъявленном вам теле вашу дочь Сорокину Марину Александровну.
У Маргариты Васильевны задергался подбородок - она делала гигантские усилия, чтобы не разрыдаться.
-- Давай ты. - Попов тоже выглядел неважно.
"Удивительно, - думал, глядя на него, Дмитрий, - никогда его таким не видел. Обычно он так не переживает. Значит, и у патологоанатома есть нервы".
С тела сняли простыню, и Маргарита Васильевна Разрыдалась в голос. И это при том, что ребята из морга работали на совесть: все было аккуратно зашито и вместо зияющей раны на шее с левой стороны проходил только тонкий синий шов.
- Мариночка! Девочка моя! - Мать бросилась бы на труп, если бы Самарин с Поповым не удержали ее.
- Маргарита Васильевна, не положено, - тихо сказал ей Дмитрий. - Вот получите тело, тогда... Но, к сожалению, это произойдет, только когда будет закончено следствие...
- Девочка моя! - Мать закрыла лицо руками и затряслась в истерических рыданиях.
Самарин отвернулся и тупо разглядывал ровную белую стену, затем прокашлялся и обратился к Маргарите Васильевне:
- Гражданка Диканская, вы опознаете в предъявленном вам теле вашу дочь?
- Да, - тихо прошептала мать.
- Вы можете указать на те приметы, которые безошибочно указали вам, что это ваша дочь?
- Да мне ли ее не знать! Да все-все, все родное! - Она снова чуть не расплакалась, но, встретившись взглядом со следователем, только утерла глаза платком и тихо сказала: - Вот родинка на левом запястье. Потом, видите, на губе справа небольшой шрамик. Это она губу разбила на даче... - голос предательски задрожал,- с качелей упала... У нас в Школьной...
- Сань, проводи ее, - сказал Самарин.
- Знаешь, Димка, лучше ты.
У Попова было такое лицо, что Самарин не стал спорить, осторожно взял женщину за плечо и повел к выходу.
- Александр Илларионович, - пригласил он.
- Саша! - бросилась к мужу Маргарита Васильевна.
- Мара, я сейчас,- ответил тот, обнял жену и шагнул в помещение морга.
Диканский старался держаться по-мужски, но его выдавали руки.
- Сомнений нет - это моя дочь Марина Диканская, по мужу Сорокина, - тихо заявил он. - Где я должен расписаться?
В эту секунду в "предбаннике" послышался крик. Кричала женщина. Самарин с Поповым поспешно открыли дверь и увидели, как Маргарита Васильевна наступает на зятя с криком:
- Что ты сделал с моей дочерью, подонок! Что тебе было надо?
Костя медленно отступал. Он был еще бледнее, чем прежде,
- Вы прекрасно знаете, что я люблю ее и мне ничего было не надо!
- Знаю я, как ты ее любил! - дико выкрикнула безутешная мать. - Это по твоей милости она погибла! По твоей! Ты погубил ее!
- Мара, дорогая, успокойся! - Александр Илларионович подхватил жену в последний момент - губы у женщины посинели, и она стала медленно опускаться на белый плиточный пол.
Муж не смог удержать ее и опустился перед женой на колени, поддерживая только ее голову.
- Санька, нитроглицерин, нашатырь или что там считаешь нужным - быстро, - сказал Дмитрий.
Попов сунул женщине под нос ватку с нашатырем, а затем, когда веки ее слабо дрогнули, отсчитал несколько капель в мензурку с водой:
- Выпейте вот это.
- Сорокин, идите на опознание, - сказал Самарин стоявшему поодаль Косте. - Пусть она вас не видит.
Костя поспешил шагнуть за дверь, стараясь поскорее скрыться с тещиных глаз, но не ожидал, что в следующий момент испытает такой шок.
Потому что перед ним на каталке лежала Марина. Его жена. Такая родная и знакомая, а теперь такая чужая. Ее неестественно бледное тело было сплошь покрыто зеленовато-синими швами, нос заострился, щеки ввалились. Она, казалось, распространяла вокруг себя арктический холод. Это была смерть. Настоящая. Так близко и непосредственно Костя столкнулся с ней впервые в жизни.
Хотелось закричать: "Марина, Мариночка! Прости меня, дурака! Встань! Я больше никогда-никогда... Клянусь!" Хотелось упасть перед ней на колени и вымолить прощение, только пусть она встанет, а не лежит вот так безжизненно на каталке. "Давай уйдем отсюда, из этого страшного места!"
В голове всплыло:
Согрей меня,
Ведь я еще живой,
И мне так важно вымолить прощенье
Перед тобой
Не в том, что виноват,
А в том, что жизнь - всего мгновенье. (Стихи Р.Б.Зуева.)
Но Марина молчала. И оживить ее теперь не могло ничто. Ни раскаяние, ни верность, ни любовь, ни стихи.
Когда опознание было закончено и все документы оформлены, Самарин сказал:
- Слушай, Санька, ты хоть что-нибудь знаешь об этих маньяках? Что ты вообще о них думаешь как медик? Их признают вменяемыми? Но вот я хотел бы понять - что ими движет?
- Страсть, - развел руками Санька. - Что движет людьми в этой жизни: жажда власти, жажда богатства и жажда любви. И последняя самая сильная. А иногда она проявляется вот таким образом... В Америке один убил семнадцать парней только потому, что чувствовал себя одиноким. Ему казалось, что его все бросают, вот он и пристукивал их. Чтобы не бросили.
- А как его нашли? - спросил Самарин.
- Этого американца-то? - Санька оторвался от тяжелых мыслей. - Как всегда, случайно. Сбежал у него один. - Он помолчал. - Беспечные эти американцы... Наши таких промахов не допускают.- Он снова замолчал. - Знаешь, Димка, давай об этом как-нибудь потом. Я сейчас не в настроении. Я тебе литературу подберу...
- Хорошо бы... - отозвался Самарин, - а то трудно вести дело, когда совершенно не понимаешь психологию преступника. Другое дело - вор, грабитель, обычный убийца. У него общечеловеческие мотивы: нажива, ревность, желание отомстить...
- Хорошего ты мнения о человечестве...
- Я же все-таки не из Гринписа и не из Армии спасения. На человечество надо смотреть трезво, тогда и не будет идиотских ошибок. Ну так что, может быть, завтра встретимся?
Санька Попов задумался, а потом кивнул:
- Хорошо. Завтра, у меня.
С лица его не сходило мрачное выражение.
- Господи; как ты поздно! - накинулась на Дмитрия сестра. - Что там у вас, это опознание Часами происходит? Казалось бы, взглянул, узнал или не узнал, и все. Три минуты.
- Аля, давай немного помолчим, ладно?
У Дмитрия в ушах еще звучали плач и причитания Марининой матери. Посмотрела бы Агния, как именно проходят эти "три минуты". Агнесса замолчала, но ненадолго.

Предыдущая страница 6 Следущая страница


Мария Семёнова

- Хоть бы ты женился,- затянула она старую песню,- и вымещал свое плохое настроение не на мне, а на жене. Хотя мне заранее очень жаль эту несчастную женщину.
Почему-то вспомнилась Штопка. Такая, какой он увидел ее сегодня утром на 2-й линии Васильевского острова, - легкая, воздушная, прекрасная. Да, наверно, сестра права - он никогда не женится, потому что до сих пор не смог подойти к любимой женщине и признаться ей.
Впрочем, теперь все равно уже поздно - она ведь уже шесть лет как замужем. Ну, кому везет, а кому - нет. Что же делать... Жениться он мог только на одной женщине, потому что иного брака, кроме как по любви, не признавал... Ну раз не судьба, что поделать...
Вспомнился муж убитой - Константин Сорокин. Не дай бог пережить такое!
Ладно, подумал Дмитрий, пусть у него самого нет жены и скорее всего никогда не будет, зато он позаботится о том, чтобы маньяки-убийцы не трогали чужих.
- Дмитрий, так ты собираешься? - послышался голос Агнессы. - Мы же идем на прием в "Асторию"!
Завязывая галстук (такое можно сделать только для любимой сестры), Дмитрий вспомнил сегодняшнее опознание. Это всегда тяжело, но сегодня было просто ужасно. "Даже Санька занервничал... Удивительно. Забываешь, что патологоанатомы тоже люди..." Санька всегда был таким спокойным, таким рассудительным. Вспомнилось, правда, как он в конце восьмого класса грохнулся в обморок во время экскурсии в Кунсткамере. "Значит, и у гиппопотамов есть нервы... Наверно, он то же самое думает обо мне".

Глава II
МИЛИЦЕЙСКИЕ БУДНИ

26 октября, воскресенье
Александр Попов жил у парка Победы. Дмитрий никогда не понимал, как Санька мог уехать с Петроградской. Пусть даже в престижный и экологически чистый Московский район... И тем не менее несколько лет назад Попов - уже после смерти отца - вдруг сорвался и обменял квартиру на равноценную в другом районе. В новом Санькином жилище Самарин еще не бывал, но быстро разыскал и Варшавскую улицу, и нужную пятиэтажку.
Квартиры холостяков бывают двух видов. Там либо царит идеальная чистота и порядок, либо дичайший бедлам. Жилище Попова относилось к первому. Каждая вещь тут имела свое место, пол чисто вымыт, но отсутствие штор на окнах указывало на то, что этого дома не касалась женская рука.
В комнате - диван, два кресла, журнальный столик, телевизор. Книжные полки заставлены медицинской литературой, начиная от "Лекарственных средств" Машковского и кончая Видалем и Большой медицинской энциклопедией. Целые полки забиты книгами по фармакологии, психиатрии, анатомии. Художественной литературы не видно - ни детективов, ни фантастики, ни классики.
"Специалист подобен флюсу, - вспомнил Дмитрий. - Понятно, почему он холостяк. Не всякая женщина выдержит мужа, способного говорить и думать только о медицине".
Расположились на кухне, блиставшей почти полным отсутствием кухонной утвари. С тех пор как в нашей стране появились импортные полуфабрикаты, Попов питался исключительно из пакетиков. Вот и сейчас, готовясь к приходу Самарина, он разогрел вегетарианскую пиццу с шампиньонами, полил растительным маслом мексиканскую смесь для салата и достал из холодильника запотевшую бутылку хванчкары.
- Извини, мяса не будет,- сказал Санька.
Выпили за встречу.
- Понимаешь, Санек, - сказал Самарин, - я тут перелопатил все дела по преступлениям на сексуальной почве. В ГУВД ведут одного серийного убийцу. Вот я и подумал, а что, если наше убийство - его же рук дело? Вроде не выходит. Хотя в "почерке" есть кое-что общее.
- Ну, знаешь, во всех убийствах есть нечто общее, - усмехнулся Санька. - Начиная с того факта, что убили. Ну а дальше идут детали: смерть наступила в результате асфиксии, задушили другими словами, или, скажем, в результате повреждения колюще-режущим предметом, то есть ножом зарезали или, скажем, отверткой, надфилем. Способов убить человека не так много. Главное в более мелких деталях.
- А ты впервые столкнулся с эпизодом по садисту? С другими не приходилось работать?
- Не приходилось, - задумчиво ответил Попов, - ни разу. И я, честно говоря, не жалею.
- Да, посмотрел я на тебя вчера. Таким еще никогда не видел.
- Да чего-то я вчера действительно... Работы было... Я с устатку и маханул пятьдесят граммов спирту, а то уже ноги не держали. Вот, видно, и развезло чего-то...
- А я думал, что патологоанатома ничем не прошибешь....
- Я привык к трупам, но не к их живым родственникам.
Выпили еще по одной - за успех безнадежного предприятия.
- Я выписал основные характерные признаки. - Дмитрий протянул Попову лист бумаги. - Тут есть кое-что такое, на что раньше не обращали внимания. Смотри: на теле Клары Сидоренко, семьдесят четвертого года рождения, были зафиксированы некие следы. Можно подозревать - от укусов зубами. Убита, кстати, у вас в парке Победы. То же самое касается Перовой Любови Марксовны, шестьдесят третьего года рождения. Здесь, правда, сомнений еще больше. Труп был обнаружен через месяц после убийства, и следы идентифицировать трудно. В этом случае я доверяю экспертизе не на сто процентов. У других убитых ничего такого на теле не обнаружено.
Санька взял список в руки и быстро пробежал его глазами:
- Да, интересно, интересно... Надо же, сорок два года...- Он оторвался от бумаги и посмотрел на Самарина: - Значит, говоришь, этим ГУВД занимается... Во всех случаях смерть наступила в результате асфиксии, - рассуждал он, - ничего удивительного. Остальные черты также схожи... В убийстве, совершенном в электричке, главное что? - использование зубов. Жертву, по сути дела, загрызли. Здесь же, - он указал на список, - зубы в ход не шли. Нет следов укусов.
- Согласен, нет. Но есть синяки, которые можно было бы считать следами укусов. Может быть, он хотел укусить, но сдерживался?
Попов пожал плечами:
- Как говорит реклама: "Каждая женщина знает эти правила!" Так и маньяк. Он действует по особым правилам и не может от них отойти. Не потому, что не хочет, - не может.
- То есть он все-таки невменяемый.
- Это сложный вопрос. И да, и нет. Обычно эпизоды, где действовал маньяк, похожи, как близнецы-братья. Понимаешь, он не может разрушить некий стереотип, потому что иначе не достигнет того состояния, которое ищет. Поэтому я считаю, что в электричке действовал другой человек. Но, - пожал плечами Попов, - я, собственно говоря, не специалист. У тебя, кстати, много людей задействовано по этому делу?
- Да пока никого, если разобраться, - махнул рукой Самарин. - Показуху только развели. Видишь ли, сам мэр интересуется, а этот проходимец Гнедин из мэрии взял дело под свой контроль. Надзор по всем линиям усилили, уже две облавы провели. А толку? С самого начала ясно, что поймают кого угодно, только не убийцу. Ладно, я к тебе пришел не на жизнь жаловаться. Так что у нас еще по маньякам?
- Что еще? - Санька пожал плечами. - Были, есть и будут. В США специалисты считают, что на их территории существует около тридцати людей, которые потенциально могут стать серийными убийцами. А сколько у нас - никто не подсчитывал.
- Помнишь, в Казани были какие-то людоеды...
- Да, прелестная парочка. Приглашали к себе девушек, убивали, и вот в чем самый смак - мясо продавали соседям. Все-таки они были не без практической сметки.
- Ты хочешь сказать, это были не чистые маньяки, поскольку имелась экономическая заинтересованность? Без сексуальных извращений?
Санька усмехнулся:
- Не надо понимать "сексуальное извращение" так плоско - "сунул, вынул и бежать". Кто-то ловит кайф на том, чтобы бросить в кипяток кусок груди "ли матку и сварить на этом бульоне щи.
- Фу, пакость какая! - поморщился Самарин. Выпили еще. Санька вынул из холодильника пластиковую коробочку с салатом из морской капусты.
- Да, с казанскими тебе было бы не по дороге, - улыбнулся Дмитрий. - Ты как вегетарианцем-то заделался?
- Давно это было. Еще во время практики. Когда я в больнице за фельдшера сидел. А уж теперь с моей работой - просто отвращение к мясу. Вот такое извращение, если хочешь. Но не сексуальное.
- Слушай, а серийные убийства всегда имеют под собой сексуальную подоплеку?
- Нет, не всегда. Вот недавно был интересный случай. Слышал про Тамару Иванютину?
- Честно говоря, нет...
- Посудомойкой работала в школьном буфете и отравила восемнадцать детишек таллием. Кстати, этот яд очень быстро распадается в организме и обнаружить его следы трудно. Так вот, отправила на тот свет полкласса, а все назло директору школы. Тот ей выговор сделал за то, что она слишком увлекается сбором пищевых отходов для своих поросят. Возможно, I эта Иванютина была по совместительству садисткой, а детей ненавидела, как многие, кто работает в школе. Но основная причина - праведная месть. Графиня Монте-Кристо.
- Это не наш случай.
- Нет, конечно.
- Да, - Дмитрий задумался, - хуже всего, что никаких зацепок. Даже киллеры с кем-то связаны - с "малиной", с братками, там можно нащупать ниточки. Другое дело, дадут ли ими воспользоваться. А тут он один.
- Совершенно верно,- кивнул Санька,- он один. И в этом его сила. Как говорил Рихард Зорге: "В разведке тот, кто работает один, живет дольше".
- Ладно, спасибо за информацию и за хванчкару. - Дмитрий встал. - С твоей помощью кое-что прояснилось.
- Если что будет нового, держи меня в курсе.
- Обязательно. Счастливо.

В воскресенье впуск посетителей начинался в пять. В десять минут шестого Софья Николаевна Пуришкевич начала нервничать. Обычно сын появлялся в палате с боем часов.
Когда прошло еще пять минут, больная схватилась за сердце и тяжело опустилась на кровать.
- Вам плохо? - спросила ее соседка, крупная женщина по фамилии Петрова.
- Что-то сердце закололо, - слабым голосом ответила Софья Николаевна. - Вот такими мелочами Глеб меня когда-нибудь сведет в могилу.
- Да мало ли где задержался, - пробасила Петрова, - с приятелями, с девушкой.
- А о матери можно забыть...
- Слишком вы его опекаете, ему уже, наверно, за тридцать?
- Тридцать четыре.
- И все неженат...-вздохнула Петрова. - Очень уж он у вас скромный.
Пожилая женщина ничего не ответила, только тяжело вздохнула и легла, положив руку на сердце.
- Мама? - раздался в дверях тихий глуховатый голос. В дверях стоял сутулый мужчина в очках.
- Она уж вас ждет не дождется.
Софья Николаевна продолжала лежать с закрытыми глазами.
- Мама? - встревоженно повторил Глеб, склонившись над матерью. - Тебе плохо? Веки больной слабо дрогнули.
- Я уж думала, ты не придешь... - еле слышно прошептала она, и уже чуть громче: - Ты принес мне шерстяные носки?
- Принес. - Глеб торопливо начал выкладывать из сумки на тумбочку сыр, масло, баночку красной икры, гранаты, яблоки и наконец извлек серые шерстяные носки.
- Глебушка, не эти, - с упреком сказала мать. - Я же просила синие.
- Прости, я нашел только серые.
- Ох уж эти дети, - вздохнула Софья Николаевна. - Ну ладно. Газеты принес?
- Да, конечно, - кивнул Глеб. - Вот "Невское время", "Петербургский вестник", "Эхо".
Мать села на кровати, с интересом глядя на прессу.
- Вот этого не надо. Желтая газетенка, - категорично заявила она. - А где "Итоги"?
- Прости, не нашел.
- В следующий раз обязательно найди. Ты же знаешь, для меня своевременная информация - лучшее лекарство.
- Что говорит врач? - спросил Глеб, присаживаясь у кровати.
- Сделали сегодня еще одну кардиограмму, - мать сунула ноги в тапочки,- пойдем поговорим в холле.
В семь часов посетители ушли. Софья Николаевна деловито разложила принесенное по полкам тумбочки и погрузилась в чтение. Тем временем все остальные обитательницы четвертой палаты кардиологического отделения стали обсуждать более животрепещущие события, происшедшие в американском городке Санта-Барбара.
Мнения разделились. Одна половина больных твердо держалась мнения, что самым обаятельным остается Мейсон, другие высказывались в пользу Круза. Софья Николаевна не принимала участия в беседе. Она единственная из шестнадцати временно прописанных в палате не имела собственного мнения по этому поводу, поскольку не знала, чем Круз отличается от Мейсона.
Дверь в палату распахнулась, и вошла дежурная медсестра. Она раздала всем градусники, затем грозно сказала:
- Петрова! Завтра утром кардиограмма.
Дверь захлопнулась. Больная Пуришкевич сунула градусник под мышку и взяла с тумбочки газету.
"Хорошо, Глеб принес свежее "Невское время", - подумала она, - а то тут с ними одичаешь".
Она погрузилась в чтение статьи "А были ли выборы" о результатах поистине постыдных. За три дня на пункты голосования пришло семнадцать процентов избирателей!
Но сосредоточиться на чтении было трудно. Потому что в четвертой палате затронули тему, животрепещущую для каждой российской женщины.
- А Бари Алибасов говорил так; "Сначала моя ежедневная норма составляла сто граммов водки в день, - вещала Петрова, уже переставшая умирать, - потом я дошел до двух литров". - Она сделала многозначительную паузу.
- Это же четыре бутылки! - воскликнул тонкий голосок. - Никаких денег не хватит.
- Да он лопатой загребает!
- Да при чем тут деньги? Здоровье-то как они гробят!
- Так вот, - продолжала Петрова, - а потом, говорит, я понял, что хватит, стал снижать норму и дошел обратно до ста граммов в день.
- Ну так это Бари Алибасов, - сказал кто-то, - у него сила воли. А наши мужики? Скажи им снижать дозу!
- А как вы думаете? - спросила женщина, о которой было известно, что она прапорщик. - Его брак с Федосеевой-Шукшиной настоящий или фиктивный? Говорят, они, как Пугачева с Киркоровым, поженились просто в рекламных целях. Ведь она его старше, и такая... Он ведь любую манекенщицу мог взять.
- Просто Бари Алибасов толковый мужик, - ответил тонкий голосок. - Ему нужна умная женщина.
Софья Николаевна едва дождалась, когда сестра вернется за градусниками, и сразу после этого вышла в холл, где стоял телевизор. По пятому каналу заканчивались новости. Зрителей было немного - большинство больничных обитателей ими не интересовались.
- В заключение прослушайте объявление по просьбе органов внутренних дел, - заговорила дикторша казенным языком. - "Вниманию пассажиров электропоезда Гдов-Санкт-Петербург, прибывшего в Петербург двадцать второго октября в двадцать три тридцать семь! Всех, кто следовал по перегону семьдесят третий километр - Школьная в двух хвостовых вагонах, убедительно просим позвонить по телефону..." - Внизу появилась бегущая строка, повторявшая номер телефона.
- У нас как раз дача в Школьной, - сказала, обращаясь к соседке, Софья Николаевна. - Сын только что привез оттуда яблоки. Сказал, вроде все спокойно. Неужели опять грабят дачи?
- Не говорите, - отозвалась пожилая женщина из соседней палаты. - Мы тоже в Орехове так страдали от этих грабежей. Главное, не столько возьмут, сколько напакостят.
Новости кончились, начался какой-то боевик. Такие фильмы Софья Николаевна не смотрела принципиально, а потому пошла на сестринский пост позвонить: по ее расчетам, Глеб уже добрался до дома.
- Глеб? - сказала она, услышав на другом конце провода голос сына. - Как ты доехал? Все в порядке? Нет, мне стало немного лучше. Но врач сказал, категорически нельзя волноваться. Да, я только что смотрела новости. Ты какого числа ездил к нам в Школьную? В среду? Это двадцать второе. По телевизору просили позвонить всех, кто ехал на гдовской электричке. Я считаю, ты тоже должен позвонить.
- Мама, - раздался на том конце провода глуховатый голос Глеба, - завтра я собирался в "Публичку". И телефона я не знаю, куда звонить.
- А ты позвони в милицию, - настаивала мать. - Тебе сообщат.
- Нет уж, это слишком сложно, - наотрез отказался Глеб.
Мать вздохнула. Она хорошо знала, что ее мягкий и спокойный сын подчиняется только до определенных пределов. Но если он чего-то решительно не хочет делать, заставить его невозможно. В глубине его покладистой души находился кремень.
- Ну как хочешь... Хотя я предпочла бы, чтобы твоя жизненная позиция была более активной. Ну ладно, ладно. До свидания, жду тебя во вторник.
Она вернулась к телевизору. Зрителей заметно прибавилось - по первой программе началась "Любовь с первого взгляда"...
- А в прошлое воскресенье одна пара выиграла "романтическое путешествие" на Канары. Он такой симпатичный, а она крокодил крокодилом, - громогласно рассказывала женщина-прапорщик.
Убедившись, что большинство собирается смотреть эту никчемную передачу, Софья Николаевна удалилась к себе. По крайней мере, теперь можно спокойно дочитать газету.
"Да, - думала она, размышляя о Глебе, - все-таки у человека должна быть активная жизненная позиция. До чего мы дойдем, если каждый будет думать только о своем благе". Она вздохнула и снова взялась за газету.

27 октября, понедельник
Проверять производственные связи Марины Сорокиной Самарин послал Никиту Панкова. Много от этого похода он не ожидал, но надо было с чего-то начинать.
Основной задачей сейчас было составление фоторобота.
Не все пассажиры электрички Гдов - Санкт-Петербург оказались настолько лишенными "активной жизненной позиции", как Глеб Пуришкевич. Кое-кто отозвался, в основном пенсионеры, ровесники Софьи Николаевны и те, кто постарше. Люди старого закала. Всех их пригласили в прокуратуру.
Сначала на экране показали портрет убитой Марины Сорокиной. Большинство пассажиров на вопрос, видели ли они в электричке эту женщину, ответили отрицательно и были отпущены восвояси. Оставшиеся семь человек отвечали с разной степенью уверенности, что как будто припоминают ее. При этом четверо ехали в последнем вагоне, еще двое в предпоследнем, а седьмой свидетель, сорокатрехлетний Сидорчук, вообще не помнил, в каком вагоне ехал.
- В каком вагоне ехали - не помните, но уверены, что видели эту женщину? - с сомнением спросил Дмитрий.
- Уверен, - кивнул Сидорчук. - Она еще глазами так - зырк в мою сторону.
Самарин с сомнением окинул взглядом тучную фигуру говорившего. Как-то не верилось, что этот мужчина мог стать объектом интереса для молодой женщины - полный, неглаженый, с обветренным красным лицом. Хотя, с другой стороны, сердце женщины - загадка. Он, например, так никогда и не смог понять, почему Штопка выбрала себе в мужья Николу - высокого, худого, как глиста, художника-абстракциониста, живопись которого Самарин в глубине души считал мазней, но старался убедить себя в том, что просто ничего в этом не понимает.
- Савицкая, - услышал он тихий дребезжащий голос.
Дмитрий очнулся. "Нашел время для воспоминаний". Он посмотрел на очередную свидетельницу. "На вид восемьдесят лет, - мрачно констатировал он. - Может быть, сразу отправить домой, с этого-то божьего одуванчика все равно никакого толку. Хорошо, что помнит, как ее зовут, и на том спасибо". Но обижать женщину, пусть даже старую, Самарин органически был не способен. Пусть посидит старушка со всеми, все ей развлечение.
- Год рождения? - спросил он.
- Одна тысяча девятьсот семнадцатый, - с гордостью ответила Савицкая. - Я ровесница Октября!
- Ну что ж, можно только позавидовать, - тактично ответил Дмитрий и обратился к следующему свидетелю: - Фамилия, имя, отчество, год рождения, домашний адрес.
Семь человек, из них одна дряхлая старушка, один - ехавший явно с залитым глазом, итого реально - пять. Не мало, но и не много. Как раз самое отвратительное число: максимальный разнобой. Самарин, как и любой следователь, знал, что показания свидетелей никогда не совпадают. В его практике не было случая, чтобы они сошлись в одном мнении, когда дело касалось марки машины, цвета одежды и тому подобных вещей. И что характерно, каждый твердо стоит на своем и даже не допускает мысли о том, что ошибаться может именно он, а не другой. Что это, "зрительный идиотизм"?
- Я ее отлично помню! - заявила дама в вязаном берете, с громовым голосом и черными усиками на верхней губе. - Отчетливо! Она прямо стоит у Меня перед глазами. Ну вот как вы сейчас. Она была такая милая, такая тонкая! И глаза как у испуганной газели!
- Газель - это грузовик, - проворчал мужик, успевший до прихода холодов переодеться в пыжиковую шапку, которую теперь аккуратно держал на коленях.
- Не отвлекайтесь, - попросил Самарин тем железным голосом, который специально вырабатывал для таких случаев. - Попрошу быть собраннее. Итак, вы видели эту девушку. Во что она была одета?
- А черт их, баб, разберет! - проворчал обладатель пыжиковой шапки. - Чего-то такое было. Куртка, что ли... Я в этих тряпках не разбираюсь.
- На ней было что-то такое... светлое, - ответила усатая дама в берете.
- А по-моему, у нее было пальтишко драповое, - голосом умирающего лебедя сказала дама в шляпке, то и дело подносившая к глазам носовой платок, что, видимо, говорило о ее тонкой душевной организации.
- Драповое? - переспросил Самарин.
- Да чушь собачья! - выкрикнул мужчина в пыжиковой шапке. - Какой идиот в такую дождину драповое наденет!
- Вы сами ничего не помните, так и помолчите, - обиженно ответил "умирающий лебедь".
- А мы с мужем считаем, что на ней были темная куртка и брюки, - сказала женщина, сидевшая рядом с мужчиной.
"Пронькины", - вспомнил их фамилию Дмитрий.

Предыдущая страница 7 Следущая страница


Вкус крови

- Так считаете вы или ваш муж? - уточнил он.
- У нас с мужем общее мнение, - поджав губы, ответила мадам Пронькина, на что ее муж согласно кивнул.
"Значит, свидетелей не пять, а четыре, - понял Самарин. - Господи, ну и паноптикум",- с тоской подумал он, разглядывая собравшихся. У него имелось описание того, в чем именно Марина Сорокина вышла из дома. И пока ни один из свидетелей не дал точного ответа. "Вот и верь тому, что они покажут".
- На ней были брюки, черная шапочка и серая водоотталкивающая курточка, - раздался дребезжащий голос. ("Божий одуванчик", свидетельница Савицкая.) - Я точно запомнила, потому что у моей племянницы такая же. А в руках сумка, кожаная.
- Нет, у нее был портфель. Черный, - заспорила Пронькина.
- Дурость какая! - заметил критикан в пыжиковой шапке. - Женщины с портфелями не ходят.
- А по-моему, у нее ничего не было, - сказал Сидорчук. - Зачем красивой женщине сумка?
- Так, хорошо. - Теперь Дмитрий смотрел на старушку с интересом. - С девушкой был мужчина. Вы все подтвердили, что видели его. Возможно, это убийца. Наша задача сейчас составить его фоторобот.
Мнения, как всегда, отличались разнообразием. Даже относительно цвета волос свидетели никак не могли прийти к общему знаменателю. Пронькины стояли на том, что мужчина был брюнетом, а дама с голосом умирающего лебедя крепко держалась за то, что это был светлый шатен, ближе к блондину.
- А по-моему, обычные светло-русые волосы, - сказала старушка Савицкая.
Кое-что выяснить все же удалось. Это был мужчина лет тридцати, среднего роста, в очках. Очки, конечно, весьма затрудняли дело, потому что они могут значительно изменить внешность, если убийца в реальной жизни их не носил. В общем, фоторобот вышел слепой - никаких характерных примет: нос прямой, лицо худощавое, уши обычные. Больше всего запомнились большие очки и шапка.
- Мне кажется, - заметила Савицкая, - очки были с затемненными стеклами. - Она улыбнулась тонкими губами. - Знаете, что говорил в таких случаях Шерлок Холмс?
- И что же он говорил? - поинтересовался Дмитрий.
- Что если что-то слишком бросается в глаза, борода например, значит, она наклеена. Вот и очки были маскировкой.
"Ну бабка - молоток!" - внутренне улыбнулся Самарин.
Когда фоторобот был готов, на экране возникло среднестатистическое русское лицо. Не кавказец, не цыган - обычный человек без примет.
- Ну что, похож? - спросил Дмитрий у свидетелей.
- А шут его разберет, - недовольно буркнул обладатель пыжиковой шапки. - На каждого второго похож.
- А по-моему, в этом лице скрыто что-то порочное, - сказал "умирающий лебедь".
- Да и не скрыто! - возмутилась усатая дама. - Сразу видно - бандит.
- Это он, - от лица себя и мужа констатировала Пронькина.
- А вы что скажете? - обратился Дмитрий к Савицкой.
- Не знаю, - та покачала головой, - что-то есть... Но в целом и он, и не он.
- Понятно, - сказал Самарин и включил свет. - Большое спасибо, все свободны.
Свидетели встали с мест и двинулись к выходу.
- Да, Анна Васильевна, - сказал Дмитрий, провожая пожилую женщину до дверей, - вам бы в уголовном розыске работать, с вашей фотографической памятью.
- Практика, - пожала плечами Анна Васильевна, - всю жизнь проработала в первом отделе. Память - это у меня профессиональное. - Она помолчала, а затем добавила, гордо подняв голову: - Сорок два года в органах - и горжусь этим!

В понедельник с утра Кол уселся у телефона и стал ждать. Звонков не было - его не вызывали ни в вокзальное отделение, ни в транспортную прокуратуру, ни в портовую милицию. Пришлось действовать самостоятельно. Опять проявлять личную инициативу.
"Понимаешь, - убеждала его по телефону Катя, - тебе это нужно - ты и действуй".
А потому, проведя полдня в томительном ожидании, Кол отправился на Ладожский вокзал. Там, однако, ему ничем помочь не могли - его дело вел следователь Березин, а он находился в прокуратуре. Кол направил свои стопы туда. На этот раз удача ему улыбнулась - Березин оказался на месте. Более того, он сразу же вспомнил, кто такой потерпевший Шакутин.
- Как жизнь? Как вам наш город? Правда, не очень-то подходящий сезон вы выбрали. Но можно пойти в Эрмитаж...
- Пришли ли данные экспертизы? - вместо ответа поинтересовался Кол.
- Пока нет, - ответил Березин. - Хотя надо проверить... Посидите тут.
Он встал и вышел в коридор. Кол остался за столом, размышляя о том, какие слова он бросит в лицо Васе Константинову, когда его наконец поймают.
В том, что это произойдет, он не сомневался ни секунды.
Березин отсутствовал очень долго. Наконец он появился и, сурово глядя на потерпевшего, сказал:
- Данные экспертизы получены, но пока в интересах следствия я не могу вас ознакомить с ними.
- А когда будет перекрестный допрос? - спросил наивный Шакутин.
- На следствие дается два месяца,- ответил следователь.- Я думаю, в вашем случае мы уложимся в этот срок. В противном случае его можно продлить.
- Два месяца?! - не поверил своим ушам Кол. - Но ведь все и так ясно. Преступник скоро будет найден, улики собраны, осталось провести у него обыск...
Березин отмахнулся от Кола, как от назойливой мухи.
- Следователь пока я, - ответил он.
- Я понимаю,- смиренно сказал Кол,- но... Видите ли, я сижу в чужом городе, а в Москве меня ждут дела... Жена. Если еще полтора месяца...
- Никто вас не держит, - пожал плечами Березин. - Вы можете возвращаться в Москву. Когда вы нам понадобитесь, мы вас вызовем. К тому же показания вы можете давать и в Москве, в тамошней транспортной прокуратуре. Оттуда их перешлют сюда. Так что никаких проблем. Вам совершенно необязательно сидеть здесь из-за Константинова.
Колу не надо было звонить Кате, чтобы понять: если он уедет, дело остановится. Василий останется безнаказанным, а рубинов в золоте он не увидит как своих ушей.
После обеда в прокуратуру вернулся Никита Панков. За полдня успел немало - был у Сорокиной на работе, навестил ее родителей. Самарин был особенно рад тому, что Никита избавил его от встречи с Диканскими. Видеть родителей Марины после сцены во время опознания ему было тяжело.
Выяснилось, что Марина работала в музее Юсуповского дворца на Мойке. Была обычным научным сотрудником. Писала диссертацию по редкой теме "Русские хрустальные печатки XVIII-XIX веков". Получала заработную плату четыреста пятьдесят тысяч в месяц. При этом всегда была хорошо и со вкусом одета, пользовалась дорогой косметикой, духами. Сотрудники считали, что ее обеспечивают муж и родители.
Если на нее обращали внимание мужчины (что случалось), мягко, но твердо давала понять, что шансов у них нет. От нее, разумеется, отставали - кому хочется тратить месяцы и годы на осаду, когда вокруг полно желающих сдаться без боя.
- Что-нибудь еще?
- Ну стихи писала. По случаю, в стенгазету. В каком-то сборнике даже ее стихотворение напечатали. Вот, кажется, и все. Так что, Дмитрий Евгеньевич, тут искать нечего.
- Похоже, что так,- кивнул Самарин.- Но я не пойму одного. Этот маньяк скорее всего незнакомый ей человек. Но Сорокина не из тех женщин, кто может пойти куда-то с первым встречным.
- Может быть, он ее силой вытащил?
- Нет, - покачал головой Самарин. - Все свидетели, а главное, старушка эта, старая чекистка, в один голос утверждают, что они вместе встали и вышли в тамбур. Но если это был незнакомый мужчина, который к ней просто подсел, неужели она запросто встала и пошла с ним? А может быть, она все-таки его знала?
- А по-моему, Дмитрий Евгеньевич, маньяк на знакомую не стал бы нападать, - почесал в затылке Никита. - Я, конечно, в психологии маньяков не силен, но мне кажется, они предпочитают незнакомых.
- Ну да, если не считать, например, Сливко, который убивал мальчиков, которых сам же обучал в фотокружке. Еще что-нибудь надыбал по делу Сорокиной?
- Больше почти ничего. Разослали по всем станциям фоторобот убийцы. Откликов пока никаких. Ну был у ее родителей.
- И что они?
- Они считают, что во всем виноват зять.
- Это я понял, - невесело усмехнулся Дмитрий, вспомнив, как происходило опознание. - Жениться, как известно, надо на сироте.
- Дело в том, что Сорокина собиралась подавать на развод. Потому и поехала на дачу. Она там паспорт забыла, а без паспорта - сами понимаете... Он необходим для подачи дела в суд.
- И в чем причина развода?
- Он ей изменил, я так понял. Они такие тяжелые люди, ничего прямо не говорят, все намеками, недомолвками. "Вы же понимаете" - через каждое слово, а мне надо протоколировать, как я буду их вздохи на бумагу заносить? Он - доцент в Педагогическом университете, она тоже что-то вроде этого. Сложный народ. Терпеть не могу это миндальничанье. Вроде тех, кто про свою суку говорит: "Наша девочка сходила по-маленькому".
- Ладно, Никита, выпустил пар, давай по делу.
- Ну а по делу вот что. Изменил своей супруге Сорокин Константин Николаевич. Этого она простить не могла. Развод - и все тут. Она, видать, тоже с характером. Вот, собственно, все. Запротоколировано, подписано.
- Так, - Дмитрий потер виски руками, - совершенно непонятно, как такая женщина могла познакомиться с кем-то ночью в электричке, выйти с незнакомым мужчиной в тамбур, да еще отправиться с ним в темную кабину машиниста. "Не верю!" - как говорил Станиславский. И все же - факт.
- А может, у нее с горя крыша поехала? - предположил Панков.
- Не знаю. Мне ее действия совершенно непонятны.
- А может, он был гипнотизер?
- Или экстрасенс? Или верховный шаман Чукотки? Не знаю.

28 октября, вторник
Вокзальное сообщество давно стало интернациональным. Если каких-нибудь двадцать лет назад русскоязычное население Ладожского вокзала разбавляли лишь цыганки в мужских пиджаках и цветастых юбках, прибывавшие "дро форо" на работу из Всеволожска и Вырицы, то за последние годы здесь примелькались и ватные халаты беженцев из Таджикистана, и яркие платки молдаванок, не говоря уж о кавказцах. Если бы знаменитый Рассеянный вылез из отцепленного вагона сегодня, он, пожалуй, засомневался бы, куда прибыл - в Ленинград или Махачкалу.
И все же, когда в вокзальном буфете появился Морис, он сразу привлек к себе внимание. Потому что он был черным. Самый настоящий африканский негр, только маленький, - "на вид шесть лет", как потом запишет в своем кондуите дежурный по отделению.
Он стоял около прилавка буфетчицы Зины, смотрел на выставленные в витрине нехитрые яства, озаглавленные "Продукты в дорогу", и сглатывал слюну.
- Чего, голодный? - обратилась к нему буфетчица. - Папка-мамка-то где твои?
Мальчик не отреагировал на ее слова, и она громко вынесла вердикт:
- Глухонемой, должно. Надо ж, у них в Африке-то тоже глухонемые есть.
- А вот интересно, наших глухонемых африканские понимают или у них другой язык? - изрек сидевший на подоконнике бомж Потапыч. Он только что сдал Зинаиде бутылки и принял пару "Мартовского, а потому был склонен к философическим рассуждениям.
-Так возьми и проверь.- Зинуля пожала плечами и отпустила подошедшему покупателю, в черной кожаной кепке, копченый куриный окорочок, предварительно разогретый в микроволновой печи. - Сколько их тут шляется!
- Не-е, - со знанием дела ответил Потапыч, - глухонемые, они с сорокового километра примерно начинаются. С Апраксина, не раньше. Они до Питера не доезжают.
- Ну так вези его в Апраксине.
Потапыч засопел, но с места не сдвинулся. Он принадлежал к философам античного плана - предпочитал умозрительное мудрствование эксперименту.
Негритенок тем временем подошел к высокому столику на ножке и остановился, внимательно смотря на неторопливо жующего пассажира. Тот наконец спросил:
- Ты что, голодный?
Мальчик не ответил.
- Да он глухонемой! - крикнула Зина. Пассажир подцепил на вилку кусок куриного мяса и показал его чернокожему малышу:
- Хочешь? - а затем объяснил: - Это курица. Мальчик кивнул и отчетливо проговорил:
- Oui, monsieur. J'ai faim.
- Фу ты ну ты, ножки гнуты! - изрек Потапыч. - Во дает! Битте-дритте, фрау-мадам!
- Не по-нашему говорит! - поразилась буфетчица. -Пассажир тем временем протянул мальчику кусок хлеба с положенным на него кусочком курицы.
- Merci, monsieur, - поблагодарил мальчик.
- Вежливый какой! - растрогавшись, Зина уже вытирала глаза рукавом. - Сиротиночка, да какой хорошенький. Иди сюда, мальчик, я тебе налью чайку. "Сникерс" хочешь?
Услышав про намечающуюся халяву, в дальнем углу проснулась подъедала Нюшка и начала продвигаться поближе к месту действия.
- Вишь, и эта выползла. - Зина показала Пота-пычу на Нюшку. - Я гоню ее, гоню, а она всякий день тут. Ну что ты с ней поделаешь?
- А чё ее гнать? - пожал плечами Потапыч. - Она давно здесь. На своих законных основаниях.
Он хотел добавить что-то еще, но тут в дверях возникла приземистая фигура в сером в "елочку" драповом пальто. О рисунке, правда, можно было только догадываться, поскольку основным элементом его была грязь, причем не обычная, а въедливая вокзальная.
- Потапыч! - прокуренным хриплым голосом возопило существо, которое при ближайшем рассмотрении оказалось женщиной - об этом свидетельствовали также остатки румян, которыми пытались замазать сине-желтые фингалы под обоими глазами. - Менты оборзели вконец. Леньку Косого из зала ожидания гонют!
- Это беспредел, - покачал головой Потапыч, - Косой в зале прописан. Хто там из мусоров гоношится-то?
Потапыч был старожилом Ладожского вокзала и досконально знал все его писаные и неписаные законы.
- Да Чекасов этот, твою мать. Чтоб ему...
Потапыч медленно сполз с подоконника и не спеша двинулся из буфета. Глядя на него, можно было .подумать, что он бредет неохотно, с ленцой, но знающие его поближе понимали - Потапыч ринулся на помощь члену своего коллектива.
Когда неформальный лидер вокзальных бомжей покинул буфет, дама в драповом пальто вовсе не последовала за ним. Она сделала свое дело и теперь считала себя вправе гулять смело.
Это была сравнительно молодая и привлекательная бомжиха по кличке Бастинда, которая всегда гадала на себя как на бубновую даму, поскольку эта карта имеет значение: "интересная незамужняя блондинка".
Бастинда сделала несколько кругов по буфету и, наконец остановив свой мутноватый взор на пассажире в черной кепке, подошла к нему и, игриво прищурив менее битый глаз, сказала:
- Эй, ты, молодой-красивый, сигаретой не угостишь?
Мужчина посмотрел на Бастинду с таким откровенным отвращением, что она громко выругалась, намекая на свои связи с его матерью, носившие явно лесбийский характер, и отошла к другому столику, где утолял голод вокзальный щипач Веня. Этот маленький, юркий человечек без возраста пользовался всеобщей любовью за свой миролюбивый и веселый нрав.
- Сигаретку бы, а? - прохрипела Бастинда.
- Голос совсем прокурила, красавица моя, - засмеялся Веня. - Курить бросать надо, а то смотри, испортишь цвет лица. - И с этими словами он протянул бомжихе сигарету.
- Во-во! Не кури, дурак, - от куренья рак! - хрипло захохотала Бастинда.
- Эй, ты там! - прикрикнула на нее Зина.- Иди на холодке покури, а то мне за тебя мозги вправлять будут.
- Ща, разбежалась...
Бастинда сделала еще круг по буфету и подошла к чернокожему мальчишке, который в сторонке грыз "сникерс", запивая его чаем из пластикового стаканчика.
- Твой, что ли? - спросила она буфетчицу.
- Ты чё, рехнулась, мать? На чё намекаешь? Мне СПИД не нужен, с черномазыми путаться.
- Ничейный, что ли? - Бастинда смотрела на ребенка ласковыми глазами. - Может, тогда я его заберу, а? Посажу его у дверей, бумажку повешу, что беженец. Ему-то всякий поверит. Денег наберет...
- Да ты чего? - вступил в беседу Веня. - Куда его на улице сажать, он же замерзнет. Ты в переходе метро его посади. Там и народу больше пройдет, да в тепле и подают лучше - руки не мерзнут за кошельком лазить.
- В метро-о! - протянула Бастинда. - Ну скажешь, как в лужу пернешь... Там знаешь почём место? Это ж я без штанов останусь!
- Во дура! Без штанов... Кому, на хер, штаны твои нужны... - фыркнул Веня. - Ты башкой думай: черномазенький тебе в два дня отработает! Это же золотой мальчик. Сам бы занялся, да не мой профиль.
- А курточка какая на нем хорошая! - Бастинда смотрела на негритенка, и в ее мозгу закрутились неясные мысли, которые можно было бы назвать "деловыми". - Ах ты, маленький, ну иди сюда.
Негритенок понял, что обращаются к нему, и вопросительно оглянулся на буфетчицу. Та только пожала плечами. Видя, что на мальчика больше никто не претендует, бомжиха уверенно подошла к нему и взяла за руку.
- Пойдем,- сказала она, - пойдем со мной. Сейчас я тебя спать уложу. Место у нас хорошее, рядом с камерой хранения, теплое. Курточка-то у тебя какая... Найдем что-нибудь на замену...
Негритенку тетя не понравилась. Он отодвинулся от нее, испуганно моргая глазами.
- Ишь, губошлеп лупоглазый! Как звать-то тебя? - Бастинда старалась говорить нежно, от чего стала похожа на сказочную Бабу Ягу в исполнении Лебедева.
- Да он по-русски ни бельмеса, - прошамкала Нюшка, с вожделением следя за кусочком шоколадки, которую негритенок не успел доесть и теперь держал в руках, забыв о ней перед лицом грозящей опасности.
- Отстаньте от ребенка! - раздался за спиной у Бастинды голос. Та оглянулась и увидела пассажира в черной кепке.
- А ты ему кто, мать? - визгливо заорала бомжиха, понимая, что добыча уплывает из рук. - Ты-то чего к нему грабли тянешь? Знаем таких! Уведешь в кусты, да и поминай как звали. Много вас тут таких, вона на той неделе женщину убили, небось ты и убил, ублюдок, маньяк сраный!
- Мальчика надо сдать в милицию! - решительно заявил мужчина.
- А я что хотела? Теперь про милицию заговорил! Вот вместе и отведем.
Мужчина решительно взял негритенка за руку. Тот вздрогнул, выронил остаток "сникерса", но подчинился.
- Я за тобой пойду! - визжала Бастинда. - Я посмотрю, куда ты его ведешь!
Мужчина вышел из буфета такими большими шагами, что мальчику пришлось бежать рядом с ним. Замкнула шествие Бастинда, успевшая по дороге прикурить полученную сигарету, - она шла сзади, хрипло осыпая проклятиями "похитителя детей".
- Небось в детский бордель думал сдать, мразь ты эдакая! Мало девок с пеленок путанками делают, так им теперь мальчишек подавай! Не выйдет!
Все, кто находился в буфете, с интересом смотрели им вслед, а подъедала Нюшка ловко подскочила к упавшему кусочку "сникерса" и молниеносно отправила его в рот.
- Люблю сладенькое, - промурлыкала она.
- В детской комнате до ночи будет сидеть, - глубокомысленно заметил Веня.
- А потом в обезьянник до утра. А чего? Там тепло. Клопы только развелись, я так слышала, - ответила Зина и повернулась, чтобы обслужить подошедшего покупателя.
Потапыч в это время боролся с беспределом, который пытался учинить постовой Чекасов, отказывая Леньке Косому в праве ночевать в углу зала ожидания.
- Ну, Виктор, ты же знаешь, посторонних мы сюда сами не пустим, а Ленька наш, прописанный.
- Он пьян и нарушает, а ты отвали, - сурово говорил Чекасов, для острастки помахивая дубинкой.
Потапыч хорошо знал и самого Чекасова, и его гвардию, а потому не особенно испугался.
- Устал человек, отдыхает, - примирительно сказал он. - А что выпил, так будто ты с устатку не выпиваешь;
- Интересно, на чем это он так перетрудился, что устал? - ехидно ухмыльнулся Игорь Власенко.
- Ладно, ребята, давайте по-хорошему. С Ленькой я завтра сам разберусь, а вы оставьте его в покое. Он лежит культурно, не базланит, не выступает, к пассажирам не пристает. Человек он хороший. У него, между прочим, высшее образование. Слушай, Вить, он ведь книжек больше прочитал, чем все ваше отделение, вместе взятое, понял? И такого человека ты на мороз хочешь выбросить! Слушай, ты меня не первый день знаешь. Оставляйте под мою ответственность. Да и вообще, чего херней заниматься, пойдем лучше по пивку вдарим.
- Угощаешь, что ли? А деньги откуда? Украл небось?
- Обижаешь, начальник! - торжественно заговорил Потапыч. - Спроси здесь, на Ладожском, кого угодно: Потапыч чужого не берет. Он только подбирает. - И в подтверждение своих слов непризнанный глава бомжей ударил себя по застежке вылинявшей куртки, в которую был облачен.
- Ладно, ладно, знаю, какой ты у нас святой. - Чекасов опустил дубинку, и патрульно-постовая служба вместе с Потапычем вышла на привокзальную площадь.

В редакцию журнала, носившего звучное имя "Домострой", Самарин добрался только к концу рабочего дня. В былые времена он бы рисковал уже никого не застать на рабочем месте, но при новых порядках все радикально изменилось. В половине шестого сотрудники оставались на местах и работали.
Журнал, как выяснил Дмитрий, имел самую прозаическую направленность: в нем можно было прочесть о том, как самостоятельно настелить линолеум и прибить новый плинтус, как побелить потолок при помощи пылесоса, какие растения можно высадить на подоконнике в затемненной квартире и о многом другом подобном.
Константин Сорокин заведовал отделом писем и одновременно вел поэтическую страницу, которая выходила раз в квартал.
Сейчас он сидел в своем крошечном кабинете и, обхватив голову руками, пытался вчитаться в очередное письмо:

Предыдущая страница 8 Следущая страница


Мария Семёнова

"Дорогая редакция, после последнего ремонта оклейки комнаты обоями концы их со временем стали пузыриться и закатываться внутрь, что создает обиталище для тараканов, с которыми мы уже устали бороться. Мы использовали обойный клей, подмазали концы, расправили и снова приклеили. Но они опять начали вздуваться и закручиваться. Что вы нам посоветуете? С большим уважением Татьяна и Алексей Денисовы, Москва, Матвеевская, 18".
Константин с отвращением отшвырнул конверт и принялся за поэтическую страничку. Следовало создать строки, сопутствующие рекламе гигиенической губной помады как профилактики герпеса.
Он начал работу еще до всех ужасных событий.
И теперь перечитывал написанное:
Любит - не любит,
Какая досада!
Ромашку не хочется рвать.
А может быть, просто губная помада
Поможет мне правду узнать?
Слизну на губах - значит, любит.
Сотру со щеки - значит, нет.
Пусть кто-то меня и осудит за этот эксперимент.
Рифма "нет-эксперимент" не нравилась, но Костя был сейчас не в том состоянии, чтобы придумать что-то лучшее.
Оставалась последняя строфа. Здесь надо было наконец объяснить, что помада-то гигиеническая.
Любит - не любит,
Пустая бравада!
Не стоит ромашку пытать,
А лучше пойти в магазин за помадой...
Костя мрачно взглянул в зеркало на свою опухшую, небритую физиономию и добавил:
И бритвой щетину сбривать!( Стихи Р.Б.Зуева.)
Написалось само собой.
В этот момент открылась дверь и вошел следователь Самарин.
Дмитрий уже видел Константина Сорокина. Он по-прежнему казался каким-то растрепанным. Видимо, еще не пришел в себя после опознания. Но теперь Самарин смотрел на него с иной точки зрения. Сорокин совершенно не походил на донжуана, записного сердцееда, изменяющего жене направо и налево. Надо полагать, это была первая измена за шесть лет совместной жизни. Но первая - она и самая тяжелая.
- Ну что ж, Константин Григорьевич, расскажите, что и как происходило в вашей семье до... гибели Марины Александровны.
Костя провел рукой по волосам, помолчал, а потом заговорил быстро и бессвязно:
- Я сам не понимаю, как это произошло. Я ведь ее любил, люблю. И она это прекрасно знала. Я никогда, да что там говорить, разве можно обманывать такую женщину... Это какое-то умопомрачение. Джин-тоник этот, отрава настоящая! Где это видано, чтобы полтора литра спиртного стоили пятнадцать тысяч. Химия, сплошная химия! Был мой день рождения, ну и мы тут в конторе нашей, естественно... Ну у нас принято... Сели еще в обеденный перерыв... Этот джин-тоник московский, водка, вино какое-то, кажется "Кодру".
- Хорошая смесь, - сухо заметил Самарин.
- Гремучая, - кивнул Костя. - Надарили мне чего-то... А Лариса, секретарша нашего главного, вызвалась поехать вместе со мной - ну ради такого дня он редакционную машину разрешил взять. А Лариса говорит, у меня еще сюрприз. Приехали мы, значит, а сюрприз этот оказалось какое-то белье. Понимаете, трусы, причем мужские, но просвечивающие, в общем сексуальные. И говорит, давай примерим, как они тебе - по размеру или нет. Бутылка еще откуда-то взялась. А Лариса, она, знаете, такая... без комплексов в этом плане. Ну как-то вот так и получилось. Она меня раздела, вроде одетая была, а смотрю - она и сама уже только в белье, тоже таком... просвечивающем. Ну и...- Костя обхватил голову руками. - А тут открывается дверь и входит Марина. Она, оказывается, отпросилась. Из-за моего дня рождения. В общем, все вышло ужасно, просто ужасно... И главное, Лариса. Вот еще что. Это Марину особенно задело... Она же знала ее - еще по школе.
- Вместе учились?
- Нет, что вы! - Костя покачал головой. - Марина после окончания института работала в школе, это она потом ушла оттуда - не выдержала всего этого маразма. А Лариса была ученицей. Учителя ее очень не любили, с ней всегда были какие-то ЧП. Ну и Марина ее тоже не любила.
- ЧП какого типа?
- Ну, как-то они познакомились на улице с "хачиками", поехали с ними кататься, попали в милицию. Потом вечно она где-то пропадала, домой по нескольку дней не приходила. Тяжелый подросток, в общем.
- Это уже как-то иначе называется, - покачал головой Самарин. - И теперь она работает вместе с вами? В журнале?
- Случайное стечение обстоятельств.
- И что же, она способна вести деловую переписку, отвечать на письма, читать корректуру?
- Нет, - махнул рукой Костя, - кто ей письма доверит, тем более корректуру? Она компьютер не может нормально освоить, факс у нее заедает, ксерокс застревает. Но кофе-чай она подаст. На телефонные звонки отвечает "вежливо и мелодично", как требует главный. Да вы можете зайти к ней - она здесь, в приемной.
- Что ж, обязательно зайду, - кивнул Дмитрий. - Но сначала давайте закончим с вами. Значит, Марину особенно оскорбило то, что она застала вас именно с Ларисой.
- Да, конечно. Она, понимаете, ее за человека не считала. Для нее Лариса была последней... не знаю, как лучше выразиться... падалью, что ли. Понимаете, в школе о ней такое говорили... Что она на перемене ходила в мужской туалет и там занималась бог знает чем. Лариса сейчас говорит, что это клевета. Не знаю, где тут правда, но Марина, конечно, верила В эти наговоры. Учителя физкультуры у них тогда просто выгнали из школы. Сначала она перед всем классом открыто к нему приставала, чуть ли не в штаны лезла, а потом директриса застала их в раздевалке. Собственно, чуть ли не сняла его с нее, вернее, наоборот. Кто там знает, что было на самом деле...
- Могу себе представить, - сказал Дмитрий, хотя на самом деле представлял это с трудом.
Он смотрел на убитого горем Сорокина. Как все-таки тот плохо знал жену. Одной, наверно, можно изменять. Вон жена Мишки Березина если наверняка ничего не знает, то догадывается же... И ничего. Но с Мариной Сорокиной так было нельзя.
- Я ей пытался объяснить, - снова заговорил Костя, - что это была не "измена душой", а "измена телом", даже не измена, а грех соблазненного, но она...
Почему-то вспомнилась рыжая хозяйка беленькой собачки. Неужели если бы случилось чудо и она выбрала бы не Николу... мог настать такой миг, когда он тоже поддался бы на "измену телом"? Это не укладывалось в голове.
- Извините, я вас слушаю.
- А что тут слушать. - Костя уткнулся лицом в ладони. - Что теперь слушать, когда Марины больше нет. Конечно, я виноват. Мне не надо было отпускать ее. Но она слушать меня не хотела, разговаривала со мной, будто я превратился в животное, в слизняка. Господи, как все это глупо!
- Возможно, и глупо, а человека не стало.
Костя вспомнил свой последний разговор с женой. Он не давал ему покоя. Она намекала на что-то ужасное... На что-то такое, что не укладывалось в голове. Неужели она, его Марина, способная часами читать наизусть стихи, занималась какими-то темными делами с его собственным дядей? Нет, нет, невозможно! Костя отогнал эту гадкую мысль.
- Но этот... убийца...- Костя поднял лицо и в упор посмотрел на следователя. Глаза у него налились кровью, и он стал похож на помешанного. - Знаете, гражданин следователь, вы лучше не устраивайте мне с ним очных ставок, потому что тогда я его задушу собственными руками. Это я вам обещаю.
- Для этого его сначала нужно найти, - ответил Дмитрий.
- Так ищите!
- Вот потому я здесь и задаю вам такие для вас несвоевременные вопросы. Скажите, вы допускаете, что ваша жена могла познакомиться с неизвестным человеком в электричке и выйти с ним в тамбур? Не потому, что собиралась сходить на следующей остановке. Задолго до Петербурга.
- Нет. Я этого не могу представить,- покачал головой Костя.
- Тогда, может быть, это был кто-то знакомый. Вот посмотрите, вы не знаете никого, кто был бы похож на этого человека? - И с этими словами Дмитрий протянул Сорокину фоторобот.
Костя долго вглядывался в лишенные жизни черты.
- Нет, не могу вспомнить. А может быть, дело в очках? Они же закрывают пол-лица. - Он наморщил лоб. - Нет, никто в голову не приходит.
- Жаль. - Самарин спрятал фоторобот в папку. - Тогда последний вопрос. Какой у вас оклад? Да не бойтесь, я же не из налоговой инспекции.
- Восемьсот тысяч, - пожал плечами Константин, - ну, плюс гонорары. До полутора миллионов в месяц бывает...
- Больше вопросов нет. Но, возможно, появятся в будущем. А сейчас оформим протокол.
- Константин Григорьевич, вас к телефону, - раздался за его спиной женский голос.
Самарин оглянулся. И сразу понял - это и есть Лариса. Перед ним стояло женское существо, столь откровенно и вульгарно предлагающее себя, что даже у него захватило дух.
Она вовсе не была красива. Фигура совершенно не соответствовала растиражированному идеалу 90-60-90, это было скорее 95-60-105. Короткая, "под попу", черная юбка смахивала на набедренную повязку, из-под которой устремлялись вниз обтянутые черными колготками объемистые бедра, переходящие в круглые коленки и далее в плотные икры. Таких ног не увидишь на подиуме у бесплотных моделей. В сочетании с тонкой талией и пышным бюстом (практически открытым благодаря прозрачной кружевной вставке) эти ноги говорили о животной страсти, о потной горячей постели, не имеющей ничего общего ни с любовью, ни с общностью интересов, ни с дружбой.
Лариса произвела впечатление даже на Дмитрия, и это, разумеется, не укрылось от нее. Костя Сорокин, напротив, смотрел на секретаршу своего шефа с откровенным отвращением.
- Вас Хельсинки, - повторила Лариса, - по поводу рекламы шпатлевки "Витонит".
Сорокин, извинившись, вышел. Секретарша собиралась уйти за ним, но Дмитрий остановил ее:
- Старший следователь транспортной милиции . Самарин. Расследую дело об убийстве Сорокиной. Я хотел бы задать вам несколько вопросов.
Лариса широко улыбнулась, будто следователь сделал ей недвусмысленное предложение.
- Пожалуйста. - Лариса качнула грудью. - А может, не сейчас? Работы много. И что, обязательно здесь?
Она окинула взглядом высокую спортивную фигуру. Самарин производил впечатление.
- Дома, например... в неформальной обстановке? - проворковала Лариса. - Или вам, следователям, запрещено?
- Не поощряется, - спокойно смотря ей в глаза, ответил Самарин,

- Как хотите.
- Значит, сейчас у вас времени не найдется.
- Никак, - ответила Лариса, - даже на минуту не могу присесть. - Она выставила вперед ногу. - Нужна главному редактору.
- Хорошо, я вас вызову в прокуратуру.
- Буду ждать, - проворковала Лариса. - До скорого!

"А ведь из-за нее погиб человек, - думал Самарин, толкая дверь "Домостроя", - она этого даже не понимает".
В этот момент у него за спиной раздался нарочитый вздох и Ларисин голос произнес:
- Сильный и скромный. Обожаю таких.

- Ну и кто ты такой и с чем тебя едят? Чернокожий мальчик испуганно смотрел снизу вверх на трех белых дяденек-полицейских и молчал.
- Откуда ты? Страна какая? Понимаешь или нет? Гражданство есть у тебя? - сердито спрашивал капитан Жебров, инспектор по делам несовершеннолетних, которого срочно вызвали из дома.
- Ты бы еще чего спросил! Откуда он понимает про гражданство?!
- Африка? Скажи - ты из Африки?
- Afrique?..- переспросил негритенок..
- Ну вот, хоть чего-то добились. Звать тебя как? Звать! Имя!
- Петька, да не ори ты так, думаешь, громче будешь вопить, он лучше поймет?
- Знаешь, Жебров, тогда с ним сам и разбирайся,- обиделся Селезнев.- Я чтоб помочь...
- Это еще что за диво! - воскликнул, входя в отделение, капитан Чекасов.
- Да вот черножопенький потерялся. Или нарочно бросили,- сердито махнул рукой капитан Жебров. Этого найденыша ему только не хватало, да еще на ночь глядя... Еще одна головная боль...
- Неужели бросили? - поразился Слава Поли-щук, разглядывая хорошенькую черную мордашку. - Своего ребенка...
- Господи, да они, кроме как детей делать да бананы жрать, больше ничего и не умеют, - с досадой сказал Жебров. - Знаешь, сидит узбечка и думает: "Этих детей помыть или новых нарожать?"
- Ладно, Толька, не борзей, - сказал Селезнев. Он давно должен был уйти домой, но, видя такое дело, остался. - Надо бы найти кого-нибудь, кто по-ихнему шпрехает.
- Слушай, у нас же тут этот, два института закончил, в зале ожидания прописан. - Чекасов вспомнил Леньку Косого.
- А он не того? - с сомнением спросил Жебров. - Говорить-то сможет?
- Ща проверим! - Чекасов повернулся к Власенко и Полищуку: - В зал ожидания - быстро. Посмотрите, что и как, и доложить сюда.
Все это время, пока большие белые в полицейской форме о чем-то громко говорили, Морис тихо стоял, опустив на землю пластиковый пакет.
- А в сумке-то у него что? Ты не смотрел? - спросил Чекасов.
- Ну-ка дай сюда свою торбу. - Селезнев опустился перед негритенком на корточки.
Мальчик испуганно покосился на красное с синими прожилками лицо.
- Не бойся, не отниму. Посмотрю только - вдруг там документ какой.
Морис понял, что сопротивляться чудовищу бесполезно, и без звука отдал свое достояние.
В пакете оказалось кое-что из белья, свитер и рубашка. К вещам была приложена бумажка, на которой было коряво выведено печатными буквами:
МОРИС МАТОНГО. Писавший был не силен в русской азбуке, а потому вместо русского "Р" стояло латинское "R", а "Г" смотрело в противоположную сторону.
- Морис, значит, будешь, - прочитав записку, сказал Селезнев. - Как это по-русски-то?
На боку у Чекасова запиликала рация.
- Сорок пятый? - раздался голос Игоря Власенко. - Бомж найден, состояние умеренное. Доставлять?
- Давай!
Через несколько минут в дежурке в сопровождении Власенко и Полищука появился знаменитый Ленька Косой, которому приписывались (в прошлом, разумеется) энциклопедические знания и все возможные ученые звания и степени. Сам Ленька (в миру Леонид Никифорович Черниговский) ничего такого не рассказывал, но и не отрицал того, что говорили о нем другие.
Он ввалился в дежурку, остановился и, покачиваясь из стороны в сторону, воззрился на негритенка. Тот невольно скорчился под пристальным взглядом.
- Ессе homo,- поведал миру результаты своих наблюдений Ленька.
Косым в прямом смысле он вовсе не был. Его прозвали так, когда он только появился на Ладожском вокзале. У него в тот период был подбит правый глаз. Глаз поправился, но кличка закрепилась. Впрочем, Ленька частенько вновь становился косым то на один, то на другой глаз, а то и на оба сразу.
- Языки знаешь? По-ихнему могёшь? Давай шпарь!
- Ке-с-кё-сэ? - с важным видом изрек Косой.
- Je sais pas, - испуганно прошептал мальчик.
- Март ва а ля rap! - порывшись в памяти, сказал Леонид Никифорович.
- Mais, oui, monsieur... и la gare, - кивнул Морис.
Окружающие были страшно довольны уровнем достигнутого взаимопонимания.
- Ты спроси его, откуда он, из какой страны! - требовал Селезнев.
- Родители где? Давно он тут по вокзалу шатается? - интересовался капитан Жебров, племянник начальника отделения. - Куда ехали?
Косой подбоченился, погладил грязно-желтую бороду и наморщил лоб.
- Родители? - глубокомысленно повторил он. -Пэр, мэр, а?
- Sais pas, - грустно повторил Морис.
- Не знает. Ничего не помнит, - перевел Косой. - И сколько ходит тут, не знает. Потерял счет времени. А по-французски он не очень. Надо искать переводчика с африканского языка.
- Франсэ? - заорал он и показал на Мориса пальцем.
Тот отрицательно покачал головой:
- Non, atsi.
- Так что, господа хорошие, ищите вы переводчика с языка атси.
С этими словами Ленька Косой удалился в зал ожидания по месту прописки.
Через несколько минут над Ладожским вокзалом прозвучало объявление:
"Граждане пассажиры, владеющих французским языком или африканским языком атси просим срочно пройти в отделение милиции, расположенное на привокзальной площади".
У вокзалов свои часы пик. Это утро, когда приходят поезда дальнего следования и переполненные электрички, привозящие в Петербург на работу жителей пригородов. Часов в шесть-семь эта волна хлынет назад, а ближе к десяти вечера по вокзалу начинают сновать уезжающие в другие города.
В одиннадцать отходит фирменный поезд "Евгений Онегин", следующий по маршруту Хельсинки-Москва. Дорогой, Но комфортабельный. И потому неудивительно, что именно им предпочитают ездить в первопрестольную видные бизнесмены, общественные деятели, а также сотрудники мэрии.
Сегодня оживление царит в депутатском зале. В Москву едет сам Гнедин. Настоящий государственный человек, непримиримый борец с коррупцией, тот, на кого уповают все демократические силы. Когда у власти такие, как Гнедмн, можно не сомневаться, что реформы не будут пробуксовывать. Этот человек контролирует все. Вот и сейчас он взял на личный контроль расследование убийства в электричке Гдов - Петербург. Поэтому все вокзальные обитатели чувствуют ответственность момента.
Потапыч разгоняет свою гвардию, и его немытые, пахнущие перегаром подданные прячутся по темным и неприметным углам, и даже Бастинда, которой закон не писан, устраивается с добытой где-то пачкой "Примы" у туалетов, подальше от депутатского зала.
Чувствует подъем и постовой Чекасов. Вместе с Полищуком и Власенко он без устали обходит все вокзальные помещения, выходит на платформы, чтобы убедиться лично - все в полном порядке.
"Внимание. Начинается посадка на скорый поезд номер три "Евгений Онегин", следующий по маршруту Хельсинки - Москва. Поезд находится у пятой платформы, левая сторона".
- Полищук, - приказывает Чекасов, - иди к депутатскому залу, посмотри, чтобы все было чисто. А мы с Игорьком пройдемся на улицу.
Вместе с молодым "орлом" он выходит на пятую платформу - слева стоит красавец "Онегин", справа только что подошла электричка, обшарпанная и заплеванная. Чекасов окидывает внимательным взглядом толпу и тут же замечает непорядок. У входа платформу на самом видном месте преспокойно стоит лицо кавказской национальности.
- Так, - говорит Чекасов, - черножопый нам тут не нужен.

* * *

Если у тебя черные волосы и не дай боже орлиныйг нос, что ты всегда должен иметь при себе? Кинжал? Не угадали. Бурку с газырями? Опять не угадали. Ты должен иметь при себе паспорт с российской пропиской. Иначе... Узнаешь на собственной шкуре. Так уж повелось в матушке-России в послеперестроечное время, что любой выходец с Кавказа воспринимается как мафиози или по крайней мере аферист.
Джавад, или, как его называли окружающие, Женя Сагитов, аварец по национальности, знал эти истины не хуже любого другого. Но когда тебе всего восемнадцать, очень трудно быть осмотрительным и всегда обо всем помнить. Не раз случалось, что Женя-Джавад забывал паспорт в куртке, которую надевал вчера, или перекладывал его не в тот карман. Мать в таких случаях всегда ворчала, но ничего не случалось, и Женя только отмахивался, хотя и сам понимал, что на всякий пожарный все-таки лучше иметь с собой "ксиву".
И вот "всякий пожарный" настал. Женя ничего не слышал ни о маньяке, ни о страшном убийстве в электричке, ни о том, что по всем железным дорогам ходят усиленные наряды линейной милиции, призванные задерживать и проверять личность всех, кто внушает малейшее подозрение. По всем отделениям и постам была разослана ориентировка на убийцу и его фоторобот. Справедливости ради следует заметить, что ни ориентировка, ни портрет не давали оснований считать, что убийца был кавказцем. Но капитан Чекасов понимал задачу по-своему - хватать всех подозрительных. А есть ли кто более подозрительный, чем "лицо кавказской национальности"?
Всего этого Джавад не знал, а потому терпеливо ждал Настю, которая возвращалась из Кингисеппа от подруги. Женя хотел встретить ее и проводить до дома. Он стоял, высматривая девушку среди пассажиров, а потому не обратил внимания на двоих в милицейской форме, вооруженных дубинками.
- Я сорок пятый, - внезапно услышал он рядом Женя сразу смекнул, что пришли по его душу, и спокойно полез во внутренний карман пальто, где обычно лежал паспорт. Но карман был пуст. Ну конечно, он же вчера выходил в куртке! Остолоп! Ведь говорила же мама, и сколько раз! Однако отступать было некуда.

- Ваши документы, - сказал капитан Чекасов, представившись.
- Дома документы, - признался Женя.
- Дома - это где? Имя-отчество?
- Сагитов Джавад Магометович, Кирочная, двадцать шесть, три.
- Проверим... Что ты на меня так смотришь? Пройдем!
Женя оглянулся и увидел, что по платформе к нему спешит Настя.
- Я девушку жду,
- Молчать, не разговаривать. Мы имеем право задержать тебя для выяснения личности.
- Но вот девушка подтвердит...- начал было Женя, но в этот миг сержант заломил ему руку за спину, а капитан наставительно сказал:
- Сопротивление органам милиции при исполнении. До года.
Настя ускорила шаг.
- Вы знаете этого человека? - спросил капитан Чекасов.
Настя кивнула.

Предыдущая страница 9 Следущая страница


Вкус крови

- Тогда пройдемте с нами.
- А ну пошли! - Игорь толкнул аварца в плечо.
- За что вы его! - Настя чуть не плакала.
- Паспортный контроль,- ответил Чекасов.- Вы, знаете этого человека, так? Назовите его фамилию, имя, отчество.
- Женя...- растерялась Настя.- То есть...
- Так, - ухмыльнулся Чекасов, - как говорится, даже не удосужилась узнать, как его зовут. Ваш паспорт?
Трясущимися руками Настя протянула капитану красную книжку.
- Все в порядке,- ответил тот, протягивая его владелице, - можете быть свободны.
- И знаете что, - процедил сквозь зубы Власенко, - могли бы найти себе более подходящую компанию.
- Да что ты с ней базаришь, - усмехнулся Чекасов,- эти шалашовки за бабки под кого хочешь лягут.
- Что?! - Женя резким движением освободился от захвата, и если бы капитан не увернулся, на него обрушился бы удар, на какой способен только благородный горец, защищающий честь любимой женщины.
- Падла! Сучонок! Кавказская образина. Мразь черножопая!
Женю оттащили в коридор за дежуркой, втолкнули в "обезьянник" и теперь били оба. Власенко отрабатывал на нем удары в живот, а Чекасов молотил дубинкой по спине и по почкам.
- Сейчас тебе пропишем на пиво, - процедил сквозь зубы Чекасов и ребром ладони ударил Джавада по печени. Парень согнулся, судорожно хватая ртом воздух.
- Что вы делаете! - в панике кричала бросившаяся за ними Настя.
- Пошла отсюда, подстилка! - рявкнул Чекасов.
- Настя, я прошу, иди, - прохрипел Женя. - Иди ко мне домой, принеси паспорт.
- Но они убьют тебя! - крикнула девушка.
- Не убьем, только поучим, как надо разговаривать.- И, саданув в последний раз Женю по голове резиновым "демократизатором", капитан милиции заметил: - Ладно, давай его в камеру. Пусть поваляется и Подумает, а там видно будет.
- Настя, паспорт, слышишь! - что было сил крикнул Женя. - Он в куртке.

* * *

Было поздно, и в окнах огромной коммуналки, где вместе с родителями обитал Джавад, свет уже потух. Запыхавшаяся Настя поднесла руку к пуговке дверного звонка (их тут была тьма, по числу комнат, и все, что характерно, без подписей, но кнопку Джавада она разыскала бы и с завязанными глазами). Ей показалось, она даже услышала, как глубоко в недрах квартиры отозвалась резкая трель. Настя переступила с ноги на ногу и нетерпеливо взялась за потертую медную ручку: ну открывайте же поскорей!.. Томительно поползли нескончаемые секунды... и наконец сердце у нее нехорошо екнуло. Было бы кому услышать звонок, ее давно уже впустили бы внутрь. Настя принялась лихорадочно разглядывать другие кнопки: ничего не поделаешь, придется побеспокоить соседей. В голове царил полнейший сумбур, она спросила себя, зачем ей соседи, если Магомета с Патимат все равно явно нет дома и дверь комнаты, соответственно, заперта, потом вдруг вспомнила, как однажды пришла в гости к подруге и увидела бумажку, прилепленную рядом со звонком: "Пожалуйста, стучите: спит ребенок"... Время скоро час ночи, а младенцев в этой квартире как минимум двое... Ничего: как проснутся, так и уснут, небось золотая слеза не выкатится, и все, что могли выдать Насте разгневанные мамаши, не имело ровным счетом никакого значения, ведь Джава...
Ждать помощи от соседей было, наверно, действительно бессмысленно, но и уйти просто так, даже не попытавшись... Настя вновь решительно подняла руку, намереваясь давить все кнопки по очереди, пока кто-нибудь да не выйдет.
Однако в этот момент дверь отворилась сама. В скудно освещенном проеме возник невысокий седой мужчина, показавшийся ей совсем незнакомым. То есть она просто не могла вспомнить, видела ли его прежде, когда бывала у Джавада.
- Извините, ради Бога, за беспокойство, - пролепетала Настя в полном отчаянии. - Скажите, пожалуйста, есть дома кто-нибудь из Сагитовых?..
Мужчина окинул ее критическим взглядом и, видимо, понял, что речь шла о жизни и смерти.
- Да вы заходите, - проговорил он затем. - Что стряслось-то?
Отдаленного намека на сочувствие оказалось достаточно: отчаянно крепившаяся Настя немедленно разревелась в сорок ручьев. Незнакомый человек вдруг показался ей едва ли не родным, и она, всхлипывая и размазывая слезы, принялась рассказывать о случившемся на вокзале. Ее не оставляла жуткая мысль: а ведь Джаву там... все это время... пока она...
- Я-а-асненько, - наконец протянул мужчина.
За его спиной тихонько приоткрылась дверь в одну из комнат, и он, словно затылком уловив происшедшее за нею движение, негромко позвал:
- Тетя Фира, вам Патя ключ от комнаты не оставила?
Дверная щель раскрылась пошире; оттуда выглянула сухонькая пожилая женщина с характерными еврейскими чертами лица. Настино беспросветное отчаяние тут же сменилось чуть ли не эйфорией: кого-кого, а Эсфирь Самуиловну, с которой у Сагитовых были самые доверительные отношения, она помнила прекрасно.
Но только она успела испытать ликующий оптимизм, а тетя Фира открыть рот, чтобы ответить мужчине, как между ее ногами проскользнул пушистый серый кот и тотчас, шкодливо прижав уши, во всю прыть умчался по коридору - лишь мелькнул хвост, ликующе выгнутый вопросительным знаком. Старая женщина ахнула и устремилась в погоню, махнув рукой уже на бегу:
- Там, в буфете...
- Угу, - сказал мужчина и провел Настю в комнату. - Вы посидите пока. Сейчас с паспортом разберемся...
Ключ в самом деле лежал на верхней полочке обширного готического буфета. Мужчина взял его и вскоре вернулся, неся злополучную серпастую-молоткастую книжицу.
Настя поспешно подхватилась со стула, бормоча "спасибо" и одновременно прикидывая, хватит ли у нее денег на машину обратно до Ладожского, ведь метро уже минут двадцать как...
- Вы лучше позвоните-ка домой, предупредите, что задерживаетесь, - проворчал мужчина. Он без суеты надевал снятую с вешалки темно-серую пуховую куртку. - Скажите им там, пусть не волнуются, вас привезут...
Настя шагнула вперед:
- Я с вами...
- Нет. Вы нас тут подождете.
Она как-то сразу поняла, что спорить с ним бесполезно.
- Алеша, вы куда собрались? - ахнула тетя Фира, вернувшаяся с котом на руках. - Вы же... вам еще...
Услышав имя, Настя запоздало припомнила, с каким упоением Джавад ей рассказывал про дядю Лешу, соседкиного жильца. По его словам, это был человек, который ни в какой ситуации сам не пропадет и другим пропасть не позволит. Вот он, значит, на самом деле какой... Потом до нее дошло, что неожиданный помощник выглядел и вправду неважно. Именно так, словно у него была высокая температура. И еще он почему-то старался поменьше двигать левой рукой...
- А вы что посоветуете, в милицию обратиться - усмехнулся Алексей и вытащил из кармана пеструю лыжную шапочку. - Вот съезжу за Джавой, потом девушку домой отвезу... Всего-то делов...
Он дружески улыбнулся тете Фире. Та промолчала и отвела глаза, явно испытывая какие-то очень сложные чувства. Чувств этих Настя так и не поняла, да ей, собственно, и не было до них дела. Она твердо знала одно: теперь с Джавой ничего не случится. Теперь его выручат.
Хозяйка комнаты спустила на пол кота:
- Давайте я пока хоть чайком вас попою...
Приемник Ладожского отделения постепенно заполнялся. В три небольшие камеры, где не было ничего, кроме деревянных досок, запихивали всех подряд независимо от пола и возраста.
В крайней от входа камере сидело несколько человек, среди них две "красотки": одна помоложе, высокая, интересная, другая уже потасканная, - их взяли у ларька "Интим".
В этом ларьке, несмотря на все официальные распоряжения, можно было купить все - от презервативов до гигантских сиреневых фаллопротекторов с запахом ванили. Милиция следила только за тем, чтобы "интересные" предметы не слишком бросались в глаза. Хозяином ларька был небезызвестный Завен Погосян, находившийся у транспортников под хорошо оплачиваемой "крышей". На всякий случай от "Интима" отгоняли девочек - чтоб не мозолили глаза. На этот раз не повезло Светке Писарец и Вальке Самохиной. И сейчас, сидя прямо на полу, они громко возмущались. Менты взяли их, как раз когда начинается самая работа.
- Ну хотят попользоваться, так день на то есть! - говорила Валька. - Вот люди! Собаки на сене! Цапали бы днем, когда клиентов мало!
- Им же хуже, - пожала красивыми плечами Светка.- Меньше заработаем - меньше отстегнем.
За свою судьбу они не волновались, поскольку были хорошо знакомы с личным составом отделения, а с некоторыми даже очень хорошо.
Валька, баба попроще, подошла к двери с крохотным квадратным окошком на уровне глаз и оглушительно замолотила в нее кулаками:
- Эй, уроды! В туалет хочу, не могу! Сводите пописать!
Дверь распахнулась, и в камере появился сержант Власенко.
- Ну, кому тут невмочь? - гаркнул он. - Пойдем отведу.
- А может быть, совсем отпустишь, а? Подумай. За мной не залежится. Серьезно... А то давай мы тебя сейчас отделаем! Никакой другой больше не захочешь!
- А! - махнула рукой Светка. - Они тут с малолетками моду взяли развлекаться. Слыхала, где-то там подпольный бордель с девчонками.
Власенко нахмурил брови:
- Разговорчики!
- А минет ты любишь? - без тени смущения спросила Валька. - Тут у нас Светка - ас!
Игорь покосился на остальных задержанных. Спокойно грызла семечки цыганка в углу, не реагировал на внешние раздражители невыспавшийся бомж из "непрописанных". Он не имел права устраиваться в теплых вокзальных помещениях, а потому мирно улегся баиньки прямо на проезжей части, аккуратно подложив под голову шапку. Благодаря тому что время было позднее, ему удалось благополучно заснуть, он так и пролежал бы положенные ему природой несколько часов, если бы его грубо не разбудили и не доставили в отделение. И вот теперь, нахлобучив на голову ту же полезную шапку, он мрачно смотрел прямо перед собой, размышляя о тщете всего земного.
Рядом с бомжом тихо сидела старушка нищенка.
Она находилась здесь для выяснения личности, но сделать это было затруднительно, ибо она сама уже который год этого не помнила. За ней на досках отсыпался пьяный дебошир, а рядом с ним валялся неудачливый карманник. Все это были люди "со стороны", чужие на Ладожском вокзале. Своих сажали редко - для порядка и острастки.
Сюда втолкнули и Джавада Сагитова, "лицо кавказской национальности" без документов, оказывавшего активное сопротивление милиции. Тянуло года на три. Это по минимуму, если больше ничего не навесят. А навесить - при желании - могли, ох могли, и желание наверняка было. Чтоб знал, падла...
- Ой, какого хачика привели! - взвизгнула Валька, когда Власенко привел ее из сортира. - Ах ты мой заинька! Мордочкой, правда, на что-то упал, а так все вроде при нем...
- Да пустой он. Бабок-то нет, - равнодушно заметила Светка.
Джава неподвижно лежал на голых грязных досках. Если не двигаться, боль, наполнявшая тело, становилась терпимой. Вот только в голове гудели колокола, а глаза лучше было вовсе не открывать: все вокруг плыло.
- Какие у него бабки, дура! - донесся с другой стороны томный многоопытный голос.- Менты ж его обшмонали.
Джава почувствовал, как погружается в липкую черноту. Хотелось проснуться и весело заспешить под руку с Настей через площадь, чтобы поспеть на последний поезд метро. Не будет этого теперь. Не будет никогда...
Валька попыталась было расшевелить молоденького "хачика", но вскоре отлипла и перестала ему досаждать, и он даже ощутил к вокзальной проститутке какую-то благодарность. Три года. Сопротивление сотрудникам правоохранительных органов. Три года... Мир ощутимо съезжал набекрень. Он попытался представить лица родителей, когда им расскажут, и не смог. Это было куда хуже боли, по-прежнему плескавшейся и пульсировавшей в ребрах и пояснице.
Потом окружающий мир стала окутывать вата, Джава понял, что теряет сознание, и почти с облегчением подумал: это смерть?..
Это оказалась не смерть. Он начисто лишился ощущения времени, но сознание все-таки возвратилось. И первое, что почувствовал Джава, была противная сырость под бедрами. Странное дело, он не ощутил стыда, только то, что острая боль в пояснице сделалась тупой, ноющей. Теперь он знал, где у человека находятся почки.
Потом он вспомнил, где находится, и до него дошло, что в камере сделалось тихо, даже неугомонные девицы прекратили стрекотню. И наконец, как сквозь толщу воды, Джава услышал иностранную речь. Показалось, что менты заговорили по-французски. Господи, вот уже и крыша поехала...
Бред между тем становился все круче. Стал мерещиться знакомый голос, непонятно где слышанный. И опять по-французски. Джава прислушался. Нет, у него решительно начал мутиться рассудок. Ибо теперь голос произносил какие-то совершенно невероятные звуки. Потом снова перешел на французский:
- Оu sont tes parents?
Кажется, это обращались к нему. По-прежнему лежа лицом вниз, Джава кое-как разомкнул губы:
- ...hobolthiq ana... в гости ушли...
Тьма снова сомкнулась.
Когда Джава выплыл из нее во второй раз, по ту сторону решетки стоял густой хохот и даже задержанные временами присоединялись к нему.
- Пришел грузин в зоопарк, - жизнерадостно рассказывал Голос. - Увидел в клетке гориллу. Мохнатую, черную... Долго смотрел, наконец дождался, пока вокруг никого, нагнулся поближе и шепотом спрашивает: "Гиви, как ты тут оказался?.."
Снова грянуло всеобщее веселье. Джава дорого дал бы за то, чтобы Голос заткнулся. Или вовсе провалился куда-нибудь в тартарары...
- А я, ребята, честно говоря, вообще-то сюда по делу приехал, - прозвучало через несколько секунд, когда хохот утих и благодарные слушатели замерли в ожидании очередного анекдота. - У вас тут, мне сказали, задержан Сагитов Джавад Магометович, семьдесят восьмого года рождения... Да нет, ничего, просто я с ним в коммуналке живу. Вот, на всякий : случай паспорт принес... Ага, и прописка... Ну конечно, ошибка, с кем не бывает...
Джава почувствовал, как возвращаются силы. Голос! Неужели?! Да ну, откуда... Нет!!! В самом деле!!!
Он даже приподнялся на локтях, оторвав голову от пола. Со своего места он не мог видеть дежурного. Зато хорошо видел стол, на краю которого, легкомысленно болтая ногой в воздухе, сидел тети Фирин жилец, Алексей Алексеевич. А рядом с ним, крепко держась за его руку и неуверенно улыбаясь, стоял маленький негритенок.
Дежурный что-то пробормотал в том смысле, что Сагитов вообще-то задержан на трое суток и в принципе надо бы завести на него дело да закатать мерзавца в "Кресты", куда всем этим носатым-черножо-пым прямая дорога. Однако в голосе милиционера отсутствовали уверенные металлические нотки, и причина тому имелась. Человек, умудрившийся столковаться с негритенком на его родном языке, провел в отделении больше часа, без устали переводя с африканской тарабарщины и обратно, потом травил анекдоты... В общем, он был уже до некоторой степени "своим", и к тому же получалось, что настаивать на задержании "лица кавказской национальности", оказавшегося питерским уроженцем и третьекурсником Мухинского, - себе дороже. Разумный компромисс - да пусть валит на все четыре стороны и радуется, что ноги унес! - напрашивался сам собой. В миг озарения Джава понял все это и обратился в слух, жаждая услышать заветное "Свободен!". Однако другие обитатели камеры не дали ему уловить конец разговора. Они сообразили, что анекдотов больше не будет, и принялись развлекаться на свой лад. Джава только разобрал, что Алексей вроде снова ввернул нечто смешное, вызвавшее доброжелательную реакцию у ментов, и тут в стельку пьяный-дебошир внезапно встрепенулся и загнусавил прямо над ухом:
- А я такой голодный,
Как айсберг в океане...
Девушки затряслись в смеховой истерике и хором подхватили:
- И все твои печали
Под черною водой!!!
- Эй там, тише! В "Кресты" захотели! - раздался окрик капитана Жеброва.
На этот раз он говорил грозно - без тени юмора. Немедленно воцарилась почтительная тишина: связываться никому не хотелось.
И в этой тишине послышался благословенный лязг открываемой двери. Более приятного звука Джава никогда еще не слышал.
- Сагитов! - отрывисто бросил капитан. - На выход!

29 октября, среда
Среда началась скверно. С утра на летучке начальник следственного отдела полковник Спиридонов, выслушав отчет Самарина о том, как идет следствие по "вампиру" (так транспортники успели окрестить убийцу-садиста из электрички), покачал головой и сказал:
- Шире подключай Никиту и Катю. Все понятно? И о других делах не забывай. Как у тебя там насчет поджога будки путевого обходчика?
Самарин понял, что Семен Семенович смотрит на дело "вампира" как на верный "глухарь" и считает, что старший следователь Самарин может заняться и другими делами, более реальными.
- Ты на поджог еще не выезжал? А надо бы. Потом Мишка Березин отчитывался по делу о хищениях на Ладожской-Товарной. Тут тоже все было глухо. Охрану усилили, со всеми работниками провели допросы, в том числе и перекрестные, а кражи продолжались. И всякий раз усиленная охрана в нужный момент непременно оказывалась на других путях, у самого дальнего состава. Железная дорога несла огромные убытки, покрывая страховки. Дошло до того, что работникам стало нечем платить.
"Тут свои", - думал Дмитрий.
- Михаил, еще раз проверь всех служащих на Товарной. Даже если основная команда состоит из людей со стороны, им помогает кто-то из своих, - покачал головой Семен Семенович.
- Да уж всех вдоль и поперек проверил, - сказал Березин.- У меня такое чувство, будто я на этой Ладожской-Товарной живу.
- Вот и хорошо. Живи дальше.
- Дмитрий, у тебя сегодня что по вампиру?
- Личные связи проверяю. Сходить к Сорокиной на работу, предъявить фоторобот, родителям его показать... Хотя, честно говоря, особых результатов не жду. Звонков по фотороботу - завал, и все чушь. Портрет слепой - на каждого второго похож.
- Вот и я о том же. Пусть этим займутся Панков и Калачева. А ты давай пока с путевым обходчиком.
- Может, туда Никиту послать?
- Нет, хочу, чтобы туда съездил ты. А после тебя - пусть едет Никита.
Дмитрий кивнул и вернулся к себе в кабинет, который делил с Никитой Панковым и Михаилом Березиным.
Он вынул из шкафа дело о поджоге дома, но тут в дверях возник Мишка Березин:
- Самарин, ты сдал план работы на ноябрь?
Дмитрий завыл (про себя, разумеется).
- Слушай, как я на месяц вперед смогу расписать работу по раскрытию преступлений, которых еще не совершили, а? Ну вот как ты себе это представляешь?
- Это распоряжение начальника ГУВД, а не мое, - спокойно глядя на него ясными глазами, отвечал Березин. - И я его распоряжения не комментирую. Между прочим, так же, как и ты, пишу план работы.
Дмитрий хотел пройтись по поводу самого Березина и его отношения к начальству и службе. Против лома нет приема. Придется писать. Иначе работать не дадут. А строптивость лучше приберечь для других, более принципиальных случаев.
- Ладно, занесу через полчаса, - сухо сказал он. Он отложил папку, вынул чистый лист бумаги и написал: "План работы на текущий месяц". И вдруг стало так тошно, что захотелось швырнуть ручку на пол и растоптать ногами. Господи, какой маразм! На нем труднейшее дело об убийстве в электричке, не говоря о других. Но вместо того, чтобы заниматься маньяком, он должен сочинять дурацкий план. И все ради чего? Ради того, чтобы угодить какому-то идиоту наверху? И ведь не он один. Сейчас и Никита, и Катя - все в полном составе пишут планы. Даже сам Спиридонов. То есть работа транспортной прокуратуры парализована минимум на час.
И Самарин, тяжело вздохнув, вывел на бумаге:
"30 ноября. Поездка на станцию Бабино по делу о поджоге".
"Наверно, Сем Семыч прав, - думал Самарин, - пусть к Диканским идет кто-нибудь другой, Никита или Катя".
Услышав о задании, Никита тяжело вздохнул и сам вызвался поехать к Сорокиной на работу, но только не к родителям. У них он уже был и не очень хотел повторять свой визит.
- Ты заранее прими что-нибудь успокоительное, - посоветовал он Кате Калачевой.
Наконец они разъехались, и Дмитрий погрузился в изучение дела о поджоге.
То, что имел место именно поджог, не вызывало никаких сомнений. Это сразу установили инспектора чудовской пожарной службы. Сам обходчик Гринько остался жив благодаря чистой случайности. В момент, когда загорелась будка, он находился в сарае, где держал кроликов.
Собственно, это была не будка, а добротный сруб, где Гринько жил постоянно. Жил один, хотя в ближайшей деревне у него были мать и сестра. К делу прилагалась характеристика. Из нее следовало, что к своим обязанностям Гринько относился ответственно, так что администрация железной дороги не имела к нему претензий, а однажды даже поощрила его премией.
Нелюдимый человек, одиночество которого скрашивают только домашние животные. Кролики, наверно, кошка или собака... Кому могла понадобиться его жизнь? Ведь подожгли, вероятнее всего, с намерением расправиться. Ночью, сразу с нескольких сторон...
Сразу возникли вопросы: были ли у Гринько недруги, не ссорился ли он с кем-то в последнее время? Характер у него скорее всего неуживчивый, мог кого-то обидеть... Ответов на эти вопросы в папке не было.
Чудовцы сделали свое дело, составили акт о поджоге, собрали вещдоки (прямо скажем, не очень многочисленные) и спихнули дело на питерское управление транспортной милиции. Воспользовались тем, что будка Гринько стояла в пределах железной дороги.
Самарин взглянул на следующий документ, выданный администрацией поселка Бабино Ленинградской области. Тут содержалось кое-что не лишенное интереса. Оказалось, что Гринько Алексей Степанович, 1959 года рождения, вместе с матерью, сестрой и племянником прибыли как беженцы из Таджикистана в марте 1993 года.
Эта дата за что-то цеплялась... Что-то такое было связано с весной 1993 года... Самарин снова пересмотрел дело о поджоге. Нет, искать надо не тут. Это вообще не связано с железной дорогой.

Предыдущая страница 10 Следущая страница


Мария Семёнова

Ну конечно! Клара Сидоренко, первая жертва маньяка №1, "работающего" в парках, была убита 17 мая 1993 года.
Конечно, это просто совпадение. И вообще, прав ли он, считая, что искать надо среди таких вот одиноких странноватых холостяков? Ведь и Михасевич, и Чикатило были женаты, имели детей... Тогда и его самого следовало бы подозревать во всех смертных грехах - проживает вместе с незамужней сестрой, не женат... Тоже подозрительно... И все-таки с Гринько хотелось познакомиться поближе.

- Дмитрий Евгеньевич, к вам девушка! - Даже по селектору было слышно, как дрожит голос секретарши Жеброва-старшего Тани. Сразу понятно, что девушка эта - соперница, по крайней мере с Таниной точки зрения.
Дмитрий вышел в коридор и увидел, как со стороны лестницы появилась Лариса Мокроусова. Для похода в милицию она оделась несколько скромнее, чем для редакции, - на ней были брюки. Правда, они принадлежали к разряду тех, что "три дня с мылом надевали", и подчеркивали аппетитные Ларисины формы нисколько не меньше, чем колготки.
Работники правоохранительных органов - обычные мужчины, с той лишь оговоркой, что в служебное время имеют дело почти исключительно с людьми своего пола, а служебное время у них практически не нормировано. Разумеется, патрульно-постовая служба, особенно вокзальная, немало видит и представительниц прекрасного пола. Хотя, положа руку на сердце, этот конкретный пол следовало бы назвать синерожим.
Поэтому красивая, молодая и пышная особа, от которой на все пропахшее табаком и несвежими носками отделение разносился сладкий французский аромат, привела сотрудников в ступор. Не нашлось ни одного, кто не проводил бы ее долгим восхищенным взглядом.
Единственным, на кого Ларисины прелести не произвели ни малейшего впечатления, был тот, к кому она пришла, - старший следователь Дмитрий Самарин.
- Проходите, пожалуйста, - вежливо, но очень сухо сказал он, указывая на дверь кабинета. Лариса вошла.
- Вы меня вызывали? По какому же поводу?
- Хотел поговорить о ваших взаимоотношениях с Сорокиным. Что вы знаете о его жене? Каким она была человеком...
- Сесть можно?
- Садитесь, пожалуйста, - спохватился Самарин, вставая со стула.
Она выбрала место у стены, так чтобы между ней и Самариным не было стола и вся ее фигура просматривалась полностью. Брюки плотно обтягивали бедра, и создавалось впечатление, что на Ларисе вообще ничего нет, кроме черных колготок и прозрачного гипюрового топа, который решительно ничего не скрывал.
Видно, Лариса явилась с самыми решительными намерениями. Следователь казался ей привлекательной добычей. Не очень легкой - но от этого охота становится еще интереснее.
- Ваша фамилия, имя-отчество, год рождения? - не замечая прелестей свидетельницы, спросил Самарин.
- Лариса Георгиевна Мокроусова, семьдесят седьмой.
- Что вам известно о смерти Марины Сорокиной, жены Константина Сорокина, вашего сослуживца?
- Да какой-то маньяк ее замочил... А на хрена она с ним пошла? Надо же смотреть, с кем идешь. Господи! Да у меня сколько раз так бывало: подваливает такой деловой, туда-сюда, тачка, бабки, а я в глаза ему посмотрю - и от ворот поворот. Таких нам не надо!
"А ведь, по сути, она права", - подумал Дмитрий и спросил:
- Со слов Константина Сорокина я понял, что вы были знакомы с его женой.
- Было дело. Она же по специальности - училка. У нас в школе вела историю. Это, прямо скажем, был не самый мой любимый предмет.
- А какой же самый любимый?
- Физкультура! - Лариса хмыкнула.
- Но вы пошли не по спортивной линии.
- Тренера не стало.
- Лариса, а вы могли бы припомнить, что произошло, когда у вас в журнале отмечали день рождения Сорокина?
- Да ничего такого. Сидели за столом - выпивали, закусывали. Мы с Сорокиным оказались рядом, и уж не знаю, кто начал, он или я, кажется, все-таки он, стали целоваться. Но это так, в шутку. Шеф ему машину редакционную дал, велел водителю отвезти его домой и вернуться назад. Думаю - прокатимся вместе. Тем более что я ему подарочек купила один, хотела с глазу на глаз передать.
- Вам часто приходилось дарить нижнее белье чужим мужьям?
- Нет. Я предпочитаю, чтобы его дарили мне.
- Но в тот раз вы изменили своим принципам.
- Ну, понимаете. Костя всегда был такой какой-то безынициативный, квелый, хотелось его взбодрить. С такой женой - неудивительно. Посмотришь - молоко в грудях киснет.
- Но вы не знали, кто его жена?
- Понятия не имела! Я ее и узнала-то не сразу. Стоит в дверях с таким видом, будто привидение увидала. И даже не вышла, чтобы дать мне одеться. Глаза вылупила, как истукан. Мне, конечно, за себя не стыдно: и фигура, и белье - все при мне. Но к такому хамству я не привыкла...- Лариса передернула круглыми плечами. Она до сих пор не могла простить Марине пережитого унижения.
- А Сорокин? Как повел себя он?
- Ой, вы бы видели! Противно вспомнить. Сначала испугался, когда услышал, как открывается входная дверь. Задрожал, как кролик, а до этого такой был страстный! Ну а после со мной ни полслова, как будто я в чем-то виновата! Видите, как получается! Что, я его силой затащила в постель? Извините, это бабу можно трахнуть против ее воли, а мужика-то - шиш! А уж у него на меня стоял, как, наверно, на нее никогда в жизни!
Слушая Ларису, Самарин быстро набирал на компьютере текст протокола.
- Ну что ж, спасибо, Лариса Георгиевна. Сейчас я оформлю протокол, прочитаете, подпишите.
"10 октября сего года я вместе с Сорокиным К. Г. приехала к нему на квартиру, чтобы наедине вручить подарок ко дню рождения. На квартире Сорокина К. Г. я вступила с ним в интимную связь, свидетельницей чего стала внезапно вернувшаяся жена Сорокина К. Г. - Сорокина М.А. После ее возвращения я покинула их квартиру. О дальнейших событиях в семье Сорокиных сведений не имею".
- Как у вас неинтересно получается, - хмыкнула Лариса.
- Факты, - пожал плечами Самарин.
Лариса взяла ручку и подписалась.
В этот момент дверь открылась - без стука. За многие годы работы в следственном отделе Дмитрий так и не смог привыкнуть к тому, что в отделениях, в отличие от Прокуратуры, сотрудники могут в любой момент ввалиться в чужой кабинет, не интересуясь, чем заняты сидящие там люди.
- Самарин, Гусаков от тебя чего-то хочет. Освободишься, зайди к нему.
- Сейчас, одну минуту, только протокол оформлю. - Дмитрий поднялся с места.
- Физкульт-привет! - вдруг услышал он и удивленно обернулся на свидетельницу. На лице Ларисы играла кокетливая улыбка. - А я только-только о вас вспоминала!
Самарин обернулся на стоявшего в дверях Анатолия Жеброва, инспектора по делам несовершеннолетних. Тот смотрел на Ларису, но совсем не так, как сержанты патрульно-постовой службы.
- Здравствуйте,- сухо ответил он на приветствие.
-- Анатолий Григорьевич, вы что, не узнаете меня? Неужели я так изменилась? Богатой буду!
Она хотела сказать что-то еще, но Анатолий, сказав: "Отпускай свидетельницу и немедленно к Русакову", У исчез в коридоре, плотно прикрыв за собой дверь.
Вся эта сцена, наверно, посмешила бы Мишку Березина и Никиту Панкова, которые и раньше, бывало, посмеивались над усиленными потугами Анатолия создать себе репутацию примерного мужа и семьянина. Впрочем, в транспортной милиции это скорее выглядело как блажь, потому что это была не та добродетель, которая ценилась превыше всего.
- Вы знакомы с капитаном Жебровым? - спросил Самарин у Ларисы. Та в ответ хмыкнула.
- Еще бы! Его же тогда поперли из школы! Меня тоже хотели исключить, но одиннадцатый класс, сами понимаете. Осталось всего два месяца. И потом, мамаша моя пришла к директрисе и сказала, что напишет в министерство образования, что у нас тут учителя совращают несовершеннолетних... - Лариса снова хмыкнула.
- Он вас действительно совращал?
- Ну, мы как-то оба совратились. - Лариса закусила губу. - Он тогда был красивее. Как-то растолстел, что ли... Или ментовская форма ему не идет...
- Ладно, Лариса, пока вы свободны, но не исключаю, что мне придется вас вызвать еще.
- Буду счастлива с вами встретиться в любое время. - Лариса кокетливо повела плечом. - И в менее формальной обстановке. - А так как следователь никак на ее слова не прореагировал, спросила: - А этого, маньяка-то, не нашли?
- К сожалению, пока нет.
- Жаль. Вот эту мразь я бы своими руками. Хоть Марина как баба-то, наверно, ничего собой не представляла и со мной вела себя по-скотски, но такой смерти я бы никому не пожелала. Во всяком случае, никакой женщине.
- А мужики, значит, пусть их... - улыбнулся Самарин.
- А мужиков не жалко, - отрезала Лариса.
Она поднялась с места и, раскачивая на ходу бедрами, направилась к двери.

- До свидания, - сухо сказала она.
- До свидания, - ответил Самарин, не повернув головы от экрана компьютера.
"Чертовщина! Так этот учитель физкультуры - Толька Жебров. Значит, он работал в одной школе с Мариной Сорокиной! И они были знакомы!"
Додумывать все следствия из этой мысли не было времени. Дмитрий вошел в кабинет заместителя начальника отделения майора Гусакова.

* * *

- Ты не заболел, часом? - спросил его Гусаков.- Или влюбился? Что с тобой?
- Думаю, - пожал плечами Самарин.
- Ну и чего надумал? Тут опять Гнедин звонил из мэрии. Все интересуются, как идет следствие по маньяку. Надо приложить все усилия... Давай, брат, давай...
Дмитрий скривился.
- Мы прилагаем все усилия, но пока ничего. Кстати, вопрос к вам, Валентин Николаевич. Вы не помните, с какого времени у вас работает Анатолий Жебров?
- Жебров? - Замначальника ничем не выказал своего удивления. - Сейчас припомню .. С девяносто третьего, если мне не изменяет память.
Память майору Гусакову обычно не изменяла...
- А что тебя вдруг это заинтересовало? - Гусаков посмотрел на Самарина, подняв правую бровь.
- Пока воздержусь от ответа, ладно, Валентин Николаевич?

- Как хочешь... Но это твое "пока" я придержу под контролем...
Ближе к концу дня вернулась Катя, а за ней и Никита. Как и предполагал Самарин, ни родители Марины Сорокиной, ни ее сослуживцы по фотороботу никого не опознали, хоть и очень старались.
- Ну, Дмитрий Евгеньевич, - тяжело вздохнула Катя Калачева, - Никита был прав: надо было принять валерьянку.
- А что там у них? - спросил Дмитрий.
- Я не специалист, - ответила Катя, - но мне кажется, Диканскую надо лечить. Она всерьез утверждает, что убил зять.
- Ты права, - только и сказал Самарин. - Слава Богу, это уже не в нашей компетенции.
На работе у Сорокиной, напротив, все было спокойно. Марина ни с кем особенно не дружила, а потому сослуживцы, попереживав, быстро успокоились. -
- Значит, дополнительной информации - ноль? - констатировал Самарин.
- Ноль,- развел руками Панков.

30 октября, четверг
Будильник прозвонил ровно в пять утра. Сказать "затемно" - значит, не сказать ничего. Потому что в Петербурге в это время года светает не раньше девяти. Дмитрий открыл глаза и, все еще борясь со сном, всматривался в темный потолок, по которому пробегали светлые полосы.
Он даже не пошевелился, но Чак своим собачьим нутром почувствовал, что хозяин проснулся, и тихо завозился рядом с диваном.
Дмитрий опустил руку вниз, и в его ладонь немедленно уткнулся мокрый холодный нос.
- Чак, хороший пес. Спасибо. Все-таки есть на свете любовь.
Действительно, золотистый ретривер всю ночь пролежал на коврике перед диваном, где спал Дмитрий, и проснулся в одну секунду с хозяином. Никто другой на свете не способен на такое.
Дмитрий сел, машинально поглаживая пса. "Значит, сейчас трястись до Бабина. Хоть бы машину дали. Ну да ладно... Зато можно вообще не появляться в прокуратуре. Нет, так нельзя". Вспомнился Мишка Березин. Он мог вообще никуда не ездить, просто отсиделся бы дома.
Впрочем, черт с ним, с Березиным. Самарин наскоро позавтракал, если можно назвать таким громким словом поедание полузасохшего куска сыра, найденного в ледяной пустыне холодильника, с ломтем макового рулета. Затем насыпал Чаку в миску горсть шведского "Догги". "Слава Богу, появились эти корма, а то в нашем доме пес давно бы ноги протянул".
Теперь надо вывести Чака - и в Бабино. Дмитрий взял в руки поводок, и Чак радостно запрыгал в предвкушении прогулки.
- Опять тебя придется обмануть, брат, - сказал Дмитрий. - Нет у меня времени с тобой гулять. Нету, понимаешь. Вот я хозяйку твою ругаю, а сам не лучше. Не повезло тебе с хозяевами, Чак.
Пес как будто понял, о чем идет речь, и приуныл. Они вышли во двор. Вокруг уже бегали знакомые соседские псы: оглушительно лаяла на всех задиристая белая болонка, известная своим скверным характером, деловито обнюхивал дорожку доберман из соседней парадной, добродушный двортерьер, с несоразмерно большой головой на коротконогом длинном теле, вилял хвостом, глядя на Чака. Звали его •э - видимо, за приземистость. Знал бы он, каким уродом выглядит на фоне других! Но собаки не тщеславны.
- Давай делай свои дела,- нетерпеливо сказал Дмитрий.
Чак оглянулся, и в его глазах хозяин прочел упрек. Весь день пес сидит дома один, наконец его вывели на улицу, и опять - поскорее, побыстрее.
Дмитрий стал мучительно соображать, когда будет следующая электричка на Малую Вишеру, и тут ему в голову пришло гениальное по своей простоте решение.
- Слушай, Чак, - обратился он к псу, - а что если нам поехать вместе? - (В конце концов, почему может существовать полицейский Кэтс и его собака, а не может быть "следователя Самарина и его пса Чака Норриса"? Да и Лестрейд в "Шерлоке Холмсе" всегда появляется с собачкой. Он, конечно, звезд с неба не хватает, но не из-за собаки же.) - Собираемся и едем в Бабино, понял?
Пес понял - хозяин сулит ему что-то хорошее. Чак подпрыгнул, тявкнул на болонку, волчком закрутился вокруг двортерьера, пронесся мимо добермана. Пусть все знают, как он рад. Хозяин берет его с собой!
От станции Бабино до сгоревшего домика путевого обходчика доехали на тепловозе.
- Что у вас за собака? Он у вас обученный? - спрашивал у Самарина один из двоих сопровождавших его поселковых милиционеров, совсем парнишка.
- Да, - кивнул Дмитрий, - настоящий полицейский пес. Специальная порода, в Америке выведена. На вид добрый, как теленок, а любого рецидивиста завалит.

- Надо же, - с восхищением глядя на Чака, сказал юный хранитель порядка.

А Чак едва сдерживал рвавшиеся наружу эмоции. Наконец остановились у чернеющих остатков дотла сгоревшего сруба. Как установила экспертиза, возгорание началось снаружи, одновременно в нескольких местах. Причем занялся дом так быстро, что сомнений не оставалось: использовали что-то горючее - бензин или керосин.
Самарин вместе с Чаком обошли пепелище и вышли на проселок - единственную дорогу, по которой можно было добраться до дома обходчика, если не считать железнодорожных путей.
Горючего, без сомнения, ушло много. Погода стояла сырая, не так уж легко заставить вспыхнуть промокший бревенчатый сруб. Канистра, не меньше.
Но как злоумышленник доставил ее сюда? Принес на себе? До ближайшей деревни без малого километров двенадцать. Неужели поджигатель шел пешком да еще тащил канистру? Скорее всего он приехал. И не на велосипеде. Достаточно посмотреть на раскисшую дорогу, чтобы понять - здесь такой транспорт не пройдет. Тогда почему Гринько не слышал звука мотора машины или мотоцикла? Злоумышленник добирался верхом на лошади? Тоже вариант. Но Гринько, безусловно, услышал бы звуки копыт, ведь он не спал.
Вывод напрашивался сам собой: обходчик прекрасно знает, кто и зачем поджег его дом, но по каким-то причинам скрывает это.
"Что-то тут не так, - подумал Самарин. - А может, и сам спалил свой дом. Тоже вариант".
Внезапно Чак тявкнул и рванулся прямиком в мокрые кусты справа от дороги. Сначала ничего не было слышно, затем он появился вновь и громко залаял, стараясь привлечь внимание хозяина.
- Ну что ты там нашел? - заворчал Дмитрий. - Тоже мне, охотник...- Но все-таки из уважения к псу пошел, скользя по дорожной грязи.
Пес продолжал лаять.
- Ну что тут у тебя, глупое ты создание... Ого! - Дмитрий даже присвистнул от изумления. - Ну, Чак, а ты умница!
Заброшенная далеко в кусты, перед ним лежала десятилитровая металлическая канистра.
Это уже кое-что. Судя по запаху, в канистре еще недавно был бензин.
- Пальчики-то все равно не снять, все дождем смыло, - посетовал более опытный милиционер, старший сержант.
- Да, нам бы такого пса. - Младшего куда больше интересовал Чак, которого он теперь видел в деле. Юный страж порядка был просто потрясен. - Я знал, конечно, что собаки след берут, наркотики вынюхивают, но чтобы они вещдоки искали! Вот ведь американцы, чего только не достигли.
- Во-во, - кивнул тот, что постарше, - а нам все время ихней полицией в нос тычут. У них вон какая мощная база! А у нас шиш с маслом.
"Мощная база" тем временем, довольная, сидела у ног хозяина, прекрасно понимая, что удалось на- конец сделать для него что-то хорошее. Самарин еще раз осмотрел канистру - далеко не новая, служит уже не один год. Была покрашена синей краской, местами облупившейся. Короче, предмет, который подлежит опознанию. Если это канистра кого-то из жителей ближайших деревень, хозяина будет установить нетрудно... А дальше и личность поджигателя выступит отчетливее.
Дмитрий положил канистру в специально взятый для вещдоков мешок.
- А где сейчас Гринько? - спросил он у чудовского милиционера постарше.
- У матери в Бабине.
- Как туда добраться?
- Да лучше всего по железной дороге. Мы вас подбросим.

Дом Гринько Самарин нашел сразу - деревня была небольшой, и ему сразу указали на предпоследний деревянный дом с белыми резными наличниками. Во дворе залаяла собака, Чак решил было вступить с ней в словесную перепалку, но, повинуясь указанию хозяина, не стал обращать внимания на вызов.
- Кто там? - На крыльце появилась приземистая фигура в платке и ватнике.
- Следователь.
Фигура исчезла, и скоро на ее месте возникла другая - высокая, мужская.
"Сам Гринько", - подумал Самарин. Путевой обходчик подошел к калитке, и в тот же миг Дмитрий понял, что перед ним непростая птица. Медлительный, как будто ко всему равнодушный и в то же время уверенный в себе. В нем чувствовалась сила.
- Я вас слушаю, - сказал он низким и совершенно спокойным голосом.
- Я по поводу поджога.
- Пожара.
- Поджога, Николай Степанович.
- Спорить не буду, но это был пожар.
- Может быть, зайдем в дом, поговорим.
Гринько смотрел с недоверием. "Не рад городскому следователю, - понял Самарин. - Совсем не рад".
- Да вы не смотрите, что я с собакой. Не выслеживать вас пришел, - как бы извиняясь, сказал Дмитрий. - Просто пес сидит весь день дома, пожалел его, взял с собой. Можно закрыть его в сарае. У вас сука или кобель?
- Кобель. Я лучше закрою своего. Эй, Шварц! - позвал он.
На зов явилась огромная овчарка чепрачного окраса. Не деревенский Трезорка, а очень серьезный зверь.
- Щас закрою его, - сказал Гринько и повел Щварца к сараю.
Чак Норрис спокойно наблюдал, как в сарае запирают Шварценеггера.
- Проходите, - все так же спокойно сказал Гринько и распахнул калитку.
- Рядом, - приказал Дмитрий Чаку, и они вместе пошли по направлению к дому. Он отстегнул повод и, бросив его на крыльцо, сказал: "Место!" Пес послушно сел.
В сенях мелькнула давешняя фигура в ватнике и платке, но стоило Гринько лениво махнуть рукой, и она исчезла.
- Мать? - поинтересовался Самарин. Гринько молча кивнул, снял черную кожаную кепку, но разуваться не стал и не предложил раздеться гостю. Только указал ему на стул и сел сам. Ни пообедать, ни чашку чаю, ни просто покурить предложено не было. Да, путевой обходчик оказался интересным экземпляром. Дмитрий был готов дать на отсечение голову, что запертый в сарае пес принадлежал не матери Гринько, а ему самому. Значит, в ночь поджога там была еще и собака... И она, что же, тоже ничего не слышала?
Снова мелькнула мысль: а не сам ли Гринько поджег собственный дом...
- Так вот, Николай Степанович, представлюсь: Самарин Дмитрий Евгеньевич, старший следователь транспортной прокуратуры города Санкт-Петербурга. Прибыл сюда по делу о поджоге.
- Не было никакого поджога, - спокойно сказал Гринько. - Я вышел к тяжелой крольчихе, которая должна была окотиться, пробыл рядом с ней некоторое время. Потом прошел по путям, что-то не спалось. Прихожу, а дом горит. Я старые газеты держал около дивана, прочту - положу. Видно сигарету не дотушил. Эта отрава американская, она же горит до основания сама по себе. Вот и недоглядел...
- И вы, взрослый сильный мужчина, не смогли ликвидировать пожар...- задумчиво сказал Дмитрий. - Не очень верится. Факт поджога экспертиза установила с полной очевидностью. Скорее всего был использован бензин. Возгорание началось одновременно по всему периметру сруба. Вы говорите, что ничего не заметили? Вывод один: либо поджигатель вам знаком и вы его покрываете, либо подожгли вы сами. И дальше уже следствие заинтересуется вопросом, зачем вам понадобилось сжигать собственный дом и что вы хотели там уничтожить. Железная дорога, сами понимаете... У нас с вокзалов товары вагонами пропадают. Куда деваются? И почему вдруг сами собой сгорают дома путевых обходчиков? Говорить неправду не в ваших интересах: статья о поджоге - долгий

Предыдущая страница 11 Следущая страница


Вкус крови

срок.
- Я свой дом не поджигал, и прятать мне там было нечего, - холодно сказал Гринько, вынул "Беломорканал" и закурил. Он явно был задет. Но чем? Попал ли Самарин в точку или как раз наоборот?
- В общем, так, - сказал наконец Гринько, - вы можете думать что хотите. Я свой дом не поджигал. И никто не поджигал. Больше ничего не знаю.
- Хорошо. Тогда подпишите соответствующий протокол. Между прочим, ваш дом - официально имущество Ладожской железной дороги, поэтому обстоятельства, при которых сгорела государственная собственность, будут рассматриваться досконально.
Самарин закончил писать протокол и подвинул бумагу Гринько:
- Вот здесь: "С моих слов записано верно". Число и подпись. Спасибо, - сухо сказал он, пряча подписанный протокол в прозрачную папку.- Нам вами еще придется встретиться, и, может быть, не один раз.
Гринько только пожал плечами и не двинулся с места, чтобы проводить гостя.
- До свидания, - сказал он.
- До свидания, - ответил Дмитрий. В дверях он остановился и оглянулся на мрачно курившего Гринько: - А на "Беломор" вы только сейчас перешли, Николай Степанович? Пожар-то, по вашим словам, от какой-то "американской отравы" произошел.
Гринько посмотрел на следователя с ненавистью:
- Кончился "Беломор", а приятель забыл этот... "Кэмел".
- Значит, у вас накануне был приятель? И кто, интересно? Вы об этом не упоминали.
- Не накануне, - процедил Гринько. - А раньше, летом еще. А сигареты лежали. Я их и не трогал, пока "Беломор" не кончился.
- Ну что ж, вопросов больше нет.
Дмитрий вышел на крыльцо, где его терпеливо дожидался Чак.
- Сейчас еще выясним один небольшой вопрос, и домой, - сказал ему Самарин.
Они зашагали вдоль дороги, заглядывая во дворы. Навстречу, как назло, никто не попадался. Дворы были пусты, не видно было прохожих и на улице. Самарин уже подумывал, не зайти ли в первый попавшийся дом, но вдруг Чак дернул. Дмитрий оглянулся и увидел в глубине одного из дворов пожилого мужчину в черном полушубке.
Дмитрий подождал, когда старик подойдет к дому, и громко поприветствовал его:
- Здравствуйте.
- Здравствуйте,- отозвался старик. Разговор ни о чем состоялся, и теперь было проще перейти к расспросам:
- Сам-то здешний, отец?
- Ну, здешний, - ответил мужик, - и родился здесь. А вам какой такой интерес?
- Да вот я тут нашел вещь одну, думал, может, ваша? - спросил Дмитрий, вынимая из мешка канистру.
Мужик насупил брови.
- Моя, - признался он. - Несколько дней назад пропала, я уж обыскался. Всю жизнь в сарае стояла, и бензин в ней был, литров семь-восемь. У меня машины нету, но бензин нужен бывает, вот и держал. А тут как сквозь землю провалилась. Ну спасибо вам, вернули.
- Она пустая.
- Ясное дело! - Мужик махнул рукой.- Это пацаны, твою мать. На своих мотоциклетках гоняют! Ладно, бензин стибрили, так на хрена-то канистру бросать! У кого вы ее забрали?
- Нашел. В двенадцати километрах отсюда, в кустах недалеко от сгоревшего дома обходчика Гринько.
- Пустая? - только и сказал старик. - Там же литров семь было...
- Пустая, - эхом отозвался Дмитрий. - Я следователь из Петербурга. - Он вынул документы. - Самарин Дмитрий Евгеньевич. Раз вы опознали канистру как свою, давайте поговорим. - И, видя, что собеседник до сих пор не может прийти в себя, подсказал: - В дом пройдемте. Собак нет у вас? Видите, со мной спутник.
- Нету, нету у нас собаки. Проходите.
Мужичок так рванул к дому, что Дмитрий с Чаком перешли на рысь. Они были уже у самого крыльца, когда дверь дома приоткрылась и в щели показалось лицо молодой женщины. Она полоснула взглядом по Самарину и его собаке, после чего дверь захлопнулась так же внезапно, как и открылась.
Устроились в горнице - большой чистой комнате, одну стену которой занимал гигантский плюшевый ковер с изображением знойной испанской ночи.
- Что ж, познакомимся, - предложил Дмитрий.
- Да-да, конечно. Коржавин Леонид Пантелеймонович. - Мужичок, оказавшийся вблизи моложе, приподнялся на стуле и позвал: - Алешка! Аля! Альбина! Альбина, твою мать!
Никто не откликнулся. Коржавин повторил свои призывы от "Алешки" до "Альбины, твою мать", но в конце концов поднялся и подошел к двери:
- Альбина! Или ты идешь, или я... Он не договорил, потому что прямо перед ним выросла та самая черноглазая молодая женщина, которую Самарин заметил, подходя к дому.
- Что, папа? - спросила она спокойно, как будто явилась по его первому зову.
- Чайку сделай нам. Человек из самого Питера приехал, устал. И покушать чего-нибудь, ну понимаешь.
Альбина стояла и через плечо отца в упор смотрела на Дмитрия. Ему стало не по себе под пристальным взглядом ее черных глаз.
- Чайку? - быстро спросила она. - Или чего-нибудь покрепче?
- Да что ты в самом деле! - прикрикнул отец, хотя было видно, что он подкаблучник своей характерной дочки. - Неси, я сказал.
- Значит, так, - обстоятельно начал он, когда Альбина поставила перед каждым из них по большой кружке крепкого чая. - Вы варенье-то берите, не стесняйтесь. Значит, про эту канистру. Она у меня в сарае стояла, прямо у входа, слева по стенке. И дней пять назад, то есть нет, какое пять, недели две, а то месяц, наверно, хватился я - нету. Вот и весь сказ, собственно говоря.
- А кто в деревне мог знать о том, что у вас хранится эта канистра с бензином?
- Да кто угодно мог знать! Кто заходил ко мне в сарай, тот и знал. А по соседству-то каждый может зайти, мало ли кому чего надо.
-Ладно,- кивнул Дмитрий, чувствуя, что эта ниточка обрывается. - Тогда еще один вопрос. Вы хорошо знаете Гринько?
- Клаву, то есть Клавдию Ивановну? Или о Татьяне спрашиваете?
- Леонид Пантелеймонович, - Дмитрий едва сдержал улыбку, - вам бы на театре играть. Вы прекрасно понимаете, что я спрашиваю про Николая Гринько. Вы хорошо с ним знакомы?
- Как сказать...- Коржавин задумался.- Гринько же не местные, приехали сюда как беженцы. Из Казахстана, что ли? Или Таджикистана. Оттудова, в общем. Одни из первых сообразили после путча, чем дело-то пахнет. Что развалится наш Союз. Спохватились сразу, продали там свое барахлишко и обосновались здесь. Конечно, хотели бы поближе к Питеру или к Новгороду, да на те деньги, что там выручили, ничего лучше не нашли - прямо на полпути мы тут. Ну, Татьяна, она с ребенком приехала, а ребеночек косоглазенький, корейчонок, Кигай фамилия, - Мишка Кигай. Первый муж ее кореец был. Сейчас она Сафонова, замуж вышла, уже девочка у них... Ну а мать его... Клава... она, знаете...
- Я же вас спрашиваю о Николае,- остановил растекание по древу Дмитрий.
- Ну, Николаю повезло, он сразу устроился обходчиком, мы мало его видим... Человек он замкнутый, одинокий. В деревню приедет, матери дров наколет, с сеном поможет и обратно к себе. Бирюк. Шапки кроличьи он продавал, вот и у меня...
- Скорняжничал?
Почему-то представились окровавленные шкурки, перемазанные в крови руки...
- А кто его знает. Шапки хорошие...
- Понятно. А не было ли у него в деревне недоброжелателей? Может быть, он с кем-то поссорился?
- Не-ет, - покачал головой Коржавин, - не припомню такого. В деревне же мы все друг про дружку знаем. Кто кого любит, кто кому завидует... Нет, ни о каких таких ссорах я не слыхал...
Самарин боковым зрением увидел, что в дверях стоит Альбина. Он повернул голову и встретился с ней взглядом. Она пристально посмотрела на него, повернулась и так же безмолвно вышла.
- Ну а связи его? Дружеские, любовные? Раз, как вы говорите, в деревне все известно...
Вместо ответа Леонид Пантелеймонович прихлебнул чаю.
- Да нет у него никаких этих связей. Может, там, на железной дороге... Поезда-то, почитай, ходят. Машинисты, проводницы... Там лучше поспрашивайте. Про эти дела мы не ведаем. Вот парнишка какой-то вроде с зимы у него кантовался. Бездомный, как щас говорят - бомжонок. Куда потом делся, не знаю.
- Какого возраста ребенок? - Это была интересная информация.
- Лет двенадцать, может, или около того. Я-то сам его только раз видел, а вот...
- Папа! - раздался спокойный голос Альбины. - Вы ничего не путаете?
Леонид Пантелеймонович оглянулся на дочь, потом посмотрел на кружку с чаем.
- А может, и спутал чего...
- Альбина Леонидовна, - Самарин обратился к строптивице, - может быть, вы больше знаете?
- С какой это стати? - Альбина передернула плечами. - Понятия ни о чем не имею.
- А подросток жил у него?
- Да вроде...- ответила Альбина.- Не могу сказать.
- А куда мальчик делся?
- Не знаю... Как приехал, так и уехал: Вскочил на подножку товарняка, и поминай как звали.
- Ну что ж, спасибо за чай. - Дмитрий поднялся. - Пора нам возвращаться. А ваш этот Гринько не мог сам дом поджечь, как вы считаете?
Отец и дочь переглянулись.
- Бог ему судья, - наконец сказал старик. - А мы люди простые, что слышим, то и говорим.
- Навряд ли это он сам, - подумав, сказала Альбина. - Это же не человек, а механизм какой-то. Такие свои дома не поджигают.
- Это ваше личное мнение о Гринько?
- Ну личное, и вообще... Да вы других спросите, - махнула рукой Альбина и скрылась на кухне.
Леонид Пантелеймонович провожал следователя до калитки один.

* * *

На станции Бабино Самарин зашел к дежурной по станции, а затем наведался и к кассирше в билетные кассы.
- Вы знаете путевого обходчика Гринько? - задал он обеим женщинам однотипный вопрос.
Обе ответили положительно. Угрюмый и нелюдимый обходчик казался жителям Бабина личностью таинственной, а потому каждый его шаг замечали.
- Ездил, - утвердительно кивнула головой кассирша, - на той неделе раза два в Питер мотался. И на этой раз. То рано утром уедет, а вечером вернется, а то на ночь отправится.
- Ну спасибо. Мне один билет до Питера. И на собаку.

- За собаку платите как за багаж, - засмеялась кассирша, которой явно приглянулся красивый спортивный следователь. - Будете еще у нас, заглядывайте.
- Обязательно, - ответил Дмитрий, не заметивший произведенного впечатления. Он повернулся к Чаку: - Пошли; багаж на четырех лапах, поближе к первому вагону.
Возвращаясь в Петербург полупустой электричкой, Самарин обдумывал планы разработки дела о поджоге. Попутчик у него был очень удачный: лишних вопросов не задавал и все предложения следователя одобрял безоговорочно. Жаль, только своих версий не выдвигал.
- Видишь, как интересно получается,- говорил Дмитрий Чаку Норрису, - Гринько прибыли в Лен-область в марте девяносто третьего. Сам Николай Гринько - человек одинокий, скрытный. Что там у него за душой, не знает никто. Естественно, такого в деревне недолюбливают. Жены нет, живет один. Само по себе это, конечно, ничего не значит, я вот тоже фактически живу один... Но вот эта история с мальчиком... У него жил мальчик, потом пропал. Куда делся? Просто уехал, прыгнув в проходящий товарняк, или покоится где-нибудь в лесу под сосной... И что за мальчик... Теоретически он должен быть в розыске. Но практически...
Чак Норрис был полностью согласен со всем, что говорил хозяин, и в знак почтения неотрывно смотрел ему в глаза, высунув от усердия язык.
- Завтра же свяжусь по телефону с местным участковым. Пусть разузнает все, что сможет, об этом Гринько. Странное производит впечатление, очень странное. Может быть, и про мальчика что-то прояснится... И Альбина эта... Тоже фрукт еще тот... Ну сейчас маленький крюк на Ладожский - и домой. Надо заглянуть в детскую комнату. Ты как? В дежурке один посидишь без меня?
Детская комната поражала отсутствием инспектора. Зато сидели двое задержанных, пацан лет тринадцати и девчушка совсем мелкая, на вид лет девять-десять, не больше. Оба казались беспризорниками из фильма про первые годы советской власти. Самарин вопросительно посмотрел на мальчика.
- Ща придет, - ответил тот.
"Чего же это Толька уходит и так запросто их оставляет? - удивился Дмитрий. - Они же народ такой - сделают ноги, и поминай как звали".
Капитан Жебров появился почти сразу.
- Смотри, кто к нам пожаловал!
- У тебя ведь есть картотека. - Самарин перешел прямо к делу. - Ты не проверишь за последние два, лучше три месяца, у тебя не зарегистрирован подросток лет двенадцати - четырнадцати, который жил у путевого обходчика Гринько в Бабине?
- Это у которого хата сгорела? - припомнил Жебров. - Щас проверю. Как фамилия обходчика? Гринько? - Жебров вынул картотеку. - Тут у меня зафиксированы все их художества. По-хорошему надо бы мне сюда компьютер, да дядька все жмотничает. - Капитан некоторое время задумчиво перебирал карточки. - Нет, насчет обходчика ничего. Значит, не поступал. Хотя кто их знает, они про свои приключения или врут с три короба, или молчат. Народ специфический. - Он многозначительно посмотрел на сидевших перед ним детей, затем достал из портфеля сверток с пирожками: - Давай налетай, бесштанная команда. Пожрать вам принес.
Дети подсели к столу.
Капитан Жебров налил им чаю и снова вернулся к картотеке.
- Значит, мальчишка? - спросил он Самарина. - Возраст, приметы, имя?
- Лет от двенадцати до четырнадцати.
- И это все? Негусто. А что за ним?
- Собственно, ничего. Он несколько месяцев жил в доме путевого обходчика Гринько. Местный участковый - один на несколько деревень, путевым обходчиком интересуется постольку-поскольку, но про пацана слышал. И даже видел его, когда Гринько вместе с ним приходил в деревню проведать мать. Я с ним связался по телефону со станции. Вот что он мне сказал: "Рост для своего возраста средний, сложение щуплое, волосы темно-русые. Был одет в клетчатую рубашку и джинсы". Со слов матери Гринько: "Глаза темно-серые, нос небольшой, прямой, уши маленькие. Зовут Митей, фамилия и место рождения неизвестны". Жебров задумался.
- Под описание примет, сам понимаешь, подойдут десятки мальчишек. Тем более что среди них немного таких, у кого сложение не щуплое. Рубашка и джинсы тоже мало что дают. Дмитрий, говоришь? Имя тоже можно поменять. Вон сидит такой Дмитрий. А сперва назвался Коляном. Проверили, а он у нас - Митяй. Так ведь, Шебалин? Мама и отчим ждут-пождут его в Клину. Между прочим, в этом городе Чайковский жил, - наставительно добавил он, как будто образ великого земляка должен был стать укором для маленького беглеца.
- Никто меня там не ждет, - пробормотал Митя. - Я к ним не поеду.
Самарин посмотрел на него с жалостью. Сколько таких убегает из дому, потому что чувствуют себя никому не нужными. В конце концов кончают приемниками-распределителями и "малолеткой", откуда прямая дорожка на взрослую зону. "И повторится все, как встарь"...
- Все зависит от того, как ты будешь себя вести.
Мальчишка равнодушно пожал плечами.
- Вот ты говоришь, приметы, - продолжал рассуждать капитан Жебров. - Под твои приметы и Митя Шебалин подойдет. Но он ведь не жил у путевого обходчика. А, Мить?
По-прежнему глядя в сторону, Митя отрицательно покрутил головой.
- Он у нас лето провел на Карельском перешейке, в основном по курортным местам, там всегда можно выклянчить на кусок хлеба с маслом. А холода начались, подался в город. А в городе где самое теплое местечко? На вокзале, естественно. Ну он и к нам.
- А девочка? - Самарин показал глазами на девчушку, которая и пирожок ела с каким-то безучастным видом, будто через силу.
- С этой хуже. Полная заторможенность. Аутичность в крайней стадии. Непонятно, поддается ли это коррекции. Наверно, что-то можно было бы сделать, попади она в любящую семью. Но шансов на это мало, а так пойдет в детский дом, если мама не сыщется. Сама ничего сказать не может, фамилии не знает или не говорит. Заявления о пропаже ребенка с ее приметами не было, я проверял. Так что тут тяжелый случай, верно, Верушка? Придется определять в психиатрическую больницу, с такими там разбираются.
Верушка продолжала сидеть, смотря прямо перед собой, словно говорили не о ней.
- Ладно, занимайся своими. - Дмитрий поднялся. Ему было тягостно сидеть здесь рядом с этой Верушкой. - Короче, если узнаешь что-нибудь про пацана, который жил у Гринько, свистни.
- Базара нет! - улыбнулся Жебров. - А что, подозреваешь, что это пацан будку спалил?
- Трудно сказать, - махнул рукой Самарин. - Нет, вряд ли. Дом сначала облили бензином. Канистра нашлась - в кустах брошенная лежала. Основная версия - Гринько поджег собственный дом. Темная он личность. Что-то хотел скрыть, то ли труп, то ли краденое. Или и то и другое. Короче, следы преступления. Хотя есть и другие версии...
- Думаешь, имеет отношение к кражам на товарном дворе?
- Я же говорю - не знаю. Местный участковый ничего о нем сообщить не мог, тем более что дом путевого обходчика находится в зоне отчуждения, а ты знаешь этих участковых - за пределами своего района хоть трава не расти.
- Это точно, - кивнул головой Жебров. - Ну ладно, успеха тебе.
Самарин оглянулся на детей. Верушка смотрела в одну точку, Митя безучастно глядел в окно.
Пора спросить и еще кое о чем...
- Ты видел у меня вчера свидетельницу? Говорит, вы знакомы...
Жебров на миг замешкался с ответом. Самарин мог поклясться, что буквально читает сейчас его мысли. Отрицать - мол, Лариса приняла его за кого-то другого - бессмысленно. Очень просто проверить, в какой школе он работал до того, как пришел в милицию. И соответственно, за что его оттуда выгнали. Так что лучше сказать правду.
- Да, я тоже заметил, что лицо знакомое. Долго ломал голову, кто такая. Знаешь, бывает, вроде узнаешь человека, а кто, что - забыл.
- Ну ты вспомнил в конце концов? - спросил Самарин.
- Вспомнил,- сухо ответил Жебров.- Редкая стерва.
Дмитрий хотел спросить о Марине Сорокиной, но передумал.
- Ладно, я пошел.
- Бывай. Кстати, а прошмандовку эту ты по какому делу вызывал? - невзначай спросил Жебров.
- Ларису Мокроусову? Она сослуживица мужа убитой в электричке.
Самарин внимательно следил за выражением лица Жеброва. На нем не отразилось решительно ничего.
Дмитрий с Чаком вышли из трамвая у "Горысовской" и направились по Кронверкскому.
Внезапно в нескольких шагах перед ними резко затормозил серебристый "гранд-чероки". Дверь распахнулась. Дмитрий сразу понял - это к нему. Поравнявшись с джипом, он увидел, что из кабины на него смотрит собственной персоной Андрей Журба, глава тихвинской группировки.
- Здоров, следак, - не очень-то любезно приветствовал он Самарина.
- Здоров, - отозвался Дмитрий.
- Может, покатаемся? Есть тема.
- Я с собакой.
- Собака - друг человека. Надо поговорить, Дмитрий Евгеньич.
- Ну раз так, ладно.
Чак не понял, зачем он оказался на мягком бархатистом сиденье просторной машины, но он не был склонен рефлексировать и стал просто наслаждаться жизнью, глядя, как снаружи мелькают улицы, мосты, площади, проспекты... Не очень-то он прислушивался и к разговору, который хозяин вел с одним из тех, кто сидел впереди.
- Пойми ты, - говорил Журба, - такой кореш братве не нужен. Этот вурдалак действовал на нашей территории.
- Ваших я ни секунды не подозревал, - усмехнулся Дмитрий
- Правильно мыслишь, следователь. А ты прикинь, у нас бизнес. Нам, блин, мокруха, да еще зверская, ни к чему. Мы, как говорится, мирные люди...
- Но наш бронепоезд? - добавил Самарин. - Стоит. Хорошо стоит. С эрекцией порядок. Короче, нам этот вампир тоже ни к чему. Так что, если чего понадобится, предоставляем любые услуги.
- Спасибо, буду иметь в виду.
- Имей.
Наконец "гранд-чероки" подрулил к парадной, где жил Самарин.
- Хорошая собака у тебя, Дмитрий Евгеньевич. Только менту такая ни к лицу. Должен быть питбуль, ну хотя бы ротвейлер.
- Это настоящая розыскная собака, - серьезно ответил Самарин.- Специально выведена в штате Калифорния, на Беверли-Хиллз. Да что далеко ходить, сегодня Чак нашел важный вещдок... Следственная бригада не нашла, а он - пожалуйста.
- Да, - Журба уважительно посмотрел на пса, - и красивый, блин! Ладно, покеда!
- Вот так создаются легенды, - наставительно сказал собаке Самарин, когда джип умчался в туманную даль. - Хотя при чем здесь легенды? Канистру нашел ты. К Коржавину привел ты. Какая, к черту, легенда! Обычные милицейские будни.

Новая закусочная под оригинальной вывеской "Ёлы-палы", несмотря на свое митьковско-славянское название, больше напоминала заведения типа "Макдоналдса", но с пивом. И это при том, что ее хозяином был небезызвестный Завен Погосян. Сам он наверняка предпочитал бы блюда кавказской кухни, но трезво рассудил, что будущее в России, как и во всем мире, - за биг-маками.
Расчет оправдался - в расположенное между вокзалом и станцией метро заведение со смешным названием народ повалил толпой.
Не обошли его вниманием и вокзальные завсегдатаи. Однако далеко не все были приняты с распростертыми объятиями. Потому что одно дело - приличные люди и совершенно другое - те, что приходят в расчете найти недоеденный кусок, разговорить приезжего лоха, а то и стянуть что-нибудь.
Многие оказались обиженными. Среди них - Потапыч. Узнав о появлении на ближайшем горизонте нового заведения, он на правах неформального лидера бомжей

Предыдущая страница 12 Следущая страница


Мария Семёнова

счел себя обязанным посетить его. Каково же было его возмущение, когда дюжие парни у входа, одетые в косоворотки, подпоясанные яркими кушаками, взяли старика под белы руки и выкинули прямо на привокзальную площадь, да при этом брезгливо отряхивались и корчили злые мины.
- На глазах у всех! - возмущался Потапыч. - Это меня!
Он сидел на перевернутом ящике в подземном переходе и залечивал шишки - как физические, так и моральные - портвейном "Три семерки", разлитым в бумажные пакеты. Его вполуха слушали несколько человек, примостившиеся тут же.
- А Веньку пустили! - продолжал Потапыч, сделав большой глоток. - Ну, конечно, он у нас барин, его хоть в мэрию! А кто потом кошелька или сумки недочтется, это уже не ихнее дело! Дураки! Ни черта в людях не секут. Иначе Веньку бы на порог не пустили.
- А тебя на руках внесли,- хихикнула критически настроенная Бастинда.
- А хоть бы и на руках! - К Потапычу постепенно возвращалась велеречивость. - Потому что не худо было бы им знать - Потапыч никогда не брал чужого!
Последние слова он произнес с таким жаром, что на него стали оглядываться прохожие.
- Ну уж прям, - снова не поверила Бастинда. - Так и не брал? А помнишь, мужик задрых на скамье, а у него в сумке колбаса лежала? Сухая такая, палки три?
- Вспомнила, - хмыкнул Потапыч. - Это была воспитательная мера. Не дрыхни на вокзале, себя проспишь!
- И чего там эта новая столовка? Выпивка дорогая? - Это проснулся Ленька Косой.
- Хрена! - рявкнул в ответ неформальный лидеp. - Только входишь - прямо перед рожей перечеркнутая бутылка водки намалевана, мол, у нас тут непьющие! Ну пиво еще туда-сюда.
- А тогда пусть хоть под землю провалятся, - философски изрек Ленька Косой, - на хрена такая столовка!
- И все в таких косоворотках, - не унимался Потапыч.
- Завен под русского канает, блин, - фыркнула Бастинда.
- Во-во, даже негритосика твоего в косоворотку одел, - кивнул Потапыч. - А на нем она - как на корове седло. Лучше бы ему юбку из травы.
- Замерзнет, - заметил Косой и перевернулся на другой бок.
- Погоди, - навострила уши Бастинда, - какой еще негритосик? Тот, что по буфету шлялся?
- Кто его знает? Может, и тот, а может, и другой. Черные, они все на одно лицо.
- Это дело надо перекурить. - Бастинда поднялась на ноги. - Эй, сигаретки не будет? - окликнула она кого-то из прохожих.
С третьей попытки ей удалось разжиться "беломориной". Бастинда закурила и погрузилась в раздумья.
- Ты что такая смурная? Недопила, что ли? - по-своему расценил ее состояние Ленька Косой.
- Да, думаю, рвануть отсюда, с вашего вшивого вокзала, - вдруг сказала Бастинда. - Подамся в другие места.
- Че это ты вдруг? - не понял Потапыч.
- Да плохое тут место. Маньяк-то, он неспроста здесь завелся. Не успокоится, пока всех не передушит.
- Ты чё это маньяка вдруг испугалась?
- Еще бы! Тебе, мужику, чего. Он только женщин грызет.

- Кровь, что ли, вкуснее? - затрясся от смеха Косой. - Хабарик-то не бросай, дай докурить.
- Он потому и зовется - "маньяк сексуальный", - объяснил Потапыч. - Это ему заместо потрахаться.
- Чуден, чуден белый свет, - покачал головой Ленька. - Так его давно уж тут нема. Так что ты не бзди.
Бастинда была оскорблена.
- Да я его своими глазами видела! Вот как тебя. Вчера вечером по одному делу зашла я за пустую трансформаторную будку, ну, знаете, там на путях?
Слушатели кивнули, а Ленька уточнил:
- С мужиком, что ли?
- Да какое с мужиком, пописать! Все тебе секс мерещится! Только штаны сняла, слышу - в кустах сопит! Я говорю: "Кто тут?" - а сама нежива со страху. А он как выскочит, прямо на меня. Штаны спущены, и вот такой елдак торчит. Мне так в голову и ударило: "Маньяк!" Ну дала я деру!
- Пописать-то не успела? - сочувственно спросил Потапыч.
- Какое! Пока бежала, обоссалась.

Глава III
МАНЬЯКИ ПОВСЮДУ

31 октября, пятница
- Маньяк! Там! Там!
Капитан Селезнев, прищурив глаз, смотрел на Вальку Самохину.
- Ну, Валюха, так прямо и маньяк! Может, клиент попался слишком страстный?
- Да ну тебя! - отмахнулась Валька. - Я тебе дело говорю, а ты!
Капитан Селезнев присмотрелся к Самохиной. Похоже, и впрямь испугалась. Ну и ну! Про ее бесстрашие ходили легенды. Из уст в уста передавался сказ о том, как Валька гоняла по вокзалу одного азера! Этот малый, утолив свой сексуальный голод, решил, что сумму, о которой сговаривались, не худо бы уменьшить раз в десять. Рассказывали, что несчастный южанин как ошпаренный пронесся по всей привокзальной площади, как был - спустив штаны, и только дико выл волком. Говорят, его первичные половые признаки посинели и опухли (как это заметили на бегу?)
Та же Валька Самохина в одиночку вытолкала взашей двух залетных красоток из хохляндии, решивших подработать на Ладожском. Не тут-то было! Самохина не потерпит "непрописанных" конкуренток. А как на День милиции она обслужила чуть не все отделение... Всех подвигов Валюши не перечислишь.
И вот сейчас эта бесстрашная жрица любви стоит перед Селезневым, бледная от ужаса.
- Смотри, какого страху-то он на тебя нагнал! - покачал головой Селезнев. - Значит, есть и на вас управа. Надо бы его взять на службу, чтобы баб в узде держал!
- Ду-урак ты, Петька! - рассердилась Валентина. - Совсем башка не варит! Если ты маньяка сцапаешь, тебе же повышение!
К этому, пожалуй, следовало прислушаться. А вдруг это действительно тот маньяк из электрички. И обезвредит его не кто иной, как капитан Селезнев, оперуполномоченный Ладожского отделения транспортной милиции. Да, звучит неплохо. Но...
- А с чего ты взяла, что он маньяк? - продолжал капитан. - У него что, на лбу написано? Или клыки торчат?
- Ты бы увидел, сам понял, - Валька немного упокоилась, - я сама сначала подумала, что обычный этот эксгибиционист...
- Кто-кто? - Селезнев не разобрал мудреного слова.
- Ну, который показывает. И кайф ловит, только посмотри на его хозяйство - и всего делов. Безобидные, но и толку нет - не платят.
- А, эти... чокнутые...- дошло до Селезнева,- по ним психушка плачет. Как ты их назвала - экс-иби?..
- Эксгибиционисты, - ответила Валька, - ну и дремучий ты!
- Так это же по вашей линии. Ты в нашем деле тоже не разбираешься. Скажи, какая разница между юриспруденцией и юрисдикцией? Не знаешь? То-то.
- Короче, Склифосовский! Иду я себе вон там, со стороны шестого пути, там еще кустики такие...
- А что ты там делала?
- Клиента обслуживала, идиот! - рассердилась Самохина.
- Ну ладно, ладно, - махнул рукой капитан. - Сейчас свяжусь с кем-нибудь. - Он достал рацию м заговорил: - Тридцать второй? Где находитесь? Говорит дежурный по отделению. Что у вас там? Все спокойно? Тут меня гражданочка Самохина беспокоит... Нет, не тем, что ты думаешь. Какой-то дурик в кустах сидит у шестого пути. Проверьте там.
Он повернулся к Самохиной, но в эту секунду в дежурке появилось новое лицо. Селезнев так и расплылся:
- Завен Сергеевич! Редкий гость у нас! Что-то стряслось?
Завен был озабочен. Он хмуро взглянул на капитана и спросил:
- Жебров Толя не появлялся?
- Дежурство сдал, ушел, - развел руками Селезнев. - Можно позвонить ему домой.
- Не надо,- махнул рукой Завен,- я сам ему позвоню.
- Завен Сергеевич! - Валентина сладким голосом окликнула хозяина вокзальных ларьков.
Тот окинул ее презрительным взглядом и вышел.
- Зазнался армяшка! - процедила сквозь зубы Валька. - А давно ли ко мне подъезжал: "Девушка, ты не за-анята"?
- Большим человеком стал, - покачал головой Селезнев. - Вишь, всю вокзальную торговлю под себя подмял. "Ёлы-палы" эти открыл. У него теперь вместо тебя модель с ногами от подмышек.
- Скоро "тихвинцев" выбьет с базара.
- А вот это вряд ли. Хотя с такой "крышей"... - Селезнев сделал таинственный жест рукой. - Ладно, чеши отсюдова. А насчет маньяка наши разберутся.

С утра Самарин отправил Никиту Панкова в "Домострой" к Константину Сорокину, а сам сел на телефон. Прежде всего позвонил Дикуше насчет результатов экспертизы канистры.
- Да толком ничего, - ответил криминалист. - Отпечатков нет, что и понятно, - сколько она под дождем на улице провалялась. А возможно, и несли ее в перчатках. Внутри остатки семьдесят шестого бензина. Все.
- Спасибо, - привычно вздохнул Самарин. Он и сам не ожидал от этой экспертизы больших результатов, но все-таки, кто его знает... Потом позвонил в Бабино местному участковому. Тут разговор вышел поинтереснее. Добросовестный участковый за несколько дней собрал все, что мог, о личности путевого обходчика Гринько Николая Степановича и даже успел переслать в транспортную прокуратуру его фотографию.
Оказалось, беженца из Таджикистана в Бабине не особо любили. Прежде всего за нелюдимость и мрачный характер.
- Гринько жизнь ведет замкнутую, из дома отлучается редко, даже на праздники не показывается, - скороговоркой сыпал участковый, - вот в прошлом году отмечали "проводы русской зимы", звали его - не пришел. Потом, когда...
- Так, - прервал его Самарин, - это понятно. А не ссорился ли он с кем-то в последнее время?
- Так я к тому и веду, - ответил участковый, и в его голосе прозвучала обида, - а когда он сошелся с Коржавиной...
- С Альбиной? - переспросил Самарин. И сразу понял. Теперь все встало на свои места. И странное поведение дочери Леонида Пантелеймоновича, и ее враждебные взгляды, и даже это ее: "Не человек, а механизм какой-то. Такие свои дома не поджигают".
- С Альбиной,- подтвердил участковый. - Она ведь из-за него от мужа ушла, все тогда на нее удивлялись. Не сложилось у них чего-то. Что там вышло, толком никто не знает: она молчит, он тем более. Но она аж лицом почернела.
- Я понял, - сказал Дмитрий. - Скажите, Гринько часто ездит в Петербург?
- В последнее время часто. Раньше, по мнению работников станции, он практически не отлучался из дома, а в последние несколько месяцев, с лета, стал ездить периодически. Каждую неделю как минимум.
- Так, а что о мальчике?
- Мальчик у него жил. Летом, это точно. Весной тоже. Потом пропал.
- Когда это примерно произошло?
- В сентябре, я так понял. Точнее узнать не удалось. Коржавина-то со мной отказалась говорить.
- То есть допросить ее не удалось?
Участковый только тяжело вздохнул.
- Ладно, я ее видел, понимаю, - сказал Самарин, - а что Гринько? С ним лично вы говорили?
- Пытался, - в трубке снова послышался тяжелый вздох,- он мне сказал, что следователь у него уже был и он ему все сказал, что знает.
- А про мальчика?
- Не отрицает. Приютил, говорит, бездомного мальчишку, тот из товарняка вылез, звали Митькой. Потом взял и смылся. Я спрашиваю, почему, что случилось-то? А он: "Ничего не случилось. Такой парень - перекати-поле. Как приехал, так и уехал". Но мое мнение такое, - важно заключил участковый, - что-то там произошло. Потому как в то же самое время, когда мальчишка-то исчез, и Альбина перестала к нему наведываться. Так наши бабы сказали. В деревне-то все видно, как ни прячь.
- Ну а еще? Какие-то странности за ним замечали? Жестокость?
- Насчет жестокости не знаю. Вот если бы Альбину расспросить удалось... А так пока все.
- Ну спасибо. Если будет что-то еще, звоните. Самарин повесил трубку. Интересным человеком оказался путевой обходчик со станции Бабино. Что касается поджога, то тут Дмитрий уже не сомневался.
Подожгла Коржавина, бывшая любовница. Мотивы?! Ревность. Досада на то, что Гринько ее бросил, тем более что ради него она ушла от мужа. С таким! характером, как у нее, этого достаточно. Но тут может быть и что-то другое. Почему она не сделала этого сразу? Будка сгорела двадцать пятого - это уж никак не начало сентября...
Самарин открыл стол и вытащил список жертв маньяка номер два, "паркового", которым занимались в ГУВД. Так и есть. Последняя жертва - Пи-назарова Фируза Равшанбековна, в ЦПКиО на Островах, 7 сентября. Торговала с лотка шоколадом, и, видимо, задержалась слишком поздно. Все сходится. Самарин встал и подошел к окну.
Думая, он никогда не мог усидеть на месте. "Везет тем, кто курит. Вынул сигарету, размял, вынул зажигалку - помогает думать". Дмитрий маятником заходил по кабинету. Хорошо, что Никита еще не вернулся.
Итак, какая картина складывается с Гринько?.. Он и раньше наведывался в Петербург. Это, разумеется, не криминал. Коржавина, видимо, всерьез относилась к Гринько (даже мужа бросила). Она стала что-то замечать. Любящая женщина чувствует очень многое. Скорее всего она не догадывалась об истине. Вряд ли она стала бы продолжать отношения с убийцей и насильником. Возможно, подозревала его в чем-то другом. Требовала, чтобы он "завязал", ставила условия.
И вот наступает 7 сентября. Гринько снова уезжает в город, возвращается. Альбина с Митей находят неопровержимые улики его вины. Следует бурная сцена. Митя убегает; Альбина порывает с Гринько отношения. Что потом? Как она узнает о следующем преступлении? Разумеется, из сообщения по телевидению. Гринько в тот день опять отсутствовал и вернулся только утром. В ярости она решает сама расправиться с бывшим любовником и ночью поджигает его дом. Логично?
"Тебе бы романы писать, Дмитрий Евгеньевич", - сказал сам себе Самарин.
И все-таки Гринько надо держать под наблюдением. Во всяком случае разослать на него оперативку по всем вокзалам. Это Дмитрий решил поручить Кате Калачевой - девушка исполнительная.
- Дмитрий Евгеньевич, - в кабинет ввалился Никита Панков, - я несолоно хлебавши. Сорокин уволился из "Домостроя" и теперь числится временно неработающим. Звонил ему домой - никто трубку не берет.
- Звони, пока не дозвонишься, - распорядился Самарин, а про себя подумал: "С ним все ясно. Не может ежедневно видеть Ларису Мокроусову. И как он теперь будет жить? Я бы не знаю, что сделал... Или добровольцем в Чечню, или рабочим в Чернобыль..."
- Да, Никита, вот еще что...
- Что, Дмитрий Евгеньевич?
- Дело по нынешним временам непростое, может и безнадежное. Но попробуй связаться с Душанбе. Нет ли в тамошней милиции чего-нибудь на Гринько Николая Степановича, бывшего жителя этой бывшей республики?

Кол Шакутин мрачно курил, сидя на кухне. Родственники жили у черта на рогах, в Веселом Поселке, и, хотя по московским понятиям это было вовсе не так далеко, здесь, в Питере, он чувствовал себя заброшенным на край света.

Он был дома один - все ушли на работу, и Кол вовсю предавался самым черным размышлениям.! Ежедневно он наведывался в отделение на Ладожском вокзале, равно как и в транспортную прокуратуру. Без толку. Ему ежедневно отвечали, что пока, увы, ничего нового по его делу нет. Он даже не мог толком добиться, была ли проведена экспертиза по отпечаткам пальцев на бутылке. Руки опускались, и хотелось только одного - плюнуть на все и укатить домой.
Но жена Катя, с которой Кол каждый день говорил по телефону, настаивала на том, чтобы он продолжал добиваться своего. Вот если бы она могла приехать... Но, увы, рекламщики - люди занятые, и выкроить несколько дней она не могла.
А потому Кол продолжал сидеть на кухне в Веселом Поселке, мрачно куря сигарету за сигаретой и глядя в окно на унылый пейзаж однотипной городской застройки, так не вязавшейся с оптимистичным названием.
В коридоре зазвонил телефон. Кол сначала думал не подходить, потому что на самом деле дома никого нет, он не в счет, но затем все-таки вышел и снял трубку.
- Попросите Николая Шакутина, - сказал в трубке вежливый женский голос.
- Это я, - удивленно ответил Кол, и сердце подпрыгнуло от радости. Неужели из милиции? Нашли Константинова?
- С вами говорят из грузового порта, - сказал женский голос, разбив все его надежды.
- Я вас слушаю, - устало сказал Кол. Он прекрасно понимал, что сейчас последует. Его спросят, когда наконец появятся накладные на фрукты, объяснят, что каждый день простоя стоит столько-то (очень много) и что руководство порта
просто вывезет товар на свалку, если накладные не появятся в течение трех дней.
- У нас появился человек с накладными на фрукты для фирмы "Олеся", - сказала девушка. - Документы выписаны на ваше имя, но он утверждает, что вы заболели и ему пришлось заменить вас в самый последний момент. В дирекции меня попросили запросить Москву, и я узнала, что замены не было, а вас обокрали. Там мне сообщили и ваш телефон.
- Девушка, милая! - крикнул Кол, вцепившись в трубку обеими руками. - Вы мне только скажите, где он?
- Он здесь, в дирекции.
- Не отпускайте его. Задержите под любым предлогом. Я сейчас у вас буду!
Трудно поверить, что переход от полной апатии к бурной деятельности может быть таким резким. Кол с бешеной скоростью заметался по квартире, не в силах обнаружить второй носок, потом галстук, затем часы. Наконец он выскочил на улицу и буквально бросился под колеса первой же автомашины с криками "В порт! В порт!". К чести Кола надо отметить, что он действительно добрался до порта в рекордно короткое время - за тридцать семь минут. К счастью для него, утренний час пик уже прошел, а вечерний еще не начинался. Поэтому частник, подгоняемый щедрыми посулами Кола, мчался по городу на предельной скорости.
- Он еще тут? - крикнул Кол, ворвавшись в кабинет секретарши, видимо той самой девушки, которая разговаривала с ним по телефону.
- Его попросили подождать в другой комнате, - ответила она. - Только, пожалуйста, потише. У директора важные переговоры. Вот телефон, звоните.
Кол дрожащими руками набрал "02".
- Дежурный слушает.
- Срочно, прошу вас. Торговый порт, дирекция Понимаете, меня обокрали в поезде, и я нашел его, вора!
- Соединяю с районным отделением.
- Знаете что, - девушка протянула руку за трубкой, - давайте лучше поговорю я.
То ли сообщение о том, что говорят из дирекции порта, подействовало на очередного дежурного по отделению, то ли действительно девушка говорила более убедительно, чем умел Кол, однако в трубке сказали, что сейчас будет послан наряд. И более того, действительно выслали его. По крайней мере минут через десять в дверях показались трое: капитан патрульно-постовой службы и два сержанта.
Василий Константинов спокойно дожидался в соседнем помещении. Он сидел в кресле, небрежно просматривая иллюстрированные журналы, лежавшие перед ним на столике, и если бы кому-то пришлось решать вопрос, кто является настоящим полномочным представителем знаменитой "Олеси", то спор решился бы скорее всего в пользу Константинова.
- Вот этот гражданин принес накладные, которые были украдены, - сказала секретарша, - он сразу вызвал у меня подозрения.
- Ваши документы, - обратился капитан к Василию.
Тот небрежным жестом сунул руку во внутренний карман куртки, достал паспорт и подал его милиционеру.
Капитан некоторое время изучал документ, сличал фотографии с Васиным лицом, а затем грозно сказал:
- Вынужден вас задержать. Пройдемте.
- На каком основании? - хладнокровно спросил Василий. - Вы в чем-то меня подозреваете?
- Разговорчики! - сказал капитан.- Больно ты деловой, смотрю.
- Прошу перейти на "вы", - не моргнув глазом варировал Василий. - Соблюдайте Уголовно-процессуальный кодекс, гражданин капитан.
- Смотрите-ка, - проворчал милиционер, однако больше не обращался к Василию ни на "ты", ни на "вы".
Кол ожидал, что Васю швырнут на пол, заломят за спиной руки. Но на него даже не надели наручников. И спокойно, даже вежливо, вывели из комнаты.
- Вы тоже, - повернулся капитан к Колу.
- А я зачем? - Кол опешил. - Мне работать надо. Вот накладные!
- Вы потерпевший? - спросил капитан.
- Да! - кивнул Кол. - Я потерпевший. Он обокрал меня в поезде.
- Этого человека я вижу первый раз в жизни, - оглянувшись, спокойно сказал Константинов. Кол чуть не задохнулся от такой наглости.
- Во всем разберемся, - сказал капитан, которому не терпелось поскорее вернуться в отделение. - Вы идете с нами, - он с явным отвращением посмотрел на Кола, - напишете заявление.
- Так я уже писал! - воскликнул Кол. - Мое заявление уже лежит в отделении, при Ладожском вокзале. И дело там заведено. И отпечатки его сняты, и билет с его фамилией. Все там. У следователя Березина.
Эта информация обрадовала капитана - он понял, что их отделению заниматься Константиновым не придется, а потому взглянул на Васю более благосклонно.
Кол заметил это. Душа не выдержала, и он крикнул:
- Скажи, куда дел рубины, сволочь?
- Рубины, - остановился капитан, - какие рубины? Ах да, - он махнул рукой, - вспомнил: киви, гранаты, фрукты...
- Он знает, о каких фруктах идет речь.
- Повторяю,- совершенно спокойно сказал Константинов, - я впервые вижу этого человека и совершенно не понимаю, о чем он говорит. По-моему, он просто маньяк.
- Маньяк он или нет, это его проблемы, а у тебя похищение документов,

Предыдущая страница 13 Следущая страница


Вкус крови

понял?
Капитан милиции двинул задержанного по плечу - не для того, чтобы сбить с ног, а скорее в шутку. Похоже, задержанный вызывал в нем больше симпатии, чем потерпевший.
Кол обалдело смотрел на Константинова.
- Николай Георгиевич, - голос секретарши вывел его из ступора, - как освободитесь, сразу возвращайтесь, начнем отгрузку.
- Да, действительно! - Только сейчас Кол осознал, как ему повезло. Он не только нашел вора, но и вернул накладные. Хоть фрукты нашлись! "Олеся" перестанет платить за складирование, и сам он. Кол, уже не будет выглядеть полным идиотом.
- Самарин, тебя на Ладожский. Опознали какого-то Гринько!
В который раз Дмитрий пожалел, что в отличие от своих коллег еще не обзавелся машиной. У него одного это никак не получалось. К счастью, сегодня повезло - Толька Жебров зачем-то заезжал в прокуратуру и вызвался добросить Самарина до Ладожского.
Дмитрий сразу бросился в дежурку.
- Буфетчица Смирнова опознала Гринько, хорошо его помнит. Ты сходи к ней - она в нижнем буфете.

* * *

В ожидании следователя, по слухам молодого и красивого, Зинаида Смирнова навела в своем хозяйстве марафет: протерла прилавок, выровняла ряды бутылок и банок с пивом и водами и вытащила из загашника ослепительно белый фартук и такую же хружевную наколку.
- Зинуля, замуж выходишь? - на полном серьезе спросил Серый.
- Повышаем культуру обслуживания, - гордо ответила Зина, - а то клиент весь в "Палы" к Завену убежит.
- Свои-то не уйдут.
- Как бы не так. Венька вон теперь ко мне и носу не кажет.
Щипач Веня был любимцем Зинули - тихий, вежливый, во хмелю добродушный. И деньгами сорил, когда были. А бывали они у него часто. Вокзал все-таки. Серый возразил, что в "Ёлах-палах" у Завена запрещено распивать крепкие напитки и таким макаром он скоро прогорит к чертовой бабушке. Внезапно Зинуля приосанилась и стала похожа на Екатерину Вторую - в буфет вошел высокий молодой человек с папкой в руках.
- Старший следователь Самарин. В отделении мне сообщили, что вы опознали человека по предъявленной вам фотографии. - Он вынул из папки оперативку на Гринько.
- Опознала, - кивнула Зинаида. - И видела его не раз. Мой постоянный клиент. Он-то и увел негритенка. - И, видя, что следователь не в курсе, объяснила: - Тут несколько дней назад негритосик потерялся. Прибился сюда в буфет, я его подкармливала - дитё все-таки. А тут этот, - она кивнула на ксерокопию фотографии, - он-то негритосика и увел.
- И вы не препятствовали?
- Так он сказал, что ведет в отделение. Еще Бастинда за ними пошла - проверять. А то знаете что бывает... Маньяки, они и на мальчишек охотятся, а на таких тем более.
- Значит, этот человек увел потерявшегося негритенка. Что еще вам известно о нем? Часто ли вы его здесь видите?
- Чего о нем известно? Ест, пьет, как все. После того случая еще приходил. Раза два, может, точно не припомню.
- Тогда последний вопрос. Как он обычно одет? Видели ли вы когда-либо на его одежде грязь, кровь?
- Нет, - покачала головой Зинаида, - с этим у меня строго. - Она указала на большой плакат: "Посетители в пачкающей одежде не обслуживаются". - А в чем был одет? Кепка у него черная кожаная. Куртка - обыкновенная, ничем не запомнилась. Портфель в руках, большой такой, как раньше носили.
- Какого цвета, не помните? Зинка пожала плечами:
- Черный вроде...
- Спасибо,- поблагодарил буфетчицу Самарин,- сейчас оформлю протокол, вы его подпишете.
Пока следователь писал, Смирнова стояла как громом пораженная.
- Ёлкин корень! - воскликнула она. - Так это маньяк был! А я с ним тут... Бывало, что ведь и одна!
- Вальку Самохину спросите, - решил помочь следствию Серый, - она своими глазами маньяка видела. Насилу отбилась от него. Где-то там промышляет, за путями, ближе к сортировке.
- И Бастинда его видала, - раздался хриплый голос. Дмитрий оглянулся и увидел неопрятную беззубую бабку.
- Бастинда? - переспросил Самарин. - А Гингема у вас тут еще не завелась?
- Не-е, такой нету, - покачала головой Зина.
- Ну и темнота ты, Нюшка, - расхохотался Серый и пояснил: - "Бастинда" - потому что не моется.
- А как ее по паспорту?
- А кто ж это знает? - Серый показал на Нюшу - Вон ее как по паспорту?
- Анна Эдуардовна, - прошамкала подъедала, - папаню Эдиком звали.

* * *

Из буфета Самарин отправился в отделение. Надо срочно позвонить в прокуратуру и дать распоряжение установить постоянное наблюдение за Гринько. Телефон внизу был занят, и Дмитрий поднялся наверх к начальнику.
- Дмитрий Евгеньевич! - Секретарша Жеброва-старшего Таня оторвалась от работы.
- Здравствуйте, Таня,- ответил Дмитрий, немного удивившись, что его встречают таким возгласом. - Меня искали?
- Да нет, - улыбнулась Таня и расправила кружевной воротничок. - Просто... - она замялась, поправила очки и снова улыбнулась,- просто я рада,. что вы пришли. Вот и все.
Самарин посмотрел на Таню, словно увидел ее в первый раз. Да по сути дела, так оно и было. "Господи, а ведь я ей нравлюсь, - вдруг дошло до него. - Какой же я все-таки тупой!"
Одно дело выслеживать преступников, преследовать их, вступать в перестрелку или в рукопашный бой. И совсем другое - говорить с девушкой, которая смотрит на тебя вот так, как сейчас Таня.
- Иван Егорович у себя? - Ничего другого Самарин не смог выдумать.
- У себя, - ответила Таня. Она опустила глаза и стала разбирать бумаги.
- А Анатолий Григорьевич где?
- Его пока не было, - покачала головой девушка.
"Странно,- мелькнула мысль,- ведь вместе ехали".
Мелькнула и пропала. Было не до того. На срочно разыскать этих Самохину и Бастинду, которые, по слухам, подвергались нападению маньяка, предъявить им оперативку на Гринько. Если он не убийца из электрички, то, очень может быть насильник. Причем из "многостаночников" - те кто интересуется и женщинами, и мальчиками ему незачем находиться на свободе.
- Как ты говоришь? Самохина и Бастинда? - переспросил полковник Жебров, когда Самарин изложил ему свои соображения. - Выясним! - Он снял трубку внутреннего телефона: - Валентин Николаевич? Нет его? Ну как появится, пусть зайдет. Не беспокойся, всех опросим. Отыщет Гусаков твою Бастинду. У нас такие кадры, один Виктор Чекасов чего стоит - он на вокзале каждую собаку знает.
Пора было возвращаться в прокуратуру. Придется трястись в метро. "Может, Толька в центр поедет..."
- Иван Егорович, племянник ваш уехал уже?
- Толя? Да его не было... А насчет этих баб сразу сообщат, не беспокойся.
Дмитрий вышел из кабинета и снова столкнулся с Таней.
- Дмитрий Евгеньевич, я хотела... - Она запнулась, а потом продолжила: - Вы по гороскопу кто? А я - Дева. И мне сегодня будут удаваться все начинания.
- Жаль, что я не Дева, - ответил Самарин, представления не имевший, кем по гороскопу является он сам.
- А когда у вас день рождения?
- Уже- прошел.
- Нет, правда? - Таня смотрела умоляюще: для нее знаки зодиака имели первостепенное значение.
- В начале октября.
- Значит, вы Весы А у вас сегодня приятные новости в романтической сфере, - пробормотала девушка, запнулась и быстро перевела разговор на другую тему: - Я совсем недавно узнала, что мы, оказывается, с вами соседи. Я живу на улице Куйбышева...
- Да?
- И вот я... Думала, что, может быть... Давайте куда-нибудь сходим, завтра суббота... В Зоопарк...
- В Зоопарк? - переспросил Дмитрий, все еще не до конца понимая, что девушка назначает ему свидание.
- Ну не обязательно в Зоопарк, это я так...- Таня вспыхнула до самых корней волос.- Ну хоть... - К своему ужасу, Самарин увидел, что ее глаза подозрительно заблестели.
- Да нет, ну что вы, Таня. Зоопарк - это прекрасно! - заговорил он, желая одного - чтобы из глаз исчез этот подозрительный блеск. - Я тысячу лет там не был. Чака возьмем. Чак - это мой пес, я с ним всегда гуляю по субботам. Ему тоже будет интересно посмотреть на зверье.
- С собаками туда нельзя, - улыбнулась Таня.
- А с вами можно?
- Вы правда хотите?
- Очень хочу. Я и раньше хотел, только не догадывался. Большое вам спасибо.
- Тогда...
- Давайте встретимся на "Горьковской". В двенадцать годится?
- Годится, - прошептала Таня. Самарин оглянулся и увидел, что по коридору идет Анатолий Жебров. Попрощавшись с Таней, Дмитрий поспешил ему навстречу.
- Где это ты ходишь? Я тебя ищу у дяди, а он говорит - не появлялся...
- Склероз, - сердито отшутился Жебров.
- Ты скоро в центр? Может, подбросишь?
- А черт его знает, когда поеду. Тут... Да че его знает что. В общем, не жди.
Самарин пожал плечами.
"У дяди склероз, а у племянника, похоже, невроз", - подумал он, сделал шаг вперед и внезапно остановился как вкопанный. До него дошло, что он только что назначил девушке свидание. Вот это да! Мелькнула мысль: "А как же Штопка?" Нет, это нужно немедленно отменить. Какое свидание, какая Таня! Тем более секретарша Жеброва! Самарин резко развернулся и большими шагами пошел назад. Он приоткрыл дверь и услышал голос Жеброва-младшего: "Значит, поняла, немедленно оповестить всех. Официально розыск пока не открываем. На вид шесть лет..."
Дмитрий закрыл дверь.
"Господи, да КАК же я ей скажу? - пронеслос у него в голове. - "Вы знаете, Таня, я передумал"? Самарин понял, что не сможет сказать этого никои да, даже под дулом пистолета. Что делать? Придете идти в Зоопарк... Появилась еще одна мысль - совсем по другому поводу: "Очередной пацан сбежал. Конечно, когда их вот так оставляют..."

* * *

Дело шло к концу рабочего дня, транспорт был набит до предела. И потому, когда у самой прокуратуры Самарин увидел выходящего из машины Анатолия Жеброва, он просто рассвирепел:
- Слушай, я тебя как человека спрашивал!
- Я же не знал, когда поеду. И что за претензии, Самарин? Это мой личный автомобиль, а не казенный. И я не обязан развозить всех и каждого.
- Понятно, - ответил Самарин, стараясь говорить спокойно, - кстати, я хотел еще спросить тебя вот о чем. Помнишь, мальчишку у тебя видел? Дмитрий Шебалин? Ты куда его определил? Я хотел бы ним поговорить.
Жебров посмотрел исподлобья и мрачно бросил:
- Сбежал Шебалин. Ноги сделал. "Как, и этот?" - чуть было не закричал Самарин.
- Чего это у тебя все сбегают?
- Кто это "все"?
- Ну еще какой-то шестилетний...
- Слушай, Самарин, я в твои дела не лезу. И ты не лезь в мои. Договорились? - Анатолий говорил тихо, но в его голосе послышалась угроза. - У меня своих проблем - во! - Он повернулся и, не говоря ни слова, толкнул дверь прокуратуры.
Дмитрий посмотрел ему вслед: "Не нравишься ты мне, Анатолий Григорьевич, ой не нравишься". Но кто даст ему "добро" на открытие дела в отношении работника правоохранительных органов? Нужна санкция прокурора. А для этого потребуются о-го-го какие веские основания. Достаточно ли будет того факта, что Жебров работал в школе вместе с Мариной Сорокиной и что у него сбегают трудные подростки?
- Дмитрий, тебе звонила женщина! - Агнесса произнесла это с таким торжествующим видом, будто звонили не брату, а ей самой, и не кто-то, а овдовевший принц Уэльский.
- И что сказала? - мрачно спросил Самарин.
- Назвалась Таней. На "что передать?" не откликнулась.
Дмитрий тяжело опустился на кухонный табурет. Черт возьми! Если бы он оказался дома, он бы поговорил с ней, придумал уважительную причину, чтобы завтра не встречаться. Он может, конечно, позвонить сам... Нет, не может! Делать нечего, придется идти.

1 ноября, суббота
Дмитрий проснулся с головной болью. Это случалось с ним редко, и он искренне сочувствовал Агнии, которая, как когда-то отец, страдала мигренями. И вот теперь "самаринская" напасть добралась и до него. Чак крутился под ногами в ожидании прогулки, а Дмитрий пошел на кухню искать таблетки, которые в таких случаях глотала сестра. Голова раскалывалась. Дмитрий выпил пятерчатку, и мысли начали по одной возвращаться. Первым пришел на ум Жебров, затем Гринько, потом Митя Шебалин и Бастинда. И только после этого он вспомнил - ведь он договорился сегодня встретиться на "Горьковской" с девушкой Таней. Как это могло произойти, Дмитрий до конца не понимал, но идти было надо.
- Да, Чак, пробежка на Васильевский сегодня отменяется, - сказал Дмитрий псу, который повернул было в сторону Тучкова моста. - И вообще, к одиннадцати возвращаемся домой.
Чак не знал планов хозяина на эту субботу, но явно не одобрял их.
- Дмитрий Евгеньевич, какой вы сегодня элегантный!
Самарин смешался. Он хотел было сказать: "Ну что вы, это вам только кажется", но вовремя подумал, что надо было сообразить и сделать комплимент первому. А теперь получится - "кукушка хвалит петуха"... Но и молчать нелепо...
- Таня, хотите мороженого? Или кофе?
- Хочу, - ответила девушка.
- Тут есть кафе "Лотос", я когда-то еще мальчишкой туда ходил...
Очень не к месту вспомнилось, как он действительно мальчишкой пригласил сюда Штопку. Это было весной девятого класса... И предлог нашелся: в "Лотосе" стали продавать взбитые сливки - большая редкость по тем временам... Она пошла, и они сидели друг против друга, и он жалел, что не родился великим художником. Скопировать черты может всякий, но нарисовать ее, передать все то, что в ней есть,- для этого нужен гений.
- Дмитрий Евгеньевич, а вы смотрите "Доктор Куин, женщина-врач"? - услышал он голос рядом. Господи, он успел совершенно отключиться.
- Доктор Куин? - переспросил он.
- Ну да, сериал... Вы что, не смотрите? Это очень добрый фильм, и умный, совсем не то, что вы думаете. Это не какая-нибудь "Просто Мария". В последней серии, представляете, Санни ранили бандиты и он повесил на шею Волку, это его собака, амулет, и тот побежал к индейцам, которые...
На этом месте Самарин снова отключился. Вспомнился Жебров-младший, вернее, он все время был в голове и никуда не исчезал. "Почему дети у него все время сбегают? Верно, контингент специфический, и все-таки... Интересно, что стало с этой девочкой Верой... И из школы турнули за аморалку. Конечно, совращение Ларисы Мокроусовой - звучит смешно, но все-таки... И как Жебров держится за свой моральный облик... Он такой хороший, что даже вызывает подозрение".
- И тогда, - донесся до него голос Тани, - ее сын сказал: "Я дам им лошадей"...
- Надо же,- вовремя вставил Самарин. Они дошли до "Лотоса", Дмитрий заказал два кофе, пирожное Тане и бутерброд - себе.
- Вы не любите сладкое? - удивленно спросила девушка.
- Терпеть не могу,- ответил Самарин,- у нас с сестрой в семье разделение: она, художественная натура, ест сладкое, а я - далекий от высоких материй милиционер - предпочитаю отбивную с луком.
- Вы живете с сестрой?
- Да, со старшей сестрой. В своем, так сказать, родовом гнезде.

- А она не замужем?
- Нет,- покачал головой Дмитрий,- видимо на нас славный род Самариных остановится. Всему когда-нибудь приходит конец.
Лицо девушки сделалось таким грустным, что Дмитрий рассмеялся:

- Было бы из-за чего переживать! Я уверен, что во Франции полно всяких Samarinn. А в наше время жениться, тем более детей заводить, - рискованное предприятие. Вон у Жеброва прямо из детской комнаты подросток сбежал. Вырастет вот такой...
- Все зависит от воспитания,- не согласилась Таня.
- Все так думают: мой-то будет другим... А потом, вырастает чудо. Кстати, еще какой-то ребенок сбежал? Я слышал краем уха...
- Негритенок, представляете себе!
- Негритенок? Тот, что по буфету ходил?
- Не знаю... Из-за него Анатолий Григорьевич очень расстроился. Прямо в лице изменился, когда узнал.
- Так... - Самарин нахмурился.
Картина складывалась странная. Буфетчица подозревала Гринько в том, что тот что-то сотворил с негритенком - то ли изнасиловал, то ли убил... Но тот действительно привел мальчика в милицию и передал инспектору по делам несовершеннолетних. Жебров должен был отвезти ребенка в приемник-распределитель. Маловероятно, что мальчишка сбежал оттуда. В любом случае это вряд ли расстроило бы Анатолия Григорьевича. Значит, он никуда его не отвозил и негритенок пропал из детской комнаты... Это произошло несколько дней назад. Почему же спохватились только вчера? Не мог же Жебров все эти дни держать мальчишку в детской комнате...
- Скажите, Таня, а во что он был одет?
- Анатолий Григорьевич? В форме, - растерялась девушка.
- Да нет. Мальчик.
- Смеяться будете, - улыбнулась Таня, - представляете себе: был одет в красную косоворотку, черную жилетку, картуз, сапоги и синие брюки. Негритенок-то! Вот потеха!
- Кто ж его так одел? - изумился Дмитрий.
- Так Завен Сергеевич, - простодушно ответила Таня, - он у него на воспитании находился.
- Давайте, Таня, я возьму еще кофе? И по пятьдесят граммов коньяку, хорошо? Вы очень милая девушка!
- Спасибо. - От удовольствия она порозовела, не подозревая, что мысли ее кавалера заняты совершенно другим.
"Жебров! Сволочь! - неслись в голове Дмитрия бессвязные обрывки мыслей. Постепенно они начали оформляться: - Торговля детьми... Сдача детей в аренду... Так как и зачем попал к Гринько Митя Шебалин? И не с ведома ли инспектора по делам несовершеннолетних из Ладожского отделения? И за что Альбина Коржавина пыталась убить бывшего любовника?"
- А в Зоопарк мы пойдем? - как сквозь вату услышал Самарин и очнулся.
Оказалось, что он сидит за столом с девушкой и поедает купленное ей пирожное "картошку".
- Да, Танюша, конечно. Как же без Зоопарка.
Поход в Зоопарк прошел скучновато. Таня восхищенно осматривала каждого нового зверя, Дмитрий отмалчивался, иногда произнося нечто односложное.
Наконец пытка закончилась, и Дмитрий, проводив Таню, вернулся домой.
-Ну как? - многозначительно спросила Агния
- Что "как"? Я еще никуда не звонил.
- Господи! Я про свидание спрашиваю!
- А-а, ничего.
- С тобой все ясно, кандидат в старые холостяки.
Но Дмитрий уже не слушал. Он набирал номер Ладожского отделения. Ответил дежурный.
- Говорит старший следователь Самарин. Должны были поступить сведения об опросе двух женщин: Валентины Самохиной и женщины без определенного места жительства, известной под кличкой Бастинда.
- Так, сейчас, - дежурный нашел нужное сообщение, - Самохина В. К. Преступника опознала с большой степенью неуверенности, а Пучкину обнаружить не удалось.
- Пучкину?
- Бастинда - по паспорту Пучкина Надежда Петровна.
Дежурный сказал Дмитрию чистую правду: Надя Пучкина, всенародно известная как Бастинда, исчезла. Это заметили не сразу. И еще долго бы не хватились, если бы ее не стал разыскивать Чекасов с молодцами.
- Чё она вам сделала? - подозрительно спросил Потапыч, к которому Чекасов обратился в первую очередь.
- А не чё, через плечо! - ответил за шефа Игорь Власенко. - Нужна нам. Пусть идет, не боится. Преступника должна опознать.
- Вот оно что, - понимающе кивнул Потапыч, - встречу - передам.
Но ни Потапыч, ни другие Бастиндины друзья-приятели ее не встретили. Ничего не дал и обход теплых местечек, где "приятная блондинка" устраивалась на отдых. Никаких сведений не смогли дать ни носильщики, ни бомжи, ни путаны, а буфетчица Зина Смирнова заявила:
- И не ищите ее - бесполезно. Вот по весне снег сойдет, река тронется, тогда и найдете вашу Пучкину... В Финском заливе.
- С чего ты взяла? - Чекасов прищурил глаз. - Или знаешь что-то?
- Ничего я не знаю! - отмахнулась Зинаида. - Просто она тут на каждом углу рассказывала, как видела маньяка. Рожу его, говорит, на всю жизнь запомнила. Дошло до него, видать.
На Ладожском началась паника. Одно дело, когда убивают какую-то никому не известную пассажирку с электрички, и совсем другое, когда жертвой становится знакомая женщина.
Стало страшно. Вокзальные путаны одна за другой приходили в буфет выяснять приметы убийцы. Никому не хотелось попасть к нему в лапы. "Девушка ошибается один раз",- философски говорила Валька Самохина.
- Ты же его сама видела.
- Ко мне уже менты приставали: какой из себя, то да се. Да не разглядела я его толком. Темно было, и он в кустах.
- Говоришь, без штанов был? - Зинаида ухмыльнулась. - Так вот маньяк как штаны сымет, так и узнаешь его.
- Скажешь! - серьезно ответила Валька. - Он к этому времени уже загрызть успеет.

Предыдущая страница 14 Следущая страница


Мария Семёнова

- Тебя загрызешь! - Буфетчица не договорила. Ее розовое лицо внезапно сделалось мертвенно-белым, глаза выкатились. Она смотрела на что-то, что находилось за Валькиной спиной.
- Ты чё?! Чего там! А-а-а!
- Он, - прошептала Зинаида, указывая рукой на дверь.
Валька обернулась и увидела в дверях мужчину в темной куртке и кожаной черной кепке. Он стоял в дверях и раздумывал, заходить или нет. В этот миг раздался дикий крик, по силе не уступающий пожарной сирене:
- Это он! Там! Маньяк! Спасите!
Ни та ни другая не двинулась с места, но маньяк, испуганный дуэтом сирен, исчез. Увидев, что вампира больше нет, Зина и Валя бросились вон из буфета, на ходу оглашая вокзальные залы дикими воплями. За короткий срок линейная милиция прочесала вокзал, но преступник успел скрыться.
- Мало ему одной Бастинды, снова пришел. - Самохина нервно закуривала. - Верно говорят: преступника тянет на место преступления. Новую жертву присматривал.
- Ничего, далеко не уйдет, не бойся, - улыбнулся Игорь Власенко.
Он оказался прав: маньяка взяли на путях - он шел в сторону Ладожской-Товарной. При нем оказался паспорт на имя Гринько Николая Степановича, родившегося 15 апреля 1959 года в городе Душанбе.
- Маньяков твоих показывают,- сообщила Агния.
- Да ну их, - отмахнулся Дмитрий.
- Я думала, тебе интересно, - пожала плечами сестра,- специалист из НИИ МВД будет объяснять их психологию.
Ради этого стоило на время отложить газету. Дмитрий пошел на кухню, где стоял когда-то казавшийся последним словом техники, а ныне старая рухлядь "Шилялис". На экране мелькали лица серийных убийц и их жертв, страшные картины зверств.
Затем появилось Лицо молодой женщины, не красавицы, но и не дурнушки, слегка смазанное. Голос диктора за кадром говорил:
- Светлане было двадцать три года, когда на нее стали нападать насильники. Причем раньше этого не случалось. Теперь же за один месяц на нее нападали более десяти раз. Это происходило и около дома, и в других местах, утром, днем, вечером. Версия о том, что действовал один и тот же человек, исключалась. В милиции, куда Светлана обратилась, не знали, как объяснить подобный феномен. Стали даже выяснять, не ведет ли она какую-то скрытую подпольную жизнь. Но нет, все оказалось нормально. Однако прошел месяц с небольшим, нападения прекратились и больше не повторялись.
На девятнадцатилетнюю Викторию Д. за три недели было совершено три нападения. - (На экране появилась настоящая красавица: высокая, стройная брюнетка.) - Причем первое произошло в девять часов утра около дома, второе - в два часа дня в подъезде, а третье - в девять часов вечера недалеко от дома. Нападения по характеру своему шли по нарастающей. Если первым был просто хулиган, то третий оказался серьезным преступником. Вику спасло то, что у нее был газовый баллончик - она купила его после первых двух нападений и в критический момент смогла прыснуть насильнику в лицо. Прошло три недели, и нападения прекратились.
- Прокомментировать эти случаи мы попросили кандидата юридических наук ведущего научного сотрудника ВНИИ МВД России. - На экране появился Лев Новожилов. - Наш гость сегодня - Юрий Николаевич Кудряков. Юрий Николаевич, вот чем можно объяснить, что на одну и ту же женщину в какой-то период жизни вдруг начинают нападать насильники? Это правда, как это обычно говорят, что не следует злоупотреблять косметикой, надевать мини-юбки. потому что тем самым женщина привлекает к себе нежелательное внимание?
- Нет, - покачал головой Кудряков, - насильника, особенно сексуального маньяка, привлекает не одежда и не внешность. Броско одетая женщина привлечет людей, которые просто хотят познакомиться, вместе выпить, вступить в интимные отношения. Но именно маньяка она вовсе не обязательно будет привлекать. И маньяк, и обычный насильник, которых мы называем охотниками, реагируют не на то. как женщина выглядит, а на какой-то особый специфический агент. Если взять женщин, ставших жертвами Чикатило, то окажется, что большинство из них красотой не отличались. Точно так же витебский маньяк-убийца Михасевич убивал женщин самого разного возраста и внешности.
Снова замелькали фотографии жертв - обычные девушки, женщины. И среди них ни одной топ-модели.
- Приведу еще один случай. У нас в МВД работает девушка-следователь, имеющая черный пояс по каратэ. Широкие плечи, ходит она в джинсах, коротко стриженная, - со спины так и вообще можно принять за мужчину. И тем не менее в течение недели на нее совершается три нападения с целью изнасилования.
- Да, - Новожилов покачал головой, - это звучит почти неправдоподобно. Значит, дело не во внешности. Это что же получается: если переодеть сотрудницу милиции, ничего не получится? Не ловится маньяк на живца?
- Это совершенно невероятно. Сексуальный маньяк никогда не нападет на переодетого мужчину, тем более милиционера. Можно одеть женщину - сотрудницу спецназа в какую угодно мини-юбку и декольте, и никто, кроме случайных хулиганов, к ней не пристанет. В Москве некоторое время назад орудовал маньяк Тимофеев. Его пытались поймать вот так на приманку: выпустили сотрудницу спецназа в соответствующей одежде. И ничего не получилось. Довили кого угодно, только не его. Маньяк не реагировал.
- Вот вы различаете: "маньяк" И обычный "насильник-охотник". В чем разница? Кудряков на миг задумался.
- Маньяк - это человек совершенно определенной природы. Он своими преступлениями живет, для него это главное в жизни. Он подчиняет своей "страсти", если можно так выразиться, все свое существование. А для охотника это не главное. Обычный насильник просто выходит на улицу, как говорят, "с поисковой активностью". Он действует без определенного плана, просто нападает на женщину и насилует. Как правило, после двух-трех преступлений их ловят, а иногда они и сами прекращают преступную деятельность.
- Завязывают, так сказать...
- Да, случается. Совсем иное дело сексуальный маньяк. Он совершает преступление не из примитивных сексуальных побуждений, а для того, чтобы испытать некое острое ощущение, особое психофизическое состояние. Его нелегко описать, потому что обычные люди его не испытывают. Это сверхоргазм, сверхсильное ощущение, когда происходит такой мощный взрыв всего существа, который представляется чем-то средним между сексуальным оргазмом и смертью. Душа выходит из тела. И, однажды испытав это состояние, маньяк стремится к этому вновь и вновь.
- И остановиться он не может?
- Нет, к сожалению, нет. Более того, маньяк все делает продуманно, планирует заранее, иногда долго обрабатывает будущую жертву. Именно поэтому его очень трудно поймать; У Чикатило было несколько способов подхода к жертве. Иногда на вокзале он просто договаривался с проституткой, в других случаях знакомился с женщиной, втирался ей в доверие а затем уводил в лесополосу. Или приучал к себе девочку, "дружил" с ней, а затем заводил в специально снятую квартиру.
Сливко, убивший двенадцать мальчиков, был руководителем фотокружка. С новенькими он сразу начинал такую беседу: "Готов ли ты быть стойким, готов ли ради Родины пройти любые испытания?" Так он обрабатывал ребенка месяца три. Затем сообщал мальчику, что наступает день серьезного испытания, спрашивал, готов ли тот к защите Родины. Он отводил мальчика в лес, накидывал на него петлю. Потом было два варианта. Если, глядя, как трепыхается тело, он испытывал свое специфическое состояние, то отпускал мальчика, приводил в чувство и говорил, что испытание прошло успешно. Если состояние не возникало, он душил мальчика, а труп распиливал и так добивался того, что состояние приходило. И только тогда все заканчивалось.
- Удивительно, что никто из детей ни о чем не рассказывал дома родителям.
- Так это же была тайна! Дети были уверены, что прошли испытание, тем более что маньяки обладают особой силой убеждения.
- А вот такой вопрос, который, наверно, хотят задать многие зрители. Можно ли как-то отличить маньяка от обычного человека?
- Придется вас разочаровать. Узнать их невозможно. На вид это просто приятный, хорошо одетый человек. Михасевич из Витебска просто был красавец: высокий рост, белокурые волосы - нордический тип. В Чикатило тоже не было ничего отталкивающего - солидный человек в возрасте, интеллигент с портфелем. Конечно, многократно судимый Тимофеев не был похож на интеллигентного человека но даже и он, когда знакомился с женщинами, представлялся режиссером. И ему верили!
- А вот я как-то так себе представляю маньяка: эдакое чудовище с оскаленным ртом и горящими глазами.
- Ничего подобного! Они даже подчеркнуто благополучны. Раньше сексуальные преступники все как на подбор были членами партии, один стал крупным профсоюзным работником. О Чикатило и Михасевиче вообще можно не говорить. Михасевич был дружинником, участвовал в городской партийной конференции. Как дружинник ловил самого себя. У Чикатило под стеклом лежали портреты членов Политбюро.
- Это, пожалуй, перебор.
- Возможно,- усмехнулся Кудряков,- переиграл немного. Но в целом, я хочу сказать, это семейные люди, живущие тихо, незаметно. Жена, соседи, сослуживцы ничего не подозревают. В бытовой жизни они и мухи не тронут.
- Но при этом...
- Но при этом они не таковы, как другие. Многие из них сами понимали, что с ними происходит. Сливко - безусловно, очень умный человек - оставил дневник. Он называл эту силу, которая руководила его действиями, "половым давлением". Умом понимал, что то, что он делает, - ужасно и никакого оправдания этому нет, но, когда включается вот "ЭТО", для него исчезает понятие добра и зла, плохого или хорошего. В этом состоянии он вынужден совершать то, что совершает, и только потом, когда все позади, начинаются укоры совести. Именно поэтому нужно сказать, что сексуальные маньяки - это люди с определенной особой психофизиологической организацией.
- Значит, маньяками не становятся, а рождаются?
- Да, здесь бессмысленно говорить о социальных корнях преступности, тут мы имеем дело с врожденной предрасположенностью.
- Но эта предрасположенность может и не реализоваться?

- Теоретически, да. Тем более что проявляется она в разном возрасте. Происходит событие, которое резко поворачивает их судьбу, и они превращаются в маньяков. Это тот момент, когда они впервые испытывают то особое состояние сверхоргазма.
На экране появились гравюры и дагерротипы. Голос диктора говорил:
- В прошлом веке в Англии орудовал так называемый "Лондонский вампир", который пил кровь и убил около десяти женщин. В тринадцать лет он пел в церковном хоре и увидел изображение святого Себастьяна. Его обычно изображают так: обнаженный юноша, пронзенный многими стрелами, из ран течет кровь. Мальчик увидел это изображение, ему стало плохо, и он потерял сознание. Так впервые он испытал это особое ощущение.
- А вот Сливко, - продолжал Кудряков, - было уже двадцать с лишним лет, когда, идя по шоссе, он увидел последствия автомобильной аварии - машина сбила мальчика в пионерской форме: красный галстук, гольфики, шортики. Вокруг были разбросаны части тела сбитого ребенка, и Сливко впервые пережил то специфическое состояние, о котором мы говорили. Все его жертвы впоследствии будут одеты именно так. Это был для него, как говорят, ключевой стимул.
- Давайте вернемся к тому вопросу, с которого мы начали, - сказал Новожилов, - что же привлекает маньяка к жертве? Почему он выбирает ту, а не другую?
- И сексуальный маньяк, и насильник-охотник сходятся на одном и том же типе женщин. Вспомним случаи, с которых вы начали. Что же было общим у всех женщин, на которых постоянно нападали? Внешность самая разная, возраст тоже, нападают и на пятидесятилетних. Общим было то, что у них наступил кризис в личной жизни. У Светланы наметился разрыв с мужем. Вика стала чувствовать, что человек, которого она любит, относится к ней уже не так, как раньше, И у нашей девушки-следователя - то же самое! Нападения прекратились, как только ситуация разрешилась. Сексуальные маньяки чуют состояние женщины, когда она находится на грани разрыва с любимым человеком, в процессе этого разрыва. Если разрыв резкий - этого не происходит. Тут же женщина испытывает внутреннюю неустойчивость, эмоциональный дискомфорт.
- Подсознательно часто включается программа "будь что будет"?
- Это вы точно назвали. И это самое опасное. Женщина может ни с того ни с сего познакомиться с человеком на улице, чего раньше никогда не делала; вместо того, чтобы подъехать три остановки на автобусе, идет пешком. Вика вспоминает, что в этот период, когда она шла домой в таком "растрепанном" состоянии, машины останавливались рядом с ней через каждые тридцать шагов, хотя в другое время этого не происходило. Мужчины начали обращать на нее гораздо больше внимания. Но она стала притягивать и маньяков. Они чуют внутреннее неблагополучие женщины.
- А дети? Ведь маньяки нападают и на детей?
- То же самое касается и детей. Поругался с папой-мамой, хлопнул дверью и в девять часов вечера ушел на улицу. Добрый дядя почувствовал это и спросил: "Ну, что случилось? Пойдем ко мне". Никогда бы раньше не согласился, а тут пошел. То есть кирпич просто так на голову не падает.
- Какие же вы дадите рекомендации?
- Если вы чувствуете эмоциональную неустойчивость и вас потряхивает, если. у, вас неполадки в личной жизни, не стоит экспериментировать и бесцельно гулять по улице.
- А с собакой можно? - улыбнулся Новожилов.
- С собакой - да. Как ни странно, даже болонка отпугивает маньяка. Когда женщина гуляет с собакой, да хоть с кошкой, то образуется совершенно иное пространство. Она вышла с чем-то. Не надо выходить бесцельно. И совет родителям. Если ребенок, размазывая слезы, хлопает дверью и уходит в девять часов вечера на улицу прогуляться на полчасика, не надо его выпускать в таком состоянии. Как бы он ни провинился, будет больше проблем, если он не явится и на следующий день.
На НТВ пошла реклама.
- Ужас какой, - Агнесса накинула шаль, будто ей стало холодно, - хорошо, что у нас есть Чак.
- Кстати, сегодня твоя очередь гулять, - заметил Дмитрий.
Агния поежилась:
- Ой, после такой передачи... За каждым углом будет маньяк мерещиться!
- Ну ладно, - улыбнулся Дмитрий, - а мне, наоборот, что-то хочется проветриться.
"Маньяком может оказаться любой, - мрачно думал Самарин, смотря, как Чак бегает по двору, обнюхивая каждый кустик, - сосед по лестничной площадке, сослуживец, однокурсник... Кто угодно. Как его найти? Как вычислить?"
Передача не шла из головы. Значит, Марина могла выйти и с незнакомым мужчиной. Сработала программа "будь что будет" - так, кажется, назвал это состояние Лев Новожилов. Она обиделась на мужа, на весь свет, на то, что жизнь так устроена.
Это меняло дело, но нисколько не облегчало его. Все-таки не давал покоя факт - Анатолий Жебров был знаком с Мариной Сорокиной. И ни разу не упомянул об этом! Но он не мог не узнать ее, ведь дело о "вампире из электрички" обсуждалось всеми транспортниками, да и вообще всей милицией.
Мелькнула мысль: Жебров - маньяк-убийца? Нет, он просто не хотел афишировать ту историю и объяснять, по какой причине ему пришлось уйти из школы. Племянника тогда взял под крылышко дядя, начальник Ладожского отделения. Ему удалось пристроить попавшего в беду родственника в милицию. Сразу опером - как-никак человек с высшим образованием. А то, что из школы поперли, по сути дела, за аморалку, удалось скрыть. Картина получалась интересной. Сразу прояснялось многое - и почему Толька так дрожит за свой "облико морале", и почему лебезит перед начальством. Но это еще не доказывает, что он - убийца.
А негритенок? Почему в косоворотке, почему на воспитании у Завена Погосяна? С каких это пор Завен занялся подкидышами? Частных детских домов у нас пока нет. Ударился в благотворительность, чтобы не платить налоги? С него станется.
Теперь Гринько. Тоже странная личность. Одинокий, озлобленный человек. Возможно, скрытый садист - кроличьи шапки шьет... Зачем он так часто ездит в город? Ведь от Бабина до Петербурга трястись почти два часа. Что ему нужно? Бог его знает. Ездит просаживать деньги в игровых автоматах или в казино. Пользуется услугами путан на вокзале, мужчина-то он одинокий... А мальчик, который у него жил? Где он и почему сбежал, ведь прожил уже несколько месяцев? Должна быть какая-то причина... И почему Альбина не просто ушла от любовника, а пыталась убить?
Чак с радостным лаем кинулся играть с вышедшим на прогулку двортерьером по кличке Зим. Оглянулся на хозяина - мы еще не идем домой?
- Гуляй, гуляй, - успокоил его Самарин.
Надо было подумать. Это получается лучше, когда в соседней комнате не играет музыка, на кухне не орет телевизор, а сестра не рассказывает о новой постановке "Персифаля".
Жеброва и Гринько связывает нечто. Мальчики.
Пропадающие и убегающие подростки. Не дети из благополучных семей, родители которых сразу быот тревогу, а никому не нужные маленькие бомжи, брошенный на произвол судьбы негритенок... Их никто не будет искать, никто даже не заметит их исчезновения. А что если женщины - только одна сторона деятельности маньяка, а есть еще и другая - мальчики? Или так не бывает?
Самарин вспомнил телепередачу и те примеры, которые приводил Кудряков. Получалось, что маньяк специализируется на чем-то одном. Но может быть, бывают и смешанные случаи.
"Надо позвонить Саньке Попову, - подумал Дмитрий, - он что-нибудь подскажет".
Жебров и Гринько... Жебров или Гринько...
Не давали покоя и даты. В марте 93-го из Таджикистана приезжает семья Гринько, и Николай устраивается путевым обходчиком. В апреле того же года Анатолия Жеброва увольняют из школы за аморальное поведение, а в мае совершает свое первое убийство "парковый" маньяк.
"Ну да, и в то же самое время Петербург посещает с визитом Джон Мейджор, Артур Шекли или Йоко Оно... Пребывание в Петербурге еще не повод для подозрений.. Так-то, дорогой следователь".
Агния встретила брата лисьей улыбочкой:
- Тебе опять звонил приятный женский голос. Таня. Просила перезвонить.
Самарин успел начисто забыть, что не далее как сегодня посещал Зоопарк и кафе "Лотос".
- Знаешь, меня нет. Уехал... Не сказал куда, ладно?
- Да, - тяжело вздохнула сестра, - ты безнадежен.

2 ноября, воскресенье
- Санек, я не разбудил?
Сам Дмитрий давно уже встал, принял холодный душ и погулял с собакой. Но он прекрасно знал, что являет собой редкое исключение среди коренных петербуржцев, а потому, звоня человеку в воскресенье в десять часов утра, он не был уверен, что не поднимет его с постели.
- Нет, - бодро ответил Попов, - за кого ты меня принимаешь?
- За нормального человека. Сестра уверяет, что это только я такой выродок. Но тут такие дела... По моей оперативке задержан путевой обходчик.
- Ну и что?
- Я хотел узнать твое мнение. Как ты думаешь, маньяк может быть, так сказать, многостаночником? То есть убивать не только женщин, но и мальчиков? Или у него строго очерченный круг интересов?
Санька на другом конце провода хмыкнул.
- Красиво говоришь. "Круг интересов", "многостаночники". Уважаешь?
- Я бы не сказал...
- Ладно, отвечаю по существу вопроса. Все бывает на белом свете. Одни убивают только женщин, Другие - только женщин в красном, третьи - только по красным дням календаря или мальчиков в белых носках. А есть и менее разборчивые: и мальчиков, и; женщин в красном...
- Тебе такие случаи известны? - уточнил; Самарин.

- Да,- ответил Попов,- может быть, это не такие громкие случаи, как те, что вчера показывали, но они бывали.
- Спасибо за информацию.
- Пожалуйста, всегда к вашим услугам!

Входя в отделение милиции Ладожского вокзала, где со вчерашнего дня находился задержанный Гринько, Самарин с облегчением вспомнил, что сегодня воскресенье, а значит, Тани не будет. "И что это я? Ведь хорошая симпатичная девушка... Права, наверно, Агнесса, я безнадежен".
Самарин сел за стол, вынул бумагу. Вообще-то оснований для задержания Гринько было немного, если не сказать - не было вовсе. Собственно, Дмитрий и не имел в виду, что Гринько нужно немедленно задержать. Он черным по белому написал: "Установить внешнее наблюдение". Но его взяли. Кстати, на подходе к товарному двору. Что он там делал?
"А может быть, Гринько имеет отношение к хищениям из товарняков? Это объясняет и его частые наезды в Питер, и поджог. Огонь, как известно, лучшее средство замести следы - и не только убийства".
Дверь открылась, и в кабинет ввели Гринько.
- Здравствуйте, Николай Степанович. - Самарин встретился взглядом с путевым обходчиком.
После ночи, проведенной в камере, тот выглядел осунувшимся, но глаза смотрели колко.
- Я хочу знать, на каком основании меня задержали, - вместо приветствия сказал он.
- Что вы делали на подходах к товарному двору?
- Это мое дело, - отозвался Гринько.
- В последнее время там участились кражи,- спокойно продолжал Самарин, - и подозрительные лица задерживаются.
- Значит, вы подозреваете меня в краже из вагонов. - Губы Гринько скривились в презрительной усмешке.
- Согласитесь, Николай Степанович, ваше поведение не вполне понятно. Дело о поджоге еще не завершено...
- Ну да, я хотел там что-то уничтожить, - снова скривился путевой обходчик, - поджег собственный дом. Я вообще темная личность. Что-то хотел скрыть - то ли труп, то ли краденое. Или и то и другое. Правильно я выражаюсь?
Что-то в его словах царапнуло Самарина. Что именно?
- Обвинение вам пока не предъявлено. Вы слышали о том, что сейчас на всех железных дорогах усилено патрулирование, есть приказ задерживать подозрительных? Вы все-таки железнодорожник, мы с вами коллеги, можно сказать.
- Что-то слышал...
- И знаете, с чем это связано?
- Представляю.
- Тогда ответьте, пожалуйста, на вопрос, что вы делали в ночь с двадцать второго на двадцать третье октября? Незадолго до того, как сгорел ваш дом?
- В ночь с двадцать второго на двадцать третье... - задумчиво сказал Гринько, - я был дома. Подтвердить это никто не сможет, потому что я был один.

Предыдущая страница 15 Следущая страница


Вкус крови

Собака, к сожалению, не свидетель. Нет у меня алиби,- он усмехнулся,- так что можете меня подозревать и дальше.
- Относительно поджога что-нибудь хотите добавить?
- Пожара.
- Николай Степанович, не проходит ваша версия о пожаре. Канистру опознал ваш сосед Коржавин. В канистре - следы бензина. Факт поджога установлен инспекторами пожарной комиссии.
- Мне добавить нечего, - глухо сказал Гринько.
- Тогда и у меня больше нет вопросов. Мне придется вас задержать еще на двое суток. Если не смогу представить вам обвинение, будете свободны.
Гринько молчал, опустив голову.
- У Вас есть знакомые в городе?
Обходчик отрицательно покачал головой.
- Понятно. Идите.
Гринько увели, и теперь Самарин смог спокойно подумать. Нечто в словах Гринько заставило его насторожиться. Что именно? Он иронизировал насчет поджога, мол, считайте как хотите. Там еще была фраза: "Темная личность. Что-то хотел скрыть - то ли труп, то ли краденое. Или и то и другое"...
Ну конечно! Это же его собственные, самаринские, слова. И сказал он их Анатолию Жеброву - тогда, в детской комнате. И теперь Гринько повторил их практически слово в слово. Случайное совпадение? В такие случайности Дмитрий не верил.
Вывод напрашивался один: эти слова передал Гринько сам Жебров!
Значит, существует прямая связь между путевым обходчиком и инспектором по делам несовершеннолетних. И эта связь - дети. Не убийства, а элементарная торговля: негритенок отдан Завену, а Шебалин - обходчику Гринько. И в обоих местах детям, видно, пришлось несладко. Сбежал Митя, теперь исчез Морис. Интересно, что Жебров делает с ними, когда ему удается поймать их снова? Наказывает? Отсылает по прежнему адресу? Или пристраивает в новое место? И как эти люди расплачиваются с ним?
Самарин вспомнил Веру. Может быть, ее все-таки удастся расспросить. Надо только узнать, куда ее поместили... Жаль, сегодня воскресенье. Не забыть завтра позвонить в приемник-распределитель или лучше послать туда Катю. Вот тебе и примерный отец семейства с высшим педагогическим образованием, пусть физкультурным!
- Твоя тут телефон оборвала, - встретила Дмитрия сестра.
Как бы в подтверждение ее слов телефон зазвонил снова.
- Мне подойти или сам возьмешь трубку?
- Сам, - пробормотал Самарин, на ходу составляя округлые фразы: "Понимаете, Таня, сегодня я очень занят и никак не смогу... Мне самому жаль..." Нет, про "жаль", пожалуй, не надо. Не стоит девушку обнадеживать.
- Да? - сказал Дмитрий, снимая трубку на пятом звонке.
- Попросите старшего следователя Самарина. Не она! В первую секунду Дмитрий испытал невероятное облегчение - это оказалась не Таня. А в следующую он забыл о ее существовании. Потому что на его "Самарин у телефона" он услышал:
- Сегодня в пятнадцать двадцать на станции Школьная был задержан человек, приметы которого совпадают с оперативкой на убийцу из электрички. В настоящее время его транспортируют в Ладожское отделение. Вы ведете это дело?
- Да, - коротко ответил Самарин.
- За вами выслана машина.
Дмитрий повесил трубку. Неужели? Значит, все-таки не зря они составляли фоторобот и делали объявление по телевидению, хотя кое-кто и сомневался, Устоит ли будоражить общественность.
- Ты уходишь? - удивилась Агния. - Неужели все-таки решился?
-Срочно вызывают на работу.
- А-а, вот оно что, - разочарованно протянула сестра, - жаль, что нельзя жениться на работе. Ты был бы вернейшим из мужей.
Но Дмитрий уже ничего не слышал. В голове теперь было только одно: взяли. А вдруг ошибка? К сожалению, это очень возможно. По всем нашумевшим делам маньяков брали немало неповинных людей.
Машина уже ждала у парадной. До Ладожского вокзала добрались в рекордно короткое время. Вампира еще не доставили. "Не вампира, а подозреваемого", - одернул себя Самарин.
- Что-нибудь известно о нем? - обратился он к дежурному.
- Со Школьной сообщили только, что при нем обнаружен паспорт на имя Пуришкевича Глеба Сергеевича, шестьдесят первого года рождения. Прописан: Чкаловский проспект, дом двадцать восемь.
"Почти сосед", - с невольным отвращением подумал Самарин.
- Что-нибудь о нем еще успели выяснить?
- Работает в Институте славяноведения Академии наук, научный сотрудник. Проживает вместе с матерью. На станции Школьная имеет дачу.
Вот так оно и бывает. Безобидный научный сотрудник, гуманитарий. Живет вместе со старой матерью. Тихий, мирный. А за этой личиной скрывается вампир, садист-убийца.
Разумеется, пока не успели выяснить, как он характеризуется на работе, каким его видят соседи, но Дмитрий был уверен, что тут будет все в порядке. "Мухи не обидит", - вспомнились слова из телепередачи.
Снаружи послышался шум мотора: привезли. Голоса: "Давай шевелись!"
Дверь распахнулась, и в дежурное отделение втолкнули мужчину. Самарин впился в него взглядом. Перед ним был человек именно такой, какого он представлял. Чуть выше среднего роста, сутулый, в куртке и шапке. Руки скованы наручниками. На бледном лице - отчаяние. Он был достаточно похож на свой фоторобот, если не считать того, что на искусственном портрете был изображен совершенно спокойный человек, лицо же этого было искажено страхом. Он огляделся, словно не понимая, где он. Жалкий, напуганный, растерянный. Да, не таким он был, когда нападал ночью на беззащитных женшин.
Дежурный открыл дверь одиночной камеры, и милиционеры втолкнули туда подозреваемого.
- Вот, обнаружено при нем. - Один из милиционеров поставил на стол большой черный портфель, затем положил паспорт, ключи от квартиры и записную книжку.
"Портфель, - Самарин вспомнил показания свидетелей, - тот самый".
Он открыл его. Ни ножей, ни веревок не было. Были яблоки -хорошая крупная антоновка. Но под ней обнаружились старые темные брюки. "Хорошо придумано - чтобы было во что переодеться", - понял Самарин.
- Я допрошу его.
Хотелось рваться в бой, выяснить все об этом человеке, вывести оборотня на чистую воду.
- Приведите его ко мне в кабинет.
Как ни странно, старший следователь Самарин волновался. За время работы в милиции он встречался лицом к лицу с убийцами, мошенниками, ворами, но еще ни разу не встречался с маньяком.
Дверь открылась, и в кабинет ввели вампира. Самарин твердо помнил о понятии "презумпция невиновности" и потому одернул себя: "Виновность этого человека пока не доказана".
- Садитесь,- сухо предложил он. Подозреваемый сел.
- Ваше имя, фамилия, отчество, год рождения адрес.
Пока Пуришкевич отвечал, Дмитрий напряженно думал, как найти те несколько вопросов, которые поставят вурдалака в тупик.
"Вы знаете, за что вас задержали?" Нет, не верно. Он, конечно, знает. Ребята со Школьной наверняка выложили ему все, что о нем думают, причем без обиняков. Вообще-то идеальный сотрудник правоохранительных органов так поступать не должен, но Дмитрию еще не приходилось встречать этого идеального милиционера. "Где вы были в ночь с двадцать второго на двадцать третье октября?" Нет. тоже не то...
Дмитрий открыл папку и положил перед задержанным фотографию. На убийцу смотрела его жертва. Марина Сорокина, такая, какой она была до той минуты, когда открыла дверь своего дома, вернувшись в неурочное время. Красивая улыбающаяся женщина с пышными светлыми волосами.
- Вам знакомо это лицо? - спросил Самарин.
- Извините, я почти не вижу без очков, - ответил Пуришкевич. Он сощурился и пристально вгляделся в снимок. - Нет, - наконец ответил он и отрицательно покачал головой, - не знакомо.
- Никогда ее не видели?
- Кажется, нет.
- То есть вы не уверены, видели ее или нет?
- Я ее не помню. - Пуришкевич покачал головой более определенно: - Нет, не могу вспомнить.
- Знакомы с ней не были?
- Нет.
- Хорошо. А что вы делали поздно вечером двадцать второго октября?
- Двадцать второго... Какой это был день недели?
- Среда, - подсказал Самарин.
"Наверняка есть уже готовое алиби. Такие все удумывают заранее. Ну давай, вешай свою лапшу на уши".
- Я... - Пуришкевич потер виски, будто пытался вспомнить. - В среду больница закрыта для посещений. Значит, днем я ходил в библиотеку, а потом поехал на дачу.
- Где находится ваша дача?
- На станции Школьная.
- Но опознать эту женщину вы не можете. А ведь это ваша соседка по дачному поселку. Вы могли видеть ее на станции, в магазине, на улице.
- Не помню, - беспомощно повторил Глеб. "Какой же он малахольный, - подумал Самарин. - Трус, тряпка. Так испугался за свою шкуру, что вот-вот в штаны наложит".
- Итак. двадцать второго октября вы ездили на дачу, расположенную на станции Школьная. В котором часу вы возвращались?
- Вечером. Это была предпоследняя электричка... Кажется, гдовская... Я мог поехать на последней, но, знаете, сейчас так часто бывают отмены, что я, решил подстраховаться.
- Цель вашей поездки?
- Надо было взять варенье, мама просила. Она лежит в больнице. Потом она хотела, чтобы я проверил, как работает АГВ, мы обычно включаем так, чтобы в доме был небольшой плюс.
"Мама просила, мама хотела... Маменькин сынок!"
- В каком вагоне вы ехали?
- Где-то в середине, точнее не могу сказать.
- И вы всегда садитесь в середину?
- Нет чаше стараюсь ближе к началу - я выхожу на Цветочной и иду пешком до "Электросилы". Но было поздно, холодно....
"Марина села в последний вагон, - пронеслось в голове Дмитрия, - если бы она ехала домой, на Фурштатскую, ей было бы выгоднее сесть в начало поезда. Значит, домой она не собиралась. Ехала к родителям на Московский проспект".

- Когда вернулись домой? - задал он следующий вопрос.

- Около двенадцати, наверно, - пожал плечам! Пуришкевич, - пока сел в метро, пока дошел...
- Что на вас было надето?
- Да что и сейчас.
"Все по показаниям свидетелей: темная куртка, шапка..."
- В руках что?
- Сумка с овощами, я патиссоны вез... Портфель... Туда я банки с вареньем сложил.
"А также запасные брюки, на тот случай если эти испачкаются. И вероятно, железнодорожный ключ".
- Кто может подтвердить факт вашего возвращения домой в указанное время?

Задержанный задумался.
- Никто, - обреченно ответил он наконец. - Мама в больнице, я уже говорил. Так что никто.
"Маменькин сынок. Малахольная тряпка! Патиссоны вез! Какая же сволочь! С ним все ясно - нереализованные сексуальные потребности. Возможно, подспудная ненависть к матери, переродившаяся в ненависть ко всем женщинам вообще... Вот бы ее и резал, свою старую каргу".
Пуришкевич поднял глаза и сразу опустил. "В глаза смотреть не может. Слизняк!" Если полчаса назад он даже немного волновался перед встречей с убийцей, то теперь этот человек не вызывал в Самарине ничего, кроме презрения. Пуришкевич как будто прочел мысли следователя. Он затравленно взглянул на него, обхватил голову руками и пробормотал:
- Это какой-то бред...
- Вы подозреваетесь в убийстве Марины Сорокиной, происшедшем поздно вечером двадцать второго октября в электричке Гдов - Санкт-Петербург.
Задержанный судорожно сглотнул.
- Я... - хрипло произнес он наконец. - Этого... не может быть...
В кабинете повисло напряженное молчание. Задержанный тяжело дышал, как выброшенная; на берег рыба.
- Я не убивал. Я не убивал! Гражданин следователь, я не убивал! - Он снова взглянул на Самарина и прошептал: - Вы мне не верите, я вижу. Но я... Я не убивал...
- Факты свидетельствуют против вас, Глеб Сергеевич. Посудите сами. Марина Александровна Сорокина села на электричку Гдов - Санкт-Петербург на станции Школьная. В ту самую предпоследнюю электричку, что и вы. Она села в последний вагон, где к ней подошел мужчина. С ним она вышла в тамбур, а затем далее, в кабину машиниста. Там она была убита. К счастью, нашлись свидетели. С их помощью мы составили фоторобот, который был разослан всем отделениям транспортной милиции города и области. На станции Школьная вас по нему опознали.
Пуришкевич опустил голову.
- Пока обвинение вам не предъявлено и вы не считаетесь обвиняемым, - продолжал следователь, - пока вы - подозреваемый, и мы имеем право задержать вас.
- Задержать...- повторил Глеб.- Я должен в больницу...
"Собирается под невменяемого косить? Не так уж прост, оказывается..."
- Мама будет волноваться... Вы разрешите ей позвонить...
- У вас право одного звонка, - сурово ответил Дмитрий. - Это не я, а уголовно-процессуальный кодекс. - Он вышел в коридор и позвал сержантов: - Уведите.

- Здравствуйте, Николай Степанович, мы вас отпускаем.
Гринько стоял посреди следовательского кабинета и мрачно смотрел на Самарина.
- Но, - продолжал Дмитрий, - вы должны дать подписку о невыезде. И по первому требованию, по первому моему звонку вы являетесь в следственный отдел транспортной прокуратуры. Вам понятно?
Гринько молча кивнул.
- И все-таки на прощание я хочу вам задать один вопрос. Когда мы с вами разговаривали в прошлый раз, вы мне сказали о себе: "Темная личность. Что-то хотел скрыть - то ли труп, то ли краденое. Или и то и другое..." Это ведь не ваши слова, так, Николай Степанович?
- Мои. - Это было первое слово, которое произнес путевой обходчик.
- Ну, значит, мы с вами мыслим одними и теми же словами,- усмехнулся Самарин,- потому что так сказал я, разговаривая с капитаном Жебровым. Вы с ним знакомы?
- Нет, - отрезал Гринько.
- Вот как? - поднял брови Самарин.
- С говном не знакомлюсь, - отрезал Гринько.
- Я вас не понимаю. - Самарин был поставлен в тупик. - Вы противоречите сами себе, Николай Степанович. Вы с ним не знакомы - и в то же время твердо знаете, что он плохой человек, так скажем.
- Допустим, я знаю, что Чубайс - говно, - пожал плечами обходчик. - Это же не значит, что я с ним обязательно знаком лично.
- Ну, капитан Жебров не такая важная фигура. Вам кто-то рассказывал о нем? Кто же? Гринько снова пожал плечами.
- Вам-то что? - Он поднял голову и посмотрел на следователя: - Или вы думаете, что это он поджег мой дом? А что? Я, пожалуй, поддержу такую версию. - он улыбнулся.
Лицо его сразу изменилось, он показался моложе, в глазах промелькнуло что-то мальчишеское. Но улыбка мелькнула и тут же погасла. Перед Самариным снова сидел мрачный бирюк, ненавидящий весь белый свет.
- Больше вы ничего не хотите мне сказать?
- Я должен дать подписку, - ответил Гринько.
- Да, - сказал Самарин. Он быстро оформил обходимый документ. - Подпишитесь. Гринько взял бумагу.
- Кстати, это вы отвели в отделение милиции негритенка?
- Я, - спокойно отреагировал Гринько.
- Вы знаете, что он пропал?
- Как это может быть? - Гринько удивленно поднял брови. - Я же сдал с рук на руки дежурному по отделению... - он внимательно посмотрел на Самарина, - собирались вызвать инспектора.
- Того самого Жеброва, - напомнил Дмитрий. - Он приехал и должен был отвезти мальчика в приемник-распределитель. Но не довез. Мальчик исчез.
- Я же вам сказал - он говно, - мрачно проговорил Гринько.
- Вы что-то знаете о нем?
Путевой, обходчик только отрицательно покачал головой.
Хорошо, вы свободны.
Самарин медленно вышел из отделения, но пошел к метро не по подземному переходу, а верхом. Спешить было некуда. Внезапно его внимание привлекли светящиеся буквы, выполненные славянской вязью: "Ёлы-палы". Через большие стекла был хорошо виден ярко освещенный зал типичного заведения "фаст-фуд". У входа стоял молодой человек, одетый в красную косоворотку, черный жилет и широкие синие брюки, - этакий опереточный русский. Сразу вспомнилось описание того, как был одет пропавший негритенок.
Не было нужды узнавать, кто открыл это кафе. Ясно - Завен Погосян. Что ж, ему нельзя отказать в остроумии: нарядить по-русски негритенка! Публика оценит. Вот только о правах ребенка он не подумал. Может быть, это и не его дело. Но инспектор по делам несовершеннолетних не мог об этом не думать.
Мысли перекинулись на задержанного убийцу. С этим было проще. Правда, вину свою он отрицал, но Дмитрий был уверен, что рано или поздно он сознается под давлением фактов. И скорее рано, чем поздно. Трус, тряпка - ему долго не продержаться.

3 ноября, понедельник
Отделение милиции Ладожского вокзала буквально кипело. Транспортники находились в приподнятом настроении. Еще бы - так оперативно, так быстро взять садиста-убийцу. Это была победа, и каждый чувствовал себя причастным к ней.
Полковник Жебров сиял - в кои-то веки возглавляемое им отделение отличилось. И не просто отличилось, оно теперь прославится на всю Россию. И действительно, это первый случай, когда маньяка взяли так быстро - буквально за десять дней.
Теперь все взоры были обращены на старшего следователя Самарина. Когда Дмитрий в понедельник вошел, в дежурку, вокруг него собралась небольшая толпа. Секретарша Таня спустилась вниз и восторженно смотрела на Дмитрия.
- Дмитрий Евгеньевич,- спросила она,- он признался?
- Коли его, Дима, давай! Так держать! - крикнул капитан Селезнев.
К Дмитрию подошел молодой человек с диктофоном в руках:

- Несколько слов для криминальной хроники. Каковы предварительные выводы следствия?
- Пока никаких, - отрезал Дмитрий и, стал подниматься по лестнице на второй этаж, в комнату следователей.
Шумиха была ему неприятна. Тем более что вина Пуришкевича еще не доказана.
Дмитрий не успел вынуть папку с делом, как верь открылась и вошли полковник Жебров и его Заместитель майор Гусаков.
- Ну что ж, Самарин, у транспортников праздник! - громко сказал начальник отделения.
"Есть повод, чтобы отметить",- подумал Дмитрий, зная о некоторых наклонностях полковника.
- Обезврежен опасный преступник, сексуальный маньяк, - громогласно продолжал Жебров-старший. - Подумай, мы выследили и обезвредили убийцу-садиста, а это считается очень трудным делом. Мы же должны и довести дело до суда.
- Иван Егорович, - не выдержал Самарин, - его задержали только на основании фоторобота. Нельзя забывать о презумпции невиновности. Так что еще нет оснований говорить...
- Дмитрий, вот чего тебе не хватает для того, чтобы стать настоящим следователем! Конечно, надо помнить и о презумпции, и о невиновности, и о всех других высоких материях, но следователю прежде всегo необходимо чутье. Понимаешь, настоящее чутье ищейки!
Самарин промолчал.
В разговор вступил майор Гусаков:
- Тебе, конечно, известно, что без предъявления обвинения в отделении мы имеем право задерживать его до трех суток. Так вот, хотелось бы, чтобы за эти три дня мы добились от него полного признания Чтобы дело, начатое в нашем отделении, было здесь же и закончено.
- Утрем нос муниципалам, - не выдержал полковник Жебров, который, как настоящий транспортник, постоянно соревновался с территориальной милицией.
И начальник, и его заместитель вызвались присутствовать на допросе. Полковник решил взять это дело под свой контроль. Уже звучали в голове приятные слова "Иван Егорович Жебров лично возглавил...".
Как ни странно, после ночи, проведенной в одиночке, задержанный Пуришкевич выглядел несколько лучше, чем накануне. С его лица сошло изумленно-испуганное выражение, и он даже стал меньше похож на слизняка. После обычных вопросов Самарин снова вынул фотографию Марины Сорокиной:
- Еще раз взгляните на снимок. Вспомните, видели ли вы эту женщину.
- На даче-то небось не раз с ней встречался, - заметил Жебров.
- Понимаете, у меня не очень хорошее зрение, - сказал Пуришкевич, - и я не могу разглядеть и запомнить лица людей, которых встречаю случайно. У меня плохая память на лица. - И он пристально посмотрел на начальника отделения, сильно прищурив глаза.
- Артист, а! - восхищенно воскликнул полковник Жебров. - Какой артист пропал! Смоктуновский! Немирович-Данченко!
- Но Немирович-Данченко был не актером, а режиссером, - вдруг выдал Пуришкевич.
"Идиот, - пронеслось в голове у Самарина, - он же теперь не успокоится, пока тебя не утопчет".
Действительно, начальник сквозь зубы сообщил подозреваемому, что вы...ываться как муха на стекле без веских на то оснований в его права не входит. Пока Жебров наставительно делал эти разъяснения, благостная ухмылка постепенно сползала с его лица.
Наконец и цвет, и выражение полковничьей физиономии приняли тот вид, какой имели после пары бутылок пива, и он оглушительно рявкнул:

Предыдущая страница 16 Следущая страница


Мария Семёнова

- Ты у меня поговори, сукин сын! - и чуть (спокойнее добавил нечто трехэтажное, но легко понимаемое.
- Значит, опознать эту женщину однозначно вы не можете? - стиснув зубы, продолжал допрос Дмитрий. Все происходящее действовало ему на нервы. ("Если этот дебил действительно хочет, чтобы я продвинулся с расследованием за три дня, лучше бы он сидел у себя в кабинете, там портил воздух", - мрачно думал он.
- Нет, не могу, - отрицательно покачал головой Глеб.
- Итак, вчера вы показали, что двадцать второго октября вы ездили на дачу, расположенную на станции Школьная, вернулись предпоследней электричкой Гдов - Петербург.
- А чего это ты, умник, среди недели по дачам разъезжаешь? На работу-то ты в тот день ходил? - поинтересовался полковник Жебров.
- У нас в институте только один обязательный присутственный день - вторник, - ответил Пуришкевич.
- Во дармоеды! - не сдержался Жебров и, обратившись к Русакову, сказал: - А у нас все стонут - "наука, мол, гибнет". Кому нужна такая наука, когда присутствуют раз в неделю.
- Так, по вашим словам, вы ехали где-то в середине состава, - сухо продолжал Самарин. - На вас была темная куртка, темные брюки, шапка, очки, в руках черный портфель и сумка. Верно?
Пуришкевич кивнул.
- И вы отрицаете, что дошли до последнего вагона и вступили в разговор с женщиной, снимок которой был вам предъявлен.
- Отрицаю, - уверенно сказал Пуришкевич.
Начальник отделения недовольно застучал пальцами по поверхности стола. Он, по-видимому, pacсчитывал на то, что вампир расколется на первом же допросе.

- А ну, ты, крыса, - он решил взять инициативу допроса на себя, - мы все о тебе знаем. На тебя составлен фоторобот, и по нему тебя взяли. Отпираться бесполезно. Лучше признайся по-хорошему! Ты убил Сорокину?
Пуришкевич молчал.
- Ты, сволочь! Говори!
- Я не убивал, - тихо сказал задержанный. Начальник отделения побагровел и едва сдерживался, чтобы не вмазать этому говну.
- Уведите, - сказал Самарин. Это был единственный способ разрядить обстановку.
Второй допрос мало чем отличался от первого. Если не считать того, что задержанный Пуришкевич, несмотря на вспышки полковника, был спокойнее и собраннее. На Дмитрия он произвел более благоприятное впечатление, если можно назвать таким словом впечатление, которое производит маньяк-убийца. Впрочем, стоп! Человек, который подозревается в том, что он убийца.
Дмитрий быстро закончил оформление протокола - с появлением компьютеров это дело стало занимать в пять раз меньше времени, тем более что "рыба" любого документа уже висела в соответствующей директории.
- Ну, Димка, поздравляю! - Кто-то хлопнул его по плечу. Это был Толька Жебров, счастливый племянник счастливого дяди.
- С чем поздравляешь-то? Вроде еще не Новый год...
- Ты чего! Дядька-то на тебя это дело повесил, думал, что "глухарь", а тут такой успех.
- Гм, - кивнул Дмитрий, - прямо головокружение от успехов.
- Да ладно тебе прибедняться! Этого слюнтяя-очкарика не то что в три, в один день расколоть можно!
- Хорошие у тебя, Жебров, представления о следствии.
- Да ну тебя!
Дверь захлопнулась. Дмитрий уже начал составлять основной текст протокола:
"В среду 22 октября 1997 года я совершил поездку в поселок Школьный Ленинградской области, где находится моя дача. Целью поездки была проверка работы АГВ, а также привоз продуктов..."
Дмитрий Самарин не был литератором, и его менее всего заботили красоты слога. Главное, чтобы все было ясно и не возникало возможности двойных толкований.
- Ну что, Самарин? В три дня уложимся? - прогромыхал над ухом голос полковника Жеброва.
- Вообще-то на следствие дается два месяца, - спокойно ответил Дмитрий, продолжая нажимать на клавиши.
- Я это знаю не хуже тебя. Но, Димка, это же такая удача. Ты подумай. Транспортники раскрыли убийцу-маньяка. Расколем его. Получим чистосердечное признание. Ему и так и так - вышка. Убийство с отягощающими...
- Вина не доказана...
- Чушь! Его опознали. Все сходится. Ездил на Школьную двадцать второго? Ездил. Возвращался той же электричкой. Алиби нет. Фоторобот его. Какого рожна тебе еще надо?
- Собственно, никакого. Презумпция невиновности.
- Чего? - Полковник Жебров даже не повысил Голос, настолько его потрясло это замечание.
- Пока основание для задержания у нас - сходство с фотороботом. Сходство, кстати, не безусловное. Да и сам фоторобот... - Дмитрий вспомнил, как делался этот "портрет". - Во-первых, его надо предъявить для опознания свидетелям, которые находились в электричке. Произвести обыск у него в квартире. И если его опознают, и дома что-то найдется - одежда с пятнами крови, железнодорожный ключ хотя бы, - тогда можно будет предъявлять обвинение, а так... - Дмитрий пожал плечами.
- Значит, вот как получается... - (Самарину не надо было оборачиваться, чтобы увидеть лицо полковника. ) - Значит, палки в колеса... Ты что, на взятку от этого засранца рассчитываешь?
- При чем здесь палки в колеса! - возмутился Самарин. - Я элементарно следую процессуальные нормам. А строить обвинение на признании преступника - это стилем Вышинского попахивает!
Сколько раз Самарин твердил себе, что не надо в таком тоне говорить с начальством. И всякий раз не мог совладать с собой и пускался в бессмысленные диспуты. Все равно побеждала сила. Плетью обуха не перешибешь. Потому и закрепилась за Самариным репутация конфликтной личности. Но что поделаешь, не получалось у него иначе.
Так и сейчас, не ответив на высказывание про Вышинского, полковник Жебров молча вышел. Дмитрий это заметил, но не испытал ничего, кроме облегчения. По крайней мере, можно спокойно оформить протокол.

Капитан Чекасов медленно шел по полупустому залу ожидания, внимательно поглядывая по сторонам. Игорь Власенко и Слава Полищук следовали сзади. Сегодня, как все транспортники, они испытывали подъем -- их подразделение обезвредило опаснейшего преступника. Оттого Чекасов находился в боевом настроении, подогретом парой баночек "Невского".
В зале мирно коротали время немногочисленные пассажиры. Но вот в углу Чекасов усмотрел примостившуюся на трех стульях неряшливую фигуру. Ленька Косой. Чекасов прекрасно знал, что бомж "прописан" на вокзале, но уж очень Ленька ему не нравился.
- Не спать! - гаркнул он и ткнул груду дубинкой.
Ленька зашевелился и пробормотал нечто нечленораздельное.
- Давай вали отсюдова! - сказал Чекасов. - Или мы тебя выкинем!
Бомж открыл глаза и принял сидячее положение. Прямо на него смотрели злые глаза капитана милиции.
- Имею простое человеческое право,- сказал Косой, стараясь приосаниться.
- Право! - взбеленился Чекасов. - Получено распоряжение очистить вокзалы от таких элементов! Все, конец вашему брату. Понял или нет?
Ленька окончательно проснулся и изрек:
- Вы, сильные мира сего, живете в богатстве и довольствии, и вам не понять душевных мук человеческих!
- Ща поговоришь у меня! Игорек! - подозвал он Власенко. - Разберись.
Игорь с готовностью двинулся на бомжа. Ленька раздражал своей велеречивостью.
Силы были неравны, и Ленька поменял тактику:
- Вот вы, гражданин начальник, тут боретесь с низменнейшим из человеков, а настоящих-то иродов не видите. Мы сами своими жалкими силами не далее как вчера убийцу и маньяка изловили.
Чекасов захохотал:
- Ну убил! Это ты, что ли, вчера маньяка поймал?!
- Не утверждаю, что я, - гордо ответил Ленька, - но мои собратья, такие же нижайшие люди этого общества несправедливости,
- Ну ты даешь! - покачал головой Игорек.- Совсем крыша от пьянки поехала. Давай его отсюда!
- Он бредит, - заметил Слава Полищук, - может, в больницу его?

- Ща у него весь бред пройдет. - Игорь саданул бомжа дубинкой по спине.

- Не бред! - возопил Косой.- Вчера Потапыч и другие убийцу поймали, который Бастинду порешил. И всех остальных. Держат его в крысятнике.
- Пьяные разборки,- махнул рукой Игорек, но Ленька уже увидел, что попал в правильное русло и сумел заинтересовать своих гонителей.
- Вот, граждане работники правоохранительных органов, пропал на вокзале человек, никто из вас и не почесался, пропал другой, третий - никто не заметил. А убийца-то тут, рядом.
- Виктор Иванович, - обратился к Чекасову Полищук, - а помните, приходили жалобы на маньяка...
- А эта, как ее, Бастинда, ведь и точно пропала. - Чекасов почесал подбородок. - Мы ее тут на днях искали, не нашли.
- Во-во,- закивал Косой, - вот так у вас - не нашли, и ладно. А тот убил и ограбил. На нем ее платок!
- И вы его поймали? - с недоверием спросил Чекасов.
- Не ваш покорный слуга, но други его, - скромно ответил Ленька.
- И где этот... убийца? - поинтересовался Чекасов.
- В так называемом крысятнике, - сказал Ленька, произнося это слово с известным презрением.
Презрение это было наигранным, поскольку крысятником назывался подвал жилого дома, расположенного за станцией метро. Там ночевала только элита, в которую Косой не входил, несмотря на свое вошедшее в легенду образование. Поэтому, говоря об этом теплом и удобном пристанище, он именовал его не иначе как "крысятник" и при этом кривился.
- Ну что, сходить посмотреть, что ли... - задумался Чекасов.
- Надо сходить, Виктор Иванович, - сказал Славик, - женщина-то действительно пропала. Хотя никто не заявлял.
- Да, - махнул рукой Чекасов, - хоть половина их пропади, они не почешутся. Ладно, пошли проверим, что там и как.
Чекасов решительно пошел к выходу, за ним двинулись Полищук и Власенко, успевший в последний момент ткнуть Леньку дубинкой "для острастки".
Слава понятия не имел, что такое "крысятник" и где он расположен, но доверялся опыту Виктора Ивановича. Они пересекли вокзальную площадь, прошли мимо завеновских "Ёлок", миновали станцию метро и подошли к старым четырехэтажным домам - островку старой застройки среди современных зданий. Виктор решительно спустился по одной из лестниц, ведущих в подвал.
За дверью оказалась еще одна дверь, с пожелтевшей надписью: "Теплотрасса". Чекасов уверенно толкнул ее, и в нос Славе ударила едкая вонь.
- Задохнешься тут, блин, - высказал общее мнение Игорь Власенко.
В низком и душном помещении, куда свет с трудом пробивался через ставшие практически непрозрачными оконца, обитали тени. Одни неподвижно лежали на бетонном полу, другие лениво двигались, а двое с аппетитом поедали нечто, доставаемое руками из пластикового пакета.
- Всем стоять! - гаркнул Чекасов. Тени притихли.
- На выход! - приказал капитан. - Пошевеливайтесь. Власенко, Полищук, помогите им жопы от пола оторвать.
Слава и Игорь двинулись в глубь подвала, спотыкаясь о пустующие лежбища.

- Виктор, - послышался хорошо знакомый голос, - ты, что ли? - Из низкого перехода, ведущего в соседнее помещение, вышел Потапыч.
- Решил пошерстить тут ваш контингент. Ты скажи им, чтобы выходили, а то придется с ними по-другому...
- Что за муха тебя укусила, Виктор? - спросил Потапыч. Он понимал, что Чекасов вряд ли пожаловал в крысятник на экскурсию.
- Да вот, говорят, вы тут человека незаконно удерживаете... Так или нет?
Потапыч почесал репу. Потом бороду.
- Был грех, - наконец сказал он. - Удерживаем. Но, - он оглянулся на Игоря, который пытался при помощи дубинки и матерных слов поднять с места мерно сопящее существо в черной шубе из искусственного меха, - но тут есть два момента. Во-первых, он убийца, а во-вторых, вы-то его не ловите. Защищаться надо как-то. Это в человеческой природе, - заключил он, подняв кверху указательный палец.
- Убийца, говоришь? Да оставь ее, пусть дрыхнет! - крикнул Чекасов Игорьку. - И что, ты следствие провел, вещдоки собрал? Ишь какой деловой.
- А чё? - ответил Потапыч. - Чего тут доказывать, когда он в ее платке расхаживал. Убил и ограбил. И мальчишку черномазого выкрал у Завена из "Палок".
- И его, что ли, убил?
- А то как же? Откудова тогда у него картуз? Вишь, что за человек - картуз этот ему маковку только закрывает, а мальчишку грохнул. Ну, видать, не только из-за картуза...
Виктор серьезно слушал бомжа.
- А Пучкина эта, ну, пропавшая. Она никуда не собиралась уезжать?
- Бастинда-то? Не-е, - уверенно протянул Потапыч, - куда ей отсюда деваться? Только вперед ногами. - Он помолчал. - Так и вышло, значит. Сгубил ее маньяк, бля.
- Ладно, иди показывай, где тут он у вас. Власенко, Полищук, оба со мной!
Чекасов, пригнув голову, шагнул вслед за Потапычем в узкий переход, соединявший между собой гулкие подвальные помещения. За ними двинулись Слава с Игорьком.
Обширные теплые подземные залы служили приютом не одному десятку бездомных обоего пола. Тут пили, ели, спали, любили, а одно существо даже умудрилось родиться. Правда, умирали тут чаще, чем рождались.
Наконец наряд милиции под предводительством Потапыча добрался до последнего подвального отсека. Здесь была дверь с петлями, замотанными проволокой.
- Там он, душегуб,- кивнул на дверь Потапыч. Чекасов прислушался. За дверью не раздавалось ни звука.
- Он живой?
- Живой, - махнул рукой бомж. - Второй день сидит. За такое время не помрешь.
- Вы его не кормите? - спросил Славик, до которого только сейчас стал доходить весь ужас, творящийся в крысятнике.
- Самим жрать нечего, а еще маньяка кормить, - зло ответил Потапыч.
- А с чего ты решил, что он маньяк? - спросил Чекасов, не торопившийся освобождать узника.
- Давно знали, что у нас тут такой орудует. Сколько наши бабы жаловались: бросается, следит, а то штаны спустит и давай наяривать. На халяву, - добавил Потапыч,- а за Бастиндой просто охоту устроил. Об этом вспомнили, когда она пропала. И потом, холод был, смотрим - ее платок у него вокруг шеи замотан. Ну тут-то все и смекнули. А когда обшмонали его, нашли и картузок этот, и рубашки клок окровавленный. А потом услыхали, что у Завена мальчишка пропал, другой из отделения сбежал. Ну, ясное дело, с мальчишкой легче справиться. Иная баба, она двух мужиков стоит.
- А этот? - Чекасов мотнул головой в сторону запертой двери. - Как он в смысле...
- Мозгляк! - махнул рукой Потапыч. - Он тут вокруг бродил, а потом и вовсе обнаглел: полез к нам, пытался еду стибрить. Ну тут-то его и поймали. Мало не показалось.
- Ладно, - сказал Чекасов, - давай развязывай.
- Может, сам развяжешь, а, начальник? - покосился на него Потапыч.
- Полищук, Власенко, давайте,- распорядился Чекасов.
Это заняло минут пять, не меньше, видно, тот, кто запутывал проволоку, не собирался ее распутывать.
- Замуровали, блин,- сказал капитан.- Самосуд, между прочим. Уголовно наказуемо.
- Так это же не я, - невозмутимо отозвался Потапыч. - Это тут бомжи какие-то пришлые, не наши, мы их и в глаза не видали.
Слава Полищук распутывал проволоку, а к горлу подкатывал знакомый комок. Он чувствовал, что не сдержится и его опять вырвет, а Игорь и Виктор Иваныч будут издеваться на ним.
Наконец дверь распахнулась, и теперь все почувствовали запах. Еще несильный, но четко ощутимый. Слава узнал его - это был запах смерти и тления. Глаза их еще ничего не видели, но все знали - в нескольких метрах от них лежит мертвое тело.
Славик застыл, застыл и Чекасов. За все время работы в милиции он так и не смог научиться сохранять полное равнодушие, натыкаясь на труп.
В паре метров раздались характерные звуки: это рвало Игорька.
- И чего помер, - дергая себя за бороду, пробормотал Потапыч, - всего-то пару деньков просидел, да и не холодно...
- Фонарь есть? - коротко спросил Чекасов. - Откудова? Можно электричество включить, только лампочку вывинтить надо. Там при входе есть.
- Полищук, иди с ним, принесите лампочку. Скоро под потолком зажглась мутная сорокаваттная лампочка. Она мертвенным светом осветила бетонный пол и трубы теплоэлектроцентрали. Рядом с ними на полу лежало тело. Даже сейчас, в тусклом свете, были видны густые кровоподтеки на лице. Руки были неестественно вывернуты, на шее затянут грязный платок.
- Так, - сурово сказал Чекасов, - ничего не трогать, закрыть дверь. А ты собери своих - будем разбираться.
Не услышав ответа, он обернулся. Потапыча рядом не было.
- Сделал ноги, блин!
Больше всего Славу Полищука поразило то, что никто ничего не услышал.
Но факт оставался фактом. Не только предводитель, но и рядовые крысы покинули свое убежище. Подвал был пуст. Никто не обсасывал объедки, ни- кто не курил у теплой трубы, исчезло даже дрыхнувшее существо в черной шубе. И только дымившийся окурок свидетельствовал о том, что здесь только что были люди.
- Корабль тонет, крысы бегут. Пошли, надо следственную бригаду вызывать. Убийство ведь. Еще один "глухарь" на нашу голову.
И тут они услышали звук. Протяжный вой. Или это стон? Он шел издалека, из глубины подвала, оттуда, где лежало мертвое тело.
Славик почувствовал, как волосы в буквальном смысле встают у него на голове. Еще миг - и он заорет и бросится вон. Кто-то схватил его за руку - Полищук дернулся всем телом и резко обернулся. На него круглыми от ужаса глазами смотрел Игорь Власенко.
- Так. Возвращаемся.
- Туда? Виктор Иванович!
- Заруби себе на носу, Полищук: привидений на свете не бывает.
На ватных ногах молодые милиционеры следовали за капитаном. Вот и страшная дверь. Но что это - труп, мертвое тело, изменил положение. И снова раздался протяжный вой.
- Смотри-ка, жив курилка.
- Господи, а запах откуда?
- А ты посмотри по углам. Может, крыса дохлая... Когда наконец они выбрались наружу, все трое как по команде сделали глубокий вдох. И воздух показался сладким.

Глава IV
КРУГИ АДА

4 ноября, вторник
- Как всегда, Самарин, опаздываешь, - добродушно проворчал полковник Жебров, увидев в коридоре плечистую фигуру дежурного следователя. - А между прочим, для работника правоохранительных органов дисциплина - наипервейшее дело. Тут для тебя еще одно милое дельце - избиение. Придется съездить в Покровскую больницу на допрос.
- Какое еще избиение? - возмутился Самарин.
- Бомжи кого-то избили. Говорят - маньяк.
- Иван Егорович! У меня же...
- Знаю, знаю, у тебя и то, и другое, и третье. Но кому-то надо вести. Все в таком же положении. И ты это знаешь не хуже меня. Так что давай сейчас допрашивай своего вампира, нужно его сегодня же расколоть, и давай дуй в больницу. Это на Васильевском.
- Знаю, - отрезал Самарин и в тот же миг принял решение: ни в какую больницу он дуть не будет. Пусть едут Панков или Калачева. Пусть хоть Березин или сам Спиридонов.
- Но первейшая задача - закончить с вампиром.
- А если не получится?.
- Надо, чтобы получилось.
- Партия сказала "надо", комсомол ответил "есть", - процедил Дмитрий тихо, но так, что полковник услышал.
- Нечего иронизировать, Самарин,- сурово сказал он, - через десять минут допрос.
Было время позвонить в прокуратуру Кате.
- Ну что там в приемнике-распределителе? - сразу перешел к делу Дмитрий. - Удалось что-нибудь узнать?
- Девочка, похожая на Веру, не поступала.
- То есть как?
- Вот так.
Времени обдумывать ситуацию не было. На допрос привели подозреваемого Пуришкевича.

ПРОТОКОЛ ДОПРОСА ОБВИНЯЕМОГО
Санкт-Петербург, 4 ноября 1997 г.
Допрос начат в 11 час. 15 мин.
Допрос окончен
Следователь транспортной прокуратуры Санкт-Петербурга, юрист I класса Самарин Д. Е. В помещении отделения милиции Ладожского вокзала, с соблюдением требований ст. 157, 158, 160 УПК РФ допросил по уголовному делу N 1234 в качестве обвиняемого:
1. Ф.и.о. Пуришкевич Глеб Сергеевич.
2. Время рождения - 24 мая 1961 г .
3. Место рождения - Ленинград.
4. Образование - высшее.
5. Гражданство - гражданин РФ. .
6. Место работы - Институт славяноведения РАН.
7. Место жительства, номер домашнего телефона - Санкт-Петербург, Чкаловский пр., д. 28, кв. 30; тел. 1350866.

Предыдущая страница 17 Следущая страница


Вкус крови

8. Сведения о паспорте - паспорт серии XXII АК N 638631, выдан 38 отд. мил. 31 мая 1977 г.
Ничего нового допрос не дал. Пуришкевич, к удивлению Дмитрия, держался крепко. Тихим, но твердым голосом он повторял то, что уже говорил: он никогда не видел погибшую.
На этот раз на допросе присутствовал только майор Гусаков. Он в упор смотрел на задержанного, а когда стало ясно, что сознаваться Пуришкевич собирается, подошел к нему и сквозь зубы сказал:
- Ты убил? Мразь!
- Я не убивал, - ответил Пуришкевич. Самарин ничего не сказал - не перед подследственным же! Но пришлось сжать кулаки. Гусаков в его глазах олицетворял все плохое, что есть в милиции. Но именно поэтому он обладал властью, несоизмеримой с его должностью и званием.
- В какой больнице находится ваша мать?
Впервые за время допроса на лице убийцы появились эмоции.
- Вы хотите ей сообщить... Да, она волнуется. Я даже хотел просить вас, чтобы вы позвонили ей. Но только... Не надо о том, что я... Скажите, что меня забрали за хулиганство.
- Вот сучонок! - проворчал майор Гусаков. - Когда насиловал, о матери не вспоминал.
- Она в... Отделение кардиологии. Только...
- Заткнись, падла, - коротко приказал Гусаков. - Мы еще с тобой поговорим. Уведите.
- Валентин Николаевич... - Самарин спокойно смотрел на замначальника. - Я против применения силовых методов.
- Слушай, Самарин,- майор смотрел на него не мигая, - ты в милиции сколько? А я? Распустили вы эту шушеру и сами распустились. Дерьмократия! - Майор хотел добавить что-то еще, но Дмитрий нажал на команду "печать", и на соседнем столе зажужжал принтер.
Времени на Гусакова не было. Равно как и ни на что другое. Еще подсовывают какого-то избитого бомжа... Его-то только не хватало для полного счастья.
- Таня! - Самарин ворвался к секретарше Жеброва и, только встретившись с ней глазами, вспомнил про поход в Зоопарк. Ведь это надо же - забыл!
- Да, Дмитрий Евгеньевич? - покраснев от смущения, спросила девушка.
- По рации соедините меня с Чекасовым. Ага, отлично. Виктор? Ты обнаружил в подвале бомжа с особо тяжкими? Можешь в двух словах, что там известно. Как? Обвиняют его в убийстве Пучкиной? Той знаменитой Бастинды? И негритенка? Понятно. Не допрашивали? Ну ясно.
- Дмитрий Евге...- начала было Таня, но Самарин, бросив: "Спасибо, Танюша", повернулся и исчез за дверью. "Забыл. Уже все забыл", - вздохнула девушка. На душе стало горько. Никому она не нужна и замуж никогда не выйдет.
- Да что это вы, Таня! - раздалось над ее головой.

* * *

Самарин быстрым шагом шел по подземному переходу через Заневский. Пучкина пропала, пропал Морис, пропал Митя Шебалин. Не добралась до приемника-распределителя Вера. Бомжи ловят убийцу и наказывают его. Глупой мысли "чего же они не сдали его в милицию?" у Самарина не возникло, как не было ее и у Чекасова. В каждом мире свои законы.
Пересаживаясь на "Площади Александра Невского", Самарин подумал, что, пожалуй, пошлет в Покровскую больницу Никиту, а Кате неплохо было бы прочесать психбольницы, где есть детские отделения, а потом наведаться в Институт славяноведения. Мать Пуришкевича придется взять на себя. Разумеется, он с удовольствием бы поменялся местами с любым из молодых следователей. Он уже сейчас поеживался, представляя, как встретится с этой женщиной.
- Катюша, поспрашивай там, что за человек, не замечали ли за ним странностей... Список жертв паркового маньяка есть у тебя? Может быть, кто-то вспомнит, что в такой-то период он берет больничный и перестает ходить на работу, ну мало ли чего.
- В чем он обвиняется, не говорить? - спросила Калачева.

- Катя, - Самарин серьезно посмотрел на девушку, - ты юрист. Обвинение Пуришкевичу еще не предъявлено. Он ни в чем не обвиняется. А говорить сослуживцам, в чем его подозревают, я бы не стал. Всегда есть вероятность ошибки. И об этом надо помнить.
Катя уже ушла, когда Самарина внезапно вызвал к себе Семен Семенович. Он выглядел неважно и, как показалось Дмитрию, упорно старался не смотреть в его сторону, а потому с нарочитым вниманием перебирал на столе бумаги.
- Так, Самарин, - буднично сказал он, - дело Пуришкевича передают Березину. Только что поступило распоряжение сверху. Говорят, ты слишком загружен. - Он поднял голову. - А поскольку Михаил получает такое сложное задание, с него снимают ряд мелких дел. К тебе переходит дело Константинова. Кража в поезде дальнего следования. Все понятно?
- Если честно, то нет,- покачал головой Дмитрий.
- Это приказ вышестоящего начальства, - устало сказал Спиридонов, - и обжалованию не подлежит. Иди возьми дело Константинова, а Пуришкевича передай Березину. У меня все.
"Ай да Гусаков, ай да сукин сын!"
- Ты чего сам не свой? - Рядом с ним стоял Мишка Березин. - Спиридон на ковер вызывал?
- Наоборот, обрадовал. - Дмитрий через силу улыбнулся. - На верхах произвели рокировку. Вампира тебе отдали, а мне твоего Константинова.
- Ну и чего ты нервничаешь? - пожал плечами Березин.- С вампиром расставаться жаль? Пойдем ко мне, у меня есть лекарство. Мужики уехали на кражу, с товарного двора.
- Что на этот раз?
- Вскрыли вагон с запчастями для иномарок, - благодушно объяснил Михаил,

Он вынул из сейфа плоскую бутылку коньяка "Дагестанский" и два стакана. Разлил по сто двадцать пять граммов.
- Всегда бери в такой посуде. Махинаторам лень возиться с мелкой тарой, поэтому в плоских бутылках - наверняка нефальсифицированный.
- "Почти наверняка". - Дмитрий поднял стакан.- Ладно, за успех.

- Нашего безнадежного предприятия, - подхватил Березин и залпом опрокинул стакан.
- Слушай, это из того состава, который только что прибыл из Германии? - спросил Дмитрий, прихлебывая коньяк.
- Ага. Хорошо информированы, черти. В других вагонах "Рама", ее не тронули. И что в ней люди находят? Моя теща просто с ума сошла - ах, полезная, без холестерина! Да маргарин маргарином! Я ее спрашиваю: "Старушка, мил человек, объясните, чего ж вы в раньшее совейское время маргарин не жрали, на хлеб не мазали?" А она мне: "У "Рамы" особый аромат". А по-моему, подсолнечным маслом за версту несет. Короче, я ей так сказал: если еще намерена видеть любимого зятя, чтоб на столе было масло. С холестерином, вредное. Иначе не приду. Вот такая я сволочь.
- Да... - думая о своем, сказал Дмитрий.
- В букваре-то, ты знаешь, опечатка. Там "Мама мыла раму", а надо "Мама ела "Раму"".
Самарин рассмеялся.
- Слушай, Мишаня, значит, они безошибочно выбрали именно вагон с запчастями. А охрана что?
- Да чего-то там такое... То ли драка произошла поблизости, толи в другой вагон полезли... Охрана вся туда ну они под шумок и грабанули вагончик. Дело передали Кате Калачевой, пусть она и ломает голову.
- Тут кто-то свой, вокзальный...
- Все-то тебе, Дмитрий Евгеньевич, перевертыши мерещатся. Ты об этом Пониделко сообщи, он у нас устроит образцово-показательную операцию "Чистые руки"...
Дмитрий, вздохнув, допил коньяк. Он хорошо помнил прошлую подобную операцию, которая не дала никаких результатов, кроме нервотрепки и писания идиотских бумажек. Так что перевертыши могут спать спокойно.
- Да чего ты его мусолишь, как культурный.
Самарин очнулся. Березин откручивал голову второй бутылке.
Дмитрий допил последний глоток и покорно протянул стакан. На этот раз Михаил плеснул граммов по пятьдесят.
Разговор перешел на другое. Мишка Березин стал рассказывать о дочери, у которой не ладилось сольфеджио. Музыкальная тематика напомнила о сестре. Как она говорила во время одной из ссор: "Мент - тот же преступник, только в форме".
В чем-то она права. Конечно, не все менты преступники, да беда не в них. Хуже то, что каждый делает свое маленькое дело, а в другие не суется. Вот Мишка живет себе спокойно, опрашивает свидетелей, оформляет протоколы, готовит дела для передачи в суд, и ничто его не колышет, кроме дочкиного сольфеджио. Хорошо и просто.
- Я собирался в больницу к матери Пуришкевича. Но теперь дело у тебя.
- Да эта старперша наверняка ничего не знает. Будет только причитать... Может, съездишь, раз все равно собирался? - Березин разлил остатки коньяка. - А я пока подготовлю дело Константинова. Но там - мрак. Одного настырного коммерсантика в поезде по пьяни обчистили.

Был уже день, когда Кол Шакутин с трудом разлепил глаза. Ему снилось, что звонят из прокуратуры но ноги вдруг сделались свинцовыми и он никак не может встать и дотянуться до телефона.
Накануне с родственником выпили с горя и, как оказалось, переусердствовали. Кол перевернулся на другой бок, стараясь отделаться от кошмара, и тут понял, что телефон звонит в самом деле.
Добежать до него наяву оказалось лишь .чуть легче.
- С вами говорят из транспортной прокуратуры, - услышал очумевший Кол. - Мне нужен Николай Георгиевич Шакутин.
- Это я,- хрипло ответил Кол, готовый ущипнуть себя на предмет того, не спит ли он. Однако это был не сон, потому что незнакомый мужской голос сказал:
- С вами говорит старший следователь Самарин. Мне передали ваше дело. Вы не могли бы подойти сегодня?
- Да-да, разумеется! - воскликнул Кол. - Я буду. Когда?

- Как можно скорее. Через час.
- Да, конечно! - Он помедлил и спросил: - А почему поменяли следователя?

- На этот вопрос я не могу вам ответить,
Трубку повесили.
Когда вчера во время вечернего приема посетителей Глеб не появился, Софья Николаевна не столько заволновалась, сколько обиделась: "Забросил мать!" Вечер она потратила на то, чтобы подготовить завтрашнюю обличительную речь. Она не станет набрасываться на сына с упреками, а просто напомнит, что он оставил ее без свежих газет и что она не знала, куда прятать глаза, когда соседки по палате спрашивали ее, где же обещанная антоновка к чаю.
Однако обличительная речь, по силе не уступавшая цицероновскому "Доколе, Катилина, ты будешь злоупотреблять нашим терпением", пропала втуне. Ибо "Катилина" не появился и на следующий день во время утреннего приема.
Софья Николаевна испугалась.
За тридцать четыре года своей жизни Глеб ни разу не пропадал. Он всегда твердо знал, что "мама волнуется". "Надо уметь воспитывать детей", - любила повторять Софья Николаевна. Но вот и на нее свалилась эта беда!
После безвкусного обеда мать позвонила домой. Она несколько раз набирала номер, но ответом ей были длинные гудки. Пожилая женщина с полчаса походила по коридору, стараясь взять себя в руки, но организм не хотел слушаться. В глазах темнело, сердце стало работать с перебоями. Пришлось лечь. Соседки по палате засуетились, забегали, требуя врача. Пуришкевич неподвижно лежала на кровати с закрытыми глазами.

Новый следователь Колу не понравился. Дмитрий Самарин по всем статьям проигрывал Михаилу Березину. Прежний был красивым интеллигентным мужчиной, в хорошем костюме, с усами и в очках с модной оправой. Самарин же встретил Кола в свитере и джинсах. Ни капли обходительности - все скупо, сухо.
"Если уж тот ничего не добился, чего ждать от этого сухаря", - мрачно думал Кол, разглядывая плечи, обтянутые свитером.
- Ваше дело передали мне, - сказал тот Колу, - сейчас должен подойти Константинов, подождите в коридоре. Я вас вызову.
Кол вышел в коридор, уселся на один из двух имевшихся там стульев и задумался.
- Молодой человек,- послышался рядом дребезжащий голос, - на два слова.

Кол поднял голову - рядом с ним стоял пожилой, даже старый, мужчина в вытертой, пыжиковой шапке и лоснящейся дубленке. Когда-то такие были писком моды и стоили больших денег. Отец Кола носил что-то похожее, а ведь он был не кем-нибудь, а самим профессором Шакутиным.
"Остатки былой роскоши",-думал Кол, разглядывая старика,

- Я отец Васи Константинова, - сказал тот, присаживаясь рядом. - Поверьте мне, мальчик ни в чем не виноват. Я знаю, у него оказались документы, которые вы потеряли, но это не основание обвинять его в краже. Он нашел их. Поверьте, на кражу мой сын просто не способен.
Кол смотрел на старика и молчал,
- Мать убита горем. - Константинов-старший тяжело вздохнул. - Это очень нелегко перенести на старости лет. Он такой невезучий ребенок. Да, кстати, - спохватился он, - забыл вам представиться: профессор Константинов, Николай Васильевич. Декан биолого-почвенного факультета ЛГУ. Бывший декан бывшего ЛГУ, - он снова вздохнул, - теперь просто пенсионер. Все, как говорится, в прошлом. Одна забота - сын.
На вид профессору Константинову было за семьдесят. Значит, Васеньку родил в пятьдесят. Утешение себе на старость. Хорошенькое утешение выросло.
- А где он, ваш сын? - спросил Кол. . - Сейчас подойдет, - кивнул Николай Васильевич, - мать его задержала. Для нее это такой удар.
- Мать тоже профессор? - поинтересовался Шакутин.
- Нет, только доцент, - отозвался Константинов-старший, - тоже биолог. А вот Васенька у нас гуманитарий. Закончил школу эстетического воспитания... А вот и он!
Слушая своего тезку, Кол всерьез засомневался в том, что они имеют в виду одно и то же лицо. Но, оглянувшись, он увидел, что по коридору уверенно ц нагло выступает собственной персоной Василий - его сосед по купе.
- Что опаздываете, Константинов? - раздался грозный оклик: в дверях появился следователь Самарин. - Хотите, чтобы вам изменили меру пресечения с подписки на задержание? Еще одно опоздание - так и будет.
- Не ругайте его, - вступился за сынишку отец, - его мать задержала. Вот я уже товарищу объяснял. - И он кивнул в сторону Кола, рассчитывая на моральную поддержку.
- Так. Сначала Константинов. Заходите.
Кол остался один на один со своим тезкой. - Ну, вы видели его, - заговорил Николай Васильевич, - ведь это не он, правда? Наш мальчик на подобное не способен.
Больше всего Колу сейчас хотелось, чтобы профессор вместе со своей пыжиковой шапкой провалился в тартарары. По дороге в прокуратуру Кол настраивал себя на яростные словесные битвы, но не предполагал, что первым противником будет тронувшийся от горя старик.
- Скажите, Николай Васильевич,- осторожно спросил Кол, - Вася часто бывает в Москве? Когда он ездил туда в последний раз?
- В Москву? - удивленно поднял брови Константинов-старший. - Васенька иногда навещает там наших родственников, но в последнее время он не ездил. Мы бы с матерью знали. Он нам все рассказывает. Почти все. У мальчика могут быть свои секреты. Нет, ни в какую Москву он не ездил, - решительно заявил бывший декан.
- Шакутин, - раздался голос следователя.
Кол встал, испытывая невероятное облегчение того, что больше не придется общаться со старше представителем этой достойной фамилии.
Вася Константинов сидел рядом со следователем положив ногу на ногу.
Дмитрий оглянулся на потерпевшего. Сразу видно - бизнесмен: одно это гороховое пальто чего стоит. Шакутин казался карикатурой на "нового русского" - будто нарочно нацепил на себя все необходимые атрибуты. Кроме одного: выражения лица. Озабоченное и растерянное, оно совсем не вязалось с обликом хозяина жизни.
- Вам знаком этот человек? - спросил Самарин у потерпевшего.
- Да, - кивнул Кол, - это Василий Константинов.
- Вы твердо в этом уверены?
- Тверже некуда.
- Когда и при каких обстоятельствах вы познакомились?
- Мы вместе ехали в поезде из Москвы в ночь с двадцать второго на двадцать третье октября сего года, - без запинки выдал Кол.
- И тогда же вы узнали его имя?
- Имя - да. Фамилию я узнал позже. Понимаете, - Кол сбился с официального тона, - я в жутком состоянии вышел из отделения, иду по вокзалу, и меня вдруг как по голове ударило...
- Это точно, - ухмыльнулся Василий.
- Константинов, - пригрозил ему Самарин, - еще одно слово, когда вас не спрашивают, и вы окажетесь в СИЗО.
- Там же мест нет, - начал было Василий, но под взглядом следователя осекся.
- Я вспомнил, что на билете пишут фамилию. Вернулся к следователю, он изъял билет у проводника, потом бутылку с отпечатками. Хорошо, что я о ней вспомнил.
- Что скажете, Константинов? - спросил Дмитрий У подозреваемого.
- Впервые вижу этого человека! - заявил Василий. - Последний раз в Москву я ездил летом, в июле месяце, так что быть в поезде Москва - Хельсинки никак не мог. А двадцать второго октября я находился на даче у моих друзей. Они могут это подтвердить.
- Но это же он! Он! - воскликнул Шакутин.- Спросите у проводника.
Дмитрий кивнул, продолжая на компьютере оформлять протокол перекрестного допроса.
Услышав предложение Кола обратиться к проводнику, Василий рассмеялся.
- Да поймите же, - обратился он к следователю, - я этого мужика впервые вижу. Впервые! Он меня за кого-то другого принял. Посмотрите, какой он дерганый. Его сначала освидетельствовать надо, а потом уже до перекрестного допроса допускать. Перекусает тут всех...
- Константинов, я предупреждал... Василий презрительно пожал плечами.
- Константинов, к вам вопрос. Как вы объясняете тот факт, что документы, украденные у Шакутина, оказались у вас?
- Я уже говорил, - ответил Василий с видом оскорбленной добродетели. - В парадной собственного дома я увидел пластиковый пакет. Там были какие-то документы. Я взял их с собой, чтобы посмотреть, что это такое. И если что-то важное, вернуть владельцу.
В целом история, поведанная Васей Константиновым, напоминала рассказ "Так поступает пионер". Из нее выходило, что каждый его поступок был продиктован чувством глубочайшего благородства.
- У вас есть вопросы к обвиняемому?
- Есть. - Кол устроился поудобнее и, глядя прямо в глаза супостату, спросил: - А почему, найдя документы, вы не обратились в милицию? Почему поехали в порт? Почему пытались получить по накладным фрукты на себя, почему назвались представителем фирмы "Олеся"?
- Это ложь, - спокойно заявил Константинов. - Я приехал в порт только для того, чтобы отдать документы. Это была моя единственная цель.
- Но секретарь подтвердит! - воскликнул Кол.
- Я тоже думаю, что подтвердит.- И Василий самодовольно улыбнулся.
- Константинов, у вас есть вопросы к Шакутину?
- Пожалуй, есть, - кивнул Василий с усмешкой, - хотя, повторяю, вижу этого человека впервые в жизни. Ты насчет головы не проверялся?
- Константинов, последнее предупреждение! Потерпевший, на этот вопрос можете не отвечать.
На некоторое время в кабинете воцарилось молчание, которое нарушал лишь стук пальцев по клавишам компьютера - Самарин оформлял протокол перекрестного допроса.
- Ознакомьтесь. Подпишитесь вот здесь. "С моих слов записано верно". Число не забудьте.
- У меня есть еще нечто вроде вопроса к Константинову, - сказал Кол, поставив число и подпись, - это не для протокола. Можно спросить?
- Спрашивайте.
- Слушай, будь человеком, отдай кейс. Ты все равно не сможешь им воспользоваться. Отдай кейс, заявление заберу.
- Я вообще не понимаю, о чем он говорит,- пожал плечами Василий и встал. - Больной какой-то. Можно идти, гражданин следователь? - спросил он у Дмитрия.
- Идите. Но подписку с вас никто не снимал. Поняли?
Когда дверь за Василием закрылась, Кол обратил на следователя взор, полный скрытой мольбы:
- Гражданин следователь, это он! Я в этом абсолютно уверен. Безусловно он. Надо найти проводника он подтвердит. И потом - отпечатки! Вот главная улика.
- Честно говоря, - Самарин отвернулся от монитора и посмотрел на Кола, - я вам верю. Скорее всего так оно и было, как вы говорите. Он ехал с вами в купе, обокрал вас, потом пытался извлечь выгоду из документов. Но...- он улыбнулся, как показалось Шакутину, немного виновато, - все это надо еще доказать. А это, боюсь, будет не так легко. Посмотрим, что покажет экспертиза.
- Но разве ее еще не закончили?
- По-моему, бутылку еще никуда не отправляли... - также невесело улыбнулся Самарин,- во всяком случае, сегодня, когда я получал дело, она была на месте - в сейфе.
- И то хлеб! - воскликнул Кол.
- Да, - очень серьезно согласился Самарин, - потерять вещдоки - это у нас первое дело.
В кабинет заглянула Катя Калачева.
- Вернулась, - радостно заявила она.
- Сейчас, Катюша, подожди. Последний вопрос к вам, Николай Георгиевич, что за кейс, о котором вы говорили?
- Мой кейс, - уныло ответил Кол, вспомнив о статье УК, - там у меня были... Вещи всякие, смена белья.
- И он его украл? Кол нехотя кивнул.
- И ничего ценного?
- В денежном смысле нет, - нашелся Кол. - Там были вещи, которые имеют ценность лично для меня. Семейные реликвии.

- Ничего интересного, Дмитрий Евгеньевич, - заявила Катя, когда дверь за Колом закрылась.
Как и ожидал Самарин, никто из сотрудников Института славяноведения не сказал ничего, что могло бы помочь следствию. Глеб Сергеевич Пуришкевич был

Предыдущая страница 18 Следущая страница


Мария Семёнова

обычным сотрудником. В конфликты с начальством не вступал, плановые работы сдавал с разумным опозданием, дисциплину не нарушал и в пьянстве замечен не был. Большую часть присутственных дней проводил в библиотеке.
О его личной жизни также удалось узнать не слишком много. Пуришкевич никогда не был женат и являлся, как выразилась моложавая дама в канцелярии, "очень преданным сыном". Бурных романов за ним не числилось, хотя был период, когда он начал проявлять внимание к юной библиотекарше Вике! Это проявлялось в том, что он на Восьмое марта принес ей цветы, а однажды во время обеденного перерыва даже пригласил в кафе "Мишень". Впрочем, это ухаживание так ни во что и не вылилось и Вика благополучно вышла замуж за другого сотрудника.
- Нереализованные сексуальные потребности, диктат со стороны матери, невозможность преодолеть комплексы, - заключила Катя.
- Все это напиши и сдай Березину.
- Березину?
- Теперь это дело ведет он.
- А Вера?
- О ней мне.
- Девочка с такими приметами в последние дни никуда не поступала.

Дверь четвертой палаты открылась, однако это был не врач, а дежурная медсестра.
- Пуришкевич здесь? - спросила она.
- Здесь, здесь, - встрепенулась Софья Николаевна.
- Звонили снизу, там к вам срочно посетитель. Вы сможете спуститься?
То, что произошло в следующую секунду, наблюдали разве что жители древней Иудеи, присутствовавшие при чудесах, творимых святыми. Умирающая женщина поднялась, ловко сунула ноги в тапочки и понеслась вниз по лестнице, забыв о существовании лифта.
Однако это оказался не Глеб. Внизу у гардероба стоял незнакомый молодой мужчина в черной замшевой куртке.
- Вы Софья Николаевна Пуришкевич?
- Я, - ответила старая женщина, чувствуя, как подкашиваются ноги. - Извините, - сказала она и села на стул.
- Успокойтесь, - сказал молодой человек, - я старший следователь транспортной прокуратуры Самарин Дмитрий Евгеньевич. Ваш сын задержан и находится сейчас в КПЗ отделения милиции Ладожского вокзала.
- Господи, - только и смогла выдохнуть мать. - 3а что? Что он сделал? - И тут же добавила: - Это какая-то ошибка.
- Вы так в нем уверены? - спросил следователь.
- В своем сыне я уверена, как в самой себе, - твердо заявила пожилая дама.
- Хотел бы я разделять вашу уверенность...
- Но что же он совершил?
- Обвинение ему пока не предъявлено, - уклончиво ответил Самарин. Очень не хотелось брать на себя роль горевестника и объявлять матери, что ее .сын подозревается в том, что он насильник, убийца и сексуальный маньяк.
- Я пока ничего не могу сообщить. Это делается в интересах следствия. Но я хотел бы вам заедать несколько вопросов. Ваш сын Глеб... Что он собой представляет? Другими словами, что он за человек?
Софья Николаевна растерялась. Трудно оценивать своих близких, посмотрев на них со стороны.
- Ну, он хороший сын. У меня не было с ним больших хлопот, хотя жили мы тяжело. Его отец рано умер...
- Он не был женат?
- Нет.
- И что же он у вас такой... Инфантильный.
Дмитрий подобрал явно неверное слово, но иначе было не выйти на нужную тему.
- Вовсе не инфантильный, - возмутилась мать, - почему вы так решили? Что он не бросается на любую вертихвостку? Это оттого, что он серьезный, ответственный и уважительно относится к женщине. Я имею в виду Женщину с большой буквы.
"С вами все ясно, - подумал Дмитрий, - интересно, есть ли на свете еще такие, кроме вас самой. Тут и Агния, пожалуй, выйдет вертихвосткой".
- Друзья были у него?
- Конечно. У Глеба всегда были прекрасные друзья. Приходили к нам домой, я с ними любила разговаривать. Хорошие мальчики. Сейчас разбрелись кто куда.

"Значит, близких друзей нет. На работе то же самое".

Разговор шел в том же духе. Все, что говорила мать Пуришкевича, прекрасно укладывалось в схему, сложившуюся у Дмитрия в голове. Это и радовало, и не очень. Слишком уж все гладко.
- Так что же все-таки сделал мой сын? - спросила Софья Николаевна.

- Пока не имею права вам отвечать. Через два дня ему либо предъявят обвинение, либо выпустят. Дело сначала вел я, потом его передали следователю Березину. Вот его телефон. Позвоните через пару дней. - Дмитрий протянул бумажный квадратик.
- Почему поменяли следователя? - насторожилась мать.
- Это наши внутренние дела, - уклончиво ответил Самарин.- До свидания.
Он сделал шаг к выходу и обернулся. Мать убийцы не двинулась с места и пристально смотрела на него.
- С моим сыном что-то серьезное? - прошептала она. - Не обманывайте меня. Я чувствую.
- Я ничего... - начал было Дмитрий, но осекся под ее взглядом.
"Возможно, она так никогда и не поверит... Мать есть мать. А вдруг действительно ошибка?" Не сам ли Дмитрий недавно говорил об этом Кате?
- Софья Николаевна,- неожиданно для себя сказал он, - подумайте, нет ли у вас знакомых в адвокатуре? Может быть, вам связаться с кем-нибудь из них. Больше ничего посоветовать не могу. Простите.
- Погодите, - сказала она, видя, что следователь уходит.- Вы видели его? Глеба?
- Да, я его допрашивал.
- Как он?
- Как он? - Самарин вспомнил Пуришкевича во время утреннего допроса. - Держится неплохо. Я бы сказал - с чувством собственного достоинства.
- Это - да, - кивнула мать, - Глеб уважает других, но уважает и себя.
Больше у Дмитрия не было сил видеть это лицо с посеревшими губами. Он попрощался, надел шапку и, не оглядываясь, вышел.
- Он не виноват! Вы сами убедитесь! - услышал он за своей спиной.
"А ведь она права, у него есть чувство собственного достоинства. Его не так легко сломать, как считает Гусаков", - думал Самарин, притопывая ногами на трамвайной остановке на улице Лебедева. Он бы сэкономил время, если бы поехал на метро, но останавливала мысль о том, что придется делать крюк.
Наконец пригромыхал нужный номер. "А если все-таки ошибка? - подумал Самари! влезая на подножку; а потом, уже расплачиваясь кондуктором: - Все-таки разжалобила, старая карга"
- Господи, Дмитрий, опять тебя! Не дадут поужинать спокойно. - Агнесса скривилась. Это был верный знак - звонит не женщина. Самарин молниеносно выбрался из-за стола.
- Дмитрий Евгеньевич, я из Покровской больницы, - зазвучал в трубке голос Никиты Панкова, - хотел тут уточнить насчет Пучкиной и других пропавших.
- Ну и что ты надыбал? Что потерпевший? Та действительно нанесение особо тяжких?
- Есть такой момент, - отозвался Никита. - Побит он здорово. Руки переломаны, правая нога вывихнута, лицо сплошной синяк.
- Хорошо его отделали.
- Знаете, Дмитрий Евгеньевич, не будь я следователь, я бы ему еще добавил.
- То есть ты считаешь, он виновен в смерти, ну по крайней мере в исчезновении, этих двоих?
- Не-е, - протянул Никита, - этому убить - кишка тонка. Мразь просто. Раздавил бы его, как таракана.
- Ты эти эмоции брось,- сурово одернул его Самарин,- наказание налагается за действие или бездействие, а не за то, кто мерзкий, а кто прекрасный. Тогда у тебя мошенники на доверии вообще никогда не сядут - они все такие душки.
- Вы бы сами поговорили с ним, еще бы не то сказали, - обиделся Никита.
- Ладно, давай излагай по сути.
Потерпевшим оказался некто Муравьев Валерий Сидорович, тридцати четырех лет, неработающий. Родился в городе Прокопьевске, Кемеровской области. Прописан оригинальным образом в Приднестровье в поселке Слободзея. Документов при нем не было, потому Панков сомневался в достоверности этой информации.
В Питер, по словам самого Муравьева, он прибыл недавно. Его, разумеется, сразу же обокрали. Он пытался искать работу, не нашел и был вынужден искать пропитание на свалках и вокруг вокзалов. На Ладожский его не пускали местные бомжи. А избили его просто из ненависти к приезжим.
- А наличие при нем платка Пучкиной и картуза Мориса объясняет тем, что нашел,- закончил свой рассказ Никита. - Честно вам скажу, Дмитрий Евгеньевич, что там правда, что нет, черт его разберет. А глаза, знаете, бегают... Дрянь мужик, в общем.
- Но не убивал?
- Убил бы. Да трусоват больно.
- Ну а что на Ладожском? Опера что говорят?
- Селезнев ходил спрашивал. Но там глухо. Публика ведь такая, фига с два от них чего добьешься. Не видали, не слыхали, не знаем, первый раз слышим.
- Так, тогда завтра с утра ты не в прокуратуру, а на Ладожский. Селезнев Селезневым, а ты попробуй разобраться сам.
- Ой, Дмитрий Евгеньевич! - взмолился Никита. - Работать с бомжами! Рядом постоишь, кажется, год не отмоешься.
- Никита! Что за разговор! Кстати, почему только с бомжами? А вокзальных работников Селезнев не опрашивал? Носильщиков, грузчиков? Надо опросить.

Софья Николаевна поднялась и рывком открыла дверь в палату. Мысли были об одном - что-то случилось с Глебом.
- Господи, - вздохнул кто-то, - ну напугали вы. Я думала, не иначе, главврач. - И больная вытащил из-под подушки бутерброд с ветчиной и соленым огурцом, хотя ей полагался бессолевой стол.
Софья Николаевна только пробормотала что-то ответ, бросилась к тумбочке, стала спешно перебирать вещи, нашла записную книжку и пулей вылетела из палаты.

- Во дает бабулька-то, - заметила женщина-прапорщик.

- Значит, полегчало,- с завистью раздался от окна тонкий голос. - А все оттого, что стали колоть кордиамин. Болезненная, гадость, а смотри, что творит.
Больная Пуришкевич действительно воскресла сейчас неслась по коридору к кабинету заведующего отделением. Она постучалась и, не дождавшись ответа, распахнула дверь.
- Вы должны мне помочь! - с порога заявила она.
- А для чего мы тут, собственно, находимся, по-вашему? - развел руками завотделением.
- Мне необходимо позвонить! - Больная та решительно направилась к телефону, что Лев Семенович опешил. Он не разрешал занимать линий пустыми разговорами, но теперь только обалдела смотрел, как седая дама в халате энергично крутит телефонный диск. Он припомнил, что видел ее на обходах. "Ишемическая болезнь сердца".
Но сейчас в ней было нелегко заподозрить кардиологическую больную.

- Алло, - сказала больная, когда на том конце сняли трубку, - попросите, пожалуйста, Осафа Александровича. Ты, Ося? Соня Пуришкевич.
"Ну конечно, Пуришкевич, - вспомнил Лев Семенович,- тяжелая форма ишемической болезни сердца. Или в диагнозе ошибка..."
- Тоже рада тебя слышать, Ося. Я по делу. Ты ведь имеешь какие-то связи с милицией? Я точно ничего не знаю, но только что ко мне приходил следователь. Глеба забрали.
На миг у Льва Семеновича потемнело в глазах. Это "забрали", эта решительная женщина, ворвавшаяся к нему в кабинет... И только в следующий момент пришло осознание того, что на дворе-то девяносто седьмой год, а не шестидесятый и уж тем более не тридцать седьмой.
Заведующий вновь прислушался.
- Случилось что-то серьезное. Следователь так со мной разговаривал... Нет, не дома. Я говорю из больницы... Да, приходил сюда... Не сказал ничего, кроме того, что Глеб находится в отделении Ладожского вокзала... Нет, нет. Я не узнавала. Сразу позвонила тебе. Что? Нет, сказал, что вел дело, но его передали другому. Мне очень не понравилось, очень... Что именно? Нет, не он сам, а его тон... Что? Куда мне перезвонить? - Софья Николаевна повернулась к заведующему отделением и попросила: - Продиктуйте ваш номер.
- Но...- Лев Семенович не находил слов и некоторое время молча разводил руками. Странная женщина продолжала вопросительно смотреть, и, к своему собственному удивлению, врач услышал, как произносит семь цифр, которые соответствовали номеру его служебного телефона - того самого, который сейчас узурпировала "Соня". - Но я скоро уйду и запру кабинет, - наконец смог выговорить он.
- Ося, ты слушаешь? Звони на пост. Последние две цифры - сорок семь.
"Соня" повесила трубку и, сказав: "Большое спасибо, Лев Семенович", вышла из кабинета. Только теперь врач смог оправиться от потрясения. Он встал из-за стола и вышел к сестринскому посту.
- Какое лечение назначено Пуришкевич? - спросил он.
- Со вчерашнего дня кордиамин. Внутримышечно три раза в день.
- Интересно, - покачал головой завотделением. Это был первый случай в его практике, когда такое достаточно известное лекарство произвело столь чудодейственный эффект.

Чак Норрис сидел у двери и ждал, когда же хозяин положит наконец трубку и обратит внимание на своего верного пса.
Чак скучал. В последние дни хозяина как подменили. Все-то он сидит и думает. Это случалось и раньше, но только дома. А на улице наступало их время, когда хозяин был целиком и полностью со своей собакой.
Теперь все кончилось. Потому что даже во время прогулки хозяин не смотрел на Чака, а был погружен в свои мысли. Вот и теперь вместо того, чтобы идти гулять, говорит по телефону.
Наконец Дмитрий повесил трубку. Пес хотел было подбежать, но отвратительный телефон зазвонил снова.
- Дмитрий Евгеньевич?
- Слушаю.
- Андрей Журба беспокоит. Вас поздравить можно?
- Не знаю, - Самарин понял, что Журба говорит о поимке маньяка, - пока не собраны доказательства, говорить ни о чем нельзя.
- Принципиальный вы человек. - В голосе Журбы слышались одновременно ирония и уважение.- Вот я у вас и хотел спросить. По какому праву Завен руки к рынку тянет? Организовали-то его мы, охрану поставили, щиты понавесили. И чистота, и саннадзор - все наши люди делали. А как раскрутили точку, как она заработала, так теперь ее Завену передавать, и только потому, что он под ментовской "крышей"?
Самарин вспомнил огромный оптовый рынок, растянувшийся вдоль речки Оккервиль. Он и сам, бывало, захаживал туда. Все знали, что эту точку не только контролируют, но и организовали тихвинцы. Значит, Завен решил прибрать рынок к рукам...
- Но это не моя компетенция, Андрей. Я к этой "крыше" не имею никакого отношения.
- Знаю, - спокойно ответил Журба. - Нам нужна информация. Что-нибудь на Завена. Он ведь дрянь человек. Наверняка за ним что-то есть. Нам бы очень хотелось это знать, Дмитрий Евгеньевич.
"Негритенок! - пронеслось в голове Самарина. - В связке с Жебровым. А тот племянник начальника Ладожского отделения... Есть кое-что на Завена..." Но с какой стати он будет выкладывать это Журбе? Он пока еще не работает на тихвинскую группировку и в дальнейшем не собирается. А так - пусть вор у вора дубинку отнимает...
- Мне о Завене ничего не известно, - сказал он.
- А вдруг услышите чего... Короче, как связаться со мной - знаете.
- Вряд ли...
- Посмотрим, гражданин следователь. Мало ли что бывает.
В трубке запищали короткие гудки. Но Самарин еще долго сжимал ее в руках. "Что это было? Угроза? Нет, угрозами нас не возьмешь".
- Ладно, Чак, - обратился Дмитрий к собаке, - ты гулять не против? Ну я так и думал. Пошли, мне надо проветриться.

* * *

Осаф Александрович Дубинин повесил трубку и некоторое время стоял в задумчивости. Соня Пуришкевич... Сразу нахлынули воспоминания. Военное Детство в Ташкенте, куда их родителей эвакуировали вместе с Академией наук, возвращение в Ленинград. Тогда она, правда, была Соней Стаблиной и понятия не имела, что Оська Дубинин по ней тайно вздыхает, тому что у него так и не хватило духу признаться.
Возможно, потому и не хватило, что не было шансе на успех. Оська Дубинин превосходил Серегу Пуришкевича во всем - он лучше бегал, дальше прыгал, н Соня выбрала не его. Они оставались друзьями, втроем гуляли по Островам, корпели над учебниками, хотя Соня собиралась на филологический, Серега на восточный, а Оська на юридический.
Шел 1954 год, время было странное, и казалось, впереди ждет совершенно новая, потрясающая жизнь. Потом, когда в середине шестидесятых Серега Пуришкевич внезапно умер от лейкоза, а Соня осталась с маленьким Глебом на руках, Оська, вернее, молодой криминалист Осаф Александрович Дубинин был уже женат и также обзавелся маленьким сыном. Он помогал Соне всем, чем мог, но ни разу не заикнулся о своем к ней чувстве.
И вот теперь Соня просит его о помощи. Осаф Александрович вернулся к действительности. Глеб арестован и содержится в Ладожском отделении транспортной милиции. Судя по всему, обвинение ему еще не предъявлено. Это означает, что в отделении откажутся отвечать на вопрос, за что взяли. Имеют право; И все-таки Дубинин работал не где-нибудь, а в агентстве "Эгида-плюс", связанном со вполне определенным ведомством. А потому он протянул руку к телефону и набрал номер, который в городе знает далеко не каждый.
- Береза, триста шесть.
- Вас слушают, - ответил мужской голос.
- В Ладожском отделении транспортной милиции задержан Пуришкевич Глеб Сергеевич, шестьдесят третьего года рождения. Я бы хотел получить информацию, в чем он подозревается. Какова причина задержания.
- Оставайтесь на линии, - сказал голос, и в трубке раздались убаюкивающие звуки "Санта-Лючии". Когда неаполитанская песенка началась в третий раз, Осаф Александрович нервно забарабанил пальцами по столику - пауза явно затянулась, и это не предвещало ничего хорошего. Судя по всему, Глеб влип основательно. "Санта-Лючия" заиграла снова, и Дубинин заволновался всерьез.
- Вы слушаете?
- Да-да.
- Глеб Сергеевич Пуришкевич, шестьдесят третьего года рождения, подозревается в убийстве Марины Александровны Сорокиной, совершенном в электропоезде вечером двадцать второго октября. Убийство совершено с особой жестокостью.
- Причина? - холодея, спросил Дубинин.
- Детали изобличают маньяка-убийцу.
- При каких обстоятельствах и когда он был задержан?
- Задержан в воскресенье второго ноября на станции Школьная Гдовского направления, был опознан по фотороботу, составленному пассажирами электрички.
- Кто ведет дело?
- Старший следователь Березин из транспортной прокуратуры.
- У меня есть информация о том, что следователя меняли.
- Первые допросы проводил старший следователь Самарин. Пока все.
- Спасибо. - Дубинин положил трубку и тяжело опустился на стул. Все это совершенно не укладывалось в голове. Глеба он знал с тех пор, как тот, красный, лысый и сморщенный, лежал в кроватке, завернутый в голубое байковое одеяльце. Он помнил его подростком в очках, который, когда мать выгоняла его спать, запирался в туалете с книжкой в руках. Конечно, рос без отца, и Соня оказалась чересчур авторитарной мамашей, так что сын вышел, пожалуй, слишком слабохарактерным... Но поверить в то, что он способен на убийство... Во всем этом следовало разобраться.
Первый вопрос, который приходил в голову: почему транспортники не передали дело в ГУВД в группу по раскрытию особо тяжких? Там отфутболили очередной "висяк"? Более чем возможно. Почему через день поменяли следователя? Подозрительно. Первый их чем-то не устроил. Дубинин вспомнил, что к Соне в больницу пришел именно тот, первый, следователь. "Самарин из транспортной прокуратуры",- вспомнил Осаф Александрович. Он же посоветовал матери задержанного найти кого-нибудь, связанного с адвокатурой.
"Это парень сделал по собственной инициативе, - рассуждал Дубинин, - а не по приказу начальства. По нынешним временам это поступок. Понимал, что в отделении матери ничего не скажут".
Но Глеб!
Осаф Александрович знал, что маньяки-одиночки в обычной жизни не выделяются ничем. И убийцей может оказаться ваш сосед, сослуживец... Или человек, которого ты знаешь с рождения. Сын Сони Пуришкевич.
Конечно, его вина еще не доказана и, значит, есть надежда... Но Дубинин привык готовиться к худшему и принимать правду такой, какая она есть.
Но как сообщить об этом Соне, которая и без того лежит на кардиологии? Дубинин решительно оделся.
- Господи, Ося, куда? - из кухни вышла жена.
- Прости, неотложное дело. Я ненадолго.
- Знаем мы это "ненадолго", - сказала жена, когда за мужем захлопнулась дверь.

- Встать, скотина! Глеб встал.
Власенко размахнулся и метко ударил под ребра слева со стороны спины. Глеб согнулся, но стон сдержал.
- Так, Игорек. Вдарь ему еще, а то он, кажется, не понял, - сказал наставник. Последовал еще один удар. Глеб, скорчившись, упал на пол; он тяжело дышал однако по-прежнему не издавал ни звука.
- Ах ты, гнида! - сквозь зубы процедил Игорек. - А вот так не хочешь? - Он пнул Глеба ногой в живот - тот на миг отключился, и это помогло пережить боль.
- Ладно, хватит пока, - заметил капитан Чекасов. - Посмотрим, что скажет на допросе.
Игорь плеснул в лицо Глеба водой, затем вместе с Чекасовым они поставили подозреваемого на ноги.
- Смотри, пойдешь в несознанку - живым отсюда не выйдешь, - с добродушием Синей Бороды сказал капитан.
Больше всего это напоминало кошмар в стиле Кафки, когда герой просыпается

Предыдущая страница 19 Следущая страница


Вкус крови

и понимает, что превратился в огромную отвратительную многоножку. Все остальное в мире остается на своих местах, земля не переворачивается, все продолжают привычно жить, как жили, и только с тобой происходит ужасное, немыслимое превращение.
Глеб Пуришкевич внезапно превратился в сексуального маньяка и садиста-убийцу.
По крайней мере, именно это он понял из разговора милиционеров, которые надели на него наручники, а потом били дубинками.
Все началось с того, что к Глебу на платформе, где он ждал электричку на Петербург, подошел молодой милиционер и попросил предъявить документы. В последнее время это с Глебом иногда случалось, хотя и не слишком часто: он не был похож ни на кавказца, ни на хохляцкого гастарбайтера. Паспорт оказался при нем, и он спокойно передал его в руки блюстителя порядка.
Каково же было изумление Глеба, когда милиционер вместо того, чтобы со словами "Все нормально" вернуть паспорт владельцу, положил его в нагрудный карман и грозно приказал: "Пройдемте гражданин".
С этого момента началось то, чему нельзя подобрать слова, потому что это был не "ужас" и не "кошмар", а нечто более страшное.
Очков он лишился уже на Школьной. Местные менты не особенно изощрялись - били просто: кулаками в морду. Глеб пытался спасти очки, но они слетели и разбились в первые же секунды. В рапорте это избиение было зафиксировано как "оказание задержанным сопротивления работникам милиции".
Неплохо бил в морду и дежуривший в тот день по Ладожскому отделению капитан Чекасов. В отличие от деревенских служителей правопорядка, которые били молча или плоско матерились, Чекасов не забывал напоминать Глебу о том, что он "мразь" и "чмошник", а также "говно, которое он размазал бы по стене, да будет слишком вонять".
Его задачей было показать задержанному, что попасть в милицию - это тебе не к теще на блины, и если он будет слишком залупаться, то ему поддадут так, что мало не покажется. Поэтому, съездив "вампиру" пару раз в солнечное сплетение, Чекасов удалился, оставив Глеба корчиться на деревянном настиле одной из двух одиночек.
Все были уверены, что очкарик-интеллигентик распустит нюни, в первые же полчаса признается во всем и подпишет что угодно. Однако этого не произошло. Заместитель начальника майор Гусаков воспринял это как личное оскорбление. Тут, конечно, сыграл роль и следователь - этот квелый Самарин, совершенно неспособный взять подозреваемого за жабры. Но и Пуришкевич неожиданно не проявил желания колоться. "Ну, блин, ты у меня волком завоешь", - сказал Гусаков, когда Пуришкевича уводили с провального (как считал Гусаков) допроса, который вел Самарин.
После этого Глеб превратился в грушу, на которой отрабатывают удары. Чекасов приводил с собой милицейскую молодежь, чаще других Игорька Власенко, совсем молоденького сержантика с еще по-детски округлым лицом. Когда тот молчал, то становился похож на примерного пай-мальчика, но это впечатление мигом испарялось, стоило ему только процедить сквозь зубы: "Что, падла! А ну встать! Я кому сказал!"
С такими словами он и обратился к Глебу, когда вместе с капитаном Чекасовым пришел за ним, чтобы "подготовить" к ночному допросу.

- Мне нужно увидеть Пуришкевич из кардиологии по очень срочному делу.
Дубинин умел говорить с людьми так, что перед ним открывались двери закрытых на переучет магазинов, его пропускали туда, куда "Посторонним вход воспрещен", а однажды он даже проник в райком во время закрытого партийного собрания. Так что попасть в больницу, когда нет приема посетителей, было для него детской игрой.
Софья Николаевна стояла у окна и напряженно смотрела на светящиеся окна напротив. Когда ей сообщили, что к ней пришел мужчина, она резко повернулась и решительным шагом вышла в коридор.
- Бабка-то сразу как подобралась, - заметила одна из больных. - Тут все умирала, не поймешь, в чем душа держалась... А теперь, смотри, скачет, как коза.
- Это мой батя рассказывал, - вступила в разговор женщина-прапорщик, - в Крыму во время войны дело было. В горах находился санаторий кардиологический, и там лежали доходяги, вроде нас с вами, а то и похуже. Люди, которые задыхаются, забравшись на три ступеньки. Так вот, началась война, и они попали в партизанский отряд. И хвори как рукой сняло. Эти же люди по горам чуть ли не пушки на себе тягали. Представляете! И ничего. Сердце не прихватывало. А как война кончилась, снова все до одного попали в кардиологический диспансер - с теми же самыми болезнями. Вот и наша бабулька сейчас вроде того.
- Значит, с сыном-то что-то серьезное, - заключил тонкий голос с койки у окна.
С Глебом действительно случилось что-то серьезное. Софья Николаевна поняла это, как только увидела Осю Дубинина. Она знала его с незапамятных времен и прочитала на его лице - произошло худшее. Самое плохое.
- Соня, - Осаф Александрович взял подругу под локоть, - вспомни, что делал Глеб двадцать второго октября? Ты уже была в больнице?
- Двадцать второго? Какой это был день недели?
- Среда.
- У нас тут неприемный день, и Глеб ездил на дачу. Надо было посмотреть, что там и как. Да, вспомнила, как раз на следующий день по телевизору просили прийти всех пассажиров той электрички, на которой он ехал. Глеб, конечно, никуда не пошел, хотя я считаю, это был его гражданский долг.
- Да,- мрачно кивнул Осаф Александрович,- в той электричке была убита женщина.
- Господи, - одними губами прошептала Софья Николаевна.
- Да...
Они замолчали.
- И ты думаешь...
- Я пока ничего не думаю. Но то, как началось следствие, мне не нравится. Я обещаю тебе, что во всем разберусь. Прости, что пришлось тебе сказать, но ты и сама бы обо всем узнала.
- Ты обещаешь... - начала Софья Николаевна и замолчала.
- Обещаю во всем разобраться. И не допущу, чтобы пострадал невиновный человек. А ты постарайся не волноваться.
Вместо ответа Софья Николаевна вдруг уронила голову на грудь своего "милого Оськи" и расплакалась.
Ну, успокойся. Соня... Бедная моя девочка... Он довел женщину до входа в отделение. Больше не сказали друг другу ни слова.
Дубинин вышел из здания больницы, завел машину, но вместо того, чтобы ехать домой, отправился в "Эгиду". Нужно было срочно узнать адрес старшего следователя Самарина из транспортной прокуратуры.
По дороге Осаф Александрович погрузился в тяжелые раздумья. Да, он обещал Соне во всем разобраться. И это он сделает. Но помогать Глебу он станет только в том случае, если тот невиновен. Конечно, он знал его с детства, но сколько людей жили бок о бок с серийными убийцами и считали их милейшими людьми. Однако Дубинин хорошо помнил и другие факты. За первое убийство Чикатило расстреляли невинного человека. В Смоленске, когда арестовали Стороженко, по одному из его убийств давно сидел во всем признавшийся человек. Когда в Витебске начали убивать женщин, убийцу быстро нашли, осудили и расстреляли. Затем был арестован еще один. И только потом - настоящий преступник. И никто не понес ответственности.
"Если Глеб невиновен, подобного не должно случиться", - сказал себе Осаф Александрович, подходя к неприметной двери, ведущей в агентство "Эгида". Здесь круглосуточно, днем и ночью, находился дежурный. "Если невиновен... Если..."

- Садитесь, Пуришкевич, - услышал Глеб как сквозь слой ваты.
Без очков он плохо ориентировался в незнакомом помещении и потому не видел ни стула, ни указывающей на него руки.
- Стул справа от вас, - сказал голос. Интеллигентный приятный баритон. Нормальная комната. Компьютер на столе, на стене большое цветное пятно. "Календарь", - понял Глеб, Комната из прежней нормальной жизни, где нет ни Игорька Власенко, ни остальных.
- Садитесь, - повторил голос, - я следователь, которому поручено ваше дело. Моя фамилия Березин. Михаил Игоревич.
- Но ведь...- губы почти перестали слушаться, - был другой...
- В настоящее время ваше дело передано мне, - твердо сказал Березин,- так распорядилось начальство. Что ж, начнем. Курите?
Глеб отрицательно покачал головой.
- Это хорошо. Полезно для здоровья, - без тени иронии сказал следователь. - Значит, так, гражданин Пуришкевич, вы подозреваетесь в убийстве Марины Александровны Сорокиной, совершенном в электричке Гдов-Петербург двадцать второго октября сего года.
- Я не убивал, - тихо сказал Глеб.
- Послушайте, Пуришкевич, - следователь встал и начал расхаживать по кабинету от окна к двери и обратно, - бросьте вы эти ваши хитрости. Ну чего вы добиваетесь? Против вас собраны неопровержимые доказательства. Понимаете? Неопровержимые! Вас видели и на станции Школьная, и в электричке. Свидетели составили ваш фоторобот, по которому вас опознали. Вы были с убитой соседями по дачному поселку, поэтому неудивительно, что она вышла вместе с вами в тамбур. Мы узнавали: такая женщина, как Марина, никогда не пошла бы с незнакомым мужчиной. А вас она знала.
Глеб хотел ответить, но Березин прервал его:
- Подождите отвечать, Пуришкевич, обдумайте все как следует. А сейчас я распоряжусь, чтобы вам принесли чаю. Раз вы не курите...
Следователь вышел в коридор. Глеб остался в кабинете один.
Было тихо и спокойно. Мягко шумел на столе компьютер, по экрану которого плавали разноцветные рыбы, за окном слышалось: "Электропоезд из Тихвина прибывает на вторую платформу левая сторона". И все, что поздно вечером происходило в камере. Гусаков и Власенко, стало казаться нереальным кошмаром. Дверь открылась, и вошел молодой милиционер со стаканом горячего чая. Глеб его еще не видел, впрочем, без очков он вообще не разбирал лиц и, возможно, просто не помнил его. Милиционер поставил стакан перед Глебом и вышел.
"А может быть, действительно... - потянулись смутные мысли,- может быть, взять все на себя... Убьют, ну и черт с ними. Все равно и так и так убьют... только там - раз и конец". Мысль о том, что можно взять и разом окончить страдания, каралась все более и более привлекательной. Но тут в голову пришла другая: "Господи, что же скажет мама!" Ведь если он признается, все будут думать, что он действительно убил. А он не убивал. Нет, он не убивал. Он вообще никогда не видел эту Марину...
Дверь открылась, и вошел следователь Березин.
- Ну, Пуришкевич, что-нибудь надумали? Что же вы не пьете чай?
Глеб протянул руку и отхлебнул. Чай был крепкий, горячий, сладкий. Он сделал еще несколько глотков и поставил стакан на место.
- Я не убивал, - засохшими губами сказал Глеб. - Не убивал.
- Все-таки стоите на своем, Пуришкевич, - вздохнул Березин. - Ну что ж, подождем. Посмотрим, что вы скажете вечером. - Он подошел к двери и громко сказал кому-то: - Увести!

5 ноября, среда
Глеб упал на грязные деревянные нары и затих. Сначала он ни о чем не думал, потом в голове снова зашевелились мысли об ужасной ошибке. В камере было душно, пахло немытыми потными телами, но это было безразлично. Больше всего хотелось пить. С тоской думалось о недопитом стакане чая.
Глеб вспомнил фотографию убитой женщины. Что-то знакомое в лице, пожалуй, было... Возможно, он и видел ее. Но он никогда бы не смог сказать, где именно - в дачном поселке, на собственной лестнице или в "Публичке". Был уже такой случай: Глеб покупал в "Норде" пирожные и ломал голову, откуда он может знать девушку, стоящую перед ним. Потом увидел ее в библиотеке - оказалось, она не один год выдает ему книги.
Господи, как давно это было... Книги... Библиотека... Девушка на выдаче... Да было ли это вообще?
Снова открывается дверь. Знакомый голос капитана Чекасова:
- Вот он, Валентин Николаевич.
Глеб чувствует несильный удар ботинком в бок:
- Вставай, вампир. К дознавателю.
На этот раз его ведут не наверх, а куда-то вниз.
"Подвал", - понял Глеб.
Его вталкивают в большое освещенное помещение. Свет такой яркий, что режет глаза. Глеб пытается оглядеться - вокруг ничего нет, только пятном темнеет у одной из стен стол. Больше ничего.
Его сажают на табуретку, накрепко привинченную к полу, и Глеб спиной чувствует шероховатость стены. Она, как нарочно, не оштукатурена гладко, будто раствор бросали и оставляли засыхать как есть.
- Смотреть на меня! - слышится голос того, кого Чекасов назвал "Валентин Николаевич Гусаков". Дознаватель. Глеб пытается сообразить, что это за должность, но тут следует окрик:
- Смотреть на меня! Глеб поднимает глаза.
Дознаватель стоит прямо перед ним, и теперь Глеб может разглядеть его лицо. Красное, мясистое и злое.
- Ты убил Марину Сорокину? - жестко спрашивает дознаватель. Глеб молчит.
- Еще раз спрашиваю.
Гусаков достает из кармана небольшой предмет.
Монета. Она ярко блестит в ослепительном свете, заливающем подвал. Дознаватель методично подбрасывает монету в воздух и ловит ее. Взгляд Глеба как завороженный не может оторваться от яркой точки, мелькающей перед ним. Вверх-вниз, поймал. Снова вверх-вниз. От этого монотонного движения хочется спать. Откуда-то из глубины сознания выплывает воспоминание о том, что любого человека можно загипнотизировать, если раскачивать у него перед глазами яркий шарик.
Вверх-вниз, поймал. Вверх-вниз... Внезапно монетка со звоном падает на пол. Глеб механически опускает глаза, чтобы рассмотреть ее. И в тот же миг дознаватель резким движением бьет его под ребра ребром ладони. Все тело пронзает резкая боль. Глеб рефлекторно сгибается, судорожно ловя ртом воздух. И тут же получает сокрушительный удар по шее.
Он мешком валится на пол. Следует резкий окрик:
- Сесть! Поднять голову!
Глеб подчиняется. Сесть обратно на табуретку удается не сразу. Ноги не слушаются, спина и затылок горят огнем, будто пронзенные сотнями бутылочных осколков.
- Ты убил Сорокину?
Он молчит, пытаясь свыкнуться с новой болью.
- Скотина, - констатирует дознаватель. - Ладно, - обращается он к кому-то, кажется к Чекасову,- уведите его.
Глеб уже стоит в дверях. Дознаватель подходит к нему и резко бьет в поддых.
- Думаешь, отделался? Учти, это еще цветочки. Ягодки будут потом. Хочешь в молчанку играть? Поиграй, поиграй, как бы тебе эта игра боком не вышла. Ясно, сука?

- Не понял, - сказал кому-то в трубке полковник Жебров, - какие нарушения? Да о чем вы, Семен Семенович? Просто не успели еще. Сегодня же проведем. - Он опустил трубку на рычаг.
- Откуда? - спросил замначальника майор Гусаков.
- Спиридонов из прокуратуры. Вздрючили его, видать. - Полковник указал глазами на потолок. - Вот он и спустил кобеля.
- И чего им надо?
- Хрен их знает! Решили понаблюдать за тем, как ведется дело Пуришкевича. С какой стати? Ни черта не понимаю. Видите ли, их интересует, было ли проведено опознание подозреваемого свидетелями. Только работать мешают!
- Да, - согласился майор Гусаков, - им-то что, они настоящего дела и не нюхали. Да он расколется у меня к вечеру. Размазня эта вшивая. Интеллигент! Такое говно. Еще корчит из себя невесть что. - Лицо майора окаменело, а глаза полыхнули ненавистью. - Шкуры своей жалко. Понимает, что, если признается, без вопросов вышка.
- Не говори, Валентин, - кивнул полковник, - получили бы признание, и все - можно предъявлять обвинение. Считай, дело раскрыто. А тут пока свидетелей соберем... Волокита какая... Что там с хищениями, кстати?
- Глухо, - отозвался Гусаков, - надо подключать Самарина.
- Хорошо. А Березин пусть все силы кинет на вампира. Опознание надо организовать немедленно. Херня это все, конечно, но раз эти,- он снова показал на потолок, - хочут...
Полковник Жебров поднял трубку и набрал номер транспортной прокуратуры:
- Соедините со следователем Березиным. Полковник Жебров. Слышь, Михаил, поступил приказ сверху - провести официальное опознание нашего вампира. Ты уж постарайся там поактивней их собрать. Когда надо? О чем ты спрашиваешь? Вчера! И чтобы все было чин чином. Ну ты меня понял? Действуй.- Полковник положил трубку и взялся за рацию: - Сорок пятый? Чекасов, ты? Слушай, пусть твои орлы сгоняют до ларьков. Что? Да нет, чего-нибудь полегче, винца. Ну и закуску соответственно. Нет, ты меня не понял. Все-таки середина дня...
Ровно через пятнадцать минут дверь кабинета распахнулась и появились два сержанта с большой болоньевой сумкой.
- Сюда ставьте.- Полковник указал на стул в ;углу, а потом деловито спросил: - Сколько набежало?
- Тридцать семь четыреста, - ответил Слава Полищук и покраснел.
- Держи. - Полковник отсчитал деньги и сунул их Славику, не замечая его смущения. - Идите. Чекасову передай, пусть распорядится выдать вампиру пожрать. А то он у нас тяжело переносит общение с Валентином Николаевичем.
Полковник Жебров не был злым человеком. Но ведь если соблюдать все правила, тогда "преступника хрен поймаешь, а поймаешь - хрен чего докажешь". Эту мудрую мысль он исповедовал сам и постоянно внедрял ее в головы своих подчиненных. Начальник Ладожского отделения не пользовался и своим служебным положением. Он бы очень возмутило если бы узнал, что цена принесенной закуски с выпивкой была в полтора раза больше, чем та, что он заплатил.

- Чушь полнейшая! - авторитетно заявил Сучков и с презрением посмотрел на молодого следователя: - Кто вам сказал такую ерунду?
- Слухами земля полнится,- пожал плечами Панков.

- Агентство О-БЭ-ЭС - "Одна Бабка Сказала", - хмыкнул дед Григорий.- Поменьше ему доверяйте. Да какой из этого убийца! Из придурка недоделанного! Чтобы он один с Бастиндой справился? Да ни в жизнь не поверю! Ну мальчонку еще, туда-сюда, мог бы пристукнуть. Шестилетнего. А второго - сомневаюсь. Да и куда он трупы дел? Не-е, - Сучков даже поморщился,- это у кого-то спьяну мания преследования началась.
- А вы его хорошо помните?
- Дак конечно! - воскликнул носильщик. - На вокзал-то не пускали его. Брезговали. Так он тут и шлялся в конце платформ.
- Значит, Муравьев, по-вашему, не мог быть маньяком-убийцей?
- Убийцей - нет, - убежденно кивнул дед Григорий, - а маньяком был, конечно, не без того!
- То есть? - не понял Никита.
- Ну ходил тут, баб пугал. Снимет штаны и показывает, что там у него. Они-то, дуры, боятся, а он ведь безвредный. Дурак просто.
- Вот, значит, почему его за убийцу посчитали...
- Люди-то темные. Считают, раз тут по кустам шарахается, значит, он того, ну и на него все грехи можно повесить.
- Хорошо, оставим Муравьева. Куда, по-вашему, могли пропасть Пучкина, негритенок и подросток из детской комнаты? Причем платок Пучкиной и картуз Мориса оказались у Муравьева. Да, - вспомнил Никита,- еще девочка пропала ненормальная. Ну, не ненормальная, а заторможенная. - Девочка? - почесал в бороде дед Григорий. - Много тут у нас на вокзале девочек. Это они только на вид заторможенные, а как минет в мужском туалете за десятку делать, так весь тормоз проходит.
Панков поморщился.
- Да это я так, - махнул рукой Сучков, - теперь у нас все культурно. Нонче сервис на высоте. Та же девочка будет с вами на кровати с белыми простынями.
- А простыни-то откуда?
- Как это? - искренне удивился вопросу дед Григорий.- Белье, оно всякому пассажиру положенно. Нонче, правда, не всякий берет, потому как дорого стало. А так в борделе тебя на самое свежее положат. На новенькое.
"Чтоб я в поезде еще раз брал белье..." - зарекся Никита.
- Так вернемся к Пучкиной и пропавшим детям... Вы считаете, что Муравьев тут ни при чем?
- Не-е, тока не Муравьев! - махнул рукой дед Григорий.- По-моему, так они просто в бега подались. Хотя, может, и порешил их кто... Но не он, как вы его назвали... - Сучков вздохнул, - на такого , посмотришь, не верится, что у таких имя-фамилия бывает.
Муравьев в качестве убийцы трех человек отпадал. Не было ни ясных мотивов, ни реальных возможностей. Самарин сомневался в том, что вокзальные бомжи сами всерьез считали Муравьева убийцей. Скорее нашли повод разделаться с ним. Человек он был на редкость неприятный, и бомжовая элита хотела таким образом выжить его с вокзала.
Однако возникал вопрос: куда же в таком случае пропали три человека? Ударились в бега? Вместе или по отдельности? Или кто-то бежал, а кто-то убит? Фантазировать на эту тему можно было сколько угодно, но версии не складывались, даже рабочие.
В голову лезла полная фантастика. Например, Жебров решает избавиться от своих бывших подопечных Мориса и Мити и убирает их, а Бастинда-Пучкина случайно становится свидетельницей, а потому приходится избавиться и от нее. Логично? Не очень.
Почему тогда Завен явился в отделение и просил открыть розыск на негритенка? Или Жебров сначала выкрал мальчика из "Ёл-пал", а потом уже расправился с ним. Опять же - зачем? Вся сложность как раз и заключалась в том, что эти трое никому не были нужны и никому не мешали.
Так ли это? А может быть, мешали кому-то. И сначала следовало решить вопрос: что могло связывать между собой этих троих?
Был и еще один вопрос: как могло случиться, что Вера не "доехала" до приемника-распределителя? Где она? Тоже ударилась в бега вместе с Шебалиным? Куда она могли пойти - заторможенная, аутичная девочка?
Самарин пытался подступиться к этому уравнению с несколькими неизвестными все время, пока ехал в набитом поезде метро до "Маяковской". Здесь людской поток выбросил его на угол Невского и Марата. Самарин задумчиво шел по направлению к Московскому вокзалу, когда внезапно почувствовал, как чьи-то пальцы схватили его за рукав.
- Вы допросили его? Что он вам сказал? - послышался срывающийся шепот.
Самарин изумленно поднял голову. Перед ним стоял потерпевший Шакутин.
- Вы о Константинове? - наконец сообразил Дмитрий. - Да, я провел допрос.
- И что он вам сказал?
- Вообще-то это тайна следствия, - улыбнулся Самарин, - но в целом картина такая: он слышит о вас впервые в жизни, никогда не видел, в поезде с вами не

Предыдущая страница 20 Следущая страница


Мария Семёнова

ехал и вообще из Петербурга за последние три месяца не отлучался. Поэтому не имеет и не может иметь отношения к краже. Вот так.
- Но это же ложь! - вскричал Кол. - А откуда у него мои накладные на фрукты? А фамилия? Ведь именно его фамилия стояла на билете! Отпечатки, наконец! Вы получили данные экспертизы?
- Здесь на улице я не могу вам ответить. Давайте дойдем до прокуратуры.
- Я не понимаю, - говорил по дороге Кол, - ведь он вор, его нашли, неужели нет оснований его задержать?
- Так ведь надо еще доказать, что он совершил кражу.
- А то, что документы на груз оказались у него - это не кража?
- Понимаете, Николай Георгиевич, тут дело тонкое. Можно ориентироваться на статью сто шестьдесят пятую "Причинение имущественного ущерба путем обмана или злоупотребления доверием", но он ущерба причинить не успел.
Они дошли до здания транспортной прокуратуры и поднялись в кабинет Самарина. Ни Никиты, ни ,Кати не было.
Дмитрий снял с полки Уголовный кодекс.
- Я вам сочувствую, Николай Георгиевич, но пока многого сделать не могу. Как частное лицо я с вами согласен - место этому Константинову на зоне. Но как следователь я пока мало что могу ему предъявить. Уж больно он скользкий. Пока все идет к переквалификации на незаконное получение и разглашение коммерческой тайны. Статья сто восемьдесят третья.
Кол вспомнил про злополучные рубины. Вот если бы притянуть Василия за кражу ювелирных изделий... Эх, если бы не эта чертова статья!
"А действительно ли она существует?" - вдруг подумалось Колу. Ведь узнал-то он о ней от того же Васи Константинова...
- ...А можно мне Уголовный кодекс посмотреть?
- Отчего ж нельзя? Вот, пожалуйста. - Самарин подал Шакутину еще не успевшую истрепаться книгу. - Пойду узнаю насчет экспертизы.
Кол лихорадочно начал листать Уголовный кодеке: убийства, кражи, грабежи... Наконец нашел то что было нужно: статья о незаконном обороте драг-металлов. Однако, вчитавшись, Кол с изумлением увидел, что в ней имеется интереснейшая оговорка:
"За исключением ювелирных и бытовых изделий и лома таких изделий". Вот это да! Значит, Василий и тут обвел его вокруг пальца. Видимо, когда говорил об этой статье, уже планировал завладеть кейсом.
"Идиот! Какой же я идиот! - Кол закрыл лицо руками. - Ведь Василий давно бы сидел. И обвинялся бы в краже не каких-то непонятных коносаментов, а вполне ясных ювелирных изделий. Черт, надо же было так проколоться! Хорошо, хоть сейчас догадался заглянуть в У К".
Когда Самарин вернулся, потерпевший совершенно преобразился. Похоже, он снова был готов идти в бой.
- Значит, Константинов говорит, что нашел документы в пластиковой папке чуть ли не у себя на лестнице?
- Именно так.
- А как же кейс? Хочу сделать заявление. Константинов украл у меня не только документы, но и кейс с ювелирными изделиями из рубинов в золоте на сумму более десяти миллионов рублей. Собственно он украл кейс, а документы были в нем.
- Так, - сказал Самарин, - и что же вы раньше молчали?
- Понимаете, - начал Кол, чувствуя себя полнейшим кретином, - Константинов мне сказал, что существует такая статья...- И он чистосердечно поведал следователю о тех страхах, которые ему внушил Василий.
- Ловко он вас, ничего не скажешь, - улыбнулся Самарин, - но время вы упустили, это точно. Конечно, мы и сейчас можем разослать по всем комиссионным магазинам и художественным салонам описание ваших вещей. Но они могли давно уйти.
- Лучше поздно, чем никогда, - уныло сказал Кол.
Дверь кабинета открылась, и появился Никита Панков.
- Составьте подробное описание пропавших вещей, - посоветовал Колу Самарин, - и до завтра.
Кол вздохнул и вышел.
- Вот экземпляр, - сказал Самарин, когда за Шакутиным закрылась дверь, - как говорится, глядя на мир, нельзя не удивляться.
- Типичнейший лопух, - отозвался Никита. - Дмитрий Евгеньевич, выловил я Сорокина. Он теперь работает на дядю. В его фирме, если можно так выразиться. Знаете, кто его дядя?
- И кто же? - продолжая думать о Шакутине, отозвался Дмитрий.
- Некто Петр Федорович Сорокин, больше известный в определенных кругах под кличкой Француз. Специалист по кражам антиквариата.
- Картины?
- И они тоже. Но главным образом ювелирные изделия: броши, кольца, камеи... Культурный человек, между прочим. Никогда не клевал на фуфло.
- Так-так, - Самарину было знакомо это имя, - значит, с горя подался в криминальные структуры, ну-ну.
- Это и понятно, Дмитрий Евгеньевич,- глубокомысленно заметил Никита,- после таких потрясений кто вешается, кто спивается.
- А кто нанимается к любимому дяде.
Почему-то вдруг вспомнилось, что Марина Сорокина была историком и работала в музее...
В отличие от старшего следователя Самарина начальник отделения милиции Ладожского вокзала полковник Жебров всегда чутко прислушивался к мнению начальства. Потому опознание вампира из электрички провели вечером того же дня, когда был получен телефонный звонок сверху.
Миша Березин проявил чудеса оперативности: дозвонился до основных свидетелей и убедил их отложить дела и прийти на опознание. А потом с блеском провел его. Единственное, чего не знал полковник Жебров, - это то, что уже через час копия "Протокола предъявления для опознания лица" находилась на столе криминалиста Дубинина, сотрудника агентства "Эгида-плюс".
Осаф Александрович сосредоточенно вчитывался в документ. Составлено все было четко и по форме.
Санкт-Петербург, 5 ноября 1997 г.
Предъявление для опознания лица начато в 17 час. 45 мин.
Предъявление для опознания лица окончено в 18 час. 55 мин.
Следователь следственного отдела транспортной прокуратуры Управления внутренних дел Санкт-Петербурга капитан юстиции Березин М. И., руководствуясь ст. 164-166 УПК РФ в присутствии понятых: Бадюк Елены Евстафьевны, проживающей в Санкт-Петербурге, по пр. Добролюбова, д. 19, кв. 55, и Синявского Виктора Викторовича, проживающего в Санкт-Петербурге, Северный пр., д. 27, кв. 34, предъявил для опознания свидетелям Пронькину Владимиру Савельевичу, Пронькиной Лидии Петровне, Сидорчуку Павлу Васильевичу и Селицкой Ирме Матвеевне трех лиц.
Свидетели предупреждены об ответственности за отказ или уклонение от дачи показаний по ст. 307 УК РФ.
Пронькин В. С. Пронькина Л. П. Сидорчук П. В. Селицкая И. М.
Для опознания были предъявлены:
1) Зудин Алексей Анатольевич, 1962 г. рождения, выше среднего роста, волосы темные, глаза темные, одет в куртку коричневого цвета, синюю рубашку, черные джинсы, черные туфли; житель Санкт-Петербурга, ул. Рубинштейна, д. 26, кв. 11.
2) Камердинеров Виталий Георгиевич, 1964 г. рождения, выше среднего роста, волосы темные, глаза серые, одет в серую куртку, белую футболку, темно-коричневые брюки, черные туфли; житель Санкт-Петербурга, Большой Сампсониевский пр., д. 16, кв. 37.
3) Пуришкевич Глеб Сергеевич, 1963 г. рождения, выше среднего роста, волосы темные, глаза голубые, одет в серую куртку, синий свитер, черные брюки, темно-коричневые туфли, житель Санкт-Петербурга, Чкаловский пр. д. 28, кв. 30.
Перед тем как предъявить указанных лиц для опознания, Пуришкевичу Г. С., в отсутствие опознающих, было предложено выбрать себе место среди других предъявленных лиц по собственному желанию. Пуришкевич Г. С. изъявил желание сесть крайним справа. Лицам, участвующим в предъявлении для опознания, разъяснено их право делать замечания, подлежащие занесению в протокол. Понятым Бадюк Е. Е. и Синявскому В. В. разъяснена предусмотренная ст. 135 УПК РФ их обязанность удостоверить факт, содержание и результаты предъявления для опознания.
Бадюк Е. Е. Синявский В. В.
Затем в кабинет следователя понятыми Бадюк Е. Е. и Синявским В. В. был вызван свидетель Пронькин В. С., которому было предложено осмотреть всех предъявленных ему лиц и сказать, нет ли среди них человека, которого он видел 22 октября 1997 г. в электричке вместе с убитой Сорокиной М. А. После внимательного осмотра всех предъявленных для опознания лиц свидетель Пронькин В. С. заявил: "Сидящего крайним справа мужчину я видел 22 октября в вагоне электрички выходящим вместе с молодой женщиной в тамбур. Твердо опознаю его по лицу и цвету волос, а также по тем приметам, о которых я уже давал показания. У него в руках был большой черный портфель. Вместе с молодой женщиной он прошел мимо меня и вышел в тамбур. Больше после этого я его не видел и не встречал".
Опознанный назвался Пуришкевичем Глебом Сергеевичем и от комментариев отказался. Все предъявленные для опознания лица сфотографированы в том порядке, в котором они сидели. Снимков сделано два: в полный рост и сидящими на стульях. Снимки прилагаются к настоящему протоколу.
Протокол прочитан вслух следователем для всех присутствующих, которым разъяснено, что в соответствии с ч. 3 ст. 141 УПК РФ каждый из них вправе сделать замечания, подлежащие занесению в протокол. Заявлений и замечаний от лиц, участвующих в опознании, не поступило. Все подтвердили правильность записей в протоколе.
Опознающий Пронькин В. С. Опознаваемые Зудин А. А. Камердинеров В. Г. Понятые Бадюк Е. Е. Синявский В. В. Следователь капитан юстиции Березин М. И."
Осаф Александрович снял очки. Скверно. Все очень скверно. Точно так же безошибочно опознали Глеба и остальные свидетели. Никаких сомнений не оставалось. Четыре свидетеля независимо друг от друга указали на Глеба Пуришкевича как на человека, который вместе с Мариной Сорокиной выходил в тамбур в тот страшный вечер 22 октября. "Он", - обреченно подумал Осаф Александрович. Это не укладывалось в голове и все же было правдой. Конечно, можно было предположить невозможное - что на всех четверых одновременно напало ослепление... Что произошла какая-то чудовищная ошибка...
"Да что там... Все и так ясно. - Старый криминалист тяжело вздохнул. За свою долгую жизнь он привык смотреть правде в глаза. - Это был Глеб".
Дубинин машинально протер очки, надел их и снова снял.
"Господи, что же я скажу Соне!"

6 ноября, четверг
Это было похоже на смерть. Вернее, на ад, потому что смерть Глеб принял бы с благодарностью, это было бы избавление от мук.
Временами ему казалось, что все это происходит не с ним, потому что этого просто не может быть. Здесь, сейчас... Однако это была явь. Всякий раз он думал, что дошел до предела, что ничего хуже люди еще не выдумали. Но, спускаясь вниз по кругам милицейского ада, он убеждался - то, что раньше казалось пределом, было лишь бледной тенью настоящих мучений.
После опознания стесняться перестали - теперь можно было не заботиться о сохранении внешнего вида. Следующей ночью, когда Глеба втолкнули в подвал, Гусаков встретил его улыбкой:
- Ну что, сука? Будешь колоться? Глеб угрюмо молчал, уставившись перед собой в пол.
- Отвечать, когда с тобой разговаривают!
Молчание.
- Скотина! Сучье отродье! Следует удар в переносицу.
- Игорек, дай-ка сюда молоток, посмотрим, как ему это понравится.
Его ладонь схватили и распластали на столе. Удар по суставу среднего пальца. Боль такая, что искры действительно сыплются из глаз почти физически. Еще удар. Еще.
- Садани ему как следует, Игорек!
И вдруг все кончилось. Сержант слишком усердно исполнил приказ старшего по званию. Боль превысила порог чувствительности. Рецепторы зашкалили. Глеб потерял сознание.
Будь на месте Игорька сам Гусаков, Пуришкевич вряд ли получил бы такую передышку. Опытный дознаватель, Валентин Николаевич умел точно рассчитать силу, как он его называл, "воздействия", так чтобы подозреваемый находился близко от болевого порога, но не переходил его. Очнулся Глеб уже на нарах. В маленькое зарешеченное окошко под потолком бил свет. Наступил новый день.

Осаф Александрович встал с больной головой. Уснуть так и не удалось. Всю ночь Дубинин ворочался с боку на бок, а под утро вышел на кухню и закурил, нарушив обещание, которое дал жене. Да и кто на его месте мог бы спать спокойно. Это казалось невозможным, это просто не укладывалось в голове. Глеб, которого он помнил малышом в голубых ползунках, толстым бутузом, сосредоточенно делающим первые шаги, вырос преступником, убийцей. Но надо смотреть правде в глаза. В этом нет ничего невозможного. Все маньяки-убийцы являются кому-то детьми, братьями, мужьями. В данном случае Осафу Александровичу не повезло - садист оказался сыном его подруги. Что ж, могло случиться и кое-что похуже, если бы маньяком оказался его собственный сын или брат. Конечно, каждый из нас чистосердечно уверен, что с его-то родными этого не может быть. Однако раз случается с другими, значит, может случиться и со мной.
"Господи, как я об этом скажу Соне?" - мучился Дубинин. Вряд ли можно придумать более неприятную обязанность, чем необходимость сообщить матери о том, что ее сын - насильник и маньяк-убийца. Особенно если эта мать - твоя подруга детства.
Осаф Александрович был не из тех, кто уходит от ответственности. Единственное, что сейчас он мог сделать для Сони и Глеба,- это взять все на контроль. Разобраться и еще раз разобраться. Но если все-таки окажется, что виноват Глеб, Дубинин пальцем о палец не ударит не только для того, чтобы он избежал наказания, но даже для того, чтобы это. наказание смягчить.
Четыре свидетеля независимо друг от друга опознали его... Никаких нарушений в протоколе не было... И все-таки... Неужели нет никакой зацепки, пусть хоть самой незначительной...
Пожалуй, такая зацепка была. Во всем этом деле имелось обстоятельство, которое смущало опытного криминалиста. Почему внезапно сменили следователя? А потому, взвесив все "за" и "против", Дубинин, прежде чем принимать окончательное решение, решил лично переговорить со старшим следователем Самариным.

* * *

Прием "злой следователь - добрый следователь" стар как мир. Возможно, его использовали еще неандертальцы, когда хотели выудить у взятого в плен врага, где тот прячет запасы съедобных кореньев. Психологически он необычайно прост. Тот, кто держится до последнего перед "злым", расслабляется, когда с ним вдруг начинают говорить по-человечески.
- Ну что, Глеб Сергеевич,- такими словами третил Пуришкевича следователь Березин, - как творится, будем признаваться или отпираться? Ну что вы в самом деле... Вы прекрасно знаете, что чистосердечное признание суд всегда учитывает...
- Скажите, - спросил Глеб, - будь вы на моем месте, вы бы признались? Ведь я не убивал...
- Ну вот, опять бы за свое, Глеб Сергеич... - Березин помолчал. - Ведь вы же интеллигентный, умный человек, кандидат наук... Кстати, какая у вас тема диссертации?
- Система образов в романе Никоса Казанзакиса, "Последнее искушение Христа".
Березин присвистнул.
- Вот даже так... Это по нему тот самый скандальный фильм сняли? Я, кстати, его не видел.
- Да ничего в нем такого нет, - пожал плечами Глеб. - Истерия какая-то. И за границей то же самое. В Риме фанатики вообще сожгли самый крупный кинотеатр города только из-за того, что там собирались показывать "Последнее искушение".

- Да, вы образованный человек, - вздохнул Березин, - вам можно только позавидовать. Греческим владеете? А еще какими?
- Английским, французским... Немецким плохо.
- Вот видите, Глеб Сергеевич, вы же умный человек. Прекрасно понимаете, что факты против вас. Свидетели вас опознали - все как один. Приметы ваши сходятся, даже портфель и тот они уверенно опознают как принадлежащий вам. С убитой вы могли быть знакомы. Ну что вам еще?
Глеб молчал. Но не потому, что взвешивал все "за" и "против" чистосердечного признания. В глазах появились черные точки, которые прыгали вокруг, мешая смотреть. Если вчера Глеб видел окружающий мир пусть не четко и расплывчато, то сейчас черные точки, множась, грозили окончательно заслонить его. Глеб очень хорошо понимал, что это значит - он слеп.
- Ну что вы молчите? - повторил следователь. - Давайте вместе подумаем, как вам быть.
"Еще несколько дней, и я ослепну,- думал Глеб, - и тогда уже все равно: убивал - не убивал..."
- Поймите, стоит вам признаться, и вас переведут в тюрьму ФСБ. Условия там почти санаторные, - говорил Березин, - даже телевизоры в камерax...
"Телевизор... Какой прок от него, если можешь только ощупывать его руками". Такое уже было. Несколько лет назад, когда Глеб сдавал экзамены кандидатского минимума. После этого он лежал в больнице и ему делали уколы в троичный нерв.
- Я бы на вашем месте признался, - задушевно говорил следователь, - а ваша нынешняя позиция - это просто неумное упрямство, извините за выражение.
"А может быть, действительно... Тюрьма ФСБ... И бить больше не будут... А потом простая и легкая смерть от пули..."
- Ну давайте, Глеб Сергеевич, вот видите, я уже от вашего имени составил заявление. Вам остается только подписать. Вот ручка. Ну?
"И я навсегда останусь маньяком-убийцей. Навсегда. Что такое смерть по сравнению с вечностью?"
- Я не убивал, - тихо сказал Глеб.

- Я составил список украденного. - В дверях появилась фигура в пальто бутылочного цвета.
- Присаживайтесь, Николай Георгиевич, - пригласил Самарин.
Кол внимательно вглядывался в лицо следователя, стараясь понять, о чем тот сейчас думает. И как всегда, не угадал.
- Приостанавливаем мы ваше дело, гражданин Шакутин, - огорошил его Самарин.- Вернее, дело будет переквалифицировано. Теперь Константинов обвиняется не в краже, а в попытке использовать найденные документы. А это уже совсем другая статья.
- Год условно? - не поверил своим ушам Кол.
- В лучшем случае. А так - штраф в размере минимальной месячной оплаты труда. На сегодняшний день это восемьдесят три тысячи четыреста тридцать рублей. Это, опять же, если суд вообще признает его виновным. Что совершенно неочевидно.
- Но как это может быть?! - вскричал Кол. - Бред какой-то!

- Видите ли, существует презумпция невиновности. По нашим законам, если вина не доказана, человек не может считаться виновным. А доказать вину Константинова невозможно. Тем более в хищении кейса с ювелирными изделиями. Проводник его с уверенностью опознать не смог. Сам по себе билет вообще ничего не доказывает: там нет ни серии, ни номера паспорта. Фамилия только, и к тому же довольно распространенная. Зато родители Константинова, равно как и друзья, твердо стоят на том, что двадцать первое, двадцать второе и двадцатое третье он провел на даче.
- Алиби?
- Два свидетеля. Алиби, - кивнул Самарин.
- Но бутылка! Отпечатки!
- Вот показания экспертизы. - Самарин вынул из папки несколько скрепленных бумажек, одну из которых Кол узнал - это были его собственные "пальчики". - На бутылке обнаружены три четких отпечатка. Все три не принадлежат ни вам, ни ему.
- Кому же они принадлежат? - недоуменно спросил Кол. - Может быть, проводнику?
- Неустановленным лицам, - холодно ответа следователь.
- Но как это может быть?!
- Не знаю. Но дело обстоит именно так. Теперь картина вам ясна?
Шакутин соображал быстро. Картина вмиг действительно стала ясной. Против Васи Константинова не оставалось ничего. Он не был в Москве, а значит, не мог возвращаться оттуда в одном вагоне с Колом. фамилия на билете ничего не значила, а отпечатков на бутылке не оказалось. Доказательств того, что обокрал его именно Константинов, не было. Напротив, у Василия было алиби. Дело разваливалось, как карточный домик.
- И что же теперь? - спросил Шакутин у следователя.
Тот развел руками:
- То, что я вам сказал: штраф в размере минимальной месячной оплаты труда.
- Какая чушь!
- Я буду держать вас в курсе. - Самарин поднялся, давая понять, что разговор закончен.- Послушайте, вас что больше интересует: посадить Константинова за решетку или найти пропавший кейс?
- По правде говоря...- Кол было замешкался, но потом ответил: - Да, конечно, кейс. Бог с ним, с Васей. Он свое все равно получит рано или поздно.
- Вы так уверены в торжестве высшей справедливости? - усмехнулся Дмитрий.
- А вы нет? Вы же следователь. Вы осуществляете эту самую справедливость. Как говорится, "карающий меч правосудия"?
Дмитрий только махнул рукой. Это выражение касается суда, а не следствия. Но не место и не время обсуждать сейчас эти материи. Тем более с потерпевшим. Потому что у каждой профессии есть своя корпоративная этика. Ни один врач не называет другого коновалом, машинист защищает честь любого Другого машиниста, и даже сборщики бутылок, хоть и живут в условиях жестокой конкуренции, не станут поносить свою профессию как таковую. Как говорит народная мудрость, "не выноси сор из избы". Тем более когда эта изба - правоохранительные органы государства. Не дело критиковать их перед посторонними. А потому Самарин промолчал и только кивнул на "До свидания".
Когда дверь за потерпевшим закрылась, Дмитрий вернулся за стол и тупо уставился в экран компьютера, где по-прежнему висел протокол перекрестного допроса. "Какая чушь! Какой чудовищный маразм все эти бумажки! Имитация кипучей деятельности!" Взгляд Самарина упал на материалы экспертизы. Этот идиот еще спрашивает, что все это значит! Как будто это и так не ясно как день! Подделанная экспертиза - все проще пареной репы. Бедняга, кажется, столкнулся с этим в первый раз. Хорошо, если в последний.
К сожалению, Дмитрий не мог сказать того же самого о себе.
И сейчас его мучил не абстрактный факт ложной экспертизы, а куда более практический вопрос: кто это сделал? Вряд ли сами эксперты - подходы к ним найти не так просто. Скорее сработал кто-то из отделения. Дело нехитрое. Изымаются снятые с бутылки отпечатки, а на их место кладутся любые другие. Первые попавшиеся. Вот и получаются пальчики "неустановленных лиц". И теперь уже ничего не докажешь. Дмитрий вспомнил Мишу Березина. Неужели он? В это

Предыдущая страница 21 Следущая страница


Вкус крови

верилось с трудом. Миша скорее просто проявил халатность: не закрыл сейф с вещдоками, выходя из кабинета, оставил на столе ключи или еще что-нибудь в таком духе. Это происходит постоянно. Ну и кто-то воспользовался этим.
"Интересно, сколько ему заплатили?" - мрачно думал Самарин- Почему-то вспомнился Толька Жебров, приезжающий на работу в новенькой "девятке". Все знали, что машину ему купил тесть. А если нет? "Фу ты, черт, - попытался отмахнуться от этих мыслей Дмитрий, - не мое это дело. Пусть этим занимаются те, кто проводит операции "Чистые руки"".
И все же Жебров никак не хотел идти из головы. Дмитрий попытался сосредоточиться на деле Василия Константинова, но перед глазами стояло улыбающееся лицо Анатолия. А ведь он знал Марину Сорокину по школе, где они вместе работали... И причина его ухода из школы была далеко не очень красивой...
А Завен? Что связывает Жеброва с Завеном? Где Вера? Пропала? Как Митя Шебалин. Самарин вспомнил слова Гринько: "С дерьмом не знакомлюсь".
Самарин встал и нервно заходил по кабинету.
Вопрос не в том, станет ли Гринько отвечать, а в том, будет ли его кто-нибудь спрашивать. С какой стати? Нет и не будет уголовного дела на капитана Жеброва. А тогда с какой стати старший следователь Самарин вообще ломает над этим голову. Что, своих дел не хватает? Надо думать об избиении Муравьева, о хищении с товарного двора. А думать о капитане Жеброве его никто не уполномочивал.
Точно так же: было у него дело Пуришкевича - думал о нем, отдали другому следователю - надо о нем забыть. Так и жить. И тогда все будет хорошо. Найдется время и с собакой погулять, и с сестрой сходить на презентацию. Самарин подошел к окну и вопреки всему вспомнил "вампира" - Глеба Пуришкевича таким, каким его увидел на первом допросе. Говорят, свидетели его опознали, а он все никак не расколется. Странный тип... Самарин не ожидал, что он окажется таким крепким орешком.
"Стоп! - сказал себе Дмитрий. - Опять полез не в свое дело. Ты бери пример с Мишки Березина"..
Он вернулся к столу, и его взгляд упал на материалы экспертизы. "И на это нечего обращать внимание. Данные как данные. Не надо думать. Вредно это".
"Так и надо жить, - мрачно размышлял Дмитрий, продолжая машинально перелистывать материалы экспертизы, - и никакой головной боли. Начальство будет довольно. Очередное звание дадут, и на личную жизнь время останется. Что у меня за идиотский характер? Почему я не могу жить как другие? Все! Начинаю новую жизнь".
Дмитрий вздохнул, убрал материалы экспертизы обратно в папку, а папку обратно в сейф. На миг перед глазами возникло лицо этого Шакутина. Как он сказал? "Карающий меч правосудия"? Да пусть он скажет спасибо Константинову за то, что тот, как последний дебил, поперся в порт с накладными. Иначе Шакутину не видать их как своих ушей. Теперь остался только кейс. Может быть, поговорить с Константиновым, намекнуть, что если он вернет эти, как их там, рубины или гранаты, то дело будет закрыто? Так ведь он, сволочь, и так знает, что дело будет закрыто. Либо кончится штрафом в восемьдесят тысяч.

"Интересно, сколько и кому он заплатил за подлог отпечатков? - снова подумал Дмитрий. - Если много, то расставаться с рубинами он не может, не иначе, на эти денежки и расчет". Самарин видел Васиного отца и понимал, что у родителей денег нет. И все-таки... Может быть, найдется какой-то подход и к Константинову? Чем бы его напугать?
"Ты же собирался начать новую жизнь, - пропищал кто-то внутри, - а для этого тебе нужно забыть и про Константинова, и про Шакутина. Не говоря уже о капитане Жеброве. О нем вообще стоит вспоминать, только когда его видишь перед собой. А про Глеба Пуришкевича надо забыть раз и навсегда, как будто и не видел такого человека. И так ты уже слишком наломал дров. Полегче, дорогой, полегче. А то как бы тебе самому не попало".
Интуиция не подводила Дмитрия Самарина. Он действительно впадал все в большую немилость.
"Все,- ответил внутреннему голосу Дмитрий,- с сегодняшнего дня - новая жизнь. Новейшая".
Он встал, решительным жестом снял с вешалки куртку и с такой силой схватился за пуговицу, что она отлетела. "Нет, ты безнадежен", - вспомнились слова Агнессы.
- На Ладожский, Дмитрий Евгеньевич?
- Да нет, Катюша, хочу прогуляться. Сестра просила посмотреть микроволновки. Думает, не купить ли. А потом тут, говорят, новый зоомагазин открылся. Хочу взглянуть на ошейники, на поводки... Да что ты так смотришь?
Катя Калачева действительно смотрела на старшего следователя раскрыв рот.
- Что с вами, Дмитрий Евгеньевич?
- Со мной все в порядке. Я в прекрасной форме. Кстати, думаю теннисом заняться. У нас на Каменном острове прекрасный корт, хотите, присоединяйтесь вместе с Никитой.
Катины глаза округлились еще больше, но от комментариев она воздержалась.
- Поступил ответ на ваш запрос в Душанбе. Насчет Гринько.
Самарин потер лоб. Кажется, действительно пора отдохнуть. Впервые в жизни с ним случилось такое - он забыл о том, что отправлял запрос. Но Кате об этом совершенно не обязательно знать.
- Ну и что там?
- Да, собственно, ничего. В противоправных действиях не замечен. Да сами можете прочитать. Сын и жена погибли.
- Вот как? Когда? При каких обстоятельствах?
- В конце девяносто второго. Попали в зону перестрелки. Нелепая смерть. Сколько лет сыну?
- Сейчас, - Катя заглянула в бумагу, - Гринько Григорий, восемьдесят второго года рождения.
- Спасибо, Катя.
Вспомнился Митя Шебалин. Мальчик примерно того же возраста... А может быть, он зря подозревает Гринько то ли в сексуальных извращениях, то ли в использовании детской рабской силы... Может быть, все гораздо проще...
- Мне нужен старший следователь Самарин. - В дверях стоял пожилой мужчина, которого Дмитрий видел впервые в жизни.
- Я вас слушаю. По какому поводу? Ни слова не говоря, мужчина подошел и положил перед Дмитрием документ. Катя тактично вышла. "Дубинин Осаф Александрович, - прочел Дмитрий,- агентство "Эгида-плюс"". Дальше следовала печать учреждения, которое, как к нему ни относись, умеет внушить к себе уважение.
- Я понимаю, что вы человек занятой, и скажу сразу - я по делу Пуришкевича. - Мужчина поднял руку: - Знаю, вас от этого дела отстранили. Потому я и пришел к вам.
Дмитрию оставалось только смотреть на неожиданного гостя и ждать, что он скажет еще.
- Скажите, Дмитрий Евгеньевич, - Дубинин задал вопрос, который задавать следователю, отстраненному от дела, было, пожалуй, не очень корректно, - какое лично у вас сложилось впечатление от этого Пуришкевича? Действительно он вампир или в этом есть сомнения? Поймите, я, с одной стороны, лицо заинтересованное: Глеб - сын моей подруги детства. Но с другой стороны, я все-таки криминалист... Ну, вы меня поняли...
Дмитрий на минуту задумался, потом ответил:
- Относительно Пуришкевича я вам ничего сказать не могу. Впечатление - это только впечатление. А вот то, что это дело готовы форсировать и довести до конца любой ценой, - это факт. Они...
- Не будем называть имена, - махнул рукой Дубинин,- как говорили мудрые римляне, "nomina odiosa sunt". Значит, вы считаете, что некие силы намерены завершить дело любой ценой.
- И поскорее, - добавил Дмитрий, - да, у меня именно такое впечатление.
- В этой ситуации вероятность ошибки существенно возрастает, - задумчиво сказал Осаф Александрович. - Ладно, эмоции оставлю при себе. Вчера провели опознание Пуришкевича свидетелями. Вас ознакомили с протоколом? Нет, конечно? Вот посмотрите.
Самарин пробежал глазами документ. Что ж, Миша Березин постарался - комар носу не подточит.
- Похоже, теперь осталось только оформить дело для передачи в суд, - сказал Дубинин. - Четыре свидетеля опознали в Пуришкевиче "вампира" из электрички.
- Странно, что Савицкой на опознании не было, - задумчиво сказал Дмитрий.
- Савицкая? - переспросил Осаф Александрович и вынул из папки копию протокола. - Вы имеете в виду Селицкую? Она была.
- Бабулька там была, старая кадровичка, - Дмитрий улыбнулся, вспомнив, как создавался фоторобот,- у меня сложилось впечатление, что она одна там что-то видела.
- Обижаете, Дмитрий Евгеньевич, - покачал головой Дубинин. - Какая же она "бабулька"? Моложе меня на десять лет с гаком. Тогда я буду даже не "дедок", а вообще дряхлая развалина.
- Как на десять лет? - Дмитрий поднял голову и посмотрел на криминалиста. - Ей за восемьдесят. Маленькая старушка, сухонькая, но глаза, если всмотреться, глаза такие цепкие, все видят. Как она сказала - "сорок лет в органах"? Странно, что ее не пригласили.
- Ну мало ли, заболела, не смогла приехать. Тут ничего странного.
- Странно другое, - заметил Самарин, - как остальные-то его вдруг так четко вспомнили. Ведь фоторобот составлен исключительно со слов Савицкой, а остальные только мычали. - Дмитрий снова пробежал глазами протокол. - Надо же, память прорезалась... А когда фоторобот делали, так эти Пронькины молчали в тряпочку, да и остальные не лучше. Вроде что-то видели, а что видели, неизвестно. Знаете, как это бывает: один говорит - старичок в пижаме, а другой - пацан в телогрейке. Если бы не эта старая чекистка, черта с два фоторобот бы получился!,
- Решили не тревожить пенсионерку? - задумчиво отозвался Дубинин. - А знаете что, Дмитрий Евгеньевич, не дадите ли вы мне адресок этой бдительной бабули? Как, вы говорите, ее фамилия, Савицкая?
Когда дверь за неожиданным посетителем закрылась, Самарин потянулся было за копией протокола опознания, но вовремя спохватился: "Не твое собачье дело, идиот! В каждой бочке затычка!"
Нужно начинать новую жизнь. Это значит вовремя уходить домой, а выйдя за двери прокуратуры, начисто забывать о маньяках, украденных кейсах и уж тем более - о поддельных экспертизах и сомнительных опознаниях. Не его ума дело. Отработал свое - и домой. Так-то будет лучше.
Войдя в парадную, Дмитрий услышал звуки "Лунной сонаты". Значит, Агния дома и у нее возвышенное настроение. Это не сулило ничего хорошего. Сестра будет осаждать его разговорами о "высоком", потом начнет пилить за низменность, а может, сразу перейдет к пилению.
"А ведь мама видела тебя ученым, художником, музыкантом. Самарины всегда отличались..." Или "славились"? В общем, что-то такое с ними было и они всегда были очень возвышенными. И никто никогда не работал в милиции. Дмитрий иногда пытался возражать, напоминая, что многие Самарины служили в армии. "Может быть, они и в милицию бы пошли, просто ее тогда не было".
Но сейчас мысли потекли по другому руслу. "Может быть, Агния права. На черта все это? Что я там делаю? Нервы порчу себе и другим. Толку все равно . как от козла молока. Никакой пользы я никому не приношу. Рыпаться бесполезно".
- Дима! - Агнесса выскочила в прихожую. - Как хорошо, что ты сегодня не задержался!
- Что случилось?
- Я совершенно забыла тебе сказать...- глаза . сестры светились, - еще вчера я получила приглашение на прием в американское консульство.
- Опять какой-нибудь дирижер?
- Нет, - победоносно посмотрела на него Агния, - это будет "Встреча соотечественников". Русские, живущие в Америке, встречаются с потомственными дворянами.
Самарин застонал.
- Я надеюсь, ты не хочешь сказать, что у тебя внезапно разболелись зубы. - Сестра была настроена по-боевому. - Дмитрий, надо пойти. Как хорошо, что ты в кои-то веки раз вернулся пораньше. Не упрямься! Вспомни, ты все-таки потомок генерала Дмитрия Самарина, героя наполеоновских войн!
"Что ж, новая жизнь так новая жизнь", - уныло подумал Дмитрий.
- А что, встречу нарочно назначили в канун Великого Октября? - все-таки поинтересовался он.
- Это не принималось во внимание, - сурово отозвалась Агнесса, - и что это за праздник такой?
- Выходной день, между прочим...
- Дима, надо будет надеть галстук.
"Ни за что!" - завопил внутри бывший Дмитрий, но начавший новую жизнь только покорно кивнул и отправился в ванную бриться.
- Кстати, ты знаешь, кого я сегодня встретила?
- Понятия не имею.
- К нам в редакцию приходил Николай Чернецкий. Помнишь его?
Еще бы Дмитрий его не помнил. Это был муж Штопки. Единственный во всем мире человек, которому он завидовал.
- Представляешь себе, оказывается, они с Еленой развелись.
Безопасное лезвие дрогнуло в руке, и на подбородке образовался длинный красный порез. Дмитрий смотрел на свое отражение в зеркале, но ничего не видел.
- У нас писали о художниках с Пушкинской, десять, и он принес работы - свои и товарищей. Я еще удивилась, что он там. Говорит, уже полгода как, - продолжала стрекотать Агнесса. - Ты скоро?
Она заглянула в ванную.
- Димуля! Ну ты как маленький! И что ты смотришь? Хоть бы кровь остановил! И как ты будешь выглядеть со свежим порезом!
- Все-таки не фингал...
- Если это шутка, то мне она не смешна, - отрезала сестра. - Давай, Дима, заканчивай.
Новая жизнь начала приносить сюрпризы.

7 ноября, пятница
Сюрпризы ожидали и Чака Норриса. Он, конечно, не пользовался календарем, а потому не знал, что, по человеческим подсчетам, на дворе пятница 7 ноября, но зато он сразу понял, что наступил выходной день.
А это значит бегать по скверу, втягивать носом экзотические запахи Зоопарка, с лаем носиться за другими псами и, наконец, совершить обычную пробежку через мост к дому, где живет прекрасная пуделица.
Все шло как положено, однако, когда дошло до пробежки через мост, стали происходить необычные вещи. Во-первых, хозяин зачем-то вернулся домой, переоделся и стал выглядеть так, словно уходит куда-то вместе с хозяйкой. У него даже запах изменился - на знакомый и любимый человеческий наложилась вонь, которую распространяет темно-синий флакон на полочке в ванной.
Дальше пошло еще хуже. Хозяин даже не подумал бежать, но, что еще хуже, не стал спускать Чака с поводка. Так они и пошли, как благонравные до отвращения, - медленно, степенно. Какое удовольствие от такой прогулки!
Впрочем, целью их оказался все тот же дом - хоть тут хозяин оказался верен себе. Но теперь вместо того, чтобы, как обычно, занять место напротив дома, облицованного желтым кирпичом, он постоял пару минут, а потом двинулся через дорогу!
8 этот момент дверь парадной открылась, и... Пуделица не вышла. Чак был невероятно разочарован. Все сегодня шло не так, как надо.
Главное, хозяйка-то ее появилась. Но вместо хорошенькой собачки ее сопровождал мужчина. Чак был не особенно силен по части человеческой красоты, и самыми красивыми ему, разумеется, представлялись собственные хозяева. Но этот мужчина ему решительно не понравился. И пахло от него чем-то таким, что хотелось вздыбить шерсть на загривке.
Хозяин тоже, видно, не был доволен тем, что вместо собачки рыжеволосая женщина в сером коротком пальто выводит на прогулку мужчину с противным запахом. Он остановился посреди дороги (чего псу никогда бы не разрешил) и замер как вкопанный.
Женщина в коротком сером пальто и ее спутник не заметили ни Чака, ни его хозяина. Она взяла мужчину под руку, и они не спеша пошли, но не в сторону сквера у реки, а в противоположную.
- Ну что ж, пойдем, Чак, - сказал Дмитрий, когда Штопка вместе со своим спутником перешла Большой проспект и скрылась из виду. - Кажется, мы опоздали. Не везет нам, а? Как ты считаешь?
Пес преданно взглянул на хозяина. "О чем ты можешь печалиться, когда у тебя есть я?" - говорил его взгляд.

Анна Васильевна Савицкая была не из тех, кто за последние десять лет поменял свои политические убеждения. Она не принадлежала ни к тем, кто раньше ругал советскую власть, а теперь со вздохами вспоминает о "застойных" временах, ни к более редкому типу людей - поддерживающих любое правительство.
Анна Васильевна была и осталась убежденной сталинисткой, уверенной, что только "жесткая рука" и есть единственно правильный способ управления государством. Она не приветствовала ни хрущевскую "оттепель", ни вакханалию цинизма при Брежневе, а нынешних правителей не желала даже обсуждать.
При этом она вовсе не была завсегдатаем митингов и демонстраций, ибо обо всем судила здраво. "Скопище сумасшедших" - так она охарактеризовала толпу пенсионеров, вышедших на улицы 7 ноября. Что не помешало ей самой достойно встретить 80-ю годовщину советской власти. Она накрыла стол белой крахмальной скатертью - пусть на одного человека, однако по всем правилам хорошего тона. Расставила на столе закуски - салат "оливье", несколько кружков твердокопченой колбасы и тут же пару ломтиков сыра, порезала соленый огурчик, буженинки... Поставила масло и столовый прибор для соли, перца и горчицы. Одно огорчало - отделение для горчицы оставалось пустым: несмотря на все старания, так и не удалось достать отечественной. Анна Васильевна жила на одну пенсию, но импортные продукты не покупала принципиально, хотя они были куда дешевле.
Закончив накрывать на стол, старушка облачилась в темно-синий строгий костюм, в котором ее когда-то , провожали на пенсию. С тех пор она его надевала только по торжественным дням. Таким, как этот. Как-никак восьмидесятая годовщина.
Костюм оказался велик (усохла с возрастом), но все же, подойдя к зеркалу, Анна Васильевна с удовольствием оглядела себя (такой ее многие годы знали сотрудники Института геодезии): из зеркала на нее смотрела суровая, но справедливая Савицкая, совмещавшая в одном лице заведующую кадрами, начальника первого отдела и военно-учетного стола.
Анна Васильевна поставила на стол графин с водкой (разумеется, "Столичной") и рюмку. В прежнее время в такой день она непременно включила бы телевизор - да и было зачем включать: шел праздничный парад, на Красной площади командующий парадом маршал Устинов в открытой машине объезжал вытянувшиеся по команде "смирно" ряды. "Здравствуйте, товарищи танкисты! Поздравляю вас с годовщиной Великой Октябрьской социалистической ре-эволюции!" А в ответ неслось: "Здра-жла-твар-марл-светсс-сьюза", и следом громкое трехкратное "ура-а!". На сердце делалось теплее. Цветной "Электрон" Анна Васильевна купила в 1976-м, при Устинове; она ценила его как человека, много лет ковавшего щиты и мечи любимой Родины. На трибуне он не смотрелся, сутулый какой-то. Вообще-то военных она любила. Вот Родион Яковлевич, какой был красавец! Гречко Анна Васильевна жаловала не очень, а к тем, кто поднимал- ся на трибуну мавзолея при позднем Брежневе, а уж: тем более потом, она относилась почти с презрением.
Теперь же включать телевизор и по будням-то противно, не говоря уже о таком празднике. Анна Васильевна назвала бы смотрение телевизора 7 ноября богохульством, если бы не была убежденной воинствующей атеисткой.
Поэтому пришлось ограничиться стареньким проигрывателем "Юность" и пластинками. Решила начать с песен военных лет в исполнении Клавдии Шульженко.
За них, родных,
За самых любимых таких...
Строчит пулеметчик за синий платочек,
Что был на плечах дорогих.
Анна Васильевна встала, держа полную рюмку, и сказала:
- С праздником!
В этот самый момент в дверь позвонили.
Анна Васильевна все-таки сначала выпила за революцию и только потом пошла узнавать, что за непрошеные гости могли нагрянуть в такой день.
Осаф Александрович Дубинин понимал, что день выходной, но, как человек далекий от политики, совершенно забыл о том, что 7 ноября еще для кого-то праздник. Криминалисту следовало бы об этом помнить, тем более если он собрался на конфиденциальный разговор к даме, которая годилась в младшие сестры Анке-пулеметчице. Поэтому, когда из-за закрытой двери раздался вопрос "Кто?", он удивился явному недовольству, слышавшемуся в голосе.
- Мне нужна Анна Васильевна Савицкая.
- По какому поводу?
- Я хотел бы задать вам несколько вопросов по уголовному делу, которое ведется в отделении милиции Ладожского вокзала...- начал Дубинин через дверь и снова попал пальцем в небо, причем именно в ту точку, куда попадать не стоило. - Я имею некоторое отношение к следственным органам...
- Не желаю с вами разговаривать, - сухо ответила старая дама. - Сделайте одолжение, не беспокойте меня больше. Ни вы и никто другой из вашего ведомства. Я хочу умереть честным человеком! - И Анна Васильевна отошла от двери, гордо подняв голову.
Осаф Александрович, стоя на лестничной площадке, с недоумением слушал, как удаляются шаркающие шаги.
Бабка оказалась крепким орешком. Значит, с милицией она не хочет иметь никаких дел. Причем "больше не хочет". А ведь она участвовала в составлении фоторобота на убийцу. Это было какую-то неделю назад. Что же случилось за это время?
Осаф Александрович мучительно соображал, переминаясь с ноги на ногу на черном резиновом коврике. С бабулей надо переговорить обязательно.
Но он очень плохо начал. Назвался, по сути дела, милиционером, не подозревая, что старушка приходит в ярость от одного этого слова... И явился 7 но- ября... Старая кадровичка, конечно, отмечает этот день. "Кадровичка", - вдруг полыхнуло в голове у Дубинина. Милицию она не уважает, но зато должна чтить другое ведомство. К которому Осаф Александрович имел некоторое отношение. Куда более прямое, нежели к Министерству внутренних дел. Выждав некоторое время, достаточное для того, чтобы прошла острота первой неудачной попытки, Дубинин снова надавил на кнопку звонка. Вот и уже 6 знакомые шаркающие шаги...

- Кто?
- Анна Васильевна, извините, что я снова беспокою вас, да еще в такой день... Но интересы дела превыше всего. Возможно, вы меня не совсем правильно поняли. К милиции я непосредственного отношения не имею. Я занимаюсь расследованием злоупотреблений в системе МВД. И делаю это от лица совершенно другого ведомства. Вот мое удостоверение, можете убедиться.
Дубинин вынул из внутреннего кармана документ и четко зафиксировал его в раскрытом виде на уровне лица. На этот раз он нашел те ключевые слова, которые подошли к сердцу Анны Васильевны. Конечно, через глазок она не могла разглядеть удостоверение. Однако "доверяй, но проверяй". Погремев замками, она приоткрыла дверь, оставив ее на цепочке.

Предыдущая страница 22 Следущая страница


Мария Семёнова

Вид дубининского документа удовлетворил кадровичку на пенсии, а ее радостно блеснувший взор удовлетворил Дубинина. Дверь широко распахнулась. И сама Савицкая в праздничном наряде, и ее жилище в точности соответствовали ожиданиям Осафа Александровича. Он быстро исправил первые промахи:
- Дорогая Анна Васильевна, еще раз извините, что вынужден беспокоить вас в такой день. Но вы понимаете, что наша работа (слово "наша" он многозначительно подчеркнул) не может ограничиваться буднями. Но прежде чем переходить к делу, я от всей души хочу поздравить вас и в вашем лице всех ветеранов с восьмидесятой годовщиной Великого Октября!
Теперь тон был найден верно. Дубинин даже дерзнул протянуть бабульке руку и получил в ответ вполне бодрое рукопожатие.
- Прошу к столу. Я вижу, что и для вас Седьмое ноября не пустой звук.
- Как и для всякого, для кого "социализм", "социалистическая законность" не пустые слова,-изрек Дубинин.
Выпили за залп "Авроры". Дубинин от души похвалил салаты и огурчики, которые Анна Васильевна солила сама. Второй тост был за законность. Старушка дала допеть Клавдии Ивановне очередную песню и выключила проигрыватель.
- Я вас слушаю, - сказала она, и Дубинин в тот же миг увидел перед собой завкадрами, сухую и жесткую, - из тех советских чиновников, которые наводили на многих панический ужас.
- Наше ведомство, - Дубинин не стал уточнять относительно агентства "Эгида-плюс", - заинтересовалось деятельностью транспортной милиции. Особенно, знаете, вокзальные отделения...
Он мог бы не продолжать дальше - лицо Анны Васильевны исказилось.
- Вам плохо? - испугался Осаф Александрович.
- Нет, мне хорошо, - ледяным голосом ответила постаревшая Анка-пулеметчица. - К сожалению, у меня хорошее сердце и я протяну еще долго. Потому что, скажу вам честно, сил нет смотреть на то, что творится. И дело вовсе не в том, что я стараюсь выискивать что-то плохое. Оно само бьет в глаза.
- Мне известно, что вы участвовали в создании фоторобота на маньяка-убийцу.
- В первый и последний раз пошла на сотрудничество с милицией... Вы не возражаете, если я закурю? Врачи запрещают, но сейчас что-то разволновалась...
На столе появилась пепельница, спички и пачка "Беломора".
- Да, я составляла фоторобот, - начала Савицкая, - и, признаюсь, в тот раз не заметила никаких нарушений. Но затем, когда меня вызвал следователь Березин, я не смогла скрыть возмущения. Хотя ранее следователь Самарин произвел на меня впечатление честного человека.
Фамилии Анна Васильевна запоминала с первого раза, так же как и лица.
Чем больше Осаф Александрович слушал эту женщину, тем больше убеждался в том, что чутье его не подвело - он пришел по адресу.
Оказалось, что Анну Васильевну Савицкую вызывали на опознание Глеба Пуришкевича вместе с другими свидетелями. Однако в протоколе это не было отражено. Собственно, в опознании она не участвовала.

- Березин вместе с замначальника отделения Русаковым завели нас в какой-то кабинет и включили телевизор. Это, знаете, меня сразу насторожило. С какой стати? Оказалось, что это не телевизор, а это современный видеомагнитофон. Стали показывать молодого человека, которого они задержали на основании фоторобота. Имени его не называли, но следователь Березин дал понять, что убийца уже во всем признался, что следствие располагает неопровержимыми доказательствами его вины и процедура опознания - пустая формальность.
- То есть как? - не поверил своим ушам Дубинин. - Они прокручивали перед свидетелями видеозапись? Перед опознанием?
- Именно, - Анна Васильевна усмехнулась, - конечно, я всегда знала, что милиция допускает разнообразные нарушения, но такое! Вы, конечно, можете назвать меня сталинисткой, фашисткой - нам, честным людям, сейчас умеют приклеить ярлык, - но, извините, в прежнее время такого безобразия не бывало.
- Так. - Дубинин лихорадочно думал. Так вот почему все свидетели были столь безошибочны и единодушны. Они только что видели Глеба на экране видеомагнитофона и на этот раз, разумеется, его хорошо рассмотрели. Теперь понятно, чему так удивлялся Дмитрий Самарин: люди, которые не могли вспомнить ничего, кроме очков, шапки и портфеля, вдруг все вспомнили,
- А что конкретно показывали вам? - спросил он.
- Как он сидит за столом в кабинете следователя, как его ведут по коридору.
- А как он выглядел, этот подозреваемый?
- Я так поняла, что он уже обвиняемый... Как он выглядел? Пришибленным. Какой-то, взъерошенный. Когда его вели по коридору, шел неуверенно. Может быть, плохо видел без очков... Он действительно был похож на сознавшегося преступника. И представьте себе, кроме меня, никто не возмутился. Как будто так и надо. В наше время людей приучили к беззаконию.
- А вы после этого просмотра не стали принимать участия в опознании?
- Я? - Анна Васильевна затянулась. - Я прямо и во всеуслышание заявила, что происходящее есть грубейшее нарушение законности. Да, за которую мы с вами пили, Осаф Александрович.
Дубинин внутренне улыбнулся: престарелая Анка-пулеметчица нравилась ему все больше и больше. Редко кто запоминал его имя с первого раза.
- И что сказал следователь?
- Ничего. Он вообще вышел. А Гусаков, заместитель начальника, пригласил меня в отдельный кабинет и объяснил, что я выжила из ума, что я старая гэбэшница, - в общем, что мое место на помойке. А потому будет лучше, если я уберусь подобру-поздорову, и чтобы больше он меня не видел и не слышал. Это я смягчаю, он употреблял выражения покрепче.
- И вы не пытались жаловаться?
- Куда? - Савицкая презрительно пожала плечами. - У нас теперь вседозволенность.
- И последний вопрос, Анна Васильевна. Вы-то опознали в человеке из видеозаписи того, кого видели в электричке?
- Не уверена, - покачала головой пожилая женщина. - Конечно, это было уже достаточно давно и видела я его мельком, но поручиться за то, что это тот самый человек, не могу. Пуришкевич, пожалуй, повыше... И общий вид, знаете ли, иной. Тот был увереннее в себе.
- Ну, посидишь пару-тройку дней в отделении, уверенность в себе как рукой снимет!
- Верно, конечно. Но... В общем, скажу так: не могу с уверенностью ни утверждать, что это именно тот человек, ни отрицать. И если бы Гусаков меня не выгнал, я бы потребовала, чтобы так было записано в протоколе.
- Не ко двору вы пришлись в Ладожском отделении, Анна Васильевна.

- Что ж поделаешь. Какая есть. Я вообще не ко двору в современной жизни, как и все наше поколение.
Дубинин медленно спускался по лестнице. Теперь все встало на свои места. Он отчетливо представил себе то, что уже произошло с Глебом Пуришкевичем, и то, что произойдет с ним дальше. И от этого делалось страшно. Обвинение ему еще не предъявили, значит, выбить из него признание пока не удалось. Но сколько он сможет продержаться? Умельцы из милиции ломали людей куда покрепче, чем Глеб, который из-за, зрения не дрался и подростком. Теперь очков на нем нет. "Разбили, гады". Что ж, это в их стиле.
"Господи,- снова возникла прежняя тревожная мысль, - что же я скажу Соне?"

8 ноября, суббота
Седьмого его оставили в покое. Если бы не эта передышка, Глеб забыл бы о красном дне календаря. Впрочем, передышка была относительной: избитое тело ныло и каждое движение отдавало тупой болью. Но хуже всего было с глазами. Черных точек временами становилось так много и они жались друг к другу так плотно, что Глеб вообще переставал ,что-либо видеть. Ему не надо было объяснять, что происходит. Очкарик со стажем, которому врачи запрещали поднимать больше пяти килограммов, он сам стал почти офтальмологом. И потому понимал - он слепнет. Быстро и неизбежно. Еще несколько ударов по голове - и начнется отслоение сетчатки, а тогда уже все равно, признается ли он, будет жить или нет, и если будет, то где и как. Все это не будет иметь никакого значения, потому что он станет слепым.
За него взялись утром. Далеко не ранним. Вчера был праздник, но в субботу дознаватель вышел на трудовую вахту - с вампиром надо было кончать.
Снова все тот же коридор. С лязгом открывается дверь одиночки. Глеба поднимают с нар и снова волокут в подвал.
"Как сделать, чтобы застрелили? Прямо сейчас. Раз - и все. Чтобы все кончилось..."
Глеб почти не почувствовал удара о пол. Тупая боль все равно не отпускала ни на секунду. Где-то рядом слышались голоса. Обсуждали, кто как провел вчерашний день. Игорь Власенко жаловался на похмелье.
На миг все затихло. Глеб не шевелился; не отрывая от пола головы, он открыл глаза - за серой завесой черных точек отчетливо виднелся раздавленный окурок, дальше все расплывалось и видны были только пятна.
Вот одно из темных пятен двинулось и стало приближаться. Теперь Глеб увидел, что это ноги. Они шли на него, становясь с каждым шагом все более отчетливыми. Одна из них оторвалась от пола, чтобы нанести удар. Глеб зажмурился, инстинктивно спасая глаза. Удар пришелся по ребрам. Глеб почувствовал, как что-то сломалось внутри, и только потом ощутил страшную, пронизывающую боль. Он не пытался поднять веки и не видел, как готовится следующий удар.
Казалось, еще миг - и он не выдержит. Боль была такой, что отключался рассудок. Хотелось крикнуть:
"Да, да, это я! Я убил". Лишь бы прекратилось ЭТО.
Но Глеб молчал. Он стиснул зубы так, что они крошились друг о друга, но молчал.
- Ах ты, сука! А ну говори, ты убил? Глеб молчит. Он лежит щекой на цементном полу и только тяжело дышит.
- Скотина!
Снова удар ботинком с металлической набойкой. Глеб издает слабый стон, больше похожий на крик смертельно раненного животного.
- Хватит, Игорек. Пусть пока отдохнет, подумает о жизни. Может, надумает чего.
Глеб с трудом разлепляет веки. Левый глаз видит только участок пола. Правый наблюдает, как ноги постепенно теряют очертания и превращаются в темное расплывчатое пятно.
- Смотри, Чекасов, какой орел у тебя растет.
- Стараемся, Валентин Николаевич.
- Ну и чего с ним теперь? - слышится молодой голос.
- А ничего. Пусть полежит. Пойдем, возьмем пивка.
- Вот это дело. А то после вчерашнего голова раскалывается.
- Ничего, сейчас поправимся, полегче станет.

"Все. Началась новая жизнь, - сказал себе Дмитрий, проснувшись, но еще не открывая глаз. - Беру пример с Мишки Березина. Теперь он -"герой моего романа".
Значит, можно не вскакивать с постели, не носиться из кухни, где шипит глазунья, в ванную, чтобы наскоро побриться, в то время как яичница неминуемо подгорает. Наоборот, можно все делать медленно, спокойно, жить ради самой жизни и ее маленьких радостей.
Тем более сегодня суббота.
Все еще не открывая глаз, он прислушался. На кухне жужжала кофемолка, Агнесса уже поднялась. Значит, часов десять, не раньше. Кстати, сегодня ее очередь гулять с Чаком. Опять ведь выскочит на пять минут. Скажет: холодно, сыро. Ничего, теперь началась новая жизнь не только у самого Дмитрия, но и у Чака, и даже у Агнессы - ей больше вообще не придется гулять с собакой. Пусть ходит по своим музыкальным делам.
Дмитрий открыл глаза, потянулся и медленно вылез из-под одеяла, Натянул халат и не спеша пошел в ванную. По дороге заглянул на кухню. Агния пила кофе и одновременно читала "Итоги".
- Видишь, о встрече соотечественников, - сказала сестра. - Нас с тобой, правда, не упоминают, а вот Сонечку Захарьину даже поместили крупным планом. Хотя чем она...
- Внешностью, - ответил Дмитрий. - Посмотри на нее и посмотри на себя.
- Злой мальчик,- буркнула Агния.- Ладно, сейчас допью кофе и...
- Агнесса, ты не торопись, - сказал Дмитрий. - Я сам погуляю с Чаком.
Сестра бросила на него изумленный взгляд:
- Ну спасибо. А то сегодня так промозгло... Да, кстати, - она улыбнулась, - кофе остался намолотый. Что-то я не рассчитала.
- Нарочно или случайно? - поинтересовался Дмитрий.
В ответ Агнесса рассмеялась:
- Много будешь знать, скоро состаришься. Во всем теле появилась легкость, будто Дмитрий наконец принял важное решение, к которому все время шел и никак не мог прийти. И даже то, что Штопка успела найти другого, почти не уменьшало этой легкости. Что ж, ее избранник - достойный человек и, наверно, лучше, чем Дмитрий Самарин. Новая жизнь...
Дмитрий подошел к зеркалу. Ему показалось, что у него изменилось лицо - с него сошла постоянная озабоченность. Он враз помолодел.
Дальше случилось то, что не могло присниться и во сне - ни в кошмарном, ни в самом приятном. Агния допила кофе и вышла в прихожую.
- Дмитрий, что с тобой? - спросила она, заглядывая брату в лицо.

- Со мной все прекрасно! - Тот изобразил радостную улыбку, какая должна играть на губах человека, начавшего новую жизнь.
- Что-то на работе случилось? - тревожно спросила Агнесса.

- А что там может случиться? - пожал плечами Дмитрий. - Да что бы ни случилось, гори все синим пламенем. Мне-то какое дело? Мне приказывай - я выполняй.
- Так". А что нового по маньяку?
- Вот уж не в курсе, слава Богу, - бодро ответил Дмитрий и снова улыбнулся. - И что ты об этом вспомнила? Сегодня суббота, вот позавтракаю, пойду с Чаком гулять. А потом хоть телевизор посмотрю по-человечески. Да что ты так на меня уставилась?
- Дима, - Агнесса положила руку ему на плеч чо, - что-то случилось, да?

Дмитрий взглянул в зеркало - он увидел себя и Агнию. Ее рука лежит у него на плече, и он чувствуе тепло ее ладони. Он вспомнил себя маленьким мальчиком, а Алю - высокой долговязой девчонкой c косами, которая успокаивала его, когда он падал с велосипеда или разбивал коленку. Давно забытое чувство. И сейчас перед ним появилась та старшая сестра, которая немного мама.
Вот что значит - новая жизнь!
- Нет, ничего не случилось. Просто... - Дмитрий попытался найти правильные слова, - просто я устал. С меня хватит. Теперь все будет по-другому. Буду опять с Чаком, ходить в магазин, супы варить.
- Что-то ты мне не нравишься, - покачала головой Агнесса.
Часы на кухне сказали механическим голосом:
- Одиннадцать часов ноль минут.
- Ой, опаздываю! Хотела заскочить на репетицию в Мариинку! - крикнула Агнесса и бросилась в ванную наводить марафет.
"Все-таки хорошо, когда есть старшая сестра", - явилась непрошеная мысль.
Да, новая жизнь начиналась как нельзя лучше.
Дмитрий разбил на сковородку пару яиц и впервые за много дней сделал яичницу именно такой, какой она должна быть,- чтобы белок подсох, а желток оставался в середине немного сырым. Сварил кофе и включил телевизор. "Еда - это наслаждение вкусом", - сказала реклама. С этим Дмитрий не мог не согласиться.
Закончив завтракать, не спеша оделся. Чак радостно прыгал вокруг.
- Сейчас пойдем с тобой погуляем, малыш, - сказал Дмитрий, пристегивая к ошейнику поводок. - Будем гулять, пока не надоест. От пуза.
Погода была не ахти - шел мокрый снег, но было не холодно. Самарин с собакой прошли по Бармалеевой к парку у "Горьковской" и оттуда стали потихоньку двигаться к Зоопарку.
Господи, а ведь он ходил сюда с Таней, секретаршей Жеброва. Давно это было или недавно? Из всей этой прогулки Самарин отчетливо помнил только, что она сообщила о розыске негритенка. Значит, это было неделю назад. Всего неделю?!
Дмитрий вспомнил Таню. Как она на него смотрела. "А барышня-то по тебе сохнет, - сказал внутренний голос.- И что ты теряешься? Пора становиться мужиком".
По дороге зашли на Сытный рынок, купили бульонных кубиков и польский замороженный суп - удобно: десять минут, и обед готов.
Чаку Дмитрий насыпал полную плошку "Педигри" - гулять так гулять.
О работе думать не хотелось. "Уволиться, что ли... Чтобы больше не видеть эти стены, эти лица". Но он пока еще не уволился, а только взял передышку, так что волей-неволей мысли возвращались к прокуратуре. "Ни во что не буду вмешиваться,- думал Самарин, прихлебывая суп, - пусть хоть десять подтасованных экспертиз, мне-то что? Не мое дело. Пусть этим Жебров занимается". При воспоминании о Жеброве стало неприятно. "Черт с ним, с Жебровым. Мне с ним детей не крестить, - убеждал себя Дмитрий. - И мне совершенно безразлично, имеет ли он какое-то отношение к Марине Сорокиной, к негритенку, аутичной Вере и беспризорнику Мите".
Это была несвоевременная мысль, грозившая потянуть за собой другие, еще более несвоевременные, а потому Дмитрий одернул себя и силой заставил думать о чем-нибудь другом. Ну хотя бы о секретарше Тане.
А что, милая девушка, очень симпатичная. И в целом не такая уж глупая. И что он от нее бегает, как черт от ладана... Нет, разумеется, ни о чем серьезном не может быть и речи, но почему отношения обязательно должны быть серьезными...
Дмитрий встал и решительно направился к телефонному аппарату, на ходу соображая, где у него записан Танин телефон. Ну конечно, на обоях! Агния, сколько ни вешала специальных телефонных блокнотиков с ручкой на веревочке, так и не смогла отучить Дмитрия от скверной привычки записывать нужные телефоны тут же поперек розовых лепестков.
- Таня, с вами говорит Дмитрий.
На другом конце провода задышали, будто кому-то внезапно сдавили горло.
- Может быть, встретимся... Вы любите театр? Или предпочитаете кино? А то, знаете что, приходите в гости. Познакомитесь с моей сестрой. Она известный музыкальный критик.
- Дмитрий Евгеньевич, как хотите...
- Тогда...- Дмитрий мысленно взвешивал плюсы и минусы каждого из вариантов, - тогда приглашаю в гости.

* * *

Он не успел повесить трубку, как телефон зазвонил снова.
- Дима, на тебе сейчас кражи из вагонов? - закричал Спиридонов вместо приветствия.
- На мне, - ответил Самарин.
- Тогда гони скорее на Ладожский, там какое-то ЧП. Они мне весь телефон оборвали, все мечтают тебя увидеть.
Дмитрий вслух чертыхнулся, а про себя выразился покрепче. Вот тебе и Таня, вот тебе и гости, и знакомство с сестрой.
Черт бы их всех подрал! Опять тащиться на Ладожский. Надо же, что-то украли из вагона! А охрана все ходит, бдит. Ее всё усиливают и усиливают. Только всегда почему-то выходит, что в самый ответственный момент один охранник находится в противоположном конце состава, а второй отлучился по большой нужде.
Опять в метро. Хорошо, хоть в выходные не такая давка.
В метро делать нечего, тексты реклам выучены, как в былые времена "Отче наш". А потому незанятый ум начал перебирать обстоятельства прошлых краж с товарного двора. Они были похожи как близнецы-братья, и тут явно действовала одна и та же команда. Небольшая - человека от силы три-четыре. Орудовать они начали давно, но сначала кражи считались отдельными эпизодами - объединять их в одно дело не приходило в голову.
"Та же история, что с маньяком, - подумал Дмитрий. - Не хотят объединять в одно дело, потому что оно становится слишком серьезным и от него уж так просто не отмахнуться. Остаются мелкие эпизоды, которые разрабатывают разные следователи и разные отделения, а в результате - пшик!"
В следующую же минуту он уже одернул себя:
"Тебе-то какое дело? Тебе тоже удобнее, чтобы были маленькие тихие дела. Их не берет на контроль высокое начальство, за них не вызывают на ковер, а по прошествии двух месяцев многие из них спокойно закрывают. Следователь получает причитающуюся ему зарплату, и спит спокойно, и гуляет с собакой, и собака не кашляет".
"Станция "Ладожская", выход на Ладожский вокзал".
Дмитрий вздохнул и пошел к дверям.
- Ну что там у вас? - спросил он у дежурного. На этот раз им оказался капитан Чекасов.
- Та! - махнул тот рукой. - Как всегда. Сперли чего-то, не помню чего. То ли лазерные плейеры, то ли еще какая-то эта хренотень. Мне-то по барабану, я в этих штучках не разбираюсь. Но говорят - дорогие, черти!
- Понятно, - мрачно бросил Дмитрий и прошел мимо.
- Чего-то у них там сорвалось в последний момент, я так понял! - крикнул ему вслед Чекасов.
- Что сорвалось? - обернулся Самарин.
- То ли они с тормозов вагон сняли и пытались откатить, то ли чего. Или его и раньше на тормоза не поставили - разгильдяйство же одно! Ну, короче, вагон отцепился и пошел по рельсам. Впилился в другой, там тормозные колодки были, но все равно тряхнуло его здорово. Да я-то ничего толком не знаю. Пойди к Гусакову, он, кстати, тебя дожидается.
-Понятно. - Дмитрий понял, что больше от Чекасова ничего не добьешься, и пошел на второй этаж в кабинет заместителя начальника отделения майора Гусакова.
- Самарин, я вас жду. - Майор Гусаков смотрел на Дмитрия спокойно, но за этим спокойствием Дмитрию чувствовалась неприязнь, если не ненависть. - Вы занимаетесь кражами с товарного двора,- не спросил, а констатировал замначальника. - Сегодня произошла еще одна, причем она могла закончиться серьезной аварией на запасных путях. Вагон был снят с тормозов и покатился под уклон.
- Возможно, его не поставили на тормоза, - заметил Дмитрий.
- Возможно, - кивнул майор. - К сожалению, служащие Ладожской-Товарной нередко проявляют преступную халатность.
На лице майора отразился гнев - по адресу нерадивых работников сортировки.
- Сейчас я выйду на место происшествия.
- Выходи. Да, попроси кого-нибудь тебя подбросить, это неблизко.

* * *

Ограбленный вагон стоял в самом дальнем конце товарного двора, я если бы Дмитрий шел туда пешком, ему бы понадобилось минут сорок, если не больше. К счастью, в ту сторону по запасным путям шел тепловоз и Дмитрия подбросили до самого места происшествия. На путях скучали Слава Полищук и Игорь Власенко.
- Ну, что тут произошло? - обратился Самарин к Полищуку, поскольку Власенко с некоторых пор вызывал у него отвращение.
- А вон на платформе вскрыли контейнер. Значит, кража произошла не из вагона, а с платформы, на которой стояли морфлотовские контейнеры, из каких

Предыдущая страница 23 Следущая страница


Вкус крови

нынче торгуют на оптовых рынках. Дмитрий удивился тому, что ни Чекасов, ни Гусаков не сказали, что речь идет о контейнерах, а упорно говорили "вагон". Значит, не выезжали на место происшествия. Ладно, это не входит в их обязанности Но внимательно прочесть донесение-то можно было! Дмитрий покачал было головой, но вовремя вспомнил, что с утра начал новую жизнь.
"А вообще-то они правы, - насильно подумал он. - С них пример надо брать".
- Что было в контейнере? Игорь Власенко пожал плечами:
- Черт его знает. Товар этой... забыл название, то ли "Инесса", то ли "Ванесса".
- Так это могло произойти и не сегодня. - Дмитрий сунул руки в карманы - было холодно, а перчатки он, как обычно, потерял на третий день после покупки.
- Вот это вряд ли, - покачал головой Славик.- Контейнеры на платформе поехали, потому что платформа дернулась. Ее толкнул вагон - забыли подложить тормозные колодки. А так, конечно, стоял бы контейнер открытым, пока не появились бы из "Инессы".
- Оттуда уже кто-то был?
- Нет, - покачал головой Славик, - хотя им звонили. Должны подойти. Товар-то ихний.
"Спокойно, Дмитрий, - сказал себе Самарин, - не пришли и не пришли. Тебе-то какое дело? Сейчас отправляйся обратно в отделение и садись по всем правилам пиши план работы на сегодняшний день, а заодно и на завтрашний. Хорошее дело, между прочим. Не баклуши бьешь - составляешь необходимые бумаги, как того требует начальство. Приедут из этой "Инессы", пойдешь составишь по форме протокол - что-чего пропало. Вызовешь криминалиста - посмотрим, какие царапины, чем вскрывали контейнер. В общем, дел выше крыши. Главное - не брать их в голову. В конце концов, тебе-то какая разница, кто опустил "Инессу" на сколько-то тысяч долларов, да хоть миллионов! Чего чужие деньги считать!"
- Никто место происшествия так и не осматривал? - все-таки спросил Самарин.
- Так, подошли, поглядели, и все,- махнул рукой Полищук.
- Охота кому карабкаться, - проворчал Власенко.
"Так. Поворачивайся и иди!" - приказал себе Самарин, но вместо этого подошел к платформе вплотную и стал рассматривать спиленные замки. "Ловко сработали", - пронеслось в голове.
Двери контейнера находились не больше чем сантиметрах в пятнадцати - двадцати от металлического борта платформы. Было непонятно, как можно в такой ситуации его вскрыть. "Сначала дверь открыли, а уж потом платформа дернулась и контейнеры поехали вперед, - понял Дмитрий. - Хорошо бы установить, в какой момент это произошло".
"Стой! Назад! А как же новая жизнь?!" - продолжал кричать внутри голос, но с каждой секундой он становился все тише. Дмитрий Самарин схватился голыми руками за край платформы и вспрыгнул на "колбасу". Теперь еще подтянуться, и он окажется наверху.
Дмитрий поднялся на борт платформы. Руки одеревенели от холода. "Черт возьми, ну почему у меня никогда нет перчаток!" Он посмотрел вниз, на дно платформы, чтобы найти место, куда поставить ноги... И вздрогнул всем телом.
Потому что в узком пространстве между контейнером и бортом платформы был зажат успевший окоченеть труп.
Освободить тело оказалось не так легко. Тяжелый контейнер, дернувшись, намертво прижал свою жертву к металлическому борту платформы.
Пришлось вызывать специальный тягач-"кукушку". К ней тросами прицепили контейнеры, и только после этого их удалось отодвинуть.
- Такое бывает, - сказал Самарину пожилой железнодорожник с "кукушки", - особенно летом. На род любит в товарняках прокатиться. Так в товарняке-то не опасно: хоть и запрещено, но ездят, что с ними сделаешь. А некоторые дураки сядут вот так на платформу позади контейнеров, а поезд, бывает дернет - дак хорошо, если только ногу потеряет. А то и насмерть задавить может. Вот как этого.
Наконец тело освободили. Оно было маленьким и худосочным. Самарин вместе с Полищуком отодрали его от пола платформы. Дмитрий перевернул его - лицо не пострадало. Он посмотрел и увидел то, чего боялся с того самого момента, когда обнаружил зажатого контейнером человека.
Прямо перед ним лежал Митя Шебалин.
- Оставайтесь на местах, - бросил Самарин постовым, спрыгнув с платформы вниз. - Тут труп. Надо вызвать следственную бригаду.
Дмитрий едва помнил, как добрался до отделения. Больше всего сейчас ему хотелось посмотреть в глаза Тольке Жеброву. Значит, "сделал ноги", "пустился в бега"... А он лежит тут, раздавленный сдвинувшимся контейнером.
Как нарочно, капитан Жебров вышел навстречу. Он стоял в дежурке, когда туда ворвался Самарин.
- За тобой что, с собаками гонятся? - весело поинтересовался он. - Ну и видок у тебя!
- Пока гонятся не за мной, - ответил Дмитрий, - след не взяли. Я как раз к тебе. Помнишь, мальчишка у тебя сидел задержанный? Я еще спрашивал, не он ли жил у Гринько, у путевого обходчика?
Жебров наморщил лоб:
- А? Да-да. Я же говорил - сбежал, гаденыш. Пока я документы на него готовил, он возьми и вылези через окно.
-- Ты же сам их без присмотра оставлял,- напомнил Дмитрий.
- Вот пока оставлял, не сбегали, - улыбнулся Жебров. - А как стал их караулить, сделали ноги. Такова человеческая натура. Все надо сделать наперекор. Говоришь "останься" - убежит, станешь выгонять - уходить не захочет. Трудные подростки - это целая наука.
- Короче. Нашелся этот Митька.
- Да? И где же?
- На сортировке - его придавило контейнером.
- Не понял? - Жебров вопросительно смотрел на Дмитрия. - Насмерть, что ли?
- Вполне насмерть, - холодно кивнул Самарин. - Грабил он этот контейнер: успел открыть, вынуть товар и передать тем, кто ждал внизу, а потом платформа дернулась, контейнер поехал и... Ты в этой смерти тоже виноват. Жебров.
- Я? - Капитан был оскорблен. - Я-то почему? Да, однажды оставил его одного, так ведь тогда ничего не случилось. А потом он у меня из запертой детской комнаты удрал.
- Ладно, - махнул рукой Дмитрий, - не до того сейчас.
В составе следственной бригады приехал и Санька Попов. Впервые Дмитрию было тяжело его видеть. Хотелось спросить, давно ли он знаком с женщиной, с которой выходил из дома по 2-й линии Васильевского острова. Но Дмитрий знал, что никогда в жизни не спросит ничего подобного.
-Так,- Санька только покачивал головой, осматривая превратившееся в камень скрюченное тело Мити, - сделать заключение о повреждениях пока невозможно, как ты понимаешь. Это потом, когда тело "оттает". Но одно могу сказать - смерть наступила в результате переохлаждения. Там, конечно, будут и переломы, и ушибы, но не они сыграли роковую роль. От раздробленной руки не умирают, по крайней мере сразу. Тем более контейнер был пустой. Но зажал он его основательно, сам мальчишка вылезти не смог. Другие, может, пытались сдвинуть контейнер, может, нет, черт их знает. Ну а пролежи так без движения на морозе часиков десять...

- Значит, бросили его, сволочи,- процедил сквозь зубы Дмитрий.
- Вряд ли они могли ему помочь, - вмещался в разговор криминалист Дикуша. - Вдвоем, даже Втроем эту махину не подвинешь.
- Не знаю, - покачал головой Самарин, - могли бы попытаться.
- Ну, видишь...- продолжал Дикуша,--- у них же товар на руках. А тут мало ли чего, может, охрана спугнула.
- Тем более для них такие мальчишки - не люди, - продолжал судмедэксперт. - Пока нужен - кормят, не нужен - выбросят. А ему куда податься... Да уж,- он оглядел скрюченное тело Мити,-истощение второй степени. Кормить даже толком не кормили.
Самарин молчал. Происшедшее потрясло его. Вроде не первый год работает... Приходилось видеть и трупы, и горе, и трагедии. Что уж такого - смерть бездомного мальчишки?
Он снова прислушался к тому, что говорил Попов:
- Знаешь, чем отличается наша любимая родина от Запада? Тем, что у нас все дни - критические. А потому белого не носить, узкого не надевать и не танцевать!
- Чего-то я тебя не понял,- проворчал Самарин, которого Санька впервые в жизни начал раздражать. Было не время травить анекдоты. - Когда будут готовы результаты экспертизы, позвонишь, хорошо?
Он сунул озябшие руки в карманы и пошел прочь. У платформы еще продолжали работать криминалисты, а Дмитрий большими шагами удалялся в сторону отделения. Он не стал ждать попутного электровоза. Несмотря на холод, хотелось пройтись одному. Вечные шутки Попова, отстраненные замечания Виктора Дикуши - ничего этого не хотелось слушать. Только не сегодня.
"А как же новая жизнь?" - напомнил внутренний голос.
- Да какая там новая жизнь! - вслух ответил Дмитрий. - Пусть она у Жеброва начинается. Вернее, продолжается! Интересно, он хоть чуть пожалел этого мальчишку? Наверно, тут же забыл о нем.
Самарин ошибался. Капитан Жебров не забыл про мальчика, успел найти в картотеке его данные, позвонил в ГУВД, в Клин и по всем правилам подготовил докладную записку.
"Шебалин Дмитрии Николаевич, 1984 года рождения, г. Клин Московской области. Мать: Шебалина Виктория Петровна, кассир в магазине, отчим - Зимин Александр Олегович, неработающий, состоит на учете в психдиспансере (тяжелое нервное расстройство, полученное в результате контузии во время прохождения срочной службы в составе ограниченного контингента войск в Афганистане). В первый раз сбежал из дома в июне 1996 года и был снят с товарного поезда в районе станции Шапки. Во второй раз бежал в ноябре 1996 года. В сентябре 1997 обнаружен на Ладожском вокзале в Санкт-Петербурге. Было рекомендовано направить . Дмитрия Шебалина по месту прописки в г. Клин. Бежал из отделения милиции Ладожского вокзала 1 ноября 1997 года".
Самарин внимательно прочел документ.
- Вот все, что известно о Шебалине. Ты что-то говорил про путевого обходчика - об этом никаких сведений. - сказал Жебров.
- Но ведь он ушел из дома год назад, даже больше, а здесь появился только в сентябре.
- Бродяжничал где-то, - равнодушно пожал плечами капитан. - А что ты хочешь? У нас в стране сейчас беспризорных не меньше, чем в двадцатые годы. Только Дзержинского нет на них.
- Значит, его собирались отправить обратно к матери?
- В том-то и дело. Ты думаешь, чего он сбежал? Раз мать жива и не лишена родительских прав, мы обязаны его вернуть ей. Вот если бы ее лишили родительских прав... Но для этого нужны веские основания! А он уперся - домой ни в какую! Говорит, лучше в колонию. Видно, отчима не любил. А я что могу сделать? В колонию - нет причины, он ничего не совершил. В детский дом - тоже нельзя.
- И вот он решил все-таки в колонию... - задумчиво пробормотал Самарин. - Что-то такое совершить...
- Возможно, кто его знает! У них с детства уже такие неврозы, психозы... Не позавидуешь...
В дверях Самарин остановился и, пристально глядя Жеброву в глаза, спросил:
- Слушай, а где Вера? Помнишь, девочка лет десяти?
- Вера? - переспросил Жебров с явным замешательством. - Вера Ковалева? С ней я намучился. Она умственно отсталая, ни на что не реагирует, в обычный детский дом ее не берут. Свое имя-фамилию едва помнит, а уж откуда родом да как в Питер попала, так и не смогли из нее вытянуть. Так, представляешь себе, Шебалин, когда в бега пустился, ее с собой прихватил. Где она теперь, представить не могу. Я разослал Описания по станциям: они же вокзальные, им самое то по железной дороге кататься. Но не нашли. Ну девку-то всегда пригреют - .для определенных надобностей.
Самарин стиснул зубы. Вспомнился рассказ Сучкова о детской проституции. Никита пересказывал его в прокуратуре.
Анатолий продолжал:
- А что ты, собственно, так интересуешься детьми? Где тот? Где эта? Мне тоже может кое-что стать интересным.
- Ладно, Жебров, - Самарину сделалось противно, - сам все прекрасно понимаешь. Легко жить за дядиной спиной.
Он повернулся и пошел наверх, в кабинет начальника отделения.
Пока Жебров-старший слушал следователя, с его лица не сходило мрачное выражение. Он то принимался барабанить пальцами по столу, то сурово сопел, выражая таким образом возмущение.
- Какова сумма похищенного? - наконец спросил он.
- Из фирмы "Инесса" еще не приезжали,- ответил Самарин, - я их жду.
- Так, что там говорят криминалисты? - снова спросил полковник. - Пальчиков, конечно, никаких. Ловкачи, подростка использовать... А может быть, и вообще подростковая банда. Преступность помолодела. Вот и на коллегии ГУВД об этом очень много говорилось.- Он помолчал.- Между прочим, хотят усилить милицию внедрением пенсионеров конвойных войск. Толковое начинание. Не знаю, коснется ли оно транспортников, но в целом должно милицию укрепить. Опытные люди, много лет работавшие с самыми матерыми преступниками...
Дмитрий отключился. Он и раньше знал, что начальник Ладожского отделения звезд с неба не хватает, но только теперь он понял, что перед ним круглый идиот. Полный, клинический!
На столе резко зазвонил внутренний телефон.
- Иван Егорович, - раздался голос дежурного, - там из "Инессы" пришли.
- Давай их сюда, следователь как раз у меня.
Через пару минут дверь распахнулась и на пороге появилась красивая молодая женщина в дорогой шубе. Головного убора на ней не было. Ясно, приехала на машине - от двери к двери.
- Инесса Шлыгина по поводу кражи имущества фирмы "Инесса", - заявила она с порога и добавила: - Какой кошмар!
- Так, гражданочка, - сурово сказал полковник Жебров, немедленно превратившийся в грозного начальника отделения, - ваш паспорт.
- Внизу дежурный уже проверял.
- Такой порядок, - непреклонно ответил Жебров. - А вы садитесь пока. - Он указал на стул.
Женщина открыла сумочку и с недовольным видом протянула паспорт.
- Получите, гражданка Шлыгина, - сказал начальник отделения, насладившись изучением документа. - Я полковник Жебров, а это, - он указал на Дмитрия, - старший следователь Самарин, который ведет ваше дело.
- Ну что там? Взяли много? - повернулась к нему Шлыгина. - Схватить воров, конечно, не удалось?
- На месте преступления обнаружен только его непосредственный исполнитель, - сухо ответил Дмитрий. - Но...
- Вы допросили его? - перебила бизнесменша. - Что он сказал? Мы потерпели невероятные, просто грандиозные убытки. Шутка ли - похищено аппаратуры на четыреста тысяч долларов. Конечно, груз был застрахован, в наше время без этого нельзя, но пока мы ее получим... В нашем деле простой - это тот же убыток. Так вы допросили его?
- Мы его не допрашивали, - прервал ее возмущенный стрекот Дмитрий, - потому что этот человек мертв. Его придавило контейнером. Это мальчик.
- Как это мальчик? - не поняла Шлыгина. - Что вы имеете в виду?
- То, что сказал, - ответил Самарин. - Подросток, работавший на похитителей.
- Так, - сказала бизнесвумен и вынула из сумочки пачку дорогих сигар в плоской металлической коробочке. - Закурить можно? - спросила она, обращаясь к полковнику Жеброву.
- Не возбраняется, - ответил тот, изобразив на лице "галантную" улыбку. Общение с красивой и богатой женщиной, пусть даже с потерпевшей, грело его заскорузлую душу.
- И что же теперь делать? - спросила госпожа Шлыгина, пуская в воздух ароматизированный дым. - Для получения страховки мне нужно официальное подтверждение факта, что произошло ограбление со взломом.
- Это уже дело следователя. - Жебров снова указал на Самарина. - Постараешься, Дмитрий, для интересной женщины? На расследование уголовного дела нам дается два месяца, - начал он.
- Какой кошмар! Ждать два месяца? Да что там расследовать-то? Ясно же как день - произошло ограбление.
- Ну не обязательно оно будет длиться именно два. Вполне возможно, что и значительно меньше. Что ты думаешь, Дмитрий?
- Вы должны составить список похищенного,- без всяких эмоций ответил Самарин. - Накладные на груз у вас при себе?
- При себе, - ответила бизнесменша совершенно спокойно, будто вовсе не она десять минут назад в истерике ворвалась в кабинет.
Когда через час Инесса Ильинична Шлыгина, владелица фирмы "Инесса", покинула стены Ладожского отделения, она уже вовсе не казалась возмущенной. В изящной кожаной папке она уносила документ, подтверждающий факт кражи товара из контейнера на станции Ладожская-Товарная на общую сумму четыреста восемнадцать тысяч шестьсот пятьдесят долларов. Сам по себе документ не давал возможности получить страховку - она будет заплачена после закрытия уголовного дела, но это было уже что-то. Дмитрий снова пробежал глазами список украденного.
В основном ноут-буки, электронные записные книжки, мини-компьютеры системы "Эпсилон". Все это были компактные небольшие предметы, которые ничего не стоило вытащить, погрузить хоть на "Запорожец", а потом потихоньку распродать через компьютерные толчки.
И все же. И все же что-то в этой истории настораживало Дмитрия Самарина.
Выходной день подходил к концу. За окном давно стемнело - начался период питерских черных ночей, когда рассветает часов на пять. Идти в прокуратуру было незачем. Что бы сделал сейчас Мишка Березин? Со спокойной совестью поехал бы домой и, еще переезжая мост Александра Невского, начисто забыл бы и о фирме "Инесса", и о замерзшем подростке... Да, кстати, сегодня утром Дмитрий собирался брать с Березина пример. Значит, так и надо сделать
Однако вместо того, чтобы спокойно ехать к себе на Петроградскую, Дмитрий пошел по путям - туда, где до сих пор стояла платформа с ограбленным контейнером. Ему повезло - туда следовал ремонтный электровозик, и на Ладожской-Товарной он оказался уже через несколько минут.
Он подошел к той самой платформе. Теперь ее освещал желтоватый свет фонаря, - к счастью, запасные пути всегда освещались, поскольку здесь постоянно происходило маневрирование. Самарин стоял и смотрел, стараясь представить, как все произошло. Митю подсадили на платформу, хотя он, разумеется, мог забраться и сам с его подростковой ловкостью... Потом ему подали напильник? Поразительно все-таки - четыреста с лишним тысяч долларов закрывают на пару-тройку навесных замков, причем обыкновеннейших, спилить которые можно за двадцать минут. Неужели эта Инесса Ильинична такая дура? Или в подобные мелочи не вникает, а полагается на замов? Тогда эти замы дураки или... или совсем не дураки.
"Хорошо, - продолжал думать Самарин, - что дальше? Митя спиливает замки и открывает контейнер. Начинает по одной вытаскивать коробки... Нет, не получается! Долго, слишком долго! Сначала срезает замки. Это в лучшем случае двадцать минут, а на самом деле час. Затем передать вниз все эти мелкие коробки... Или они упакованы в более крупные? Все равно, если это делает один Митя... Это еще час. Итого два. Немыслимое время. Или на охрану напал летаргический сон, что все-таки маловероятно.
Прокрутим другой сценарий. Кто-то забирается на платформу вместе с Митей и помогает ему вытаскивать и передавать вниз коробки с аппаратурой. Их, разумеется, не бросают: какими бы темными ни были эти воры, все-таки допрут до того, что компьютеры, даже упакованные, лучше не швырять о промерзшую землю. Этот кто-то находится рядом, но в тот момент, когда платформа дергается, успевает отскочить, но не спасти Митю. А потом просто бросает его".
Дмитрий вспомнил, как лежало замерзшее тело, - эта картина фотографически запечатлелась у него в мозгу. Митя лежал лицом вниз, скорчившись под навалившейся на него тяжестью. Совсем не похоже, чтобы кто-то пытался его вытащить. Неужели вот так просто взяли и бросили... И еще одно: как назло, вагон ударил платформу именно тогда, когда была вытащена последняя коробка... В самый последний момент. Бывают, конечно, такие роковые совпадения. Отнесем этот случай к разряду подобных.
Чем больше Дмитрий раздумывал над тем, как могло произойти то, что произошло, тем менее вероятным оно ему казалось. Зато в голову стали лезть совсем дикие на первый взгляд предположения: если Митя действительно ломал пломбы, спиливал замки и подавал стоящим внизу коробки с аппаратурой, значит, охрана подкуплена. Однозначно, как говорит Жириновский. Либо Митя провел наверху значительно меньше времени. Например, контейнер оказался пустым или почти пустым.
"Ну уж это бред!" - сказал было внутренний голос, но осекся. Вспомнилась давешняя Инесса Ильинична. Как она успокоилась, получив справку...
А ведь станется с нее организовать ограбление почти пустого контейнера, чтобы потом получить страховку. Как она сказала? "Страховка не покрывает и половины стоимости". Это в том случае, если внутри было то, что соответствует накладным. А если всего три-четыре компьютера устаревшей модели? Какие-нибудь древние лэптопы без жесткого диска, которые скоро будут иметь лишь музейную ценность?
Дмитрий подошел к платформе и, подтянувшись, поднялся наверх. Три пары петель для навесных замков. Сами их, спиленные, унесли криминалисты. Хорошо бы зайти посмотреть, что за замочки. И не были ли они подпилены чуть раньше, так что Мите нужно было только сделать последний шаг.
"Неужели спектакль? Ограбление понарошку?" Черт знает что! За границей такие вещи случаются довольно часто, у нас пока это еще редкость. Но мы же не зря всю жизнь стремились догнать и перегнать Америку! "Инесса" попала в тяжелое положение. Страховка поможет ей встать на ноги.
Но почему из-за этого должен гибнуть Митя Шебалин?
Его смерть ведь потрясающе выгодна. Уголовное дело будет почти сразу закрыто - взломщик и грабитель налицо, чего тут еще расследовать-то? Нечего. Значит, Митю подставили нарочно?
Кто это сделал?
"А как же новая жизнь?" - пискнул голос.
- Да, - сказал Дмитрий вслух и довольно громко,- пожалуй, действительно надо бы начать.
Он сунул руки в карманы и быстро пошел вдоль рельсов.
- Хватит! - громко сказал он себе, прибавляя шаг. - Доигрались. Вот уж фиг вам!
К кому относилось последнее замечание, осталось неизвестным. Дмитрий Самарин решительно двигался в сторону вокзала.
В отделении начиналась оживленная вечерняя жизнь. Доставили первых пьяных, оказавших патрульно-постовой службе реальное или воображаемое сопротивление. Появились "лица кавказской национальности", а также лица без документов. Была задержана проститутка, не имеющая вокзальной "прописки", а потому рисковавшая провести ночь в "обезьяннике". Привели также молоденькую карманницу, которую задержал в своем высококультурном заведении Завен Погосян. В "Ёлах" собиралась чистая публика, и такие безобразия, как карманная кража, не допускались.
Капитан Чекасов уже сдал дежурство и говорил с заместителем начальника майором Русаковым. Подойдя ближе, Самарин услышал:
- Хватит с ним цацкаться. Надо с этим кончать.
- А на вид такой дохляк,- качал головой Чекасов.

Предыдущая страница 24 Следущая страница


Мария Семёнова

- Он мне надоел,- ворчал Гусаков.
Самарин прошел наверх в комнату следователей. Он хотел еще раз ознакомиться со списком аппаратуры, похищенной из контейнера. "Якобы похищенной" - в этом он был почти уверен. Срабатывала интуиция - та самая, в которой недавно отказывал полковник Жебров.
Он пробежал глазами внушительное описание потерь фирмы, случившихся в результате наглого ограбления и халатности железнодорожной охраны. Предметы действительно были небольшого размера. Но вот вопрос - как они были упакованы. Самарин набрал домашний номер Шлыгиной.
- Инесса Ильинична? Следователь Самарин. Да, мы с вами виделись. Я хотел вас спросить, как была упакована аппаратура? Предметы ведь небольшие... Что, например? Да все. Ноутбуки, записные книжки... Как вы говорите? В большие коробки по двадцать штук? Это ноутбуки... Понятно. Записные по сто штук. Коробки поменьше. Ясно. Спасибо. извините за беспокойство. Нет, на след еще не напали.
Самарин задумался. Мог ли Митя Шебалин в одиночку вытащить огромную коробку с двадцатью портативными компьютерами? И не одну, а несколько таких коробок? Вряд ли. Вернее, конечно, мог, но это заняло бы много времени. Охранники, дежурившие в ту ночь на Ладожской-Товарной, категорически отрицают возможность того, что эта часть путей оставалась неохраняемой надолго. И в конечном счете из их же зарплат идет выплата огромных страховок.
Что-то во всем этом было не то.
Дмитрий сунул список в стол и запер его на ключ. Больше здесь ему делать нечего.
Он вышел из кабинета и спустился вниз. В дежурке было на удивление тихо. Весь собранный "урожай" благополучно распихали по "обезьянникам", а нового пока не поступало. И тут он увидел Глеба.
Дмитрий даже не сразу узнал его, хотя хорошо помнил еще по первому допросу. Тогда это был пусть напуганный и растерянный, но живой человек. Теперь же мимо него вели труп. Он был бледен, волосы на голове свалялись в войлок, а тело превратилось в скелет, на котором болталась побуревшая от грязи одежда. Он шел как слепой туда, куда пихал его Игорь Власенко.
Самарин работал в милиции не один год и прекрасно знал, что происходит в подвалах отделений и как именно добываются "чистосердечные" признания.
Когда дело "вампира" передали Мишке Березину, Дмитрий не сомневался, что с Глебом так и будет. Хотя в тот момент он сам на сто процентов верил в то, что Пуришкевич и есть убийца из электрички. Правда, после того, что выяснил Дубинин, эта старая лиса из таинственного сыскного агентства, его уверенность значительно поколебалась. Теперь был практически уверен, что Глеб невиновен. Но его мнение по этому поводу никого не интересовало. Дело официально ведет другой следователь.
Но то, что он увидел сейчас, потрясло. Дмитрий понял - Глеб шел, вытянув вперед руки. Не как очкарик, с которого сбили очки, а как слепой, еще не привыкший к тому, что ослеп.
"По голове били, сволочи, - понял Самарин, - он потеряет зрение, а потом, когда найдут настоящего убийцу, извинятся, мол, ошибочка вышла, простите, бывает".
- Ну что, признался? - выглянул из аквариума дежурный.
- Фига с два, сволота! - Игорек в сердцах двинул Глеба ребром ладони в живот. - Гаденыш! У нас теперь новый фокус - слепого разыгрывать! Как баб мочить и глотки им грызть, так тут мы все видим. - Он снова ударил Глеба, на этот раз по почкам. - Сучонок! Будем сегодня в "Кресты" перевозить. Я уже вызвал машину. Сколько его тут можно держать! Валентин Николаевич все думал, вот-вот расколется этот придурок, а он... - Власенко с ненавистью взглянул на Глеба. - А он просто не понимает, чего от него хотят!
- Ночью повезете? - поинтересовался дежурный.
- А когда еще?
Власенко втолкнул Глеба в одиночку и запер дверь.
- Придурок! - снова повторил он. - Скотина! Дали б мне его, я бы... - Он даже сжал зубы, представляя себе наслаждение от окончательной расправы с "вампиром". - Такое чмо вообще не должно небо коптить, - глубокомысленно изрек Власенко.
"Ночью Пуришкевича будут перевозить в "Кресты",- стучало в мозгу, пока Дмитрий ехал в переполненном метро. - Он же ничего не видит. Еще несколько дней, и ослепнет навсегда".
Еще в начале следствия он ознакомился с результатами медицинского осмотра и знал - у подозреваемого очень плохое зрение. Такое и не представить: минус двенадцать.
Самарин знал, что вина Пуришкевича не доказана и обвинение ему предъявили без всяких на то оснований. Он верил, что Глеб невиновен. Но что он может сделать? Объявить во всеуслышание, что опознание Пуришкевича свидетелями было подстроено?
По совести так и надо было поступить. Равно как и в случае с подделанной экспертизой. Но кто его станет слушать? Разжалуют, уволят, а то и пристукнут, если будет слишком мешать.
Снова вспомнился Пуришкевич.
"Что-то будет с ним в СИЗО? - мрачно думал Самарин, выходя на "Петроградской".- Забьют до смерти, а потом дадут официальное объяснение - "покончил жизнь самоубийством" или "убит сокамерниками". Сколько раз это уже бывало? А если все-таки выйдет, то инвалидом, и к тому же слепым".
Дом был в пяти минутах от метро, но за это время Дмитрий уже принял решение. Оно не красило сотрудника органов внутренних дел, но другого пути не было. Все слилось в один мерзкий, склизкий комок: сфабрикованная экспертиза по делу Шакутина, пропавшая Вера Ковалева, погибший Митя Шебалин, слепнущий Глеб...
- Все, - остановившись с ключом в руках перед дверью, громко сказал Самарин, - начинается новая жизнь. Игра без правил!

Глава V
ИГРА БЕЗ ПРАВИЛ

8 ноября, продолжайся суббота
За дверью радостно скулил Чак Норрис в предвкушении предстоящей прогулки. Но хозяин только потрепал его по голове и тут же пошел к телефону.
Чак никак не мог уразуметь, чем так привлекает людей эта маленькая красная вещица. Они разговаривали с ней часто и подолгу, куда больше, чем друг с другом. А штуковина временами издавала громкий и неприятный визг, и тогда хозяева спешили к ней со всех ног, как никогда не спешили к своей собаке. Бывало, эта штукенция визжала, когда, кроме пса, никого не было дома, и тогда он подходил к ней и внимательно ее рассматривал. Но его общество было безразлично красному предмету, стоявшему на столике в прихожей, и, попищав, он обычно замолкал.
Вот и сейчас, вернувшись домой, вместо того, чтобы поговорить с собакой, погладить ее, приласкать, дать что-нибудь вкусненькое, хозяин бросился к этому красному субъекту. А ведь он даже на ощупь должен быть неприятным - холодный, без единой шерстинки.
Хозяин крутил диск красного мерзавца, тот удовлетворенно заурчал, а потом ответил женским голосом:
- Агентство "Эгида-плюс". Вас слушают.
- Простите, мне нужен Осаф Александрович Дубинин.
- Одну минуту,- ответил телефон все тем же голосом. Он замолчал" а затем перешел на баритон с хрипотцой:
- Дубинин у телефона.
- Осаф Александрович, с вами говорит Дмитрий Самарин. Помните такого? Я вам звоню в связи с нашим делом. Мне нужно с вами срочно встретиться.
Дубинин не стал расспрашивать о цели встречи - не стоило доверять лишнюю информацию телефонным сетям.
- Хорошо, приезжайте сейчас. Или вы хотите, чтобы я к вам? Я ведь на колесах.
- С нынешними пробками я быстрее доберусь на метро, - ответил Дмитрий. - Выезжаю.
"А погулять?!" - немой вопль был буквально написан на собачьей морде.
- Не могу. Времени нет, понимаешь. - И хозяин захлопнул дверь.
Чак Норрис уныло прошел к коврику, называвшемуся словом "место", и лег. Чувствовал он себя неважно. Наверно, от тоски, а может, от обиды.
Стоял мокрый и промозглый ноябрьский вечер. В нормальных учреждениях и фирмах все уже разошлись по домам, но окна сыскного агентства "Эгида-плюс" светились вовсю. Похоже, здесь работали круглые сутки.
Охранники в камуфляже, внимательно взглянув на Самарина, беспрепятственно пропустили его внутрь. По-видимому, их предупредили о визитере.
- Вы к Осафу Александровичу? - спросила секретарша, очень интересная женщина.
Посмотрев на нее, Дмитрий отметил про себя:
"У них тут все на уровне".
- Пройдите по коридору, вторая дверь налево. Он вас ждет.

- Здравствуйте, молодой человек,- сказал Дубинин, когда в дверях возникла высокая фигура. - Давайте сразу к делу.
- Сегодня ночью его будут перевозить из Ладожского отделения в СИЗО "Кресты".
- Он не признался, я так понимаю...- проворчал Дубинин. - Иначе об этом сейчас же раструбили бы все газеты: поймали наконец изверга рода человеческого. Да... - он запустил пятерню в остатки волос, - честно говоря, такой стойкости я от Глеба не ожидал. Ведь его избивают...
- Осаф Александрович,- сказал Самарин,- я видел его сегодня. По чистой случайности спускался вниз, когда его вели с допроса. Мне показалось, что он потерял зрение. Он шел как слепой. У него ведь и раньше было неважно с глазами...
- Да, зрение плохое с детства, - махнул рукой Дубинин. Он вспомнил, как Соня вечно таскала килограммами морковь - чтобы тертой давать сыну по утрам. Она где-то слышала, что каротин улучшает зрение. Вот тебе и морковь...
- Если его били по голове, - начал Самарин, а Дубинин продолжил:
- То у него отслоение сетчатки. Как пить дать. Еще неделя, да что там, дня три-четыре - и полная слепота. На всю жизнь.
- Я почти уверен, что он не убийца, - сказал Дмитрий.
- Вы почти, а я практически, - ответил старый криминалист. - И раз вы здесь и я с вами разговариваю, это значит - мы с вами думаем примерно одно и то же. Я только хочу вас спросить, молодой человек, так, на всякий случай, вы понимаете, на что идете?
- Да,- спокойно ответил Дмитрий.
- Больше вопросов не будет. Вы не первый год в милиции и прежде, чем прийти ко мне, думали. Вот уж не подозревал, что у нас остались такие люди. По крайней мере в этом ведомстве.
Дмитрий молча смотрел на Дубинина. Тот встал:
- Не будем терять время. Спокойно поезжайте домой, займитесь домашними делами. Вам сообщат, когда вы понадобитесь.
Самарин поднялся.
- До свидания, - сказал он и вышел.

* * *

Агния уже была дома.
- Доела твой суп, - виновато сказала она. - Прибежала, есть хочу, как из пушки. Сейчас картошки начищу, больше, кажется, ничего нет.
Самарин обалдело смотрел на сестру. Уже несколько месяцев он не слышал от нее подобных речей.
- Тогда я выведу Чака, - предложил он. Пес давно сидел у двери, и хотя не запрыгал, но всем своим видом выражал восторг. Пока Дмитрий пристегивал ошейник, он места не находил от радости.
Агнесса вышла в прихожую и стала наводить марафет.
- Так, я на презентацию, - скороговоркой говорила она, быстрыми и ловкими движениями накладывая тушь на ресницы. - Вернусь, возможно, поздно.
Агния выскочила за порог, а Дмитрий взял в руки насквозь промокшие ботинки и с сомнением покачал головой - не хотелось даже надевать их на ноги, не то. что ходить в них. Вспомнился рецепт Саньки Попова: обернуть ноги газетой, надеть поверх крепкие полиэтиленовые мешки, далее носки - и можно вброд переходить Финский залив. Он вообще был такой выдумщик в школе. Невозможно было поверить, что из него вырастет суровый, даже мрачноватый патологоанатом. Что ж, возможно, Штопка сделала правильный выбор...
Раздался телефонный звонок. Дмитрий поднял трубку. Голос показался смутно знакомым. Но только когда на том конце провода сказали: "Дмитрий Евгеньевич, Андрей Журба беспокоит", он вспомнил поездку на серебристом джипе.
- Дмитрий Евгеньевич, по нашему делу ничего новенького не появилось? - спросил глава "тихвинцев".
- Так...- начал Самарин. Голова работала быстро, как во время блицпартии в шахматы, когда стрелка часов неумолимо грозит упасть.
- Что там слышно про нашего друга? - спросил Журба. - Счастливого владельца нового кафе?
- Кое-что есть, - медленно начал Самарин, понимая, что сейчас сделает то, чего не только делать, о чем думать не имеет права. - Мелочь, пожалуй, но все-таки... Использование рабского труда, детского в данном случае. Поясняю. В кафе у дверей стоял негритенок. Да, самый настоящий. Его продал капитан Жебров, инспектор по делам несовершеннолетних с Ладожского. Несколько дней назад этот мальчик пропал. Местонахождение до сих пор неизвестно.
- Хорошо. - Голос Журбы звучал сухо и по-деловому. - Что-нибудь еще?
- Кроме того, в упомянутом кафе нет лицензии на продажу крепких напитков. Оно считается, так сказать, полубезалкогольным. Но из-под полы водка есть. Это тоже может пригодиться.
- Хорошо.
- Будет что-то еще, дам знать. - Самарин выдержал паузу. - Тут вот еще какое дело, Андрей. Имеется один деятель, мелкая сошка. Спер он кейс у одного бизнесмена. Где-то спрятал, ушел вглухую несознанку. Хочу с ним поговорить по-хорошему - узнать кое-что. Ты не мог бы мне в этом помочь?
- Базара нет, - хмыкнул Журба. - Где? Когда?
- Диктую адрес...
- А относительно негритоса... Какие-нибудь доказательства можно получить?
Самарин задумался.
- Погосян официально на розыск не подавал, но настоятельно просил найти. Отчего такая нелюбовь к официальным документам?
- Хорошо, Дмитрий Евгеньевич. Посмотрим, что можно сделать.

* * *

Чак думал, что хозяин тут же положит трубку и наконец вспомнит про то, ЧТО у него есть собака. Но не тут-то было.
- Таня? Это Дмитрий. Простите, я обещал вам позвонить раньше, но меня срочно вызвали на работу. Да вы сами понимаете. Поэтому хочу предложить вам вот что. Я скоро пойду гулять с собакой. Присоединяйтесь.
- С удовольствием!
"Сволочь ты, Самарин. Это уже ни в какие ворота. Использовать влюбленную в тебя девушку! Подлость - вот как это называется".
Прежний Дмитрий с отвращением отшатнулся бы, если бы ему сказали, что он способен на такое - хладнокровно играть на чувствах влюбленной женщины. Которая ему совершенно безразлична.
Одного Чак не мог понять - зачем тащить с собой эту особу. В целом к женщинам он относился значительно хуже, чем к мужчинам. Конечно, он любил и хозяйку, но разве она шла хоть в какое-то сравнение с хозяином - большим, сильным, мудрым. О других женщинах уж и говорить не приходилось. Ни побегать, ни попрыгать - этого они не умеют.
И вот теперь они гуляют в обществе женщины. Причем самой нелепой, какую можно представить. Хуже всего то, что она ковыляла на высоченных каблуках и едва передвигалась по дорожке. Хороша прогулочка!
Хорошо еще, что хозяин спустил его с поводка и Чак мог уноситься далеко вперед до аттракционов, а потом мчаться назад, до самых ларьков у метро.
Вообще, с хозяином что-то творилось. Если бы Чак не был так занят беготней, он бы сразу заме-, тил - происходит что-то несусветное. Во-первых, существо на высоких каблуках взяло хозяина под руку, во-вторых, оно все время смеялось и болтало без умолку.
Да и сама прогулка скоро закончилась.
- Я провожу вас, Таня.
Девушка вспыхнула.
- Или, может быть, чаю... Чак, место!
Такого в их семье не бывало. Чаще всего гости сидели на кухне, значительно реже в большой комнате, которую хозяйка называет "гостиная". Но в жизни не случалось, чтобы собаку от гостей запирали! Однако это произошло. Хозяин запер Чака у себя в спальне.
Это было такое немыслимое унижение, что пес, лишь чуть поскулив, обиженно улегся у батареи и обреченно положил голову на лапы. Сейчас он был самым несчастным в мире.
Хозяин чувствовал себя лишь немногим лучше. Но виду не подавал.
- Таня! За знакомство! - Дмитрий поднял бокал шампанского.
Агния всегда держала НЗ на случай внезапного появления какой-нибудь музыкальной знаменитости.
- Дмитрий Евгеньевич...
- Ну что вы, Таня, все как на работе. И вообще, давайте на "ты". Выпьем на брудершафт, а, Таня?
Девушка кивнула, опустив глаза. А когда подняла их, они светились от счастья.
Дмитрий видел, как дрожит ее рука с бокалом.
"Сволочь ты, Самарин", - успел подумать он, разливая пенистую жидкость по бокалам.
В следующий миг он почувствовал на шее прикосновение мягких женских губ, шелковистые волосы защекотали щеки, и он уловил тонкий аромат неведомых духов.
И Дмитрий забыл о том, что рядом с ним секретарша Жеброва и что он совсем ее не любит, и даже о том, что существует на свете другая женщина, единственная и неповторимая. Потому что сейчас не помнилось ни о чем. Только бы не отрываться от этих губ и только бы локон все так же касался щеки.
- Таня.
- Дима, - прошептала она и прижалась к нему всем телом.
Самарина бросило в жар. Горло сжал внезапный спазм. Он почувствовал, как ее пальцы скользят по поверхности свитера вниз. Вот они проникли под тяжелый вязаный слой, и от его тела их отделяла лишь тонкая ткань рубашки. Стало тяжело дышать.
- Таня, Танечка...
- Дима, - прошептала она. - Я мечтала об этой минуте.
Он почувствовал, что ее пальцы расстегивают пуговицы рубашки. "Стоп! Нельзя!" - крикнул кто-то внутри, но его голос заглушили тяжелые, пульсирующие удары крови. Мягкая ладонь гладила его плечо. Кружилась голова, мысли туманились, и все желания слились в одно.
Он чувствовал под своими пальцами тугое и одновременно нежное женское тело. Округлую грудь, мягкий, соблазнительный живот, шелковистые волосы. Внезапно он почувствовал то, чего не испытывал никогда, - влажный теплый язык быстро-быстро провел по его плоскому напряженному соску. Провел дорожку через мышцы живота к органу, готовому при малейшем прикосновении извергнуться белой лавой.
Дмитрий никогда не думал, что его тело так отзовется на эту неожиданную ласку. Он подхватил женщину на руки и перенес на; диван,
Потом был провал во времени. Дмитрий Самарин, старший следователь транспортной прокуратуры, исчез. Был просто мужчина, давно не имевший женщин. В эту минуту он не помнил, как ее зовут, кто она и зачем она здесь. Все это не имело никакого значения. Важны были изгибы ее тела, прикосновения ее губ, жар ее лона. Мир сузился до одной точки, которая дико пульсировала, готовая взорваться.
Внезапно свет померк, и его тело перестало существовать. Небытие длилось доли секунды, показавшиеся вечностью.
Дмитрий открыл глаза.
Первой его мыслью почему-то было: "Что скажет Агнесса?", второй: "А как же Штопка?" И тут он вспомнил, что началась новая жизнь. Теперь он - сорвавшийся с цепи пес, дикий зверь, для которого нет преград. А рядом с ним, полузакрыв глаза, лежит не женщина, не прекрасная девушка, а секретарша полковника Жеброва Татьяна Михеева. И находится она здесь не потому, что нужна ему как женщина, а потому, что через нее можно получить компромат на вечно небритого одутловатого типа, имя которого Завен Погосян.
В прихожей зазвонил телефон.
- Дмитрий, будьте готовы. Через полчаса машина.
Самарин вернулся в спальню и потряс Таню за плечо:
- Танюша, сестра звонила, через полчаса будет здесь.
- Ой! - Сон сняло как рукой. Никакой ОМОН не навел бы столько страху, как неизвестная старшая сестра. - А сколько времени?
- Почти два, кажется, - был только первый час. - подвезу на машине. - ответил Самарин, хотя Не беспокойся, я тебя Таня оделась в рекордно короткий срок - все-таки она была не просто девушка, а сотрудница органов внутренних дел.
Дмитрию удалось уложиться в указанное время, Ровно через полчаса он уже стоял у дверей своей парадной.

9 ноября, воскресенье
С Ладожской до улицы Комсомола путь недалек. И пролегает он совсем не по тем местам, за которые Петербург называют Северной Пальмирой и прочими лестными именами. Дорога с Малой Охты на Выборгскую сторону больше напоминает мрачные кварталы, в которых когда-то обитал Оливер .Твист: темно-красные пыльные здания, постройки без окон, бесконечные бетонные заборы, - промышленная окраина старого Петербурга. Совсем рядом начинаются новостройки, где получили квартиры счастливые новоселы семидесятых. Но это чуть в стороне.
Одинокий милицейский "воронок" держался самых безлюдных улиц. Свернув с Уткина проспекта, он вывернул к Малоохтинскому кладбищу, свернул на Магнитогорскую, затем по Якорной выехал на набережную. Он петлял, как зверь, пытающийся запутать следы.
После нескольких резких поворотов "воронок" выскочил на разбитую безлюдную улицу, по обеим сторонам которой тянулись обшарпанные кирпичные заборы. Звук мотора гулко разносился по каменной кишке. Ни такси, ни любителей побомбить ночью здесь быть не могло - за заборами вздымались решетчатые фабричные окна. Тут никто не жил.
Сидевший в "воронке" майор Гусаков злился на весь мир. В его практике это был первый случай, когда он вез подозреваемого, не добившись от него чистосердечного признания. Вот выкинуть бы этого Пуришкевича из машины, дать пройти пару шажков, расстрелять к чертовой матери - да и списать на попытку побега...
Гусаков посмотрел на двух конвоиров с "Калашниковыми", которые со скучающими лицами сидели напротив перевозимого. Кто они? Вот если бы свои, из отделения, да вот не положено... Эх...
И ведь до чего удачный случай из рук уплывал. Стопроцентный преступник, и не воришка какой-нибудь, а вампир! Маньяк! К стенке бы таких, да безо всякого следствия. Знаем небось, как они выкручиваться умеют! Всякое бывает: один под невменяемого закосит и в психушке отлеживается, другой на такого крутого

Предыдущая страница 25 Следущая страница


Вкус крови

адвоката расстегнется, который до второго пришествия ошибки в процессуальном кодексе будет раскручивать...
Пулю им, сволочам, пулю. От нее хрен отвертятся...
Капитан Гусаков был настолько поглощен своими мыслями, что пропустил момент, когда ЭТО началось.
Непонятно откуда взявшаяся многоколесная фура, которая последние две минуты маячила перед глазами, внезапно шарахнулась влево и, не вписавшись между поребриками, сипло застонала сперва покрышками, потом тормозами - и наконец неподвижной глыбой замерла поперек дороги.
"Воронок", как раз изготовившийся для обгона, оставил на -асфальте два черных резиновых следа и остановился у нее под самым бортом.
- Что еще за херня? - ругнулся сквозь зубы Гусаков. - Суки! Закусить забыли?.. - И обратился к шоферу: - Объедем?
- Да где ж такую дуру объехать, - пробурчал тот недовольно. Маневр тяжелого автомобиля случился так неожиданно, что водитель "воронка" еле успел затормозить и все еще судорожно стискивал пальцами баранку.
Тротуары же здесь, как на грех, были такой ширины, что протиснуться по ним мимо застрявшей фуры удалось бы только на мотоцикле. Да и то без коляски.
Гусаков хорошо помнил инструкцию. Он выждал минуту и поднес к губам рацию:
- Я сорок седьмой. ЧП, - сказал он, - улица Панфилова, выезд на Большеохтинский.
Рука между тем легонько поглаживала кобуру. ЧП ему не нравились никогда.
- Сдай назад, - приказал он шоферу. - Метров на пятьдесят.
Фура тем временем ожила, попыталась вывернуть, дернулась и снова заглохла. Вдалеке послышались характерные низкие, вибрирующие сигналы: приближалась ГАИ. В считанные секунды между "воронком" и фурой возник белый с синей полосой БМВ. Лениво распахнулись дверцы, и наружу выбрались двое гаишников. Они показались Гусакову братьями-близнецами: оба коренастые, упитанные.
"Ишь жопы наели! Шире плеч", - подумалось капитану. Эту братию он всегда в душе презирал. Деньги стригут как хотят, было бы желание; живут как белые люди, - а в чем их служба-то? Выезжать на место аварий, асфальт рулеточкой мерить?
Кабина фуры тоже открылась, и оттуда по металлической лесенке спустился водила. На улице, проходившей промышленными задворками, было темновато, и Гусаков рассмотрел только, что шоферюга был здоровеннейший. Он на добрую голову возвышался над "хозяевами дороги", однако поспешил им навстречу, виновато разводя руки и на ходу начиная что-то объяснять. Потом сунул широченную лапу за пазуху, разыскивая документы.
И ТОГДА-ТО...
Боковым зрением Гусаков уловил некие тени, рванувшиеся к "воронку" с тыла. Он начал оборачиваться и опять же боковым зрением зафиксировал фигуры обоих гаишников, плавно, словно в замедленной съемке, оседавших на мокрый асфальт.
Тут с треском разлетелось боковое стекло кабины. Шофер ахнул, вскинул перед собой руки - и тихо сполз с сиденья. Сопровождающие подозреваемого начали было вскидывать автоматы, но завершить движение не сумели. Бесцветное, лишенное запаха облачко, окутавшее "воронок", мирно упокоило их на полу.
Пуришкевич расслабленно опустил голову на грудь. Гусакову показалось, будто на его изможденном лице возникла улыбка.
Сам Гусаков изо всех сил задерживал дыхание и поэтому продержался дольше других. Однако никакого удовольствия ему это не принесло. Газ начал действовать через кожу, и секунду спустя, попытавшись вытащить пистолет, капитан с ужасом осознал, что практически полностью парализован. Ужас распахнул его рот в немом крике, он вдохнул и тут же потерял сознание, успев даже обрадоваться такому финалу. Те, чьи молчаливые силуэты угадывались за бортом "воронка", оставлять свидетелей наверняка не любили.
Уже словно сквозь вату он услышал, как захрустела умело взламываемая задняя дверь "воронка"... Затем смутно знакомый голос коротко бросил: "Он!" Гусаков попытался сбросить накатывающий обморок, дернулся и ударился виском о дверь. И тут же провалился в небытие.
Несколько минут на улице Панфилова царила благостная тишина, лишь растворялись вдалеке звуки удаляющихся автомобилей. Потом неподвижно раскиданные тела начали шевелиться, возвращаясь к жизни в том же порядке, в каком их отключили.
Сперва очухались гаишники, потом водитель "воронка" и оба конвоира. Последним разлепил глаза Гусаков. Голова гудела.
Никому из них не было нанесено видимого ущерба, и вообще все кончилось на удивление благополучно... за вычетом одного-единственного обстоятельства.
Бесследно исчез Глеб Пуришкевич.
Как в воздухе растворился...

Агния обычно спала плохо. Правда, от снотворных таблеток пока отказывалась. Но в ту ночь просто пожалела, что не выпила на ночь выписанный ей когда-то радедорм. Дмитрий, похоже, так и не думал ложиться. Когда Агния вернулась домой с концерта, она сразу насторожилась. В ванной витал запах чужих духов. И вообще, все говорило о том, что у брата кто-то был и это была женщина. Впрочем, Агния промолчала: следы были незаметны, а брат все-таки взрослый мужчина, имеющий право на личную жизнь. Она же сама все время твердила, что мечтает о том дне и часе, когда Дмитрий наконец женится. С одной стороны, ей действительно этого хотелось, особенно когда между ними возникали трения. С другой же стороны, она думала об этом со страхом. Женится. И что тогда? В их доме появится еще одна хозяйка? Агнесса прекрасно понимала, что никогда не сможет с этим смириться. Уедет жить к жене? И тогда она останется совсем одна. И та и другая перспектива не радовала.
К Дмитрию приходила женщина... Наверняка эта самая Таня. В глубине души Агния была уверена, что брат теперь уже никогда не женится. Она знала о его романтической любви со школьной скамьи и была благодарна судьбе за то, что он оказался таким стойким однолюбом. Пусть любит издалека,- по крайней мере, это никак не нарушает их размеренный быт.
И вот теперь она забеспокоилась...
Дмитрий явился чуть не под утро и не стал ложиться; Агния слышала, несмотря на запертые двери, как он варит на кухне кофе. Неужели всерьез влюбился?
Потом раздался телефонный звонок. Телефон звякнул, правда, всего лишь один раз, и брат сразу взял трубку, но остатки сна слетели с Агнессы окончательно. Что это? Неужели его отношения с этой особой зашли так далеко, что они оба потеряли покой и сон...
Стоит ли говорить, что утром Агния встала разбитая и с больной головой. А ведь надо было писать о прошедшем накануне музыкальном фестивале. Что тут напишешь после такой ночки. Дмитрий также выглядел не лучшим образом.
- Агнесса, я должен серьезно поговорить с тобой. Сердце упало.
Значит, все-таки женится. Стараясь не показывать нахлынувших чувств, она сказала:
- Слушаю тебя.
- Агнесса, мне неловко просить тебя об этом, но ты можешь временно...
"Временно пожить отдельно, господи! Дожила!"
- Пожить на даче... Всего несколько дней... Больше Агния не могла выдержать и расплакалась.
- Ты что? - не понял Дмитрий.
- Кто она? - Плечи сестры сотрясались от рыданий.
- Кто она? Что значит "она"? Речь идет о мужчине.
- О мужчине? - Изумление было столь сильным, что рыдания прекратились сами собой. - Мужчина? Что ты хочешь этим сказать? Вчера у тебя был мужчина?

Дмитрий только затряс головой, совершенно потеряв нить разговора. И решил начать сначала:
- Короче, Агнесса. Есть очень больной человек. Зверски избитый. Ему грозит потеря зрения. За ним нужен уход. Я не буду объяснять тебе, что там произошло, потом ты все узнаешь. Но этому человеку надо скрыться. В городе очень опасно. Вот я и решил, что для этого прекрасно подойдет наша дача в Ушкове. Мне там показываться нельзя. Но рядом с ним кто-то должен быть. Кто-то очень надежный. И я сразу подумал о тебе.
Агнессе понадобилось минуты две, чтобы переварить сообщение. Наконец она поняла.
- Но, Дима, у меня же нет медицинского образования, как же я...
- Врач будет. Но главное - обычный уход. Простое человеческое тепло.
- И что я должна делать?
- Ничего. Просто два-три дня посидеть у постели больного.
- Дима, а работа?
- Ну позвони в газету, скажи, что слегла с гриппом. Все напишешь чуть позже. Агнесса, мир все-таки не перевернется, если несколько дней не будет статей о музыке.
Решиться на это было нелегко.
- Ты можешь взять туда свою пишущую машинку. Хочешь, там поставят компьютер. Ты же давно мечтала. Все говорила, что хочешь отдохнуть от меня и от газеты. Жаловалась, что совсем не бываешь на природе. Подумай.
В этом что-то было. Агнесса не раз жаловалась, что газетная текучка заедает и она никак не может взяться за серьезные аналитические статьи. Так, может быть, судьба подбрасывает ей шанс?
- Вот еще что, - продолжал Дмитрий, - ты должна ехать туда одна. Я тебя не смогу проводить. Главное, ничему не удивляйся. Если будут какие-то вопросы, можешь позвонить вот по этому телефону и спросить Дубинина. Понятно?
Положа руку на сердце, Агнии было понятно далеко не все. Но с необычной для нее покладистостью она только кивнула в ответ.

Василий Константинов, посвистывая, вышел на балкон. Все путем! Драгоценности из шакутинского кейса, конечно, придется еще некоторое время попридержать, да и сдавать надо будет небольшими партиями по разным точкам, лучше по разным городам. Но куш неплохой!
Впрочем, сам кейс, пожалуй, можно забирать. Есть одно неплохое место, где он спокойно полежит.
- Васенька, тебя к телефону. - В комнату вошла мать, сухонькая седая старушка.
Василий снял трубку параллельного аппарата:
- Я вас слушаю.
- Очень приятно. Не узнаете, Константинов? Старший следователь Самарин. Хочу с вами переговорить. Ждите, подъеду через сорок минут. И без глупостей.
Руки, державшие трубку, предательски дрогнули. Но уже в следующий миг Василий пришел в себя. Старший следователь Самарин! Чушь какая! О чем-то еще хочет говорить...
И все-таки оставалась непонятная тревожность. Хотя Василий прекрасно знал, что перед его адвокатами эти самарины просто пигмеи. Но тревога не проходила. Константинов поднял трубку и набрал хорошо знакомый номер.
- Да, представь себе, следак решил меня навестить. Я так понял, что один. Зачем? Понятия не имею. Может, решил прочитать лекцию на тему морали? А' может, ему что-то другое надо. В любом случае хотелось бы подстраховаться...
- Ладно. Когда, говоришь, он будет?
- Сказал, минут через сорок.
- Значит, через полчаса подъедут мои люди. Пусть посидят в соседней комнате. А там посмотрим, как дело повернется. Идет?
- Годится.
Василий полностью успокоился. По натуре он не был бойцом. Обмануть, обвести вокруг пальца, подделать документы, выдать себя за кого-то другого - вот это было его. А кровавые разборки ему нравились только на экране.
Полчаса прошли, а обещанная подмога не спешила. Наконец раздался звонок в дверь. Василий поспешно вышел в прихожую и посмотрел в глазок. Перед ним стоял следователь Самарин.
После некоторых колебаний Василий все же решил впустить его. Не хватало еще, чтобы он на лестнице столкнулся с "группой поддержки".
- Проходите, - сказал Василий как можно спокойнее. - Это ко мне, - кивнул он матери.
Самарин прошел в комнату к Василию и, ни слова не говоря, вынул плоскую бутылку коньяка.
- Что стоишь? - спросил он очумевшего Константинова. - Неси рюмки или что там у тебя для этого дела? И закусить.
Василий послушно бросился на кухню.
- Мам? Там ко мне ребята должны прийти, - понизив голос, сказал он матери. - Так ты дверь приоткрой? Пусть они в прихожей посидят или на кухне. В комнату их не надо... И сама не заходи, ладно?
- Ох уж эти мальчишки... - с улыбкой покачала седой головой мать. - Все у них тайны, загадки... Ладно, ладно, ухожу.
Василий вернулся в комнату с парой рюмок в одной руке и тарелкой с сыром и колбасой в другой.
Самарин стоял у окна и Молча следил за тем, как Константинов суетится у стола.
- Ну что, за новую встречу? - предложил Дмитрий.
Василий промолчал, но рюмку поднял.
- Что-то ты кислый, Константинов. А я думал, ты коньячок уважаешь... Уж прости, это не "Юбилейный". - Самарин отпил глоток и не спеша закусил кусочком сыра. - Значит, говоришь, "Белый Аист" был палёным? А как насчет остатков клофелинчика в стакане, а?
Василий побледнел. Он знал, что на экспертизу была отправлена бутылка, но стакан! Он был уверен, что тот, давно и не раз вымытый, совершил уже не одно путешествие из Петербурга в Москву и обратно. Как же они доперли, сволочи?! А этот в отделении... Почему не предупредил? Зря только деньги на него угрохали...
Дмитрий видел, что попал в точку.
- Да, - он вздохнул и сделал еще один глоток, - ты не бойся, пей. У меня все чисто. Да и кейс с рубинами вряд ли держишь дома... Где он, кстати говоря? Что ты все молчишь, онемел, что ли?
- Да нет, я... пробормотал Василий, мучительно прислушиваясь к каждому шороху в прихожей.
- Короче, ты понял. - Самарин поставил пустую рюмку на стол. - У меня на тебя кое-что есть. А у тебя есть рубины в золоте. Может, обменяемся?
- Сколько вы хотите? - Василий осмелел. Следак оказался своим человеком. С таким просто договориться. Главное, столковаться на проценте. Который, кстати, совершенно необязательно выплачивать. Надо выяснить, кто за ним стоит.
- А сколько не жалко? - усмехнулся Дмитрий.
- Ну... процентов тридцать, тридцать пять...
Самарин улыбнулся и плеснул себе еще коньяку.
- А если семьдесят пять? - смотря в глаза Константинову, спросил он.
- Ну... - начал было Василий, но услышал в прихожей шаги. "Наконец-то! Что они так долго!"
- Это надо подумать, - с улыбкой ответил он. - Не многовато ли?
Василий Константинов больше не боялся старшего следователя Самарина. Оказалось, что его можно купить, а значит, и кинуть, и даже убрать. Обычный скурвившийся мент из тех, у кого хватает наглости заламывать немыслимые проценты, но у кого, кроме наглости, ничего нет за душой.
- Считаешь, многовато? Смотри, все сто заберу.
Василию хотелось расхохотаться. Какой деловой! Да ты отсюда можешь не выйти! А если выйдешь, до первого этажа не доберешься. Там за стеной тебя ждут. И все слышат.
- Сейчас еще помидорчик порежу... Он выскользнул из комнаты, плотно прикрыв за собой дверь. Самарин поддел вилкой кусок колбасы, медленно прожевал ее и усмехнулся. Он выяснил самое главное: рубины у Константинова и он еще не успел их толкнуть. Остальное - детали. Которые тоже прояснятся.
Выйдя в прихожую, Василий увидел на уровне своего носа две пары плеч, затянутых в кожаные куртки.
- Все слышали? - спросил он, поднимая голову и встречаясь взглядом со спокойными голубыми глазами.
- Ага, - ответил, обладатель глаз.
- Надо кое-что тебе сказать, - открыл рот второй. Он был чуть ниже голубоглазого, но плотнее и шире.- На лестнице.
- Мальчики, а чай? - Из кухни появилась мама.
- Погоди, сейчас, - махнул рукой Василий.
Только когда на площадке "мальчики" вдруг резко взяли его под руки, Константинов понял, что это не долгожданная "группа поддержки", а совсем другие люди.
- Я слышал, ты кейсом обзавелся. Не подскажешь, где он есть?
- Чё? - Василий как будто ослышался.
- Через плечо! Кейс с золотишком?
- Я...
В продолжение этой беседы они шли вниз по лестнице, причем "мальчики" ни на минуту не ослабляли захвата. Они спустились вниз, и голубоглазый толкнул ногой дверь в подвал. Обычно на ней висел ржавый висячий замок, но сейчас его не было, и она легко подалась.
Света, падающего сверху, было достаточно, чтобы Василий увидел внизу два скорченных тела. Ему не надо было объяснять, кто это.
- Твои? - спросил плотный. Василий молчал.
- Хочешь к ним?
Константинов отрицательно помотал головой.
- Тогда возвращаемся и ты отдаешь кейс. Понял?
- Но я не могу. Он не тут, - взмолился Вася.
- Где?
- К-камера х-хранения... Ладожского вокзала.
- Жетон, квитанция, что там?
Голубоглазый смотрел на Константинова в упор и медленно жевал резинку.
- Дома жетон...
Они поднялись на третий этаж, Василий на негнущихся ногах вошел в прихожую.
- Мальчики, чай! У меня варенье клубничное!
Боевики пробормотали что-то невнятное. Из комнаты вышел Дмитрий Самарин.
- Спасибо, - вежливо сказал он Васиной маме. - Как-нибудь в другой раз. А сейчас нам очень надо идти, нас внизу машина ждет.
- Да, мама, - подтвердил Василий. Он открыл ящик стола в прихожей и вынул небольшой алюминиевый квадратик. - Ну, мы пошли.
- До свидания, мальчики. Заходите еще.
Дверь захлопнулась.
"Дела, блин!" - облегченно вздохнул голубоглазый, которому Васина мама напомнила его классную руководительницу.
На лестнице Василий трясущимися руками передал жетон Самарину:
- Ну вот... ну я... теперь...- Он сделал шаг в сторону.
- С нами поедешь, - мягко взял его за плечо плотный.
- Шестьсот сорок пятый? - Одетый в синий халат работник камеры хранения мрачно взглянул на жетон. - Доплатить придется, гражданин хороший. Вот правила, не читали?
Кол оглянулся туда, куда указывал служитель - "За каждые просроченные сутки взимается дополнительная плата в размере 10 тысяч рублей".
- Заплачу, конечно. - Кол улыбнулся. Служителю эта улыбка показалась подозрительной.
- Ты посчитай, сколько дней-то выходит, а? Сдал-то двадцать третьего октября, а сегодня, между прочим, уже девятое число. - Он стал загибать пальцы. - Пятнадцать дней набежало. Это тебе, мил человек, обойдется в сто пятьдесят тысяч. Так-то. А еще бы на две недели пропал, так и вовсе описали бы твои вещички и пустили в продажу.
Он победоносно взглянул на зеваку пассажира. Типичный лох. Квитанцию ему можно не выдавать, и денежки пойдут в свой карман.
Кол отсчитал требуемую сумму. Он был бы готов заплатить в десять раз больше. Какие-то сто пятьдесят тысяч за найденный кейс с образцами ювелирных изделий казались ему смехотворной суммой.
Служитель удалился в глубь камеры и вернулся с кейсом.
- Этот, что ли?
- Он самый,- кивнул Кол. Он с нежностью взял в руки драгоценный кейс, словно это было потерянное и вновь обретенное дитя. Потом порывисто повернулся к Дмитрию: - Гражданин следователь, просто не знаю, как вас благодарить.
- Тише, - покачал головой Самарин, - отойдем в сторону. Взгляните, все ли на месте.
Они поднялись на второй этаж в кассовый зал и подошли к окну. Кол поколдовал над цифровыми замками и приоткрыл кейс.
- На первый взгляд как будто все...- сказал он.
- Хорошо, пройдем в отделение, там посмотрите более внимательно.
Они вышли на привокзальную площадь и подошли к платной стоянке, где у самого края припарковалась вишневая "девятка". Кол остался стоять, а Самарин открыл переднюю дверь и сел на водительское место.
- Твое счастье, Константинов. Все на месте, - сказал он, обернувшись к зажатой между двумя кожаными куртками фигуре. - Но есть еще вопрос. За экспертизу кому платил?
- Я не зна-аю, - заблеял Василий. - Мой адво-ка-ат, это о-он...
- Знаешь.
- Нет, клянусь! Он не называл фамилию... Кожаные куртки сблизились, грозя расплющить Васю.
- Этот, - полузадушенно прохрипел он, - который в детской комнате...
- Отпустите, - распорядился Самарин. Василий сказал достаточно.

Обстановка была такой, будто внезапно началась атомная война, причем передовая проходит по Ладожскому вокзалу. Весь личный состав был на месте, несмотря на воскресенье. Все подразделения приведены в состояние боевой готовности.
Дмитрий знал, что это происходит не только на Ладожском вокзале и не только в отделениях транспортной милиции. Ночное нападение на милицейский "воронок", газовая атака, контузия сотрудника милиции майора Гусакова, похищение подследственного, обвиняемого в тяжком преступлении, - все это было беспрецедентным даже по нынешним временам.
Самарин придал лицу соответствующее обстановке выражение и коротко кивал встречным. Кол, ничего не понимая, следовал за ним, крепко прижимая к себе кейс.
Комната следователей была свободна.
- А почему я должен забрать заявление? - Этого Шакутин никак не мог взять в толк.- Вы нашли, вам это в плюс.
- Не так искал, - коротко рубанул Самарин. - Еще какие-то проблемы? Посмотрите, кстати, повнимательнее, все ли там.
- Да-да..
Он вынул из бокового отделения проспект и стал сверять все по порядку.
Дмитрий не без интереса взглянул на черный бархат, на матовой поверхности которого переливались темно-красные рубины в золотом обрамлении.
- Вроде все на месте, - выдохнул Кол. Самарин смотрел на темно-красные камни. Красиво, но мрачно. Или это из-за черного бархатного фона? Рубиново-красное в золоте на черном. В воображении возникли средневековые замки, придворные интриги, привидения...
- Не мрачновато?
- Нет, эго вы зря...
Кол склонился над столом и под диктовку Самарина написал "Заявление о

Предыдущая страница 26 Следущая страница


Мария Семёнова

прекращении иска в отношении Константинова".
- Все равно не могу понять...
- Лучше и не понимайте.
Дверь открылась, вбежал взмыленный Анатолий Жебров.
- Самарин, ты в курсе? Вампир сбежал, Гусаков контужен... - Увидев постороннего, он осекся.
- Я в курсе,- ответил Самарин.- Погоди, сейчас закончу.
- У вас тут что-то стряслось? - спросил Кол.
- Милицейские будни.
Кол написал заявление, размашисто подписался, поставил число.
- Ну что ж, большое вам спасибо, - сказал он. - Вы даже не представляете себе, что вы для меня сделали.
- Да что вы, - усмехнулся Самарин, - не за что. Счастливо вам.
Кол закрыл кейс и двинулся к двери, но на полпути резко обернулся, поставил кейс на стол и открыл его.
- Что-то забыли?
- Да, забыл. - Кол подошел к столу следователя и положил прямо на заявление рубиновую каплю, прикрепленную к тонкой золотой подковке. - Это вам.
- Да вы что! - возмутился Самарин. - Вы понимаете, что делаете? Это же взятка!
- Это была бы взятка, - серьезно ответил Ша-кутин, - если бы вы помогали мне, рассчитывая на подарок. А это, ну поверьте, от души. Подарите жене. От фирмы "Олеся".
- Я не женат.
- Ну любимой девушке. У нее какой цвет глаз?
"Голубые", - подумал Дмитрий. Но нет, Штопка теперь потеряна навсегда. И не потому, что нашла другого. Он сам, такой, каким стал- злой, беспринципный, - недостоин ее.
- Карие, - ответил он, вспомнив Таню Михееву. А что, разве она не "любимая девушка"?

Агнесса не принадлежала к женщинам, которые обожают пешие прогулки. Тем более в полной темноте в сельской местности.
Такой оживленный летом, поселок Ушково как будто вымер. Агнии показалось, что она чуть ли не одна-единственная сошла на платформу из электрички. И теперь она пробиралась вдоль ставших чужими и незнакомыми домов, которые на самом деле помнила с детства. Тускло светили фонари - один из пяти. Агнесса смотрела под ноги, стараясь обойти бесчисленные лужи. Это было бесполезно, потому что грунтовая дорожка раскисла и теперь при каждом шаге под ногами Агнии чавкала холодная грязь.
Агнесса уже не обращала на нее внимания, понимая, что сапоги так и так придется отмывать, но. стараясь обходить глубокие лужи. Все же сапоги промокли насквозь, а полы светлого пальто были сплошь покрыты черными жирными точками.
А ведь она было подумала, что ее ожидает романтическое, даже таинственное приключение. Вот тебе и вся романтика - месить грязь ногами, рискуя споткнуться и упасть в кювет.
Как и велел Дмитрий, она из автомата на вокзале позвонила по некоему номеру, спросила Дубинина и сообщила, какой электричкой едет в Ушково.
Дубинин попросил ее идти от станции пешком, хотя можно было подъехать пару остановок на автобусе. И ни в коем случае не "голосовать". Она послушалась, хотя автобусные остановки здесь были не чета городским - раза в полтора-два длиннее.
Да, приключение не получалось ни романтическим, ни уж тем более приятным. Зря она согласилась! Дмитрий может решать свои производственные вопросы без нее. За какие такие грехи она вынуждена сейчас, проклиная все на свете, брести по Ушкову, проваливаясь по щиколотку в холодную грязевую кашу!
Наконец-то!
Калитка была незаперта. Агния вошла в сад и поспешила к дому по дорожке, выложенной кирпичами. Она поеживалась, представляя себе, как сыро и холодно будет внутри. Прежде всего натопить - и уже через час станет вполне сносно.
Одно из окон было слабо освещено - значит, больного уже привезли, поняла Агния.
"Как же они попали в дом без ключа?" - удивилась она, открывая дверь.
Первое ощущение было приятным. Пройдя веранду, она шагнула в теплое, сухое помещение. Контраст с промозглой осенней погодой был таким резким, что Агния невольно улыбнулась. Тепло создавало ощущение домашнего уюта.
Почему только "ощущение"? Здесь действительны было уютно.
"Какие молодцы! Натопили", - подумала Агнесса.
- Агния Евгеньевна? Здравствуйте.
К ней из смежной комнаты шагнула девушка. Очень подтянутая, очень спортивная, она двигалась мягко и пружинисто, как пантера. И при этом какая миловидная! Вовсе не "Шварценеггер в юбке". Впрочем, она была и не в юбке, а в обтягивающих стройные ноги черных джинсах.
- Врач уже был, - начала девушка кратко и по существу,- все лекарства на тумбочке у кровати. Расписание, как и что давать, там же. Дневную дозу он уже получил и теперь спит. Вы ведь не профессиональная сиделка?
- Ой, нет,- махнула рукой Агния.
- Ничего, справитесь. Врач приедет завтра утром.
- Постараюсь...
- Тогда я пошла, - сказала девушка. - Если что, можете воспользоваться тем номером, по которому вы звонили. Но это в самом крайнем случае. Поняли меня?
- Поняла.
Девушка-пантера надела куртку и бесшумно исчезла. Агния осталась одна. Хотя нет, почему же одна. Она должна ухаживать за больным. Она скинула сапоги, сняла пальто и на цыпочках подошла к двери. Прислушалась - раздавалось ровное дыхание. Спит.
Агния приоткрыла дверь и сделала шаг вперед. Она даже не знала, что ожидает увидеть. Больного и избитого мужчину. Скорее что-то неприятное. Действительно, на кровати лежал мужчина. На бандита не похож, на милиционера и того меньше. Бледное, очень измученное лицо, синие тени под глазами, кровоподтеки. Он спал. Угловатое голое плечо, вылезшее из-под одеяла. Пальцы с распухшими суставами, сжимавшие угол простыни.
Рядом на тумбочке лежали коробочки с лекарствами. Тут же распечатанный на принтере подробный перечень, когда и что давать.
Мужчина во сне застонал и что-то пробормотал.
- Вы что-то сказали? - Агния склонилась над ним.
- Я не убивал,- пробормотал мужчина. Агния села на стул у кровати. К горлу подкатил горький комок. Она ничего не знала об этом человеке, не знала даже, как его зовут. Теперь она пыталась вспомнить то, что говорил ей брат. Мучили, требовали признаться в том, чего не совершал... Трудно было поверить, смотря на это безжизненно лежавшее несильное тело, что в нем окажется столько мужества.
Агния села на стул перед кроватью. Очки внезапно запотели, и пришлось их протирать.
"Ну ты и дура", - сказала она себе. Она встала и, взяв в руки предписание врача, стала внимательнейшим образом изучать его.
Глеб заворочался и открыл глаза.
- Спасибо, - сказал он.
В этот момент Агния поняла, что сделает для этого человека все, что только в ее силах.

- Через одну минуту с третьего пути отправляется электропоезд до Чудова. Поезд проследует с остановками: Дача Долгорукова, Глухоозерская, Волковская, Цветочная, Мариенбург, далее со всеми остановками.
Сам не зная зачем, Дмитрий вошел в вагон. В ту же минуту заверь за ним закрылась. За окнами поплыли унылые строения правого берега Невы, затем показались свинцовые воды, которые ветер с залива усиленно пытался сдержать, от чего вода в реке заметно поднялась. Но Дмитрий не думал о наводнениях. Не думал и о пожарах, хотя направлялся в Бабино, где недавно сгорел дом путевого обходчика.
Дом Гринько нашел быстро. Но Николая не оказалось дома. Мать только испуганно разводила руками.
Зря приехал. Самарин шел по улице к станции. Для очистки совести надо спросить, уезжал Гринько или нет. Ясно, что уехал, а мать действительно ничего не знает.
Проходя мимо дома Коржавиных, Дмитрий вдруг решительно свернул во двор. Шварц зарычал, подняв на загривке шерсть. "Ага, собака Гринько здесь. Где же сам Николай?"
Из дома выглянул старик. Он узнал следователя сразу. Вышел, отозвал собаку.
- Добрый вечер, Леонид Пантелеймонович.
- Добрый.
Старик смотрел подозрительно. Ни тени деревенского добродушия, которое он в избытке проявил в прошлый раз.
"Да знаю я, подожгла твоя Альбина, - подумал Самарин. - Но пришел я вовсе не потому".
- Не пустите непрошеного гостя?
- Отчего ж... Проходите, раз надо.
- Ваша дочь дома? - сразу приступил к делу Дмитрий. Ломаться не хотелось, да и не было времени.
- Альбина? - переспросил старик, как будто у него было несколько дочерей.
Самарин кивнул.
Старик не успел ответить, потому что в сени, куда только что прошел Самарин, вышла сама Альбина Коржавина. Она молча уставилась на следователя, скрестив руки на груди.
- Добрый вечер, - сказал Дмитрий.
- Докопались, - вместо приветствия ответила Альбина. Она вытянула руки вперед. - Наручники, наверно, при вас. Надевайте. Куда меня? В "Кресты"?
- Аля, да ты что... - обреченно сказал Леонид Пантелеймонович.
- А что? - Альбина рвалась в бой. - Вынюхали, выследили, кто покусился на имущество железной дороги. Что, будете теперь до конца жизни из зарплаты высчитывать?
- Погодите, Альбина Леонидовна, - махнул рукой Самарин. - Да черт с ней, с собственностью! Ну подожгли вы дом, бог с вами! Я здесь совершенно по другому поводу. Во-первых, мне нужен Николай Гринько. Я, собственно, к нему.
- Может быть, все-таки в комнаты пройдем, - засуетился Леонид Пантелеймонович.
Он открыл дверь, и Самарин шагнул в горницу. Альбина молча последовала за ними.
- Я не знаю, где он, - ответила она сухо, но уже без вызова.
- Это не так важно, - ответил Самарин. - Когда он вернется, передайте ему, что погиб Митя.
- Митя? - переспросил старик, но в следующий миг понял. Он охнул и сел на табуретку.
- Вы уверены, что это он? - Альбина тоже казалась потрясенной.
- Почти. Опознания трупа не было, - ответил Самарин, - потому я здесь.
- Вы ведете это дело? - вставил Леонид Пантелеймонович, чтобы заполнить пустоту.
- Можно считать, что нет, - покачал головой Самарин. - Я занимаюсь хищениями на железной дороге. Дело возбуждено по факту ограбления контейнера - украли компьютеры. А из-за Мити дело никто открывать не будет - тут все яснее ясного: погиб во время ограбления. Несчастный случай на производстве, если хотите. - Самарин бросал слова, будто говорил в пустоту. - Он никого не волнует, даже собственную мать.
- У него есть мать? - первое, что спросила Альбина.
- Каждого кто-то родил.
- В смысле, она жива?
- Три дня назад проживала в городе Клин, Московской области. Она свой выбор сделала: сын или муж. Отчим не ладил с мальчиком. После Афгана вернулся с тяжелым неврозом. Нам, может, и понятно, что такое бывает. Но Мите не легче оттого, что отчим ни разу за все время не обратился к нему по имени, а самым обычным обращением было "засранец" или "сопляк".
Альбина слушала, кусая губы.
- Собственно, все.- Самарин поднялся.- Вы ведь видели мальчика, который жил у Гринько? - (Она кивнула.) - Завтра понедельник. Могли бы вы подъехать в морг на опознание? Адрес я вам напишу. - Дмитрий снова взглянул на Альбину. - Конечно, лучше бы приехал и Николай Степанович. Двое свидетелей, как вы понимаете, более предпочтительно. Хотя, повторяю, вы можете и не приезжать.
- Тогда зачем?
- Сам не знаю. - Самарин пожал плечами: - Жаль парня. Да и кое-чьи делишки хотелось бы прояснить.
- Я приеду, - тихо сказала Альбина.

Нащупав в кармане небольшой предмет, завернутый в бумагу, Дмитрий не сразу понял, что это. И, только вынув его, вспомнил. Этот горе-бизнесмен, "полномочный представитель" фирмы "Олеся", на прощание всучил ему этот кулон. Рубиновая капля, прикрепленная к тонкой золотой подковке.
"Вы женаты? Нет? Подарите своей любимой девушке. У нее какой цвет глаз?"
Дмитрий положил кулон на середину ладони.
"Любимой девушке..." Какой же у нее цвет глаз? Штопка? Какая же она любимая девушка, когда он так и не решился заговорить с ней. Да рубины ей и не пойдут. Вот изумруды... Он вспомнил ее. Ну какой же он идиот, почему он так долго не мог решиться и подойти? Думал, она замужем, на кой ляд он будет приставать к замужней женщине. А вот другой оказался смелее. Да, кто не рискует, тот не пьет шампанское. Избитая истина!
Нет, Штопке он никогда бы не подарил этот кулон. Он напоминал каплю крови. Слишком мрачно, неприятный подарок. Куда его деть? Выбросить? Подарить Агнессе? Нет, сестре тоже не пойдет.
Остается Таня Михеева. Она ведь хорошая девушка, и не ее вина, что старший следователь Самарин ее не любит. Да и так ли это важно? Главное - она любит его. Может быть, это гарантия счастья?
Решено, он подарит рубиновый кулон Тане. Тем более что Журба просил узнать о Завене. Самарин снова взглянул на ладонь. Капля крови. Почему-то вспомнился маньяк из электрички. Тому бы, наверно, такое украшение понравилось. Капля крови. К крови он был неравнодушен. Недаром перегрыз артерию. Кровь... что в этом привлекательного?
Но вот ведь кто-то придумал такой дизайн - капля крови на шее. Может быть, тоже был скрытым маньяком?
"Чушь, Самарин! Больное воображение! Теперь тебе маньяки будут повсюду мерещиться!"
Окна в квартире не светились. "Агния на концерте, - подумал Самарин, но вовремя вспомнил про ответственное поручение, которое получила сестра. - Как она там... Надо же, сразу согласилась, даже не спросила ни о чем..."
Чак, знавший о приближении хозяина, когда тот еще только выходил на "Петроградской", заливисто залаял, стоило Дмитрию открыть дверь парадной.
- Да, пес, да. Сейчас выйдем с тобой. А потом мне придется тебя оставить. У хозяина тоже может быть личная жизнь. Даже если она и не совсем такая, как хотелось бы...
Таня сняла трубку сразу же:
- Дмитрий Ев... Дима... Я сегодня была на работе, всех вызвали, вы представляете себе! Когда я была у вас, в то самое время произошел этот ужас. Иван Егорович в таком состоянии... А Валентина Николаевича как жалко! Представляете, его контузило. Говорят, он уже к нам не вернется. Поправится-и сразу на пенсию по инвалидности. Бедный... "Туда ему и дорога", - зло подумал Самарин, но вслух сказал:
- Да, ужасно.
- Я до сих пор не могу прийти в себя. Как страшно! И маньяк теперь снова на свободе, вот что самое главное!
- Об этом я тоже думал.
"Маньяк действительно все еще на свободе, и это действительно страшно".
- Я как раз об этом и думал. Может быть, успокоим нервы, сходим куда-нибудь. Или давайте, давай заходи ко мне. Сестра ушла на концерт. Я за тобой заеду.
- Хорошо, только...
- Что?
- Нет, нет, ничего. Давайте посидим где-нибудь с вами, с тобой...
Самарин не стал подниматься наверх. Чего-чего, а знакомиться с Таниными родителями не было никакой охоты. Он и так чувствовал себя бог знает кем - то ли опереточным соблазнителем, то ли провинциальным донжуаном, то ли просто подлецом. И все эти роли ему совершенно не нравились.
- Обязательно в кафе? - спросил Самарин, понимая, что дома можно будет говорить куда свободнее. "Да и обойдется дешевле", - пропищал внутри кто-то уж совсем мерзкий.
- Я... - Таня замялась. - Просто я... - Она трагически взглянула на водителя, который со скучающим видом ждал, когда ему наконец укажут маршрут. - Не... Вчера мы... А сегодня...
- Ну что ты, Таня, - с трудом выдавливая "ты", сказал Дмитрий. - Мы посидим, потанцуем... Большая Пушкарская, - объявил он наконец водителю.
- Таня, это вам, то есть тебе. - Самарин положил в ее ладошку рубиновую каплю на золотой подковке.
- Ой, какая прелесть!
Да, Таня была той самой девушкой, на вкус которой и были рассчитаны такие вещи. Агния бы никогда такого не надела. Штопка тем более.
- Простите, что без цепочки.
- А на мне как раз цепочка без кулона.
Они сидели в гостиной. Дмитрий принимал гостью по первому разряду. Приглушенный свет, приятная музыка, шампанское. Благо сестра точно не вернется не вовремя. Но эта мысль утешала мало. Дмитрий постоянно вспоминал о ней: "Как там Агнесса в Ушкове? А все-таки она у меня молодец!"
Совсем не таким молодцом казалась Таня. И духи у нее были какие-то странные. Говорили о разном, в том числе и о работе. Дмитрий потихоньку подводил к теме Завена Погосяна и его отношений с руководством отделения. Но спрашивать в лоб не решался.
- Может быть, потанцуем?
На "Радио-ретро" заиграли "А у нас во дворе есть девчонка одна".
Таня положила руки ему на плечи.
"Черт возьми, какие только запахи не бывают в моде", - с раздражением подумал Самарин. И в то же время в запахе было что-то знакомое. Неужели Агния тоже душится такой пакостью...
Снова сели за стол.
- Поражаюсь таким людям, как Погосян,- между прочим заметил Дмитрий.- Все ему удается. Вот что значит настоящий бизнесмен. Оккервильский рынок, я слышал, тоже скоро будет его вотчиной.
- Хорошо бы,- кивнула Таня.- А то там засели "тихвинцы". Я слышала, как Завен Сергеевич говорил об этом с Иваном Егоровичем. Это же настоящая мафия; что они творят - ужас просто. Он говорил, что пора их притянуть к ответу. Организовать рейд. Наверняка найдут и водку липовую, и просроченный товар. Главное, появиться внезапно, чтобы они не успели все попрятать. Ведь травят народ, - серьезно рассуждала она, полностью поддерживая линию начальства.- Эти "тихвинцы" - настоящие бандиты.
- Хорошо! - энергично кивнул Дмитрий. - Только вдруг проверка ничего не даст? Они, конечно, бандиты, но вдруг работают честно?
- Завен Сергеевич уверен, что проверка даст многое, - убежденно сказала Таня. - Он в этих делах разбирается.
- Давай еще по одной! - Дмитрий разлил шампанское. Подождал, пока погаснет пена, и долил Танин бокал до самого верха. - За нас! - проникновенным голосом произнес он, смотря девушке прямо в глаза.
- За нас, - одними губами прошептала она.
- Пьем до дна, - сказал Самарин. - Есть такая примета.
Таня послушно выпила полный бокал. Щеки ее порозовели, глаза заблестели.
- Я так счастлива, Дима...
- Я тоже, - он обнял ее за плечи, - жаль только, что на свете есть такие, как Журба...
-Ничего,- прижимаясь к его могучей груди, сказала Таня. - Завен Сергеевич и Иван Егорович уже обо всем договорились. Завтра утром, прямо в девять, капитан Чекасов пойдет по рынку с рейдом. Они будут особенно тщательно проверять не те линии, что ближе к метро, а отдаленные, ближе к реке. Там контроль всегда меньше. Они с Завеном Сергеевичем просто уверены, что найдут спиртное без акцизных марок, просроченные продукты и неучтенную водку...
Самарин с силой прижал девушку к себе.
"Подбросят ящик палёной водки, вонючие продукты и вино без акциза", - думал он.
- Ой, а сейчас по телевизору начнется "Санта-Барбара"! - воскликнула Таня. - Давайте посмотрим!
Дмитрий включил телевизор с чувством облегчения: можно будет спокойно позвонить.
Он выщел в прихожую и набрал номер. На том конце включился автоответчик. Самарин сказал:
- Дмитрий. Сообщение для Андрея. Надо встретиться. Есть разговор. Обязательно сегодня.
Когда Самарин вернулся в комнату, по телевизору шла реклама. "Эмма Петровна, это же "Ариэль"! Каждый раз во время еды возникает опасность... У женщин свои секреты... Девушки, вам не надоело волноваться из-за каких-то там пятен!"
"Так вот что за запах!" - до Самарина наконец дошло.
Он взглянул на рубиновую каплю на шее у Тани - возникла неприятная ассоциация. Ладно, пусть смотрит свой сериал - и домой. Все, что ему было нужно, он узнал. Было неловко, что использовал женщину... Прежний Самарин так никогда бы не поступил, но "новый" не был щепетилен в выборе средств.
Когда очередная порция страстей, горящих в маленьком калифорнийском городке, закончилась, Самарин выключил телевизор.
Времени на девушку больше не было. Он и так узнал от нее все, что мог.
- Большое спасибо за вечер. - Он обнял Таню за плечи.- Я провожу вас?
Когда Таня махнулала прощание рукой и скрылась в парадной, Дмитрий испытал облегчение. Было очень стыдно, и потому он с подчеркнутой нежностью попрощался с девушкой.
"Какой же я все-таки мерзавец", - пронеслось в голове, но в следующий миг он думал уже о другом.
Срочно надо сделать один звонок. Но только не из дома. Проклятие! По пути попадались только автоматы, работающие на телефонных карточках! Наконец нашелся принимающий жетоны. Дмитрий нащупал в кармане пару кругляшков и набрал номер.
Все-таки первому он позвонил Дубинину. Болит братская душа: добралась ли сестричка до дачи и как там дела. Оказалось, все в порядке. По сведениям Дубинина, Агния прекрасно справлялась с заданием.
"Молоток, сеструха! - подумалось на чужом языке, а потом уже на своем: - Боже мой, вот это да. Прожить столько времени и не знать, что у тебя сестра - клад!"
Эти мысли мелькнули и исчезли. Потому что на Большой Пушкарской рядом с его домом стоял припаркованный "джип-чероки".
Разговор вышел недлинный. "Что, где, когда" - больше главу "тихвинцев" ничто не интересовало.

Предыдущая страница 27 Следущая страница


Вкус крови

- Да, Андрей Аркадьевич, - уже выходя из машины, сказал Самарин,- есть небольшая просьба... Есть такая фирма "Инесса". Не могли бы ее проверить на вшивость?
- И? - спросил Журба.
- Никаких "и". Просто хочется кое в чем убедиться.

10 ноября, понедельник
- Нет, это черт знает что такое! - разносилось по коридору из кабинета полковника Жеброва. Шея у бедной Тани по цвету приблизилась к рубиновой капле, украшавшей ее.
Из кабинета вышел очень злой Завен Погосян. Самарин как будто и не заметил его, только кивнул Тане. Слава Богу, на работе можно особенно не рассыпаться...
- Гроза с утра пораньше?
- Завен Сергеевич так злится, я никогда не видела его таким...
- Что, "Ёлки" сгорели?
- Нет, - не поняла юмора Таня, - что-то случилось на рынке. Там капитан Чекасов проводил рейд... Игоря Власенко избили. Как его жалко... Вот если бы Валентин Николаевич не был контужен...
Да, "тихвинцы" сработали четко.
Бедная Таня, знала бы она, что носит на шее! Если построить логическую цепочку, то она приведет от найденного кейса прямиком к разборке на рынке Оккервиль. Правда, вряд ли кто-нибудь сможет такую цепочку составить. Ну и слава Богу...
Теперь можно со спокойной совестью обратно в прокуратуру.
Самарин сел за стол. Больше всего его сейчас волновала личность капитана Жеброва. Судя по тому, что сказал Константинов, именно он обеспечил подлог "пальчиков". Это что-то новенькое. Уже не трудные подростки... Многостаночник ты, оказывается, Анатолий Григорьевич...
- Дмитрий Евгеньевич, тут вам звонят из Бабина. - Катя Калачева просунула голову в дверь. - Спрашивают про опознание. Когда им приехать?
- Сейчас я сам подойду.
Звонил собственной персоной Гринько:
- Я и Коржавина готовы подъехать в морг. Когда нужно быть?
- Так, сейчас у нас одиннадцать... Вы все равно попадаете на перерыв. Выезжайте первой электричкой после перерыва.
Самарин повесил трубку, и телефон немедленно зазвонил снова.
- Дмитрий Евгеньевич? - Голос был незнакомым, но по тону сразу определялся кто-то из братков. - Не хотите пройтись? Есть что обсудить.
- Через полчаса на углу Невского, у аптеки, - ответил Самарин.
- Это вы с этим обходчиком? - удивилась Катя.
- Ты думаешь, он за полчаса успеет из Бабина?

* * *

Как и ожидал Самарин, на Лиговке, недалеко от аптеки, стоял серебристый джип. Любой мало-мальски разбирающийся в питерской "пятой власти" знал: пожаловал собственной персоной глава "тихвинцев" Андрей Журба. Дмитрий подошел, и задняя дверца немедленно распахнулась.
- Здоров, Андрей Аркадьевич. Что слышно? Какие новости?
Рядом с водилой сидел Андрей Журба. Он повернулся к севшему на заднее сиденье Самарину:
- Спасибо за предупреждение, Дмитрий Евгеньевич. Наши с утречка пошустрили. Нашли кое-что. Кого надо проучили, и кое-кто пока не будет совать нос.
Последовала пауза. Самарин усмехнулся:
- Неужели позвали, только чтобы "спасибо" сказать?
- Следак, он всегда следак, - улыбнулся Журба своей знаменитой белозубой улыбкой. - Напротив, хотели еще порадовать. Мои ребята тут подразузнали насчет "Инессы". Помните, вы интересовались?
- Ну и?
- Там не все чисто. Были долги, и немалые. Сейчас срочно оформляется получение денег по страховке за украденный товар. Вы в курсе? Грабанули на железке! Страховочка солидная, как раз на покрытие долга, и еще чуток останется. Не знаю, может быть, я становлюсь подозрительным, но выглядит немного как-то, - Андрей сморщился, - некрасиво. Так-то по документам - чисто, но вот чует мое сердце...
- Я понял. Спасибо.
- Не за что. Вас подбросить до прокуратуры?
- Не стоит. Лучше пройдусь.
Дмитрий шел по Лиговке, не замечая, что прорезается сквозь толпу, как танк. Прохожие разбегались перед ним, а потом сердито оглядывались, крутя пальцем у виска.
Следователь Самарин думал. Но это были не стройные логические построения, а шквал, который захлестывал рассудок.
Шебалин погиб потому, что у Инессы Ильиничны Шлыгиной образовались долги. Мальчика придавило контейнером. Ему никто не помог, и он умер от переохлаждения. Вот почему контейнер легко сдвинулся с места - он был пустым. Остается открытым вопрос, как так случилось, что он дернулся именно в тот момент, когда на платформе стоял Митя? И тормозные колодки тогда же забыли подложить? Как много совпадений... Сволочь! Сволочи! Гады! Все! Все до единого!
И все же среди всех сволочей выступала одна фигура. Гады-то все, но ты, скотина, за это ответишь. Вот те крест!
Все было спланировано с самого начала. Грабитель пойман на месте преступления - гарантия для получения страховки. Преступник погиб - не скажет лишнего. Поэтому забываются тормозные колодки и внезапно трогается соседний вагон... Мертвый Митя Шебалин устраивал всех. Инессу Ильиничну, капитана Жеброва, всех остальных, кто был повязан в этом деле. Он не устраивал только следователя Самарина. И возможно, путевого обходчика Гринько.
"Сволочь!" - сжимал кулаки Дмитрий.
Все мировое зло сейчас собралось и сконцентрировалось в одном человеке. Этим человеком был инспектор по делам несовершеннолетних из отделения милиции Ладожского вокзала, бывший педагог Анатолий Жебров.
И что теперь? Что предлагаете, старший следователь?
Дмитрий рывком распахнул дверь кабинета и плюхнулся на стул.
- Дмитрий Евгеньевич, - в дверях появился Никита Панков, - по делу о хищении у фирмы "Инесса"... Там пришли с экспертизы срезанные замки.. Оказалось, подпиливали дважды.
Самарин нервно забарабанил по столу.
- Понимаете, - запальчиво продолжал Никита, - видите, что выходит! Кто-то подпилил их раньше, а мальчишке потом оставалось только пару раз провести напильником... Значит, кто-то подбирался туда днем. Я уверен, что сработали свои.
- Не барабашка же.
- Так надо проверки устроить,- продолжал Никита, - выявить наконец эту сволочь. Иначе это никогда не кончится.
- Ну выявишь, и дальше что?
- Как это "что"?
- Так это. Что будет дальше?
- Ну, уголовное дело на него завести...- пробормотал Никита.
- Или на тебя заведут... Или снимут с работы... Или ты просто попадешь в аварию. Какой вариант тебя устраивает больше?
- Скажете тоже, Дмитрий Евгеньевич!
- Реалии наших дней.
Впервые он увидел их вместе. Николай Гринько и Альбина Коржавина стояли у дверей морга, не заходя внутрь. Оба были мрачными, даже скорбными.
- Заходите, - сухо сказал Самарин.
Вышел Санька Попов. Как всегда ироничный я деловой, он кивнул Дмитрию и снова исчез.
Только сейчас Самарин вспомнил о его существовании. Неужели забыл? Значит, забыл и о Штопке.
Да, он изменился. Раньше мысль о ней постоянно висела на грани сознания. Многие годы, просыпаясь по утрам, Дмитрий первым делом вспоминал о том, что на свете существует Елена Штопина. И вот теперь забыл.
Может, дело в ревности? В том, что она снова выбрала другого? Да нет. Просто началась война, а Штопка осталась там, в мирной жизни.
Санька снова появился и жестом пригласил всех войти. Тело, предназначенное для опознания, лежало на каталке, накрытое простыней.
Да есть ли там что-то!
- Полученный удар, - бесцветно говорил патологоанатом, - не мог привести к летальному исходу. Смерть наступила в результате переохлаждения. Замерз.
Перед ними было тело. Маленькое, худосочное, синеватое. Казалось немыслимым, что в нем когда-то могла теплиться жизнь.
Альбина внезапно разрыдалась в голос. Гринько только смотрел и молчал.
- Вы узнаете его?
Путевой обходчик кивнул.
- А вы? - это был вопрос к Альбине. Та стиснула зубы, чтобы сдержать рыдания, и пробормотала:
- Он. Митька.
Она не выдержала и снова зарыдала, уткнувшись в плечо Гринько. Николай смотрел перед собой, на скулах прыгали желваки.
- Убирай, Саня. А вам придется пройти со мной в прокуратуру, оформим протокол опознания.
Гринько и Коржавина вышли.
- Маньяк-то твой убег, я слышал?
- Слава Богу, Санек, не мой, а Мишки Березина. Так что ко мне это не имеет отношения.
Дмитрий посмотрел на Саньку. Хотелось задать ему один бестактный вопрос. Но таких вопросов Самарин не задавал. Даже когда очень хотелось. Вместо этого он спросил:
- Ты, кстати, сегодня не будешь в наших палестинах? Или на Ладожском?
- Нет, я сутки дежурю. И в ночь.
- Ну тогда до другого раза.
Самарин вышел на улицу. О чем он хотел поговорить с Санькой? Он и сам толком не знал. И никакого "другого раза" не будет.
Но и дружбе с Санькой больше не быть.
- Значит, так, - Самарин обвел взглядом Николая Гринько и Альбину Коржавину, - вы совершенно уверены в том, что опознали в предъявленном вам теле труп знакомого вам подростка?
Сухие слова формального опроса заставили Альбину снова заплакать.
- Митя... Дмитрий Николаевич Шебалин,- глухо ответил Гринько. - Год рождения тысяча девятьсот восемьдесят четвертый. Числа не знаю, знаю только, что декабрьский. Стрелец. Откуда родом... Говорил, из Сибири. Врал, наверно?
- Он из Клина, Московской области, - кивнул Самарин. - При каких обстоятельствах вы познакомились?
- Ну, при каких... Нашел я его у себя в сарае. Он на товарняке ехал, да, видать, простыл - там же холодина. Состав тогда чего-то долго у нас на запасных путях держали. Вот он и спустился поискать места потеплее. А у меня... - Николай на миг запнулся, - сын был... Такого же примерно возраста. Погиб в Душанбе прямо на улице - шальная пуля... Мать еще несколько дней в больнице пролежала, а он сразу... - Гринько замолчал. - Ну я увидел этого мальчишку, в дом принес, лечил. Так он у меня и остался.
- Значит, он жил у вас в доме. С какого времени?
- С марта.
- А что произошло потом?
- А потом...- Гринько оглянулся на Альбину. Та вытерла глаза и в упор посмотрела на следователя.
- Он из-за меня ушел, - сказала она. - Считал, что я должна возненавидеть его. Ну мачеха, что вы хотите?
Самарин вспомнил то, что знал об отчиме Мити, и кивнул.
- Он ни слова не говорил, вы поймите правильно, - сказал Гринько. - Но и так все было ясно. Я пытался говорить с ним, но он мне не верил.
- Но ведь так тоже не жизнь. - Альбина вздохнула. - Я ни перед кем скрываться не стану. Даже перед родным отцом. Не такой у меня характер. А тут приходилось встречаться чуть ли не тайно.
- Так и скажи - тайно.
- Ну бред ведь просто! Как будто я ему зла какого-то хотела... А он прямо как волчонок. Ну я и не выдержала. Я такая по характеру, мне прятаться, увиливать - не по нутру. Противно. Я и мужа ни минуты не обманывала. Полюбила другого - так и сказала прямо, как есть. Пришла и выложила. Ну и тут тоже собрала вещи и ушла.
- Значит, Митя ушел из-за вас.
Альбина молча кивнула.
- Ночью сбежал, - сказал Гринько. - Я утром проснулся - нет его. Помчался сразу в Питер, да где его найдешь. Я по всем вокзалам мотался. Негритосика этого из буфета в отделение отвел тогда, помните? Вы про него спрашивали.
- Значит, Митю вы искали повсюду, но не нашли. В детской комнате были?
- Да был же! И этот подонок только плечами пожимал: не знаю, не видел. Я как человека просил его: если появится, скажи ему, что я его ищу.
- У него были другие планы...
Гринько хотел что-то сказать, но Самарин прервал его, обратившись к Коржавиной:
- И что произошло потом? Почему Вы, Альбина Леонидовна, решили спалить дом?
- Да просто зло взяло на всю эту жизнь. - Альбина кусала губы. - Как Митя ушел, он, - она кивнула в сторону Гринько, - вообще перестал со мной разговаривать, вот я и подумала...
- Пусть лучше его не будет вообще, - усмехнулся Самарин.
- Да нет, я не думала, что убью, вообще ничего не думала... Просто злость была какая-то...
Самарин задумался. Возможно, Альбина была бы не такой плохой матерью. Но Митя в это не верил. И не хотел проверять. В результате попал в руки Жеброва. Что ж, для Мити по крайней мере теперь все кончилось.
- Вот, подпишите ваши показания. Гринько и Коржавина ушли. Дмитрий перечитал протокол: "Проживал у меня с марта по сентябрь 1997 года..."
На прощание, когда Альбина была уже в коридоре, Гринько спросил его:
- А этому, из детской комнаты, что будет? Самарину было нечего ответить. Потому что дела на своих сотрудников милиция заводит неохотно, даже когда всем и каждому ясно, что он преступник. А если это племянник начальника отделения, да преступление еще надо доказать... Что ему будет?
- Не знаю, - ответил он вслух, а про себя: "Ничего".
- Значит, сухим из воды,- сказал Гринько и вышел.
Проезд до Ладожского вокзала занял, как всегда, чуть меньше получаса.
Дмитрий поднялся к Тане.
- Иван Егорович у себя?
- Нет его. - Та расплылась в улыбке. Должно быть, решила, что он ищет повод, чтобы повидаться с ней. - Уехал на совещание.
- Тогда ладно.
- Ваш подарок... - Таня сделала таинственное лицо, показала глазами на рубиновую каплю и сказала тихо-тихо: - Пользуется успехом. Мне уже сделали массу комплиментов. Я не говорю о молодых, вроде Анатолия Григорьевича и нашего медэксперта, но даже Чекасов и Селезнев! А уж Славик Полищук, знаете его! Он подошел и говорит...
- Ну что ж, я рад, - сказал Самарин и поспешил уйти. Список восхищавшихся его подарком остался неоконченным.

Агния подошла к окну. Сквозь переплеты окна она видела осенний сад. Днем прошел дождь, и редкие листья, пожелтевшие и пожухшие, блестели, отражая неяркий свет холодного ноябрьского солнца. "Красота какая..." - подумала Агния.
Ей всегда казалось, что поздней осенью природа может лишь навевать тоску. Но нет, сейчас она искренне любовалась погружающимся в спячку садом.
Раньше ей никогда не приходило в голову поехать на дачу в ноябре или, наоборот, в марте. Разве что зимой покататься на лыжах... Да и было это в последний раз лет десять назад.
Она накинула на плечи пальто и вышла на крыльцо. Пахло прелой травой и грибами. Агния втянула носом свежий воздух.
Она давно мечтала об отдыхе. Но что такое отдых в ноябре? Канары? Мальта? Сейчас она с ужасом думала о жаре и толпах потных туристов.
"Обязательно буду приезжать сюда осенью, - решила она, - хотя бы на несколько дней".
Но сейчас она была здесь не для того, чтобы отдыхать. Агния вздохнула и вернулась в дом. Пациент заснул, и теперь она прислушивалась к его ровному дыханию.
Она стояла и смотрела, как он спит.
Сколько вынес этот человек. Просто невозможно себе представить. Вспомнилось выражение "сильный духом". Да, и это совсем не то же самое, что смелый или просто сильный физически.
Сегодня утром Глебу стало немного лучше, и они разговорились. Он поразил Агнессу. Нет, она видела и интеллектуалов, и представителей богемы, и музыкантов... Но многие ли из них смогли бы мужественно вынести то, что вынес Глеб. Литературовед, специалист по творчеству Никоса Казанзакиса?
- Внимание, с пятой платформы отправляется пригородный поезд Санкт-Петербург - Лебяжье. Будьте осторожны.
Микрофон в вагоне прохрипел нечто загадочное, пассажиры расселись, поезд тронулся.
За окном поплыл перрон, и по вагонам электрички один за другим пошел мелкий торговец.
- Набор иголок из девяти штук, в том числе полезная цыганская игла! Всего пять тысяч! Анатолий Чубайс получает гонорар девяносто тысяч долларов! Мороженое, кола, пиво, сигареты! В Таджикистане взяты в заложники французские журналисты. Расширение НАТО на восток! Памперсы! Кожа вашего ребенка должна быть сухой!
- И почем? - спросила у последней из коробейниц пассажирка у прохода.

- Двадцать тысяч обычные, двадцать пять "супер-плюс".
- Пачку простых.
Торговка памперсами толкнула дверь тамбура, а с другой стороны, уже входила просительница подаяния. Совсем девчушка, с хорошеньким румяным лицом, не вульгарная и не опустившаяся. Она медленно двигалась вперед, расстегнув пальто, так что всем было видно - она на восьмом, а то и на девятом месяце.
- Родители выгнали из дому, - негромко говорила она.
Ей подавали многие. Всем было жаль девчонку, попавшую в беду.
- Проститутки-то не рожают, знают небось, что да как, - вынимая десятитысячную купюру, громко сказала дама, купившая памперсы. И обратилась к попутчику в темном пуховике, сидевшему у окна с видом полного безразличия: - Только приличные девушки так вот и залетают! Эх вы, мужи-ки-и-и...
Мужчина, как видно собиравшийся подремать, лениво приоткрыл глаза - невыразительные, неопределенно-серые, как зола. Лицо у него было вполне молодое, но на голове топорщился совершенно седой ежик волос. Он нашел взглядом "приличную девушку", о которой говорила соседка (сама, надобно полагать, рожавшая без мужа), и в светлых глазах внезапно появилось острое и злое ехидство. Изгнанная родителями как раз протянула руку за зеленоватой десяткой, и взгляды их встретились. "Ну и что, кого рожать собираемся? - внятно услышалось девушке. - Девочку Подушечку? Или мальчика... Матрасика?"
В этот миг вагон резко дернуло. Девушка споткнулась от неожиданности, не удержалась на ногах и с размаху уселась прямо на колени к пожилому пассажиру напротив. Тот уронил сумку и неловко подхватил будущую мамашу, обняв ее при этом поперек живота. Он уже открыл рот, чтобы извиниться за неуклюжесть и спросить, не ушиблась ли бедняжка... Однако виноватое выражение тут же пропало с его лица, сменившись багровой краской возмущения и стыда.
- Ах ты, обманщица!.. А ну вытаскивай, что у тебя там!..
Минуту спустя мнимая беременная перестала быть таковой. И лицо ее было уже не застенчиво-просительным. На нем застыла злоба. Она стояла посреди прохода и затравленно озиралась, держа в руках большую замызганную подушку. К наволочке были кое-как пришиты тесемки.
- От безалкогольной свадьбы - к непорочному зачатию, - проговорил кто-то задумчиво.
- Родила, - хмыкнул густой голос.
- Нахалка! - Бессовестная! - закричала дама с Памперсами.
Начали возмущаться и другие пассажиры.
- А ну гони мою тыщу...
- Да чтоб я хоть раз еще кому из этих!..
- Все отдавай, у кого что взяла!
Вагон снова задергался: электричка подъехала к станции. Оценив свой шанс, девушка пулей вылетела в тамбур и выскочила на платформу. Возможно, для того, чтобы зайти там в обгаженный туалет, снова пристегнуть свое хозяйство и дождаться следующей электрички.
Мужчина в пуховике, сидевший возле окна, снова прикрыл глаза и начал погружаться в дремоту, благо путь был неблизкий. Внезапно...
- Извынытэ, что к вам абращаус, - с очень сильным акцентом говорил тонкий детский голосок. - Я бэжэнэц...
Мужчина резко выпрямился и повернул голову, но ничего не увидел. Ребенок был слишком мал ростом. Пассажир встал и бесцеремонно шагнул через чьи-то сумки, выбираясь в проход. Перед ним стоял маленький негритенок, одетый в лохмотья с чужого плеча. На шее у него висела картонная табличка: "Помогите добраться домой".
- Морис, - тихо сказал мужчина.
- Дарадара Алэксэй! - завопил Морис. И бросился ему на шею.
Вагон притих, с интересом слушая, как взрослый белый и маленький негритенок застрекотали по-басурмански. Впечатление было такое, словно в алюминиевой миске катали горох.
- Kil'o nse?
- Мо ti usise lati aaro. - На глазах малыша выступили слезы. - Ot utu mu mi pupo...
Алексей уже стаскивал куртку. Он был невысок ростом и обладал далеко не богатырским сложением, но негритенок поместился в серый пуховик весь, вместе с ногами.
- Okunrin ni tabi obinrin ni? Тот, кто заставляет тебя побираться, - где он?
- Там... - Морис попытался выпростать из куртки руку, но не получилось, и он просто мотнул головой.
Алексей подхватил Мориса и решительно зашагал в самый хвост поезда. Он шел через тамбуры и вагоны, не обращая внимания на неизбежные вопросы, пока не добрался до последнего. Там, в одиночку занимая большую часть трехместной скамейки, восседало некое существо. С первого взгляда и не определишь, женщина или мужчина. Впрочем, настырный наблюдатель сделал бы вывод, что это все-таки женщина. А знающий человек добавил бы: не просто так женщина, а без вести пропавшая Бастинда. Собственной, изволите видеть, персоной.
Она спокойно похрапывала, вольготно откинувшись на драную дерматиновую спинку и ожидая, когда из похода по соседним вагонам вернется ее маленький подопечный. Бомжиха не опасалась, что негритенок сбежит. Бежать ему было некуда.
- Она? - спросил Алексей.

Предыдущая страница 28 Следущая страница


Мария Семёнова

Мальчик кивнул.
Бастинда встрепенулась. Звуки незнакомой речи, шевелящийся сверток на руках - все это было подозрительно...
- Ты!..- сквозь зубы проговорил Алексей.
Только теперь частично протрезвевшая Бастинда наконец въехала, что на руках у седого неприметного мужика не просто сверток, а негритенок, завернутый в теплую куртку. ЕЕ НЕГРИТЕНОК!!!
За последние несколько дней он принес доход, который прежде ей и во сне присниться не мог. Однако к хорошему привыкают быстро; Бастинда посмеивалась про себя, что с такими бабками хоть налоговую декларацию заполняй, и строила грандиозные планы.. Виллу на Канарах покупать было пока рановато, но вот касаемо нового пальто и теплых сапог...
И допустить, чтобы все эти воздушные замки рухнули в один миг?.. Позволить отнять "золотого мальчика" конкуренту, тоже вздумавшему подзаработать на негритенке?! Эта мысль привела Бастинду в такой раж, что она недолго думая кинулась на похитителя с утробным ревом:
- Отдай! Не твое!
Бастинда славилась среди ладожских бомжей тем, что умела драться не хуже мужика. Силенок иногда не хватало - баба есть баба, - но ярости, своеобразной техничности и, главное, воли к победе ей было не занимать. Сам Потапыч, бывало, пасовал перед разъяренной Бастиндой!
Но сейчас...
Мужчина не коснулся ее, не ударил, даже не закричал. Просто сделал полшага навстречу, но как-то так, что неустрашимая и здоровенная бомжиха (весившая, прямо скажем, раза в два побольше) испуганно съежилась в углу скамейки.
- Не твое, - все же пробормотала она.
- Где взяла? - очень тихо спросил Алексей.
- По вокзалу ходил, - буркнула в ответ Бастин-да. Незнакомец все меньше казался ей похожим на конкурента. - Бросили его мамка с папкой, не нужен был! И по-нашему ни бум-бум... Кабы не я, сдох бы! С голоду! А я и одела, и обула... Как сыр в масле катался!
"Как сыр в масле катавшийся" Морис взирал на свою недавнюю владелицу с невыразимым ужасом и прижимался к "дарадара", то есть "сильному-доброму", не в силах поверить, что кошмар этих нескольких дней наконец завершился.
- Где взяла? - по-прежнему тихо повторил Алексей, но голос прозвучал жутковато. Он ей не поверил.
Бастинда поняла, что лучше отвечать правду. Так, на всякий случай.
- Из закусочной увела, - призналась она. - "Ёлы-палы" называется. Поставили пацанчика у входа в русской рубашке, чтоб "Добро пожаловать" говорил каждому борову, который припрется. До часу ночи, до двух... Совсем ребенка замучили! Вот я его и взяла оттуда. Спасла, можно сказать. А ты на меня...
Собеседник пропустил ее праведный гнев мимо ушей.
- Закусочная эта где?
- Да на Ладожском у нас, где ж еще...
- Брысь!.. - зверски ощериваясь, прошипел Алексей.
Бастинда смекнула, что последствия промедления будут ужасны. Она испарилась со скоростью, какой при ее габаритах было не заподозрить.
- Дарадара, mets ta veste! Tu prendras froid,- робко проговорил Морис и добавил: - Ты балей ни нала, Морис адин буду.

* * *

На станции Бабино две платформы. Одна - для электричек из Питера, другая - для тех, что на Питер. Николай Гринько стоял у расписания, озаглавленного "В ГОРОД", и красным несмываемым фломастером, купленным за свои деньги специально для этой цели, выводил на одной из металлических табличек: "ОТМЕНЕНА". В принципе табличку можно было просто убрать. Однако Николай успел на собственном опыте убедиться, что пропуск в привычном перечне торопливый человеческий глаз иной раз просто проскакивает, не заметив. Тогда как красную надпись...
Эта деятельность не входила в прямые обязанности путевого обходчика, но раз девочки со станции просят...
Холодный осенний день был тихим, и Николай отчетливо расслышал перестук, докатившийся по рельсам с северной стороны. Потом заливисто просигналил свисток, и из-за скрытого в лесу поворота засияла ядовито-оранжевыми полосами питерская электричка.
Еще недавно Николай ждал, что однажды на ней к нему кто-то приедет...
Он отвернулся к расписанию и хмуро заскреб фломастером, способным писать даже по стеклу. Он не оглядывался, пока электричка не отчалила и не скрылась в лесу. Потом не выдержал и все-таки посмотрел. Бывают же чудеса... А что если вдруг... "Дядя Ко-о-оля!.."
Пассажиры успели в основном схлынуть, и по опустевшей платформе, отделенной от Николая двумя парами рельсов, медленно шли всего два человека. Невысокий седой мужчина, облаченный, несмотря на пробирающий холод, всего-то в джинсы и футболку с короткими рукавами. И при нем... черное, как гуталин, личико над воротом длинной, почти до пят, серой пуховой куртки...
Импортный фломастер, кое-как сунутый в карман, тут же вывалился и остался забыто лежать под расписанием с незаконченной красной пометкой. Николай не побежал к лесенке в конце платформы - сиганул с двухметровой высоты прямо на рельсы, единым духом перелетел их и, точно заправский гимнаст, не помня себя выскочил на противоположный перрон:
- Сволочь! Гад!..
Его сжатый кулак с сокрушительной силой устремился прямо в рожу седому - вот тебе, вот!.. Всем вам!!! Еще и за Митьку!!!
...Он успел заметить совершенно искреннее изумление, промелькнувшее в блеклых зенках седого. Потом что-то случилось. Руку втянул вакуум, Николай лишь смутно ощутил прикосновение к запястью и легкий толчок, и в лицо с необыкновенной скоростью ринулся шершавый асфальт. Гринько едва не пропахал его физиономией, но некоторым чудом устоял на ногах и снова развернулся к седому, сжимая кулаки и надсадно дыша. Кожаная кепка, слетевшая с его головы, лежала между ними, точно брошенная перчатка. Пока Николай соображал, что делать дальше, похититель маленьких негритят переступил с ноги на ногу и против всякого ожидания доброжелательно поинтересовался:
- Чё надо-то, мужик?.. Кажется, ему было смешно.
- Ты, дрянь!..- прохрипел Николай.- Отвяжись от мальчишки!..
- А то что будет? - хмыкнул седой.
- Дарадара, il est bon, lui, я иво знай.-Морис робко теребил Алексея за джинсы. - Он добрый, мине кураца давал, вку-усный...
- Во, это уже дело. - обрадовался Алексей. Проворно нагнулся за кепкой, отряхнул ее о колено и протянул Николаю: - Есть тут у вас где приличным людям в тепле посидеть, за жизнь покалякать? Курицу, блин, умять на троих...

1 ноября, вторник
Звонок разбудил Дмитрия около полуночи. Он не сразу понял, кто говорит и что от него хотят. Голос был старческий, незнакомый.
- Простите за такой поздний звонок. Говорит мама Тани Михеевой. Я знаю, что моя дочь встречалась с вами... Я очень волнуюсь, ее еще нет дома.
Вот так. Стоит провести с девушкой пару вечеров...
- Я видел ее в отделении, на работе, и больше ничего не знаю...
- Извините, пожалуйста.
От "Горьковской" до улицы Куйбышева недалеко, хотя и не два шага. А если пойти наискосок и, пробежав мимо мечети, сразу свернуть во дворы, путь сокращается минут на пять, не меньше. Страшновато, но зато быстро.
Таня вынырнула из подземного перехода и, придерживая на груди воротник, побежала мимо огромного темного здания с минаретами.
Холодный ночной ветер забирался в рукава, проникал к фуди, вился под полами пальто. Таня миновала мечеть и юркнула в подворотню. "Еще немного, еще чуть-чуть".
Где-то рядом завыла собака. Внезапно стало жутко. Так безумно страшно Тане еще никогда не бывало, даже в пионерском лагере, когда по ночам рассказывали про черные перчатки. Страх заставил Таню припустить еще быстрее.
В животе сделалось пусто, будто за ней действительно гналась неведомая злая сила. "Господи, лучше бы я осталась у Любаши", - почти вслух прошептала она, задыхаясь от бега. Туфли скользили по мокрой грязи, пару раз она чуть не упала, едва удержавшись на ногах. Нужно во что бы то ни стало скорее попасть домой. Скорее, скорее...
Таня обогнула детский сад и громко вскрикнула, увидев, что перед ней внезапно, как из-под земли, выросла темная фигура.
Ею овладела паника. Девушка ринулась в сторону, но ее остановил голос:
- Танюша, вы? Что с вами? Вас кто-то испугал?
Голос был очень знакомый. Он напомнил о чем-то совершенно мирном, безопасном - о работе, о бумагах на столе, о тихом шуме компьютера.
И все-таки она не сразу узнала его. Так всегда бывает, когда встретишь сотрудника в неформальной обстановке.
- Господи, это вы? А я так испугалась... Она с трудом перевела дух. Страх ушел, но коленки продолжали дрожать.
- А я думал, если девушка работает в милиции, она любому сможет дать отпор.
- Да я и сама не знаю, что на меня нашло. Стало немного стыдно за то, что оказалась такой трусихой. Действительно, секретарь начальника отделения милиции, а шарахается от каждой тени.
- Тут так собака выла... - пробормотала Таня в свое оправдание.
- Страдает пес... Ну что вы, Таня, все еще дрожите? Я-то думал, вы у нас храбрая девушка.
Таня почувствовала, как ее решительно взяли под локоть.
- Давайте я вас провожу, а то вдруг по пути еще какая-нибудь собака завоет.
Как бы в подтверждение где-то совсем рядом раздался тот же хрипловатый вой. Девушка вздрогнула всем телом. Жуть накатила снова. Таня судорожно схватилась за рукав своего спутника. Тот молча обнял ее за плечи. На миг волна страха отлегла от сердца. Ощущение сильной мужской руки успокаивало. Сейчас он проводит ее домой. Там светло и спокойно. Кухня, чайник, мама...
Рука на плече потяжелела. Таня почувствовала, как сильная кисть сжала ее руку у плеча.
- Какая вы тонкая, - сказал попутчик.
Голос его прозвучал неожиданно хрипло, в нем появилась та надтреснутость, которая только что слышалась в протяжном вое бродячей собаки.
Таня почувствовала, как большие сильные пальцы сжимаются у нее на руке. "Беги!" - отчаянно полыхнуло в мозгу. Она рванулась.
Оказалось, поздно. Пальцы держали ее, как клещи.
- Пустите! - воскликнула она вполголоса.
- Ты боишься одна...
Он привлек девушку к себе и впился губами в ее губы. Она пыталась отстраниться - и не могла. Губы, сначала показавшиеся мягкими, деревенели. Поцелуй стал больше похож на укус.
Он продолжал прижимать ее к себе одной рукой. Вниз под полы пальто проник холодный ветер. А за ним рука - большая и горячая.
- Ой, не надо... нельзя,- сказала Таня, сгорая от стыда и страха.
Железные пальцы с треском разорвали тонкие колготки и схватили трусики. Резинка лопнула, и они превратились в кусочки голубого шелка,..
Таня пыталась крикнуть, но не могла. Он уже не целовал ее, а кусал. В ход пошли зубы. Она только застонала от боли, когда он прокусил ей верхнюю губу. Он рычал, задыхался от охватившей его бешеной страсти. Рука внизу уже проникла внутрь Таниного тела и, сжавшись в кулак огромных размеров, била ее в матку. Раздался хруст. Тело пронзила нестерпимая, немыслимая боль.
"Он. Маньяк из электрички!" - была ее последняя рассудочная мысль.
Таня дернулась всем телом, пытаясь вырваться. Бесполезно. Рука внизу оставила на миг ее истерзанное тело, но вновь вернулась уже вооруженной. Кожей живота Таня почувствовала смертельный холод лезвия. Нож. Он с силой вонзился ей в живот повыше лобка, и одновременно она почувствовала страшную боль за ухом. Крепкие, как сталь, зубы рвали ей кожу на шее.
Таня хотела что-то крикнуть, но из сдавленного горла вырвался лишь предсмертный хрип. Из раны под правым ухом хлынула горячая струя. Пульсируя, как гейзер, она в такт ударам сердца выплескивалась на раскисшую осеннюю грязь. Сознание меркло, и ножевые удары в живот стали уже почти неощутимы.
Таня рухнула на землю. Убийца, тяжело дыша, стоял рядом. Он еще раз ударил ножом в мертвое уже тело. Затем протянул руку и нащупал на шее жертвы тонкую золотую цепочку и рубиновую каплю на ней.

Следующий звонок разбудил в семь утра.
- Самарин, Селезнев говорит, с Ладожского. Убита Михеева. Таня Михеева, секретарша Жеброва. Около собственного дома, вчера вечером. Маньяк.
- Что?!
- Тот же самый. Перегрызена артерия, ножевые ранения в области живота и бедер, ну, в общем, та же картина. Ее полчаса назад обнаружила дворничиха.
Дмитрий некоторое время не мог ничего сообразить. Наконец понял.
- В девять ноль-ноль в прокуратуре.
По дороге Дмитрий успел позвонить Дубинину. Глеб был на месте. Что ж, теперь его невиновность можно считать доказанной. Мысли путались между:
"Он решил, что Глеб бежал и теперь можно снова взяться за свое" и "Бедная Таня, господи... Как же так, а я так с ней... какой я все-таки подонок".
- Самарин, - сказал Спиридонов, когда летучка закончилась, - останься. Дмитрий подчинился.
- Так вот, - начальник следственного отдела маятником ходил по кабинету, - ты ведь был с ней в близких отношениях, так?
- Так,- кивнул Самарин.
- Что ты делал вчера вечером?
- Я был дома. Один. Сестра уехала к родственникам. С Таней Я виделся в последний раз, когда во второй половине дня заходил в отделение. Разыскивал Пучкину. "А что, вы меня подозреваете?" - чуть не вырвалось у него.
"Я виноват, но я не убивал!"
- Идеи есть? - серьезно глядя на Дмитрия, спросил Спиридонов. - Первое, что приходит в голову: маньяк бежал и снова взялся за свое. Психологически малоубедительно: через два-три дня после дерзкого побега он должен был бы надолго лечь на дно.
- У меня давно сложилось впечатление, что это не Пуришкевич.
- Я знаю твое мнение. - Спиридонов заложил руки в карманы обширных вельветовых брюк. - Но пока никто другой не найден, это остается только твоим личным мнением. У меня к тебе другой вопрос: что ты знал о Михеевой? Что-то такое, что может навести на след. Почему убили ее, почему именно вчера? Понимаешь, Дмитрий, конечно, мы говорим - это случайность, что убита конкретно эта женщина. Стечение обстоятельств. Маньяк оказался именно в это время в этом месте. И все-таки почему он выбирает эту, а не ту? Может быть, какая-то закономерность в этом есть, а? Подумай.
"Что можно знать о Михеевой?" Милая девчонка, наивная, может быть, немного глупенькая, но хорошая, добрая. И не ее вина, что он ее не воспринимал всерьез и для него она всегда оставалась секретаршей Жеброва-старшего.
Дмитрий вспомнил прогулку по Зоопарку. Тогда это больше всего напоминало Высоцкого: "Ой, Вань, гляди, какие карлики..." Теперь же при воспоминании об этом внутри стало ныть. Ведь она искренне увлеклась им, вбила себе в голову, что влюблена. Или действительно любила? "Господи, да ведь ее нет, ее зверски убили..." Эта мысль поразила его, словно он только сейчас осознал, что произошло. На миг представил себе, как это было... Бедная Таня. Ну почему, почему именно она?
Черт возьми, Спиридон прав! Что могло случиться такого, что приглянулось серийному убийце? Почему он бродил именно по улице Куйбышева, где нет не то что парков, даже маленьких скверов?
И почему-то казалось, что ответ вот-вот найдется... Какая-то смутная мысль, еще не превратившаяся в догадку, маячила на краю сознания.
Что это? И с чем связано? Самарин попытался отструктурировать свои ощущения, как говорят профильтровать. Нет, не с Зоопарком, не со свиданием... Погосян? Нет, не он. Встреча позавчера? Скорее да, хотя не только. И на работе...
Представляете себе...- В кабинете .появился Никита Панков с "Калейдоскопом" в руках. На летучке его не было, Спиридон еще вчера послал его с утра в архив, а потому он еще не знал о гибели Михеевой. - Дмитрий Евгеньевич, знаете, что теперь используют рыбаки вместо стелек? Никогда не догадаетесь!
- И догадываться не буду.
- Прокладки "Ультра-плюс". Видите, что тут пишут: благодаря крылышкам они хорошо держатся на ноге. Впитывают влагу, не пропускают тепло. Сухо и комфортно. Незаменимо для любителей подледного лова.
- Никита, - Самарин посмотрел на Панкова, - ты слышал, что Таню Михееву убили, секретаршу с Ладожского?
- Ужас какой! - Никита отложил газету. - Когда?
- Вчера поздно вечером во дворе собственного дома. Не дошла до парадной каких-то метров сто.
Самарин машинально свернул газету и отодвинул ее на угол стола. Почему-то вспомнилась статья, которую читал Никита. ""Ультра-плюс", прокладки с крылышками".
Господи, да ведь вот оно!
Оно все время крутилось в подсознании и никак не хотело вылезать на поверхность. Понадобилась смешная статья из газеты, чтобы помочь догадке всплыть.
Ну конечно. Запах и капля крови на шее. Запах критических дней, как их теперь принято называть. Хорошо знакомый Дмитрию, имевшему старшую сестру, которая повзрослела в те годы, когда о прокладках никто и слыхом не слыхивал. И запах этот он помнил. Он, бывало, витал в ванной, в туалете...
Никаких положительных эмоций у Дмитрия он не вызывал. Но само по себе это ничего не значит. Отрезать и глотать кончик чужого языка ему также не приходит в голову. Однако кое-кто этим занимается.
Самарин вспомнил все случаи нападения "паркового" маньяка. Помнится, его удивило то, что зимой тот впадал в спячку. Ни одна жертва не была одета в пальто. Теперь все объяснялось - он шел на запах. Зимой, тем более в пальто, учуять его трудно. Зато летом в жару, да когда на женщине один легкий сарафан, вот тогда его можно ощутить за несколько метров...
Значит, критические дни...
Дмитрий вспомнил гранатовую каплю на Таниной шее. Твою мать! Будь он сам маньяком, который "торчит" на женских регулах (так, кажется, это будет по-научному?), он бы просто не мог пройти мимо. Но тогда... это кто-то, кто ее видел? Кто-то из отделения?
Спокойно, старший следователь Самарин. Не стоит слишком увлекаться. Ваша сестра, а не вы работает в газете. Не будем сразу представлять маньяком Селезнева, Чекасова или Власенко. Таню Михееву могли видеть не только сотрудники отделения милиции. Она выходила обедать (кстати, куда, собиралась к Погосяну в "Ёлы-палы"?), могла пойти куда-то в компанию (почему она возвращалась домой так поздно?), ехала в метро, наконец (конечно, поздняя осень, но все-таки...).
И тем не менее у сотрудников отделения было больше всего шансов как следует рассмотреть ее.
Жебров-младший... Он ведь знал и прошлую жертву, Марину Сорокину. Причем знакомство с ней не афишировал. Это, конечно, не имеет никакого отношения к его другим делам. Но почему маньяк обязательно должен быть законопослушным гражданином? Так обычно бывает? Ну и что...
Очень хотелось бы проверить Анатолия Григорьевича на вшивость... Но как? Посмотреть его любопытную картотеку, проверить, кто из подростков там числится, а кто нет. И действительно ли дети, которые попадали к нему в детскую комнату, потом прибыли туда, куда он их отвозил. Якобы отвозил... Или мальчишки и девчонки попали в совершенно другие руки?
Можно последить за ним, узнать, чем он занимается в свободное от работы время...
Все это можно было бы сделать, будь у старшего. следователя Самарина в распоряжении хотя бы те средства, которые он использует, когда занимается делами, переданными ему официально!
Вспомнилась и поддельная экспертиза по делу Шакутина. Да, что-то прогнило в Ладожском государстве.
Критические дни, мать твою за ногу! Теперь очень трудно проверить, были ли они у жертв. Эти сведения обычно не заносятся в протокол медицинского освидетельствования. А что с Мариной Сорокиной? Можно дозвониться до родственников, но... тут перед Дмитрием вставала серьезная проблема. Вот так взять и спросить мать зверски убитой женщины (Самарин до сих пор "с ужасом вспоминал ее опознание): "А не было ли у вашей дочери менструации?" Или попробовать выяснить у мужа... Муж мог не знать. Марина ведь ушла от него за некоторое время до этого. Мать тоже совершенно не обязательно знает о таких вещах. Нынче ведь не развешивают кое-как отстиранные тряпки и марли на просушку (сказались детские воспоминания о соседках по даче).
И все-таки... Это тот единственный случай, когда еще можно проверить догадку. Но как, в какой форме... Или лучше попросить Катю Калачеву? Если все-таки решиться и поговорить с матерью... Не просить же девушку беседовать на эти темы с мужем убитой.
В конце концов Самарин решил позвонить сам. Косте Сорокину, разумеется. Как ни неловко вести подобный разговор с мужчиной, это все-таки мыслимо.
Константин Сорокин, как известно, уволился из "Домостроя" и работал у дяди. Значит, может оказаться дома и днем.
Набирая номер, Дмитрий все еще не придумал, в какой форме задать интересующий его вопрос.
К счастью, Костя оказался дома.
- Следователь Самарин беспокоит. У меня к вам очень странный вопрос, Константин. Вы меня только не сочтите сумасшедшим... И тем не менее. Вы ведь знаете, что вашу жену убил сексуальный маньяк... Ну и вот, анализируя подобные случаи... Просто произошло еще одно такое же убийство... И вот мне в голову пришло... Скажите, в те дни у вашей жены не было месячных?
- Что?!
Косте понадобилась минимум минута, чтобы понять, о чем его спрашивают. Наконец он переварил вопрос и попытался ответить:
- Я не знаю... Хотя это было двадцать второго октября. Может быть... А в сумке у нее не было чего-то такого... Тампонов... Она обычно пользовалась "о-би".
- В сумке?
Сумки не было среди вещдоков!
- Так ведь она же была с сумкой. И ваши свидетели вроде подтвердили...- удивился Костя.
- Спасибо, Константин. Вы мне очень помогли. Никогда еще Дмитрий не чувствовал себя таким идиотом! Ну разумеется, сумка! Где она? Почему фигурировал паспорт, а про сумку забыли? И старушка Савицкая говорила о сумке.
Возник вопрос, который должен был появиться гораздо раньше. Откуда у Сучкова и Аникиной паспорт Марины Сорокиной? И почему, если он действительно лежал под платформой или в кустах, он был совершенно сухим? Не расплылись чернила и не склеились страницы?
- Дмитрий Евгеньевич, какой ужас! Прямо не везет ладожцам! Игоря Власенко избили на рынке, Таню убили.
"Власенко накануне избили, но это не обеспечивает ему алиби?"
- А у кого это дело?

Предыдущая страница 29 Следущая страница


Вкус крови

- Наверное, у Березина, если в ГУВД не передали...
- Катюша, вот какое дело, но это строго между нами. Ты давно не бывала в "Ёлах-палах"? Ресторан быстрого питания на площади у "Ладожской".
- Никогда не бывала.
- Вот и хорошо. А ты не хочешь посидеть там, пообедать? Должен же молодой следователь полноценно питаться...
- Там, наверно, дорого. Следователю, тем более молодому, не по карману.
- Вот тебе полтинник. Можешь истратить. Считай, что это задание.
- Какое-то оно странное...
- Ну попутно смотри, что там и как. Спроси, кстати, не ходит ли туда кто-нибудь из Ладожского отделения. И более конкретно - была ли там вчера Таня Михеева, и если была, то одна или с кем-то? Понятно?
Катя кивнула.
- Это твое официальное задание. Раз так, то, как ты понимаешь, будет и не вполне официальное. Надо разыскать уборщицу. Но в отделении не спрашивай - лучше среди вокзальных. Фамилия Аникина, зовут Ангелина Степановна.
Аникина медленно продвигалась по платформе с большим совком и веником.
- Ангелина Степановна...
Уборщица остановилась. Лицо вроде незнакомое, да и девка, а все одно мерещится, что из мен-товки.
- Я следователь Екатерина Калачева. Уборщица даже хмыкнула от удовольствия - не оттого, что Катя оказалась милиционершей, а потому что чутье не подвело.
- Вы нашли в свое время паспорт Марины Сорокиной, помните, убитой в электричке... Паспорт был в сумке?
- Ой, да чего-то я не очень помню. Ангелина Степановна валяла дурочку. Она прекрасно помнила о всех событиях того неприятного дня. Еще хуже пришлось потом, когда в отделении ее трясли на предмет того, где и при каких обстоятельствах был найден паспорт. Немедленно всплыли в памяти два крепыша. Как они потрепали тогда Гришку. Он цельную неделю стонал, жаловался на боли в боках и груди, - не иначе, ребро сломали.
- Так это вы у Григория Сучкова спрашивайте, у носильщика. Нашел-то он, а я без понятия, - отмахнулась Ангелина Степановна. Эта история с паспортом сидела у нее поперек горла.
"Черт, сумку-то Гришка так и не удосужился отмыть..." - пронеслось в голове.
Она прекрасно помнила эту сумку. До сих пор так и валяется в углу Гришкиной комнаты. Они все собирались ее продать, но на пиво пока хватало, а мыть хлам дед Григорий брался только при сильном безденежье. Натаскает и бросит, покуда деньги не кончатся. Когда надо опохмелиться, на все пойдешь. Но покуда такой необходимости не было.
- Значит, говорите, Сучков... - задумчиво сказала Катя. - Хорошо, придется обратиться к нему.
"Ишь попрыгунья! - В душе Ангелины Степановны шевельнулось чувство, похожее на ревность. - Куды до нее Гришке", - подумалось в следующий миг. Она тяжело вздохнула и пошла своей дорогой.
Деда Григория Дмитрий нашел сразу. Степенный носильщик отдыхал от трудов праведных, подкрепляясь бутылкой "Балтики" номер три и бутербродом с вареной колбасой.
Услышав, о чем его спрашивают, Сучков начал было запираться, но в конце концов повел следака к себе - он жил неподалеку, в одном из старых четырехэтажных домов, которые невесть когда были выстроены у речки с заковыристым названием Оккервиль.
- Вот. - Он показал рукой в угол, где лежала кожаная сумка. - Извините за беспорядок.
Порядок или беспорядок в комнате Сучкова интересовал Дмитрия меньше всего. Он подошел к сумке и внимательно рассмотрел ее.
Это был не чисто декоративный дамский ридикюль, а довольно объемистый предмет, куда при случае поместятся и продукты, и книга, и пачка документов фррматом А-4. Кожаную поверхность покрывал слой высохшей грязи - было видно, что ее давно никто не брал в руки.
- Не мыли, ничего не делали, - констатировал Самарин.
- Сохранили вам, как в сейфе, - кивнул довольный Сучков.
"Значительно лучше, чем в сейфе, - подумал Дмитрий.- Это просто удача, что сумка пролежала здесь. А то сейчас на ней нашли бы пять отпечатков разных лиц, из которых ни один не принадлежал бы ни убитой, ни убийце".
Самарин аккуратно погрузил сумку в большой полиэтиленовый пакет.
- Спасибо, гражданин следователь, - на прощание сказал Сучков. Чтобы что-то сказать.
- Спасибо вам, гражданин Сучков, - кивнул Дмитрий.
И следователь, и носильщик сделали вид, что не помнят о том, что вещдок должен изыматься в присутствии понятых, с обязательным составлением протокола.
Находясь под бдительным, хоть и мутноватым взором носильщика, Дмитрий не стал обыскивать сумку. Он сделает это позже, в более спокойной обстановке. Но где? Не в прокуратуре же, и уж тем более не в Ладожском отделении, хотя до него-то рукой подать. Даже мысли не возникало о том, чтобы сдать сумку на официальную экспертизу. Будет то же самое, что с бутылкой от "Белого аиста".
Вот если бы провести независимую экспертизу... Где, у кого? Можно попросить Саньку Попова через их медицинские структуры. Вчера он дежурил, значит, сегодня должен быть дома. Дмитрий задумался. Затем на ум пришел Хабибулин из ГУВД.
"Да нет же! Какой Хабибулин. Дубинин со своим таинственным агентством". И Самарин направился прямо к станции метро.
Дубинин оказался на месте.
- Вот, - сказал Дмитрий, ставя на стол перед старым криминалистом большой полиэтиленовый пакет, - сумка Марины Сорокиной.
- Так...- Осаф Александрович потер руки.- Добыли, значит...
- Добыл, - кивнул Самарин. - Как вы думаете, сколько времени займет экспертиза отпечатков? Ну и, разумеется, проверка пальчиков по картотеке?
- Не буду спрашивать, когда это нужно,-сказал Дубинин.- Сам знаю, что нужно было две недели назад. Ну если подсуетиться... Сегодня ближе к вечеру.
- Так ведь уже ближе к вечеру.
- Не путайте вечер и конец рабочего дня, молодой человек. У нас тут ненормированный рабочий день.
- Еще я хотел спросить, как там сестра... Дубинин расплылся в улыбке. Кажется, Дмитрий впервые увидел, как тот улыбается.
- Прекрасная у вас сестра, вот что я вам скажу. И пациент у нее идет на поправку. Большего пока сказать не могу. Ну, даст Бог, скоро все выяснится, и скрываться больше не понадобится.
В этом Дмитрий сомневался. Даже если невиновность Глеба будет доказана триста раз, все равно он бежал. При побеге был контужен работник милиции. Этого не прощают. Впрочем, сейчас об этом еще не время думать. Потому что пока невиновность Глеба Пуришкевича не доказана.
- Ну а теперь давайте посмотрим сумочку. Самарин не без труда расстегнул заляпанную грязью молнию. Сумка была пустой - практически пустой. Только на дне позвякивали ключи от квартиры. Но в боковом отделении нашлось то, что Дмитрий искал, - бумажная коробочка с надписью "о.b.". Тампоны. Их реклама так часто прерывает фильмы на самом интересном месте, что о их существовании знают и чукчи в чуме, и негры преклонных годов.
Пока Самарин рассматривал находку, Дубинин извлек с самого дна сумки несколько листков бумаги, с виду почти чистых, если не считать небольшого круглого отпечатка посредине.
- Ого! - Дубинин казался потрясенным. Он снял очки, затем надел их, снова снял.- Так-так-так,- было единственное, что он наконец выдал.
- Ксерокопии,- мельком взглянул на листки Дмитрий.
- Да вы прочтите, что здесь написано! - рассвирепел Осаф Александрович, который больше всего ненавидел в людях тупость.
Самарин посмотрел внимательнее:
- Подарок для Агнессы! - ибо на белом фоне четко пропечаталось: "Генералъ Димитрий Александровичъ Самаринъ".
- Интересные ксерокопии носила с собой Сорокина...- Дубинин пятерней взъерошил остатки волос.
- Она работала в музее, писала диссертацию по печаткам, - объяснил Дмитрий. - Так что тут все ясно.
- Это смотря с какой стороны взглянуть, молодой человек, - фыркнул Дубинин. - Ясно ли, а если ясно, то что именно... Какие здесь еще имеем отпе-чаточки?
Он стал быстро перебирать листы. Перед глазами Дмитрия замелькали оттиснутые имена, одни знакомые, другие не очень: Денис Давыдов, князь Иван Алексеевич Мещерский, Мария Николаевна Ермолова, какой-то чудной Захарьин-д'Эсте Федор Семенович, а вот латинские буквы: Andrea Grimaldi. На последнем листке была уже не печать, а ксерокопия монеты - аверс и реверс, орел и решка другими словами. Она, кажется, особенно заинтересовала Дубинина.
- Золотой дукат, - пробормотал он. - Начало семнадцатого века.
- Как вы так с налета...- удивился Дмитрий. Осаф Александрович взглянул на него:
- Не буду притворяться, что я силен в нумизматике. Просто здесь, - он тряхнул бумагами, - ксерокопии всего, что было недавно украдено из частной коллекции некоего Виленкина. Ограбление столь же остроумное, сколь и наглое. Знаете, этакий "грабитель с валидолом". На такое у нас в городе способен только один человек, но доказательствами мы не располагаем.
- Вы имеете в виду... - Дмитрий уже понял, о ком идет речь.
- Француз, он же Петр Федорович Сорокин. А он, часом, не родственник убитой?
- Дядя ее мужа, Константина Сорокина.
- Интересная картина получается, как по-вашему?
- По-моему, не очень, - мрачно ответил Самарин, вспомнив лицо с фотографии, которую он столько раз предъявлял свидетелям. - Вы думаете, она имела отношение...
Почему-то стало неприятно.
- Да и вы так думаете, - отрезал Дубинин. - Теперь остается выяснить, не имела ли Марина Сорокина доступа к коллекции Виленкина.
Снова вспомнилось лицо Сорокиной... Такое милое, нежное... Но губы сжаты решительно. Так ли проста была жертва маньяка?
- Она же писала диссертацию о хрустальных печатках! А Виленкин зарегистрированный коллекционер, как я понял. Конечно, была у него. Сотрудница музея, научный работник...
- А заодно и наводчица, - продолжил Дубинин. - Петр Федорович хоть и Француз и очень интеллигентный с виду господин, все же самоучка, ему нужен был квалифицированный специалист-искусствовед. За последнее время он ограбил нескольких коллекционеров, причем брал всего две-три вещи, но всякий раз - самые ценные.
- А накануне коллекционеры обращались в музей с просьбой что-то оценить... Приходила милая молодая сотрудница.
- Да, интересные вещи содержала сумочка, - покачал головой Дубинин. - Ну что ж, кем бы ни оказалась Марина Сорокина, а убийцу ее надо искать.
- Не Виленкин же это был!
- Тем более он лежит в больнице - сердце. Сумку я сейчас же отдам на экспертизу.
- Сообщите мне?
- Какой вопрос? Как только - так сразу.
- Ну что еще, Катюша?
Самарин еще не виделся с Калачевой. Она только успела позвонить ему с Ладожского и сообщить, что сумка Сорокиной находится у Сучкова. Но это было не все. Остальное был не телефонный разговор.
- Михеева была в "Ёлах"?
- Никогда не бывала. Вместо обеда пила кофе прямо на рабочем месте. Я же говорю - там дорого.
Самарин и предполагал что-то такое. Больше рассуждать на эту тему казалось бессмысленным.
- Погодите, Дмитрий Евгеньевич, - снова остановила его Катя. - Когда я искала Аникину, я зашла далеко по путям и, мне показалось, видела Веру.
- Что?!
- Ну помните Веру Ковалеву? Я еще ездила в приемник-распределитель узнавать, поступала она или нет. У меня было ее описание: волосы темные средней длины, на вид лет десять" заторможенная. Клянусь, это была она.
- И где ты ее видела?
- По дороге к Товарной справа стоят отцепленные вагоны. Знаете? "Вагон охраны труда", "Вагон техники безопасности"? За ними тянется глухая стена. Так вот, в ней есть пролом. Широкий довольно-таки, не влазишь, а входишь. А за ним тропинка начинается. Ведет к кирпичному зданию. На вид заброшенное. Но окна чистые, понимаете меня? Так вот там, у этого пролома, стояла девочка. По описанию - ваша Вера Ковалева.
- Тебя кто-нибудь видел?
- Да нет, как будто никто...
- А она?
- Я ее окликнула. Она даже не отозвалась, будто не слышит.
- А одета как?
- Да одета неплохо. Юбочка коротенькая, ножки-то тоненькие, как палочки! Смотреть больно. Но сверху курточка водоотталкивающая.
"Приодели, сволочи!"
- Ты подходила к ней?
- Нет. - Катя отрицательно покачала головой. - Мне что-то стало не по себе...
- Думаешь, тебя заметили?
- Не знаю... Я ее окликнула, она не ответила. И тут мне что-то послышалось из-за стены - в зоне : отчуждения. Я шмыг обратно - вроде все вокруг спокойно. А когда вернулась, ее уже не было.
- То есть ты считаешь, что тебя нарочно отвлекли и тут же ее убрали.
- Бог их знает... Но может, оно и так. Главное, это уже не наша епархия. Домишко-то этот вне зоны отчуждения.
Ловко, ничего не скажешь! Строение находится вне зоны действия транспортной милиции - это уже не территория железной дороги. И в то же время находится так близко от нее, что городская милиция тоже не часто сюда заглядывает. Нейтральные воды. Здесь можно делать все что угодно. Прятать подростков, краденые товары. И содержать бордель с девочками.
Катя, судя по всему, обдумывала ту же тему.
- Дмитрий Евгеньевич, а помните, как на Ладожской-Товарной мужчина с проломленной головой лежал почти сутки?
Да, было такое. И на памяти Самарина не один раз. Если что-то происходит на границе зоны отчуждения, тут же начинается склока между транспортниками и муниципалами. Ладно еще, если труп. Ему все равно, часом больше пролежать, часом меньше.
Живому хуже. Бывало, спор между транспортной и городской милицией затягивался на сутки. Доходило до того, что в ход шла линейка.
Сейчас речь шла не о трупе. А о том, что некие подонки, находящиеся под "крышей" милиции, а с ними и кое-кто из работников самого отделения, организовали свой собственный приемник-распределитель для подростков. Другими словами, превратили несчастных детей в рабов, которых можно купить, продать, заставить заниматься проституцией.
Территория была выбрана грамотно, ничего не скажешь.
- Молодец, Катюша. - Самарин серьезно смотрел на девушку. - Но есть одно "но". Никому ни слова. Поняла? Ты уже забыла, что видела эту девочку. Понимаешь? Вообще никогда не слышала такого имени - Вера Ковалева. Ты искала Аникину, нашла. И больше не видела никого и ничего. Запомнила?
Катя кивнула, а потом не удержалась:
- Дмитрий Евгеньевич, а что будет...
- Катя, ты же обо всем забыла!

Глава VI
РУБИНОВАЯ КАПЛЯ

11 ноября, продолжается вторник
Возвращение Бастинды вызвало шквал, но лишь на час. Вокзальных обитателей трудно удивить. И все же, когда Бастинда в своем сером в елочку пальто впервые появилась у входа на станцию метро "Ладожская", Ленька Косой, который вышел сюда в . поисках пивных бутылок, перепугался до смерти.
- Вот примерещится же... Покойники пошли... Изыди! - заорал он.
- Какая я тебе, твою мать, покойница! - рассердилась Бастинда.
- Тебя же этот, маньяк, грохнул. И платок твой забрал.
- Платок сам собой потерялся, говорят тебе!
- Вишь, следак идет из прокуратуры.
- А чего мне его бояться! Я ничего такого не совершала! - И она гордо подбоченилась.
Дмитрий смутно узнал Пучкину. "Та самая, которую пристукнули вместе с негритенком,- понял он. - Как все просто объяснилось. Вот тебе и маньяк".
- Гражданка Пучкина! - Он подошел к Бастинде. Та скорчила подозрительную физиономию. Бастинда рвалась в бой. С того времени как некий наглец прямо в электричке отобрал у нее средство дохода, она уже изрядно поиздержалась, и теперь ею владело боевое настроение.
- Ну, допустим, я Пучкина. И дальше что?
- Отойдем в сторону.
- Эх, следак, была б я помоложе... - мечтательно заметила Бастинда.
- Я интересуюсь одним мальчиком. Негритенком, - сказал Самарин.
Бастинда, ни слова не говоря, рванулась прочь. Она была готова разговаривать на разные темы, но только не на эту.
- Пучкина! - Дмитрий бросился вслед. - Погодите.
Бастинда решительно уходила, расталкивая толпу.
- Пива выпьем,- вырвалось у Самарина. Бастинда остановилась. Над таким предложением следовало подумать.
- Две бутылки "Мартовского", - заявила она, повернувшись. - Погоди, пожалуй, три.
- Базара нет, - кивнул Самарин. - Давайте присядем вон туда на ящики.
Бастинда ловко открыла первую из приобретен ных бутылок об угол ларька.
- Ну давай, спрашивай. Хотя я толком ничего не знаю. И куда его этот хмырь увел, тоже представления не имею.
- Меня больше интересует, как вы его добыли.
- А-а, - махнула рукой Бастинда, - он же в "Ёлах" у Завена стоял. Его туда этот привел, ну начальник детской комнаты, или как они называются.
- Это вам сам мальчик рассказал? Бомжиха кивнула, сделала большой глоток примерно на треть бутылки и продолжала:
- Ну как он рассказывал... Он-то сначала по-русски ни в зуб ногой, но со мной подучился. В "Ёлах"-то кто с ним будет заниматься? А я с ним каждый вечер. И сказки ему рассказывала, и буквы он у меня учил... - Она крякнула, допила бутылку.
- Как это произошло, мальчик не говорил?
- Ну, как я поняла, переночевал он в отделении, а наутро его этот инспектор взял за ручку и прямо к Завену. Вот так-то, гражданин следак. Небось сказал, что в приемник везет. А теперь все шишки на Бастинду, она, выходит, самая плохая. Этот-то хмырь, что его забрал, так такого мне наговорил... А-а...- Она махнула рукой, желая показать, что справедливости от людей не дождешься.- Фиг с ним. Я-то знаю, как дело было. Моя совесть чистая!
- А где теперь негритенок?
- Хто ж его знает? Может, по вагонам ходит, а может, лежит под кусточком с проломленной головой... Кучерявенький мой...- Бастинда ударилась в слезливость.
Ей было и впрямь жалко расставаться с мальчиком - и деньги шли, да и привыкла... И вот опять без куска хлеба и одна...
Несмотря на всю расторопность эгидовской криминальной службы, Самарину пришлось ждать. Он сидел в кабинете, который Дубинин делил с подтянутой женщиной-аналитиком лет сорока с небольшим. Впрочем, никто специально Дмитрием не интересовался, разве что секретарша предложила чашечку кофе и бутерброд. Это оказалось как нельзя кстати. Только сейчас Самарин понял, что не ел уже очень давно, кажется со вчерашнего дня.
Он сидел за дубининским столом, пытаясь осмыслить все, что произошло за последние дни и часы.
Приходилось думать одновременно по нескольким направлениям. Как там Агнесса. Что даст экспертиза сумки. И главное - как разоблачить Анатолия Жеброва. То, что рассказала Катя Калачева, не давало покоя.
- Ну что, Дмитрий Евгеньевич, - ворвался в кабинет Дубинин,- есть пальчики, есть родимые!
- И что? - Самарин напрягся.
- Обнаружено несколько типов отпечатков,- серьезно начал Осаф Александрович. - Во-первых, принадлежащие самой Сорокиной. Далее пальчики носильщика Сучкова и его сожительницы. Это понятно. Но есть еще два отпечатка, которые не принадлежат ни одному из указанных лиц.
- Муж? Родители?
- И не им. Это также проверялось, не считайте, что я уже впадаю в старческий маразм. Рано хороните, молодой человек. Нет, это не их отпечатки. Большой и указательный пальцы правой руки. И не на ручке, заметьте, а сбоку. Человек, которому они принадлежат, аккуратно взял сумку, скорее всего чтобы зашвырнуть в кусты. Так было дело, я полагаю. Мужчина, возможно, крупный. Может быть, не очень высокий, но широкий в кости.
- Не Пуришкевич?
Дубинин поднял брови:
- Вы еще сомневаетесь?
- Я не сомневаюсь. Я просто уточняю факт.
- Нет, эти отпечатки, безусловно, не принадлежат Глебу Пуришкевичу. Но должен разочаровать и вас и себя: чьи они, установить пока не удалось. В картотеке их нет. Что это значит, вы понимаете.
Это означало, что убийца Марины Сорокиной ни разу не задерживался правоохранительными органами.
- Да, найти его будет не так просто.
- Не так. Но по крайней мере теперь можно проверить всех подозреваемых.
- Все Ладожское отделение... Но отпечатки пальцев сотрудников специально не фиксируются. Конечно, когда идет следствие, берут пальчики следственной бригады, но их ведь никуда не отправляют. Разве что где-то в архивах можно что-то найти... Очень трудно все это раскопать...
- Сделаем все возможное, Дмитрий Евгеньевич. Самарин встал, но затем снова сел.
- Кстати, о Сорокиной...
- Как будто все подтверждается...
- Вот, значит, откуда и машина, и квартира. С самим Константином вы не говорили?
Дубинин посуровел:
- Боюсь, что теперь это уже никому не удастся.
Самарин вопросительно взглянул на старого криминалиста.
- Покончил жизнь самоубийством. Выпил бутылку кьянти и вскрыл вены, - проговорил Дубинин скороговоркой. - Оставил предсмертную записку. Вот она, кстати. - Он указал на стол своей соседки по кабинету. - Посмотрите.
Самарин взял в руки лист бумаги, закапанный кровью и свечным парафином. Неровным, срывающимся почерком было выведено:

Предыдущая страница 30 Следущая страница


Мария Семёнова

Я пью за разоренный дом,
За злую жизнь мою,
За одиночество вдвоем
И за тебя я пью, -
За ложь меня предавших губ,
За мертвый холод глаз,
За то, что мир жесток и груб,
За то, что Бог не спас.
- Но это же Ахматова...
- Значит, своих слов не нашлось...
Снова вспомнился Костя Сорокин - такой, каким Дмитрий увидел его в редакции "Домостроя". Так кто же кого обманывал: Костя Марину или она его? Если считать по большому счету?
Выйдя из "Эгиды", Самарин вместо того, чтобы повернуть к троллейбусной остановке, почему-то пошел в сторону "Техноложки". Что-то неотрывно тянуло его обратно на Ладожский вокзал. Неужели Катя Калачева действительно видела Веру? Девочку, которая якобы сбежала вместе с Митей Шебалиным...
Возможно, она ошиблась, ведь Веру она знала только по описанию.
И все-таки стоило проверить, что за таинственное здание стоит на нейтральной полосе между транспортниками и муниципалами.
Через двадцать минут старший следователь Самарин вышел на станции метро "Ладожская".
Он пересек вокзальную площадь, прошел до конца по платформе и легко спрыгнул на пути. Неспешной походкой он пошел по хрустевшему под ногами гравию и скоро оказался на запасных путях между отцепленными вагонами, стараясь держаться теневой стороны.
Самарин примерно представлял, где могут находиться "Вагон охраны труда" и тому подобные. За ними начиналась сортировка, дальше шел товарный двор.
Вот и стена, отделяющая зону отчуждения от остального-мира. Совершенно глухая, она казалась серой, хотя днем обнаруживала грязно-желтый колер.
Самарин остановился, а затем медленно, стараясь ступать бесшумно, пошел вдоль стены. Вот и та самая брешь, о которой говорила Катя. Да это не пролом, а целые ворота. И тропинка протоптана, - значит, тут похаживают.
Дмитрий сделал шаг и оказался по другую сторону стены. Остановился, прислушался. Вокруг было темно и тихо. Ничья земля оказалась чем-то средним между свалкой и перелеском - темнел проржавевший остов неведомо как очутившегося здесь "жигу-ля", вокруг трепетали на ветру голые тонкие осинки.
В отдалении виднелись развалины неизвестно чего, а дальше высилось более крепкое двухэтажное строение. Самарин снова прислушался. С сортировки доносился обычный железнодорожный шум, который перекрывал голос: "Грузовой состав - на третий путь".
Внезапно ему показалось, что впереди между осинок и березок мелькнул свет. Кажется, в одном из окон заброшенного здания. А может, примерещилось?
Дмитрий осторожно сделал шаг, второй, третий. Он бесшумно приближался к дому. Земля под ногами была сухой и утоптанной - здесь ходили.
Постепенно он вплотную приблизился к темному окну. Стекло и вправду подозрительно чистое. Молодец, Катька, все разглядела.
Самарин не опасался, что его могут увидеть изнутри: сумерки уже сгустились настолько, что можно считать, настала ночь, да еще пасмурная. Через несколько минут Самарин уже ничего не видел на расстоянии вытянутой руки.
Он замер. Вокруг было безжизненно и темно. Невозможно было представить, что где-то рядом есть живые люди.
Минут через десять помещение за стеклом тускло осветилось, как будто внутри приоткрыли дверь в слабо освещенный коридор. Свет был очень слабым, но показался ярким на фоне абсолютной темноты. Комната осветилась на одно короткое мгновение, но этого было достаточно. Дмитрий понял, что большая часть окна плотно закрыта изнутри чем-то вроде толстой шторы, не пропускающей свет. И только в одном углу штора немного отошла.
Как это иногда бывает, свет мелькнул и снова погас, но в глазах как будто застыло фотографическое изображение комнаты: у двери в коридор виделся силуэт. Вера? Или другая девочка примерно того же роста.
Совсем рядом в темноте скрипнул гравий. Самарин метнулся к стене и вжался в нее, стараясь слиться с густой тенью. Похоже, его не заметили.
Кто-то приближался - осторожно и медленно. Дмитрий задержал дыхание. На миг воцарилась полная тишина. Затем послышались шаги. Темнота над дорожкой сгустилась, приняв очертания тени. Или это обман зрения?
В глубине дома снова мелькнул слабый свет - опять приоткрыли дверь в коридор. Темнота вокруг чуть рассеялась, и теперь Дмитрий определенно увидел тень человека. Он стоял совсем рядом - в нескольких шагах. Мужчина. Насколько можно понять, среднего роста, коренастый.
Свет в доме мелькнул и погас. Тень растворилась в ночной мгле. И все же Дмитрию показалось, что он когда-то видел этого человека. В фигуре угадывалось что-то знакомое. Кого-то он напомнил, но кого?
Снова скрипнул гравий - тень двинулась. Человек подошел к окну - туда, где только что стоял Самарин. Дмитрий отчетливо услышал вздох. Сам он старался дышать бесшумно.
Тень постояла у окна, видимо ожидая, что внутри снова мелькнет свет. Затем мужчина повернулся. Дмитрию казалось, что он кожей лица чувствует движение воздуха. Незнакомец двигался вдоль стены прямо на него. Самарин сделал шаг назад, еще один...
И тут под ногой предательски хрустнула ветка.
Практически в тот же миг Самарин резко нагнулся, а потому предназначенный ему удар прошел мимо. Врагу понадобился миг, чтобы сориентироваться. Этого мига Дмитрию было достаточно. Следующий удар, нацеленный ниже, снова ушел в пустоту, а через мгновение тень, лишь тяжело выдохнув, упала на землю.
Противник был дюжим мужиком, но специальными приемами не владел. Он, видимо, так до конца и не понял, почему он молотил кулаками пустоту, а сам вдруг оказался лежащим лицом вниз, с заломленной за спиной рукой.
- Что ты тут делаешь? - тихо спросил Самарин.
- Скотина...
Дмитрий вывернул руку сильнее. Противник скрипнул зубами.
- Совсем сломаю. Говори.
- А пошел ты!
Внезапно их осветил луч фонарика. Самарин вгляделся в распластанный на земле профиль. Это был путевой обходчик Гринько.
- Уходим!
Они остановились только далеко за брешью в стене. Пространство между отцепленными вагонами освещал желтоватый фонарь в железной сетке.
- Ты...- только и сказал Самарин.
- А я думал: это кто-то из НИХ... Гринько вынул папиросу и закурил.
- Ты-то как узнал? - спросил Дмитрий.
- Митька сказал. Они замолчали.
Гринько докурил, бросил окурок под ноги и затоптал.
- В тот день, когда приехал в последний раз... Я ведь сюда шел, когда меня сцапали. Помнишь?
- Шел по направлению к товарному двору, - кивнул Самарин.
- Во-во.
- Так это было уже после поджога?
- Пожара...
- Хрен с ним!
- После, конечно. Митька тогда приехал в деревню, прокрался ко мне. "Дядя Коля, они вас хотят в тюрьму посадить". Он и передал эти слова, помните? Ну что вы мне на допросе напоминали.
Придя в себя, Гринько снова стал на "вы" со старшим следователем.
Правильно, ведь Шебалин слышал разговор Самарина с Жебровым. Он происходил в детской комнате в присутствии Мити и Веры Ковалевой.
- И он не остался?
- Нет, - покачал головой Гринько. - Он сказал, что это из-за него Альбина дом спалила. Виноватым себя считал. У него же характер... Я все его звал "ежонок".
- И что он еще говорил?
- Да, считай, ничего. Я не хотел его отпускать, а он сказал: "Все равно убегу". Я ему говорю: "Милиция тебя поймает". А он смеется: "Милиция-то... Она меня не только не поймает, а к делу пристроит". Представьте, он у этого инспектора детской комнаты даже дома был-выносил мусор после циклевки полов.
"Ну Жебров!" - поразился Самарин.
- Я спросил, что он, в слуги заделался? А он: "Нет, есть другие". И ухмыльнулся нехорошо как-то. Я его спросил, где он ночует, а он сказал: "Есть одно место. Только не ищи, не найдешь". Я говорю: "На вокзале, что ли?" Не, говорит, не на вокзале. А смотрит хитро. Вот я и понял, что где-то рядом.
- Ну а потом?
- А потом что? Я его не пускал, хотел в сарае запереть, а он вырвался и тикать. Я за ним... Не догнал...
Они помолчали. Гринько снова закурил.
- Но этот гадюшник нужно накрыть, - решительно сказал он.
- Надо. Но не мы с тобой вдвоем... Они медленно шли вдоль темного ряда отцепленных вагонов. Оба молчали. Все было и так понятно без слов.
- Но этот... у меня получит, - процедил Гринько.
- Не влезай ты в это дело. Оставь на нас.
- На кого на вас-то? Действительно, на кого?
Сам собой вспомнился Дубинин и агентство "Эгида-плюс". Может быть, они?
- Найдется кому этим заняться.
Самарин остановился. Гринько замедлил шаг и тоже встал.

- Поверь, Николай. Не надо ввязываться. Это опасно.
Гринько презрительно хмыкнул.
- Я тебя не пугаю. Просто ты погибнешь, причем зря. Вот это будет обидно. А он останется на своем месте, жив-здоров.
- Этого не будет.
- Я этого тоже хочу. Но пойми, не дотянуться тебе до него. Руки у тебя коротки.
- А у тебя нет? - снова усмехнулся Гринько. - Ты-то что можешь сделать?
- Я один - ничего. Но другие смогут.
- Посмотрим.
По лицу путевого обходчика пробежала тень.
- Вот тебе мой совет: возвращайся-ка ты в Бабино и выкинь из головы все, что видел.
Гринько ничего не ответил, а Самарин повернулся и зашагал вперед к ярко освещенному Ладожскому вокзалу.
- Эй, погоди! - раздалось сзади. Самарин обернулся.
- Слушай, ты все-таки юридический кончал,- начал Гринько издалека. - Что нужно, чтобы ребенка усыновить? Если он гражданин другой страны?

В подземное переходе под Каменноостровским, как обычно, оглушительно играл саксофон. Рядом с музыкантом на брошенной на цементный пол картонке сидел большой спокойный пес, тут же стоял мальчик. Дмитрий привычно бросил в коробку розовую двухсотку и прошел мимо. Оказавшись на другой стороне бывшего Кировского, он подошел к ряду телефонов-автоматов. К счастью, пара из них работала.
- Вас слушают, - послышался в трубке голос Дубинина.
- Осаф Александрович, это снова Самарин. Мне нужно срочно увидеться с вами. Нет... По телефону не могу. Приехать к вам домой? Разумеется. Прямо сейчас.
Выйдя из будки, Дмитрий, вместо того чтобы повернуть свои стопы к Большой Пушкарской, где располагался его дом, вышел на проезжую часть и, подняв руку, остановил бомбилу на "Таврии".
- Васильевский, улица Кораблестроителей,- бросил он, садясь рядом с водителем.
Разговор с Дубининым вышел не из коротких и не из самых легких. Пришлось излагать все с самого начала - с времен, когда по вокзальному буфету бродил Морис Матонго.
Осаф Александрович слушал внимательно, время от времени перебивая, чтобы задать вопрос или что-то уточнить.
Когда Дмитрий закончил, он вышел позвонить. Самарина на это время препроводили на кухню, где угощали пятью разными вареньями собственного изготовления. Дмитрий дегустировал одно за другим, неизменно нахваливал, хотя, положа руку на сердце, так и не разобрал, чем "пятиминутка" отличается от "витамина".
Наконец появился Осаф. Жена, понимавшая его с полуслова, поднялась, извинилась и отправилась спать.
- Загрузили вы нас работой, - покачал головой Дубинин. - Если так пойдет и дальше, все наше агентство будет работать только на вас.
Самарин так серьезно посмотрел на старого криминалиста, что тот не мог не рассмеяться:
- Да что вы волком смотрите! Шучу я. Вот молодежь пошла, шуток в упор не понимает! Да хорошо, что кто-то проводит за нас следственную работу. Ну да ладно. - Он махнул рукой. - Давайте по порядку. Отпечатки ушли куда следует. В общем, картина такая. Если их обладатель хоть когда-нибудь где-то дактилоскопировался, эта информация у нас будет. Даже если это происходило двадцать лет назад на Чукотке и он был членом следственной бригады;
Но получим мы ее не раньше чем завтра к вечеру. Быстрее не получается.
Самарин кивнул. События последних часов вытеснили поиски маньяка на второй план. Тоже важный, но все-таки второй.
- Теперь о том, что вы обнаружили сегодня. Как я понял, это помещение, где содержатся подростки, которых предполагают в дальнейшем как-то использовать. Вас засекли. Вы понимаете, что это значит?
Самарин понимал это не хуже самого Дубинина. Это значит, завтра в этом помещении не будет не только ни одного подростка, оно примет совершенно нежилой вид, и даже стекла станут грязными.
Четырнадцать часов, а именно столько длится осенью в Петербурге темное время суток, - достаточное время, чтобы замести какие угодно следы. А подростки окажутся в другом таком же строении. Может быть, пара-тройка из них будет обнаружена в ближайшие дни на путях, в кюветах или подвалах.
- Надо действовать прямо сейчас.
- Я о том же.

Браки, как известно, совершаются на небесах, не важно, какими церемониями они сопровождаются переплетением двух кос в одну, принесением в жертву ягненка или постановкой печатей в паспорте.
Все началось, когда в подземном переходе у Ладожского появилась Зойка с маленькой Ксюшей. Зойке было лет двадцать, а Ксюше лет пять, что не мешало им быть матерью и дочерью.
Промышляли они новым для Ладожского вокзала способом. В городе таких развелось много, но тут Зойка с Ксюшей были первыми. Они не канючили нудными голосами: "Люди добрые...", не сидели, тупо уставившись в одну точку, повесив на шею картонку: "Хочу есть". Они устроились перед старым аквариумом, в котором копошились котята всех цветов и степеней пушистости. Здесь же находилась табличка: "Помогите домашнему приюту".
Дело шло бойко. Просившие на новый протез, на похороны любимого брата и на лечение, погорельцы, беженцы и прочий народ только хлопал глазами, глядя, как щедро подают кошатницам. Куда там! Не проходило дня, чтобы одного-двух котят не купили за пять, десять, а то и за пятнадцать тонн! Недостатка в новых котятах не было - их несли отовсюду.
Сперва погорельцы, собиравшие на новый протез хотели выжить конкуренток из перехода. Они перевернули аквариум с кошками и уже начали обрабатывать Зойку, но Ксюша подняла такой крик, что он долетел до милицейских ушей.
Разбираться явился сам Потапыч. И в результате Зойка не только получила прописку в переходе, но и теплое место в "крысятнике", где ей выделили целый отсек!
- Она же не одна, - важно пояснял Потапыч, - с дитями, - один свой, а сколько зверят!
Теперь Зойка по праву могла говорить о "домашнем приюте для животных". Глава вокзальных бомжей сам нередко наведывался в "Кошкин дом".
Прошло еще немного времени, и все поняли - Потапыч обзавелся семьей.

Неформальный лидер стоял, почесывая бороду и разглядывая ценники. На "Балтику-1" хватало, но хотелось "троечки", до нее недоставало.
- Пантелеймон Потапович, - услышал он. Много лет он не слышал по отношению к себе такого обращения. Его звали или по отчеству, или "гражданин Верига". Потому он не без интереса обернулся. Перед ним стоял следак, тот самый, что приносил Зинаиде в буфет оперативку на маньяка.
- Вы меня помните? Старший следователь Самарин. Можно вас на минуту?
Потапыч позволил увести себя к стене, долго внимательно слушал, что ему тихо толкует старший следователь, и наконец отрицательно затряс головой.
- Не, не пойдет...- громко сказал он.- Один я еще туда-сюда, с дитем - нет.
- Но, Пантелеймон Потапович... Подумайте, она тоже, может туда попасть...
Было самое начало десятого, когда в брешь в стене, окружавшей сортировку, прошли двое - грузный бомж с всклокоченной бородой вел за руку мелкое существо в лохмотьях, поверх которых был завязан большой клетчатый платок.
Они не спеша вышли на тропинку и направились к темному двухэтажному зданию.
- Эй, там! - громко крикнул Потапыч (ибо это был он). - Откройте!
Дом ответил тишиной, и бомж, подойдя к запертой двери, замолотил в нее кулаком.
На этот раз над дверью зажегся яркий фонарь. Он осветил фигуры взрослого и ребенка. По-видимому, их внимательно разглядывали изнутри.
- Девчонку вам привел, - загрохотал Потапыч, - ничейную. Ходила ревела по кассовому залу. Дали бы на бутылочку...
За дверью загрохотали замками, голос крикнул:
"Давай ее сюда!"
- Не, господа хорошие, - покачал головой бомж, кладя руку на плечо девчушке, вцепившейся обеими-руками в полу его вылинявшей куртки. - Вы сначала дайте тысяч десять...
- Идите сюда, оба! - приказал голос.
Потапыч вместе с жавшейся к нему девочкой подошел вплотную к щели, из которой наружу пробивался свет. Дверь широко открылась, чтобы пропустить девочку внутрь.
- А деньги! - Потапыч выставил вперед ногу, мешая захлопнуть дверь.
В то же мгновение все вокруг осветилось, как будто шла киносъемка и заработали софиты. Из-за дома, из чахлых кустов - отовсюду появились темные фигуры с прозрачными щитами в руках. В миг Потапыч был отброшен в сторону, дверь распахнута настежь.
Боевики ворвались в дом.
Их было всего шесть человек, но казалось, будто в одиноко стоящее здание вломилась всесокрушающая лавина. Ксюша не успела испугаться - вмиг она оказалась в углу под прикрытием прозрачного пуленепробиваемого щита.
В следующий миг молодой охранник, открывший Потапычу дверь, вскрикнул и медленно осел по стене вниз.
Группа захвата разделилась: часть бросилась по лестнице наверх, остальные обшаривали фонариками коридор и комнаты первого этажа.
Операция заняла ровно столько времени, сколько и было на нее запланировано: четыре с половиной минуты.
Кто-то нашел рубильник, и во всех помещениях одновременно вспыхнул свет. После кромешной темноты сорокаваттные лампочки ослепляли.
Дверь открылась, и в дом вошел Самарин.
- Все осмотрели, Дмитрий Евгеньевич. - Один из боевиков снял вязаную шапочку с прорезями для глаз, и по его плечам рассыпались рыжеватые волосы. Если бы здесь сейчас чудом оказалась Агния, она непременно узнала бы в ней ту самую девушку-пантеру, которая встретила ее на даче в Ушкове.
Улов оказался негустым. Шестеро ребят, испуганно жавшихся в углу, и среди них Вера Ковалева, и мертвый охранник, в котором Дмитрий узнал Игоря Власенко.

12 ноября, среда
Ветер гнал по пустынной Пушкарской сухие листья и обрывки грязной газеты. И, только посмотрев на облетевшие деревца сквера на углу улицы Ленина, Дмитрий вспомнил про Чака.
Бедная псина! Голодный, невыведенный... Как он, наверно, сейчас страдает. Жаль, что Агнессы нет... Хотя нет, не жаль. Все-таки человек важнее собаки, какой бы любимой эта собака ни была.
Дмитрий ускорил шаг, потом бросился бегом. Он прекрасно понимал, что две-три минуты роли не играют, когда собака брошена на сутки, и все-таки не мог заставить себя остановиться.
Он рывком открыл дверь парадной, лифт вызывать не стал (долго ждать!), а, перепрыгивая через ступеньку, бросился по лестнице наверх.
Между вторым и третьим этажом Дмитрий внезапно остановился.
Происходило форменное "не то". Чак молчал. Обычно, уже открывая внизу дверь, Дмитрий слышал приветственный лай, иногда с под-скуливанием - когда он задерживался слишком надолго и пес не просто радовался, но и жаловался. Один раз, когда они с Агнессой слишком поздно возвращались из гостей, они почти от самой Ординарной слышали душераздирающий собачий вой. "Прямо Баскервиль какой-то", - сказала тогда Агния. Подойдя ближе к дому, они убедились, что роль страшилы с болот исполняла их собственная собака. Но сейчас Чак молчал.
Одновременно возникло странное чувство. Самарин знал, что это такое. Это было чувство опасности. Оно есть у каждого человека, только развито в разной степени. К тому же не все привыкли прислушиваться к нему.
У Дмитрия Самарина чувство опасности было развито средне - то есть значительно лучше, чем у обычного человека. Талантливый спецназовец почувствовал бы неладное еще на подходе к дому. Обычный человек - открыв дверь квартиры. Дмитрий между вторым и третьим этажом.
Первая мысль была - что-то случилось с Чаком. Конечно, он не мог умереть от голода и жажды, потому что суток для этого мало. Разве что кома на нервной почве... Когда-то в ветеринарной клинике Дмитрию сказали, что у его собаки (тогда еще щенка редкой породы) слабая нервная система. В полной мере он понял это, когда впервые услышал душераздирающий вой из окон квартиры. И все же... не настолько же слабая нервная система, чтобы пес мог умереть от горя. Хотя кто их, псов, знает...
Или...
Дмитрий прислушался. На лестнице было тихо. Монотонное жужжание электричества.
Похоже, на лестнице никого не было. Значит, в Квартире? Неужели засада?
Дмитрий медленно и тихо поднялся на четвертый этаж и подошел к своей двери. Внутри стояла гробовая тишина.
Засада?
Дмитрий внимательно осмотрел замочную скважину. Почему-то показалось, что работали отмычкой. Видимых царапин не было, но Самарин знал - имелись мелкие, невидимые. Их наверняка обнаружит экспертиза. Если... Если она будет.
В таких случаях не стоит вынимать ключ и открывать дверь. Пятьдесят на пятьдесят, что сразу после этого - свинец в грудь.
Но чувство опасности подсказывало - можешь идти. Там никого нет. Они были, но ушли.

Предыдущая страница 31 Следущая страница


Вкус крови

Дмитрий повернул ключ и распахнул дверь. В квартире стояла кромешная темень. Размеренно капала вода из крана на кухне. Тихий, мирный звук. Но он не обманывал. Дмитрий знал: там, впереди, - ужас и смерть.
Господи, неужели!.. Сердце сжалось в трепещущий комок. Самарин сделал шаг вперед и, протянув руку, щелкнул выключателем. В прихожей Чака не было.
Дмитрий выждал несколько секунд. Тишину по-прежнему прерывало лишь мерное капание воды. Чувство опасности прошло. Его не было, уже когда он стоял перед дверью квартиры. Это было нечто другое. Что-то случилось. Беда. С кем-то очень близким.
Дмитрий пошел по квартире, включая свет. Кухня, ванная и туалет, гостиная, спальня Агнессы... Перед дверью в свою спальню он остановился. Она была плотно прикрыта. Дмитрий никогда этого не делал. Он иногда закрывал дверь изнутри, когда хотел послушать радио, чтобы не мешать Агнессе или, наоборот, чтобы не слышать ее музицирования.
Он никогда не закрывал дверь, когда уходил. Значит, дверь закрыл не он. Осмотр своей спальни он оставил на конец. Случайно ли? Или шестое чувство безошибочно подсказывало - это здесь.
Самарин решительно толкнул дверь. Темнота пахла. Кровь и смерть. Ошибки быть не могло.
Он привычным жестом включил свет. И зажмурился. Но не от яркости стоваттной лампочки под абажуром.
Покрывало на его кровати было откинуто. Прямо посредине белой простыни расплывалось огромное яркое пятно. Кровь. Она вытекала из отрезанной головы золотистого ретривера. Его пасть была закрыта, зубы сжимали пушистый хвост цвета топленых сливок. Рядом валялись отрубленные лапы.
"Чак! Милый, любимый Чак! Больше ты никогда не встретишь меня счастливым лаем. Не будешь вертеться под ногами в ожидании прогулки. Не пробежишься перед соседом доберманом. Твой мокрый холодный нос никогда больше не уткнется в мою ладонь".
Следующая мысль была о них. О тех, кто убил его. Не просто убил, а сначала мучил, издевался над бедным животным. Сволочи! Сволочи! Сомнений не было, чьих рук это дело. Пусть не сам Жебров измывался над собакой, пусть даже он спокойно просидел весь вечер перед телевизором, обеспечивая себе железное алиби.
- Я знаю - это ты, - сказал Самарин и, только услышав свой голос, понял, что говорит вслух.
Он подошел к кровати и погладил кудлатую голову. Пусть пока лежит. Он уберет ее позже.
Самарин подошел к письменному столу, отпер нижний ящик и вынул табельное оружие.
Уже выходя из квартиры, он подумал: "Хорошо, что нет Агнессы. На месте собаки могла оказаться она".
Самарин хлопнул дверью белой "шестерки". Водитель дал газ и уехал. Мимо прогромыхал трамвай. "В парк, что ли... Транспорт-то уже не ходит..."
Он шел по Московскому проспекту. Дом сто девяносто шесть. Немного промахнулся, придется возвращаться назад. Дмитрий повернулся и зашагал вдоль "сталинского" дома по направлению к башне со звездой. Вот и сто девяносто два. Не замедляя шага, вошел в просторный двор. И тут же закрыл глаза рукой, ослепленный светом фар, бившим прямо в лицо.
- Самарин! - услышал он собственную фамилию. Дмитрий остановился.
- Ты-то как узнал? - С ним говорил сам полковник Жебров.
Дмитрий подошел ближе. Начальник отделения Ладожского вокзала стоял рядом с милицейской машиной, ослепившей Самарина. Рядом было еще две, но с потушенными фарами.
- Мне позвонили, - коротко бросил Самарин прежде, чем Жебров-старший повторил свой вопрос.
Он сразу понял все. Здесь побывал Николай Гринько.
"Значит, ты все-таки справился... Сам, без нашей помощи..."
Да только справился ли? Ведь он еще ничего не знает. Самарин повернулся к полковнику:
- Иван Егорович, было покушение, я так понял.
- Какое покушение, твою мать! Убили! Лицо Жеброва-старшего перекосилось, и Дмитрий увидел, что начальник отделения плачет.
- Значит, меня неправильно информировали, - пробормотал Самарин.
- Убит. Просто в голове не укладывается. Мой Толька - убит. Но скотина, которая это сделала, от меня не уйдет. Из-под земли достану! Я до Куликова дойду!
- Следственная бригада на месте? - спросил Самарин.
- Работают, - махнул рукой полковник. - Я только что оттуда. Вышел отдышаться. Как посмотрю на него... Своими руками придушил бы того, кто это сделал.
- Я поднимусь.
Не ожидая ответа, Дмитрий легко взбежал на третий этаж. Перед дверью на широкой лестничной площадке, какие бывают только в "сталинских" домах, лежало распростертое тело. Инспектор по делам несовершеннолетних Анатолий Жебров - такой, каким его знали в отделении. Он лежал перед дверью, в форме, сжимая в правой руке связку ключей от собственной квартиры. Воспользоваться ими он не успел.
Над трупом склонился судмедэксперт - Санька Попов. Дмитрий почему-то был уверен, что приедет именно он.
- Санек...
Попов вздрогнул, услышав его голос. Только потом повернул голову.
- Когда это произошло? - спросил Дмитрий, кивнув на распростертое тело.
- Часа четыре назад. Думаю, действовал профессиональный киллер. Очень аккуратный перелом между пятым и шестым позвонком. Ювелирная работа.
Самарин вспомнил коренастую фигуру путевого обходчика. Неужели это мог сделать Гринько? Невероятно. Самарин дрался с ним всего несколько часов назад и мог поклясться, что этот человек не владеет "ювелирной" техникой рукопашного боя. Или это. получилось случайно? Бывает ли такое?
- А вдруг случайность, Санек?
Попов повернулся и покрутил пальцем у виска:
- Димыч, у тебя определенно поехала крыша. Это невозможно, и ты знаешь это не хуже меня. Сработал профессионал. Киллер.
- Но кто...
- А вот это не мое дело. Я всего лишь медэксперт. Говорю, что и как. А решать вопрос, почему, кто и за что - это уже ваша работа.
Крыша и впрямь поехала, Гринько нанимает киллера... На какие шиши? Или он сам киллер, а тогда на путях просто придуривался, чтобы не выдать себя?.. Бред! Чушь!
Но кто тогда мог прийти и убить Жеброва?
Самарин смотрел на затылок убитого. Он и не подозревал, что Жебров начал лысеть... Кем бы ни был неизвестный мститель, он немного опоздал. Потому что Жебров уже отдал приказание расправиться с ни в чем не повинной собакой.
"Эх ты...- подумал Самарин, обращаясь к неизвестному киллеру, - ну что тебе стоило прийти на два часа раньше... И Чак был бы жив".
Он смотрел на лежавшего Жеброва. Одной падалью на свете стало меньше.
За четыре с лишним часа до этого на станции "Парк Победы" из метро на Московский проспект вышел коренастый мужчина в черной кожаной куртке и такой же кепке. Тот, кто хорошо знал Николая Гринько, мог бы заметить, что он страшно нервничал, и это само по себе наводило на размышления, ибо путевой обходчик со станции Бабино был вообще-то человек замкнутый и не склонный к явному проявлению эмоций - ну разве только в исключительных случаях. Видно, такой "исключительный случай" как раз и пришел...
Покинув освещенный вестибюль станции, Николай остановился на площадке у торгового городка, рядом с каким-то отодвинутым с глаз долой заброшенным и обгоревшим ларьком, и некоторое время неуверенно озирался по сторонам. В этой части города он ни разу еще не бывал. "У парка Победы, - зазвучал в памяти знакомый Митькин голос. - На Бассейной, под шпилем..."
Ну и где это - Бассейная? Не спрашивать же...
Недостроенное сооружение с колоннами, громоздившееся напротив, никакого шпиля не имело, справа и позади станции раскинулся парк... Наконец Гринько оглянулся налево. Стройное высотное здание целилось остроконечной иглой в низкие облака, подсвеченные оранжевым заревом города. На первом этаже дома был магазин; Николай разглядел вывеску - на желтом поле что-то синее, с лучами, то ли солнышко, то ли цветочек. Он нервно сглотнул и решительно зашагал в ту сторону.
Во дворе было тихо, только где-то вдалеке надрывалась сигнализация потревоженного автомобиля. Гринько выбрал точку, с которой просматривался весь двор, и остановился в потемках. Не до конца облетевшие тополя перешептывались над ним, шурша на ветру пожухлой бурой листвой. Холод постепенно проникал под кожаную куртку, добираясь до тела и сковывая его ознобом. Николай не знал ни номера квартиры Жеброва, ни даже парадной. Зато, опять-таки с Митькиных слов, помнил марку и номер машины. Рано или поздно сукин кот подъедет и остановится, и тогда...
И тогда.... что? Николай вдруг трезво подумал о том, что в своих, с позволения сказать, планах не предусмотрел самого главного. А именно - каким образом он собирался расправляться с Жебровым. Ну подскочит к нему и... Голыми руками?
Некоторый опыт рукопашных сражений с серьезными людьми у него за последнее время появился. Опыт, прямо скажем, не очень-то вдохновляющий...
Хулиганья Гринько, сколько себя помнил, не боялся. Но с ментом... наверняка подготовленным... хотя бы как Самарин... Николай поймал себя на том, что шарит по земле взглядом в поисках железного прута, палки или хоть кирпича. Он вздрогнул от холода, попробовал рассуждать здраво и понял, что у него будет всего один шанс. И то в лучшем случае. Если Жебров умудрится до последнего не заметить его...
В это время под высокую арку, выходившую на Московский проспект, проворно и почти бесшумно вкатился автомобиль. Мгновенно взмокший, Гринько оглянулся на свет фар и впился глазами в его номерной знак.
Номер был ТОТ САМЫЙ.
Вот смолк заглушенный мотор, погасли фары, из машины выбрался человек, щелкнула дверца, квакнула деликатным электронным голосом включенная сигнализация...
Происходило все это на другом конце довольно обширного двора. Гринько сорвался с места, уже понимая, что момент внезапности безнадежно упущен, и к тому же было по-прежнему неясно, что он все-таки станет делать, догнав Жеброва, к примеру, на лестнице... если вообще сумеет догнать...
Он резко остановился, не пробежав и десятка шагов. Потому что рядом с жебровским подъездом распахнулась еще одна дверь. Железная задняя дверь того самого магазина с нарядной желто-синей эмблемой. Во дворе появились двое мужчин. Николай услышал голоса и увидел мелькнувший огонек зажигалки. Остановился он в общем-то машинально, но тут же понял, что поступил правильно. Поблизости от магазинной двери раскачивался на ветру, отбрасывая мятущиеся тени, желтоватый фонарь, и было видно, что ребята облачены в камуфляж и фигуры у обоих подтянутые, гибкие. Надо думать, они правильно отреагировали бы на появление незнакомого мужика, бегущего по двору как на пожар. Не иначе, пожелали бы выяснить, что такого стряслось...
...Николай принудил себя к спокойному, размеренному, не вызывающему подозрений шагу. Сложившуюся ситуацию следовало использовать по возможности с пользой, и он не сводил глаз со светящихся окон лестничной клетки, следя, как поднимается лифт. Надо обязательно заметить этаж, а потом проследить, не загорится ли окошко в какой из квартир. Выждать, пока эти двое обормотов докурят и уберутся с глаз долой. Подняться на площадку, позвонить в дверь и...
И... что?
Лифт остановился, дойдя до четвертого этажа, но никакого окошка не загорелось. Зато Николай вспомнил бесхозный обгоревший ларек возле метро. Там наверняка можно, не привлекая внимания, выломать увесистую арматурину. Потом вернуться и... О Господи...
Метро было уже закрыто, но кое-какие ларьки еще продолжали работать. По счастью, облюбованные Николаем развалины находились в сторонке, не на виду и не на свету. Ему, правда, пришлось попотеть и порядком измазаться, пока удалось выкорчевать пригодную для "дела" железку, да и та оказалась слишком длинной и неудобной. Николай воровато подобрал мокрую брошенную газету, завернул в нее будущее орудие преступления и подумал, что убийца из него, прямо скажем, еще тот. Странное дело - ему было все равно... И на то, что будет с ним самим после того, как все завершится, было наплевать. Ну, скажем, почти наплевать...
Так ему казалось. Он даже решил, что вспышка эмоций, вогнавшая его в пот при появлении машины Жеброва, совсем выжгла волнение и вот сейчас он вернется во двор, поднимется по лестнице и спокойно совершит то, что должен был совершить...
...Он страшно вздрогнул и буквально подскочил, когда сзади его неожиданно хлопнули по плечу и смутно знакомый голос весело произнес:
- Ого, кого вижу! Ты, что ли?..
Николай крутанулся на пятке... Перед ним, возникнув из-за ларьков, откуда-то со стороны, сугубо противоположной дому со шпилем, стоял и улыбался в сорок два зуба невысокий мужчина в темно-серой пуховой куртке и пестрой вязаной шапочке... О Господи! Алексей. Которому он, помнится, так потрясающе удачно пытался бить морду на далеком отсюда бабинском перроне. "Дарадара" маленького Мориса... Земля-то кругленькая, оказывается... Ну до чего ж кругленькая...
- П-привет, - выдавил Николай. И попытался спрятать за спину расползающийся сверток, очень плохо маскировавший длинную зловещую железяку.
К его немалому облегчению, Алексей не обратил ни малейшего внимания ни на подозрительный сверток, ни на грязную руку, протянутую для пожатия, ни в целом на взвинченное состояние собеседника.
- А я в гостях засиделся, - доверительно сообщил он Николаю. - Только, блин, лучше бы совсем не ходил. Одноклассник, вишь, прорезался, двадцать лет по заграницам носило. Умник недоделанный. Такую Европу развел, смотреть тошно... всей жратвы на столе - кофе со вшивым печеньицем, ни хера себе, да? А я голодный приперся, в гости же вроде... Сижу, уйти неудобно, в брюхе урчит, и, можешь себе вообразить, все твою картошку с маслицем вспоминаю... Сбежал наконец, а тут как раз тебя Бог навстречу... Во дела, а? Ты-то здесь какими судьбами?..
- М-м-м...- неопределенно промычал Николай. Ничего путного с ходу придумать не удавалось, но, по счастью, Алексей на подробных объяснениях не настаивал. Он уже увлекал Гринько к переходу через проспект, туда, где в доме против пресловутого "шпиля" приветливо подмигивало огоньками круглосуточное кафе.
- Посидим хоть, как нормальные люди... Я тут разок однажды бывал, шашлыки - объедение...
Николай (не без некоторого постыдного облегчения) понял, что придется подчиниться судьбе.
Шашлыки, несмотря на позднее время, оказались действительно объедение: добротные, отлично замаринованные, прожаренные и сочные. Принявшись за угощение, Николай только тут сообразил, до какой степени проголодался. Даже цель, приведшая его сюда, словно бы несколько отодвинулась, стала казаться чуточку нереальной...
- Ух ты! - покосившись в окно, сказал вдруг Алексей. - Во забегали!..
Николай тоже посмотрел на проспект. Там уже рассыпали по стенам красно-синие блики мигалки милицейских машин: две затормозили на улице, еще одна как раз въезжала под арку. Под ту самую арку...
Холодок предчувствия стиснул судорогой живот, заставив замереть на полпути вилку с куском шашлыка. Прошло буквально несколько секунд, и на той стороне вспыхнул свет в окнах четвертого этажа. Гринько ощутил, как сердце заколотилось у горла, и попытался вызвать в памяти жебровский подъезд во дворе, чтобы сопоставить с расположением окон...
- Не иначе, сигнализация сработала, - авторитетно заявил Алексей. Светлые глаза были совершенно спокойны. - У меня знаешь один раз как было? Уехал, а от соседей сверху возьми да протеки, и как раз на телефон. Ну нет бы на что другое, а? Квартира на охране, линию коротнуло, сигнал пошел, так такое началось! Тысяча и одна ночь. Мигом группу прислали, всю лестницу на уши...
- Ага, - пробормотал Николай, не в силах отвести взгляда от грозных силуэтов в бронежилетах и с автоматами, возникших возле машин. С забытого куска шашлыка стекали на пластмассовую тарелку багровые капли кетчупа. В окнах, светившихся на. четвертом этаже, мелькали темные человеческие фигуры, и не было похоже, чтобы там происходила обычная домашняя жизнь.
И на лестничной площадке, у лифта, еще лежал теплый мертвец в форме милицейского капитана. Его глаза были открыты, он держал в руке связку ключей, приготовленных для квартирной двери, но возле рта и ноздрей густели струйки вытекшей крови, а голова на плечах располагалась весьма неестественным образом, ибо шея была сломана одним страшным ударом, смявшим горло и позвонки...
Этой подробности Николай Гринько, понятно, знать не мог. Он просидит с Алексеем в кафе еще около часа, потом отловит "бомбящего" частника и поедет на Ладожский, на первую утреннюю электричку, довольно удачно сообразив по дороге тихонечко выбросить чертову железяку... А назавтра он будет с болезненной жадностью прислушиваться к новостям. И когда там расскажут о чудовищно жестоком и наверняка заказном убиении, бросившем очередной вызов милиции, - поймет, что предчувствие не обмануло его и арматурина больше не пригодится. Квартирные окна, светившиеся в доме со шпилем, вправду принадлежали капитану Жеброву.
У Николая возникнут даже некоторые соображения относительно того, что и как там могло в действительности произойти. Некоторые абсолютно лишние соображения. Потому-то он о них и не станет рассказывать.
Никогда...
Никому...
Всего этого Дмитрий не знал. "Николай, - думал он,- значит, все-таки произошло невозможное. И ненависть может придать силы сделать профессионала из обычного человека. Пусть на миг. Но на тот миг, когда это необходимо".
Тогда, может быть, и он сам сможет сделать шаг. Такой, на который никогда не был способен.
Санька стоял на площадке между этажами и смотрел в окно на милицейскую сутолоку внизу. Рядом с телом остался Слава Полищук. Самарин спустился пролетом ниже и, подойдя к Саньке, положил руку ему на плечо.
Тот вздрогнул и резко обернулся.
- Ну как, Санек?
- Господи, это ты...
- Слушай, ты помнишь, как я на спор прыгнул с гаража Петровича и вывихнул ногу, а ты потом приволок меня домой? Но войти боялся, а только посадил рядом с дверью и позвонил в звонок. Агнесса еще бежала за тобой вниз по лестнице.
- И кричала: "Остановись. Будет хуже! Я знаю, кто ты".
- Но ты не остановился.
Лицо Саньки помягчало.
- Чего это ты ударился в воспоминания?
- Не знаю...- пожал плечами Дмитрий,- просто я давно хотел спросить у тебя... и не мог. У тебя с ней серьезно, со Штопкой?
Санька напрягся. Он пристально смотрел в глаза Самарину и молчал.
- Я видел вас. Прости. Просто я... для меня это важно.
- Серьезно, - глухо сказал Попов.
- Она... Она любит тебя?
Санька долго молчал, глаза смотрели остро, как два буравчика.
- Она единственная женщина, которая может меня спасти, - наконец сказал он и решительно отвернулся к окну.
Разговор был закончен.
Дмитрий медленно спустился вниз. Подъехала перевозка из морга.
- Самарин, - послышался за спиной голос Жеброва-старшего.
Дмитрий неохотно повернулся.
- Самарин... - Иван Егорович утратил свой бравый командный тон и превратился в полнеющего недалекого старика.- Я хотел попросить тебя... Возьмись за это дело.
- Убийство сотрудника милиции должны рассматривать в ГУВД, - сухо ответил Дмитрий.
- Я знаю, - кивнул полковник. - Если я попрошу, дело оставят в транспортной прокуратуре. Понимаешь, я в тебя верю. Ты сможешь раскрыть. А другие...- Он махнул рукой.
- А как же Березин? - спросил Самарин. Жебров затравленно посмотрел на него:
- А ты будто сам не знаешь?..
- Товарищ полковник! - раздался из кабины взволнованный голос. - Срочно по рации... Убит Игорь Власенко.
- Что?!
- В заброшенном здании рядом с Ладожским. Вне зоны отчуждения.
Полковник посерел. Это было видно даже при тусклом свете фонаря. На миг Самарин испугался, как бы старика не свалил инфаркт. Он был неумным, недалеким, позволял всяким мерзавцам вертеть собой, не замечая того, что происходит у него под носом... И все же он был по-своему неплохим человеком. На момент Дмитрий посочувствовал ему.
А вот смерть Власенко вызывала совершенно другие чувства...,
Полковник Жебров вышел из машины. Он осунулся и махом постарел на десять лет.
- Дмитрий! - Он подошел к Самарину, все еще стоявшему у одной из машин.- Если мне удастся оставить это дело у нас, ты возьмешься за него. Я лично тебя прошу. Я в тебя верю, Дмитрий.
Самарин посмотрел на старика:
- Нет, Иван Егорович. Я не хочу браться за это дело. Простите меня.
Он повернулся и быстро пошел к выходу со двора на Московский проспект.
Дмитрий добрался до дома в то время, когда обычно просыпался. Но на работу сегодня он пока не торопился. И не потому, что хотел спать. О сне он забыл, так же как и о еде.
Дмитрий открыл кладовку и наконец нашел то, что искал, - небольшую саперную лопатку. Сначала следовало похоронить друга. Если не по-человечески, то по крайней мере так, как он того заслуживал. Самарин не мог представить, что можно просто сложить голову любимого существа в пакет и выбросить в мусорный контейнер.
С лопатой в руках он медленно обошел двор. Питер не Москва и не Киев, в его дворах-колодцах не так легко найти место, где можно похоронить собаку, даже не целую.
Он вышел на Пушкарскую. Вот скверик перед домом, где идет капитальный ремонт. Рабочих еще нет. Здесь, по крайней мере, никто не станет возмущаться. Он снял куртку, положил ее рядом и принялся за работу.
Через час он уже заровнял землю. Было видно свежевскопанное место. Пройдет несколько дней, пройдут дожди, и даже он не сможет с точностью найти его. Да и вряд ли он станет искать. Но это вовсе не значит, что хозяин когда-нибудь забудет свою собаку.
"Спи спокойно, Чак, - мысленно обратился Дмитрий к псу, - я буду помнить о тебе".
Он вытер лопатку о пожухлую осеннюю траву и пошел прочь.
Вместо прокуратуры Дмитрий отправился в "Эгиду". Нужно было срочно встретиться с Дубининым. События прошлой ночи сами собой наводили на мысль о том, что к делу подключилась новая сила - таинственная и могущественная.
"Убрать Жеброва...- думал Самарин,- в ту самую ночь, когда был взят "дом с привидениями"... Это под силу разве что эгидовским деятелям. И все же... Ломать шею... Странный почерк для организации пусть секретной, но все же в какой-то степени государственной".

Предыдущая страница 32 Следущая страница


Мария Семёнова

Дубинина ожидали с минуты на минуту, и хорошенькая секретарша предложила Дмитрию чашку кофе. В этот миг он понял, как ужасно вымотался. Кофе не бодрил, а, напротив, подействовал как сонное зелье.
Осаф Александрович был немало удивлен, когда, войдя в кабинет, увидел, что за его столом, уронив голову на руки, спит старший следователь транспортной прокуратуры Самарин.
Дубинин покашлял у него за спиной. Сначала ти-т хо, затем громче. Это не возымело никакого действия.
- Дмитрий Евгеньевич, - сказал криминалист.
- А? Да? - Дмитрий встрепенулся. - Извините, пожалуйста. Что-то я действительно...
- Ну что у вас, рассказывайте. Хотя нет, погодите. Сейчас попрошу Наташу принести кофе. И покрепче.
После третьей чашки Дмитрий пришел в себя.
- Мы ведь с вами виделись несколько часов назад. Кое-что с тех пор произошло. Давайте сначала начну я, - предложил Дубинин. - У меня, собственно, только одно сообщение. Выяснили кое-что про этот "приют".
- "Дом с привидениями"...
- Похоже... Представьте себе, Дмитрий Евгеньевич, но это прелестное учреждение носило именно такое кодовое название. Выяснили личности обнаруженных там ребят. Два мальчика, четыре девочки - вы видели их. Заторможенные, неразвитые. Условия содержания жутчайшие. Спали на каком-то тряпье, окна законопачены, чтобы снаружи не пробивался свет.
- Что рассказали дети?
- Что смогли. Девочки и один из мальчиков занимались проституцией. Два других мальчишки, лет шести-семи, попали в этот "приют" недавно. Судя по всему, из них готовили камикадзе - учили держать в руках оружие...
Самарин затряс головой. Прямо какой-то фильм ужасов.
- А где дети сейчас?
- Их отвезли в реабилитационный психотерапевтический центр. Не знаю, можно ли сделать из них полноценных людей, но мы приложим все усилия. К сожалению, показания этих детей невнятны и на. суде не смогут служить доказательством.
- Суд не состоится, Осаф Александрович. И вы, наверно, знаете это лучше меня. Я потому и пришел.
Дубинин удивленно поднял брови.
- Вы ведь знаете, кто организовал этот "приют".
- Инспектор по делам несовершеннолетних капитан Жебров. Это мы уже выяснили.
- Но ведь его больше нет...
- Ничего не понимаю!
- То есть как?!
- Слушайте, Дмитрий Евгеньевич, ради Бога, перестаньте говорить загадками.
- Сегодня ночью капитан Жебров был убит на лестничной площадке перед своей квартирой.
- Нет,- покачал головой Дубинин,- "Эгида" работает иначе. Впрочем, - он разворошил остатки волос на голове, - у меня есть соображения о том, кто бы это мог быть.
- Знаете, Осаф Александрович, - Дмитрий слабо улыбнулся, - оставьте их лучше при себе. Я не занимаюсь этим делом и влезать в него не собираюсь. И не думайте, не потому, что моя хата с краю. Просто...
Дубинин внимательно вгляделся в лицо Самарина:
- А как вы узнали о том, что он убит? Ведь вы еще не были на работе. Вам позвонили? Вряд ли. Значит, узнали откуда-то. И еще вопрос: почему у вас под ногтями грязь? Могилу копали? Дмитрий усмехнулся:
- Глаз-алмаз...
- Скорее многолетняя практика.
- Копал, - кивнул Самарин, - могилу своей собаке. Вернее, тому, что от нее оставили.
- Так, - сказал Дубинин, - а ну-ка выкладывайте все по порядку.
Ноги сами собой понесли на "Ладожскую". У входа в отделение стояли три милицейские машины. Значит, осмотр места убийства закончили.
Дмитрий вошел в дежурку. За стеклом сидел капитан Селезнев. В первый миг Самарин едва узнал его. Пьяница и балагур, Петр Иванович был бледным и очень серьезным.
- Проходите, - кивнул он Самарину. Он не был расположен не только шутить, но и вообще вести пустые разговоры.
Да, за последнюю неделю отделение Ладожского вокзала сильно потрепало. Убиты Таня Михеева, сержант Власенко, капитан Жебров, контужен майор Гусаков. Многовато для одного отделения милиции.
"По крайней мере теперь ясно, что Жебров не маньяк и скрывал знакомство с Мариной Сорокиной просто из осторожности. Чтобы не гнать лишнюю волну... Хотя стоп!"
Дмитрий подошел к окну. Внизу кипела вокзальная жизнь.
"С платформы номер три правая сторона отправляется электропоезд..."
"С чего ты взял, что он НЕ маньяк? Оттого что "приют" организовал, оттого что заставлял детей заниматься проституцией? Оттого что хотел запугать тебя, когда понял, что ты что-то пронюхал? И убил Чака?"
И все-таки. Отрезанная собачья голова была гарантом того, что Марину Сорокину и Таню Михееву убил не Анатолий Жебров.
Потому что у маньяка не может быть помощников. Он одиночка.
Взламывали отмычкой квартиру и убивали собаку "шестерки". У садиста-убийцы "шестерок" не бывает.
Значит, это не он.
Кто-то другой, также связанный с отделением. Но кто? Спокойствие, старший следователь. Нужно профильтровать мысли. Отбросим в сторону все, что касается Жеброва, Русакова, "дома с привидениями", Мити Шебалина, фирмы "Инесса"... Они не имеют отношения к маньяку.
Остается Таня Михеева и рубиновый кулон в форме капли крови. Как она была рада, бедняжка... Дмитрий напрягся и вспомнил ее порозовевшее от радости лицо. Порозовевшее от радости.
"Ваш подарок пользуется успехом. Мне уже сделали массу комплиментов. Я не говорю о молодых, вроде Анатолия Григорьевича и нашего медэксперта, но даже Чекасов и Селезнев! А уж Славик Полищук, знаете его! Он подошел... Даже Валентин Николаевич заметил... А Слава Полищук покраснел, он такой смешной..."
Неужели Полищук? Слишком молодой и скромный? А кто сказал, что маньяк должен быть обязательно средних лет? Начинали-то они молодыми. А скромность вообще не помеха. Боязнь подойти к девушке, в результате ненормальная, задавленная сексуальность, которая проявилась вот таким образом. Чикатило,-тот не то что не был сексуальным гигантом, а вообще. Он не насиловал жертвы по той простой причине, что физиологически не мог...
Так что же делал Полищук в ночь с двадцать второго на двадцать третье октября...
Селезнев в ту ночь дежурил. Так что у него алиби. Хотя и алиби следует проверять. Потом окажется, что он на три часа отлучался, оставив кого-то за себя. Тоже стоит покопать.
Есть еще Чекасов...
Что же она еще говорила... Почему-то казалось, что именно в словах Тани, самых незначительных, случайно оброненных, и содержится отгадка.
Может быть, она говорила об этом раньше... В Зоопарке? В кафе "Лотос"? Завен Погосян? Нет, не он.
И вдруг он понял.
Сначала эта мысль показалась бредовой, даже чудовищной. Но чем больше Самарин думал, тем убедительнее ему казалась его ужасная догадка.
Все сложилось. Из кубиков сложилась картинка. Страшная, жуткая. Но логичная.
Все так есть!
Но ведь это значит...
В следующий миг Дмитрий настежь распахнул дверь кабинета, вихрем пронесся по коридору, чуть не сбив кого-то с ног. Проскочил мимо удивленного Селезнева, хлопнул дверью отделения. Расталкивая пассажиров и вокзальных работников, бросился на площадь.
- Белены объелся следак, - недовольно буркнула вслед Ангелина Степановна.
Но Самарин уже далеко на проспекте, отчаянно выбросив руку вперед, пытался остановить машину. В этот миг он впервые всерьез пожалел о том, что не удосужился обзавестись собственной.
Наконец, замигав правым глазом, к нему подкатила старенькая синяя "шестерка". Самарин так рванул дверцу, что водитель, пожилой дядечка в фетровой шляпе, поморщился.
- Вы что, хотите дверь оторвать? - недовольно спросил он, не обращая внимания на отчаянное "Васильевский. Очень срочно!".
- Извините,- сказал Дмитрий, усаживаясь на место пассажира. - Вот мое удостоверение. Преследуем опасного преступника.
- Ну раз такая важность...- кивнул владелец "шестерки". - А вообще, вас следовало бы проучить. Врываетесь в салон без разрешения.
- Простите.
Волнение Дмитрия передалось водителю. Он понял - дело срочное и очень серьезное. "Государственной важности",- рассказывал он впоследствии друзьям и знакомым. И он не ударил в грязь лицом.
Синий "жигуль" мчался по городу, обгоняя иномарки, подрезая джипы, проскакивая перекрестки на желтый, а то и на красный. Дмитрий молчал, смотря прямо перед собой, только побелели суставы пальцев, впившихся в ручку двери.
"Шестерка" промчалась по Дворцовому мосту и резко завернула налево. Здесь движение было не таким интенсивным, и водитель дал газ, пытаясь вдавить педаль в резиновый коврик.
Наконец "Жигули" остановились на 2-й линии, у дома с эркерами.
- Приехали,- сказал водитель, но пассажира в салоне уже не было. Он хлопнул дверью так же оглушительно, как и в первый раз. Кажется, вылетая из машины, он успел бросить что-то похожее на "спасибо", но не заплатил. Пенсионер хотел было окликнуть его, но увидел только силуэт, мелькнувший в парадной напротив.
Такое дело следовало перекурить. Хотя врачи давно запретили, но иногда можно позволить. Особенно после того, как с честью выполнил задание государственной важности. Еще час назад владелец старень-. кой "шестерки" ни за что бы не поверил, что способен на дикой скорости мчаться по центру города, нарушая все мыслимые правила движения.
Дмитрий в несколько прыжков поднялся на третий этаж и на миг замер перед высокой двухстворчатой дверью. Помедлил. Нажал на кнопку звонка. Прислушался. Снова позвонил - более настойчиво. Внутри было тихо. "Идиот! Кретин!"
Он выхватил табельный "Макаров" и выстрелил в замок. Звук выстрела гулко разнесся по парадной. И словно в ответ Из-за двери послышался крик. Он звучал неясно и резко оборвался.
Дмитрий, разбежавшись, пнул дверь ногой, и та, лишенная замка, издала скрежет. Затрещал дореволюционный дуб, и дверь распахнулась. Дмитрий был в прихожей.
Сколько раз в мечтах он стоял тут, робко протягивая букет цветов... Думал ли он, что его появление будет вот таким. Расположение комнат помнилось наизусть - хотя он был тут всего раз лет десять назад. Но сейчас было не до сентиментальностей. "В спальне, - подумал он, влетая в квартиру. - На кухне", - принял решение, влетев.
Дмитрий распахнул кухонную дверь и замер. На полу лежала Штопка. Ее ноги, обтянутые голубыми джинсами, беспомощно вытянулись на полу, блузка и лифчик разорваны, но рука прикрывает обнажившуюся грудь. Лицо ее белее бумаги, только из небольшой ранки под левым ухом подтекает кровь. И повсюду следы борьбы - перевернутые табуретки, фарфоровые осколки, разлитый кофе... Тут же валялся хозяйственный нож - японский самозатачивающийся, с зазубринами. Чуть подальше - рваная золотая цепочка с рубиновой каплей.
Чтобы рассмотреть это, Самарину понадобились доли секунды. Он понял - убийца не стал дожидаться, пока выстрелом откроют замок. Он спрятался в прихожей, когда Самарин позвонил, и теперь его уже нет в квартире.
Самарин бросился в комнату, выходившую на улицу, и распахнул одну из створок эркера. Синяя "шестерка" все еще стояла на противоположной стороне. Пенсионер не успел докурить сигарету.
- Эй! - крикнул Дмитрий. - В "Жигулях"! Сбейте его!
Водитель медленно открыл окно.
В этот миг дверь парадной хлопнула и появился убийца. Он наискось пересек узкую 2-ю линию и скрылся в направлении Большого.
- Я вас слушаю! - крикнул водитель "шестерки".
- Поздно, батя.
Самарин закрыл окно и склонился над Штопкой. Господи, неужели... Или жива?
Он никогда не отличался впечатлительностью. Он не падал в обморок от вида крови и не выдумывал романтических историй. Обычный парень, может, немного замкнутый. Поэтому все так удивились, когда он упал в обморок в Кунсткамере. В тот год конец мая выдался жарким, хотя, как это водится в Питере, первого июня повалил снег. Но в двадцатых числах стояла африканская жара, не вязавшаяся с едва распустившейся листвой. Последнее занятие по анатомии Нина Савельевна решила провести в Кунсткамере - для обоих параллельных классов.
Учебный год кончался, предстояли экзамены за восьмой класс, настроение было радостным и немного тревожным. Классы распадались - ребята расходились по техникумам, ПТУ, училищам. Начиналась новая жизнь,
А сейчас все весело шли по Университетской набережной, вдыхали прохладный ветер с Невы, смеялись и болтали, высмеивая неуклюжую походку Нины Са-вельевны. И он не подозревал, что судьба ждет его вот тут, за углом. И такая, какой не пожелаешь никому.
А пока он идет и углом глаза следит за Ленкой Штопиной из параллельного класса, по прозвищу Штопка. И кажется, что нет на свете девчонки красивее ее. У Штопки рыжие пушистые волосы, пронзительно-голубые глаза и белая-белая кожа. А как она смеется! У нее яркие, чуть припухшие губы и блестящие жемчужные зубки. А на шее бьется еле заметная голубая жилка. И хочется прижаться губами к этим губам и целовать, целовать...
- Первым экспонатом Петровской кунсткамеры было чучело теленка с двумя головами, - раздался скрипучий голос Нины Савельевны. - Штопина, будь посерьезней. Не вижу ничего смешного.
Восьмиклассники вошли под темные своды музея. Откуда-то сверху на них поблескивало перламутровыми глазами оскалившееся чудовище, деревянная шаманская птица парила на столбе.
- А сейчас мы увидим знаменитое анатомическое собрание.
Вслед за Ниной они пробежали по залам, где за стеклянными витринами вели свою статичную жизнь манекены, и оказались в круглом помещении, где на полках с пола до потолка стояли банки, заполненные прозрачной жидкостью. Там были заспиртованы уродцы - младенцы со сросшимися головами, циклопы с единственным глазом посреди лба, сиамские близнецы, "русалки", лишенные ног, вместо которых у них росло нечто, столь же мало напоминающее и ноги, и рыбий хвост.
Он и не думал смотреть на эти банки, потому что рядом с ним оказалась Штопка. Она стояла так близко, что он мог уткнуться носом в ее рыжие пушистые волосы. И вдруг он почувствовал запах. Сомнений не было - от нее. Это был запах женского пота, но не только. К нему примешивался другой компонент, который и заставил его вздрогнуть всем телом. От Штопки пахло кровью. Не свежей, какая льется из пореза на пальце, а тайной и темной женской кровью.
У него потемнело в глазах, стало противно и одновременно сладко. Прозвенел колокольчик неотвратимой судьбы. В следующий же миг ударил набат.
Штопка повернулась к нему, глаза ее были расширены от ужаса, а тоненькая голубая жилка на шее забилась сильнее обычного. Она прошептала:
- Посмотри, какой уродец.
Он взглянул туда, куда она показала глазами, и увидел ребенка, девочку, голова которой была свернута набок, а незаросшая брюшина открывала внутренности. Он дернулся, и внезапно ему захотелось сделать то же самое со Штопкой - схватить ее за горло и надавить на бьющуюся жилку, чтобы ее голова была вот так безвольно и неестественно свернута набок, а запах крови стал еще сильнее. И чтобы это была настоящая алая кровь. Он отвел глаза от банки с уродцем, снова повернулся к Штопке и теперь не отрываясь смотрел на ее белую шею. Вонзиться в нее зубами, и тогда будет не только запах, но и вкус. Это ощущение сделалось таким отчетливым, что он почувствовал во рту вкус крови. Все его тело напряглось, он уже почти не контролировал себя.
- Ты что так смотришь? - раздался испуганный голос. Штопка. Мелькнули ее рыжие волосы, в глазах потемнело, и он провалился в пустоту.
Очнулся он на музейной лестнице. Рядом суетилась учительница, а Штопка обмахивала его свернутой газетой. Когда он открыл глаза, она облегченно сказала:
- Ну и напугал ты меня... Вот уж не думала, что ты такой слабонервный.
Он попытался улыбнуться, но не смог. Только пробормотал что-то нечленораздельное и отвернулся. Было неловко. Трусы изнутри промокли.
- Лена, Леночка! Штопка! - Дмитрий склонился над ней и понял, что она жива. Он все-таки успел. Ее веки слабо дрогнули.
- Леночка, ты жива? - бессмысленно спросил он.
Она еле заметно качнула головой - на большее не было сил.
- Ты подожди чуть-чуть, мне обязательно надо позвонить. Я сейчас.
Он бросился к телефону и набрал номер "Эгиды".
- Попросите Дубинина, пожалуйста. Осаф Александрович, узнали? Ага, получили. Есть пальчики? Я догадываюсь чьи. Да, именно он, судмедэксперт Александр Попов. Он только что был здесь. Вторая линия, четыре. Ушел в сторону Большого проспекта. Скорее всего еще где-то на Васильевском острове. Перекройте мосты. Что? Уже сделали? Нет, даже не страшно, просто очень грустно. Мы ведь учились в одной школе, только в параллельных классах.

Тот день стал поворотным. Пока ехали из Кунсткамеры домой, ему стало скучно, будто настали сумерки. На Штопку он больше не смотрел, а если она и попадала в поле зрения, скользил по ней равнодушным взглядом.
Так прошло три дня, а на четвертый ему приснился сон. Снилась Штопка. Она была и похожа, и не похожа на себя. Лицо ее было не белокожим, а зеленоватым, как у уродов из банки. И только глаза светились синеватыми огоньками. И еще во сне был запах. Тот самый - запах тайной женской крови. Только теперь он был во сто крат сильнее. Он удушал, сводил с ума. Штопка приблизилась, и теперь Санька отчетливо видел на ее бледно-зеленоватой шее бьющуюся жилу. И по ней текла кровь. Санька прижался к ее телу, которое оказалось холодным как лед, и впился зубами в сосуд на шее. Рот наполнился соленым вкусом крови. Штопка закричала, и вслед за ней закричал он сам.
И проснулся.
Вкус крови во рту не проходил. Он вылез из постели и пошел в ванную. Из зеркала, висевшего над раковиной, на него смотрело лицо, которое в первый миг испугало. Он был бледен - как девочка из его сна, а из губы сочилась кровь. "Во сне прикусил, - понял он. - Наверно, потому и приснился этот кошмар". Но он лгал себе. Потому что сон не был кошмарным. Ему не было ни страшно, ни противно. Напротив, он испытал сильнейшее потрясение, и трусы снова оказались мокрыми. Ничего подобного он никогда не испытывал. Смерть с последующим воскрешением.
"Сладкий кошмар" - так потом сам для себя назовет это состояние доктор Александр Попов.
Теперь старший следователь на миг мог стать Димкой Самариным. Нужно оказать ей первую помощь. Что успел сделать этот подонок?

- Лена! Леночка! Ты меня слышишь? Ее веки дрогнули, она открыла глаза.
- Дима, - тихо прошептала она.
- Я сейчас вызову "скорую".
- Не надо... Он ничего не сделал, напугал только... И я ударилась, когда упала, потом почти ничего не помню. Как ты узнал?
- Почувствовал... Рассчитал... Потом расскажу.
- Хорошо.
Он помог ей сесть.
- Прости, что так все.,. - Она улыбнулась. Ее вишневые губы были сейчас бледными, едва розовыми, и оттого она казалась эльфом, почти воздушным существом. - Все представляла себе, что будет, если ты придешь. Но никогда не могла подумать, что это будет вот так. - Она дрожащей рукой обвела разгромленную кухню.
"Она представляла, что он придет!" Разве можно на это что-то ответить?
- Ты уверена, что не нужен врач?
Штопка кивнула.
- Ты очень испугалась?
- Знаешь, - она смотрела на него своими глубокими синими глазами, которые сейчас потемнели настолько, что казались почти черными, - я вдруг поняла, что сейчас он меня убьет. Когда вынул эту отвратительную каплю на цепочке. Он хотел надеть мне ее на шею, непременно сам. Мне же она внушала невероятное отвращение. Он настаивал, я отказывалась. И тут я посмотрела ему в глаза и поняла, что это конец. Не важно, соглашусь я надеть эту каплю или нет. Он уже не контролировал себя. Господи, а если бы...
"А если бы..."
Наверно, он не смог бы жить дальше.
- Выбрось ее куда-нибудь, - попросила Штопка. Дмитрий вынул из кармана пластиковый пакет и осторожно положил туда рубиновую каплю.
- Не могу, Лена, это вещдок.
И сразу вспомнились дела, и то, что "вампир" еще не пойман. Неужели придется встать и уйти? Оставить ее здесь совсем одну, да еще в квартире со сломанной дверью?

Ночные видения повторялись. В такие ночи он просыпался и не мог заснуть. В первые минуты он ни о чем не думал, но постепенно включался рассудок, и сон начинал казаться кошмаром, от которого надо избавиться. Отдадим ему должное - он старался. К Штопке он больше не подходил и с самого посещения Кунсткамеры не сказал ей ни слова. После восьмого класса она перешла в художественную школу, а потом переехала на Васильевский. Судьба хранила ее.
Сначала ему снилась Штопка, но потом он понял, что дело не в ней. Дело было в запахе. Он безошибочно мог определить, кто из окружающих его женщин переживает, как говорит реклама, "критические дни", которые в те времена стыдливо называли "нездоровьем". Он узнавал этих женщин в метро, в автобусе, в очереди. Особенно сильно это чувствовалось летом, когда на них не было толстых пальто и водонепроницаемых плащей. Его охватывала дикая дрожь. Хотелось впиться зубами в горло тетки, которая стояла впереди за колбасой, хотя ее шея была вовсе не молочно-белой. Его прошибал пот, и он предпринимал гигантские усилия, чтобы победить в себе ЭТО.

- Лен, извини, что я тебе дверь сломал. Я завтра же поставлю новую, железную. Сегодня, прости, не смогу.
- Его ловить пойдешь?
- Надо. А что делать?
- Надо. Я понимаю.
Она оправилась от первого шока и теперь стояла перед зеркальцем, разглядывая небольшую ссадину под левым ухом. Кровь уже запеклась. Три дня - и ничего не будет видно. Но сможет ли она забыть ЭТО даже через тридцать лет?
- Понимаешь, - сказала Штопка, - он пришел не просто так. Нет, нет, и не думал меня убивать. Совсем наоборот. Он думал, что я ему помогу избавиться от этого. Если он мне все расскажет.

Предыдущая страница 33 Следущая страница


Вкус крови

- И он рассказал?!
- Пытался. Ему было трудно даже начать. Он сказал, что у него сложности на сексуальной почве. Говорил, как будто читал медицинскую книгу. Наверно, иначе ему было трудно. Но в чем это заключается, так и не смог сказать. А потом вдруг предложил надеть эту каплю.
Они помолчали.
- Но как это все-таки ужасно, - сказала она. - Ведь мы знали его столько лет.
- Если точно, то я его знал двадцать два года. С первого класса...

* * *

Вторая веха наступила, когда он закончил школу и подал документы в Первый медицинский. Его выбор удивил всех, никто и не думал, что у него есть склонность к медицине. Но родители не спорили, хотя и беспокоились, что сын не пройдет по конкурсу, - поступить в Первый мед было делом непростым.
Последним шло сочинение. Он писал что-то по Онегину, стараясь избегать тех слов, в написании которых не был уверен. Наконец труд был закончен, он сдал свои листки и пошел к выходу. Впереди шла девушка-абитуриентка. Она замешкалась в дверях, и он почувствовал запах - удушающий, почти такой же сильный, какой являлся в снах-кошмарах. Возможно, обстановка экзамена обострила чувства. Но желание броситься на женское тело, впиться в горло и долго насиловать стало таким нестерпимым, что он отпрянул от двери и уткнулся лбом в холодную стену.
- Вам плохо? - К нему подошел кто-то из преподавателей.
- Все в порядке. Извините...
Он не помнил, как вышел из здания института, как несся куда-то не разбирая дороги. Желание впиться в горло и убить, чтобы голова была набок, не проходило. Внезапно он остановился. Прямо перед ним на мусорном контейнере сидела рыженькая кошечка, домашний полукотенок. Она посмотрела на него прозрачными голубыми глазами и принялась розовым язычком расчесывать полосатую шерстку. Вспомнились пушистые волосы Штопки, и пульсирующая жилка, и запах. Оглядевшись по сторонам и убедившись, что вокруг никого нет, он бросился к кошке...
И остановился, только когда крошечное тельце превратилось в окровавленные лохмотья. Возбуждение прошло. Осталось лишь чувство умиротворенного удовлетворения. Он посмотрел на свои руки, выбросил окровавленное тело в контейнер и стал лихорадочно соображать, где он может привести себя в порядок. Руки и, как он подозревал, лицо были в крови. Кое-как вытерев руки, он дошел до моста через Большую Невку и, спустившись к воде, помылся более тщательно.
Пока ехал домой в метро, не думал ни о чем. Даже не удивлялся, что кошечку совсем не жаль.
Через три дня Александра Попова приняли на первый курс Первого медицинского института.
В тот год он перестал есть мясо.
- Лена, Леночка, можно, я буду звать тебя Штопка, ну хотя бы иногда.
- Ну если иногда...
- Милая, понимаешь, мне надо идти...
- Я понимаю. Но ведь ты вернешься?
- Да, я обязательно вернусь.
- Я буду ждать тебя, как Сольвейг.
Судмедэксперт Попов превратился в загнанного зверя. Шестое чувство обострилось до предела. Зверь, живший у него в душе, теперь окончательно вырвался наружу, полностью вытеснив человека по имени Санька.
Зверь легко шел по Большому проспекту. Возвращаться домой или на работу нельзя - это он понимал четко. Его засекли, и теперь повсюду будут расставлены ловушки. Проще всего сейчас убраться из города. Выезды еще открыты. Попов сам работал в этой системе и хорошо представлял себе, как медленно все происходит.
Хотя данный случай особенный. Поймали Вампира, Джека Потрошителя...
Еще не поймали... И поймают ли... Он злорадно оскалился. Жаль, денег маловато. Но идти домой нельзя. Ничего, на первое время хватит. Хорошо бы обзавестись оружием. Вот это было бы совсем нелишним. План быстро сложился в голове.
Существо, внешне выглядевшее как Александр Попов, вошло на станцию метро "Василеостровская" и поехало в сторону "Ладожской".
Он был уверен, что в самом отделении уже могут быть в курсе, но сообщили ли всем патрульно-постовым... Скорее всего нет. Он не мог знать этого, но чувствовал.
Он шел уверенно и знал - все получится, все будет в порядке. Он самый хитрый, самый ловкий и самый неуловимый. И у него все получится. Иначе просто не может быть.
Виктор Чекасов стоял у входа на пятую платформу, наблюдая, как мимо идут пассажиры, торопящиеся на электричку. Против всех правил он был один. Отделение сильно пострадало за последнее время - Игорь Власенко убит, Славу Полищука оставили в отделении, он заменял погибшего Жеброва. Все вообще пошло кувырком.
- Капитан, - раздался рядом уверенный голос. Чекасов обернулся и увидел судмедэксперта Попова. Он прекрасно помнил его по делу об убийстве в электричке и другим и не мог не оценить его профессионализм.
- Здравствуйте, - ответил он.
- Мне нужна ваша помощь, - сказал судмедэксперт. - Я заметил подозрительного человека. У вас ведь есть розыскная оперативка на убийцу из электрички?
- С собой нет, - ответил Виктор. - Но я помню.
- Пойдемте со мной, вон туда, за багажное отделение.
Капитан последовал за судмедэкспертом. Они пропустили автокар, тащивший за собой целый поезд сцепленных тележек, нагруженных мешками с бельем. Прошли мимо багажного отделения, завернули за угол и оказались на совершенно пустом пятачке, ограниченном с трех сторон глухими стенами.
- Тут, - сказал судмедэксперт.
- Но...- с недоумением огляделся Чекасов. Происходило что-то не то. Виктор почувствовал это еще раньше, но теперь чувство тревоги захлестнуло его с головой. Что-то в поведении судмедэкс-перта ему вдруг очень не понравилось. Он резко обернулся. Но было поздно. Попов с размаху ударил его тыльной стороной ладони по шее прямо под ухом. В глазах у Чекасова потемнело, и он рухнул на асфальт.
Попов склонился над распластанным телом и ударил ногой в основание черепа сзади. Когда минут через сорок капитана Чекасова нашли, он был мертв. Пистолета при нем не было.
Практика после пятого курса проходила в деревне Волкино Оредежского района в крошечной деревенской больнице, где кроме Попова летом оставался только один врач, да и тот стремился сбросить основную работу на практиканта. У врача, как у всякого местного жителя, было свое хозяйство, а летом самая страда.
Жизнь в Волкине была скучная, и хотелось в город, тем более что там оставалась Надя, с которой они собирались пожениться. Они сделали бы это раньше, если бы не Санькины сны, а иногда и кошмарная явь. По Петроградской уже пополз слух, что пропадают рыжие кошки. Пришлось переехать в Московский район. Больше всего он боялся, что догадается Надя. Матери к тому .времени уже не было в живых.
Вечером двадцатого июля Саньке стало муторно вконец. Захотелось немедленно уйти из Волкина и хотя бы на день оказаться в городе. Больных почти не было, если не считать выздоравливающего старичка с воспалением легких и бабки с гипертонией. Обоих можно было спокойно оставить на медсестру, горластую тетку по прозванию Кувердйха.
Вечером после обхода Санька зашел к ней и попросил подежурить за него до понедельника. Та согласилась, попросив привезти из города мяса и водки-в местном магазине уже давно не оставалось ничего, кроме комбижира и "обсыпки бухарской", другими словами дешевых подушечек. На том и порешили. Вечером Санька пошел пешком на станцию Чолово. Путь был неблизкий - десять с лишним километров, и Санька рассчитывал, что его подберет попутка. Но попуток не было - Оредежский район как будто вымер.
Когда добрался до Чолова, поезд уже стоял на платформе, и Санька, припустив бегом, вспрыгнул на последнюю подножку. Он отдышался и вдруг почуял запах. Не надо было оглядываться, чтобы понять - женщина стоит справа. Запах волнами накатывал на сознание, и в воображении снова возникли бледно-зеленоватые уродцы сосвернутыми шеями и вспоротыми животами, бьющаяся под его пальцами в предсмертной агонии живая плоть... Стало душно, и Санька тяжело задышал.
- Чё так запыхался? - послышался рядом игривый голос. - От волков, что ли, убегал? Или муж с молодухой застукал?
Санька с трудом повернул голову.
Рядом с ним стояла толстая рыжая деваха с конопатым лицом и смотрела на него наглыми голубыми глазами.
- С чего вы взяли? - пытаясь унять охватывающую его дрожь, спросил он.
- Так видать по тебе. Какой-то ты заполошный. - Девка подмигнула ему и убрала с лица рыжую прядь.
Санька повернулся к ней и взял ее за грудь.
- Ладно, потискать дам, бесплатно, - сказала девка, - но больше ни-ни. Пошли вот туда.
Она достала из кармана железнодорожный ключ и открыла дверь, за которой оказалась кабина водителя. Стоял конец июля, было еще светло, но кое-где уже зажигались огни.
- Красиво, да? - сказала деваха. - Я люблю сюда клиентов водить. Смотришь, и кажется, будто летишь незнамо куда. И им тоже нравится. У меня даже один постоянный был, старичок, говорил, что, кроме как в этой кабине, вообще кончить не может. Видок атасный, да? Ну давай пообжимаемся. Понравился ты мне, какой-то ты бешеный, люблю таких.
- А ты дверь запрешь? - преодолевая хрипоту, сказал Санька. В нагретом за день душном помещении запах оглушал его, накатывая на гаснущее сознание. Он услышал, как рыжая повернула ключ в двери и сказала:
- Ну, иди сюда, студентик. Она засмеялась, когда он коснулся губами ее шеи, смех перешел в хрип, и она забилась на полу.

- Приметы: среднего роста, сложения скорее плотного, волосы русые, глаза серые. Вооружен пистолетом системы "Макаров", отобранным у сотрудника милиции.
Примерно-такие сообщения были переданы во все без исключения подразделения милиции. Но каннибал не появлялся. Движимый проснувшейся звериной хитростью, Попов заранее чуял опасность и благополучно избегал все поставленные ловушки. Тем более он был хорошо знаком с этим ведомством и прекрасно представлял себе все его уловки.
Главное теперь было - выбраться из города. Скоро в голове сложился план - уехать на одной из первых электричек, из тех, что отходят в пять утра. Отряды линейной милиции в это время наименее внимательны.
Нужно только пересидеть ночь. Проще всего спрятаться между вагонами на товарном дворе. Кстати, совсем недалеко от вокзала нашелся и открытый товарняк с остатками сена и набросанным в углу тряпьем. Явно чье-то место, но это заботило Саньку менее всего.
Он вышел из поезда через несколько перегонов и поехал обратно в Чолово. Под утро добрался до своей двери (он жил при больнице), осмотрел свою одежду, застирал и отчистил все, что нужно, а железнодорожный ключ спрятал в портфель.
Когда утром Кувердиха явилась на работу, она удивилась, застав практиканта на месте. Попов сидел в кабинете и заполнял историю болезни.
- Ты же в город собирался?
- Собирался. Оделся уже, да решил обойти больных еще раз. Что-то мне у Сидорова дыхание не понравилось. Отек, что ли, пошел... Вот и просидел с ним, а на ночь глядя куда ехать?
- Да, какой ты сознательный, - покачала головой Кувердиха.
К старику Сидорову Санька действительно зашел сразу же. Разбудил старика, сказав, что уже одиннадцать, хотя было четыре, прослушал фонендоскопом, простукал. И обеспечил себе алиби.
Об убийстве проститутки, промышлявшей по поездам и электричкам, никто в Волкине даже не узнал. Не слышали об этом ни невеста Надя, ни отец. Только через несколько лет, уже став судмедэкспертом, Александр Михайлович Попов заинтересуется смертями, наступившими в результате сдавливания горла зубами. Тогда в архиве он и найдет дело об убийстве Парфененко Зои Тарасовны, а к тому же узнает, что преступник, тракторист совхоза "Оредежский" Виктор Сергеевич Сидельников, был скоро найден правоохранительными органами, сознался в содеянном и был приговорен к высшей мере. Сошел с ума в камере смертников.
К тому времени, уже после развода с женой, Александр Попов расстался с последними иллюзиями. Он с интересом изучил материалы дела об убийстве Парфененко, в частности заключение судмед-экспертизы. Здесь было допущено несколько грубых ошибок, в результате чего и пострадал Сидельников. Особенно развлекли "вещественные" доказательства. Наконец Попов захлопнул папку и вышел. Это был уже другой человек. Путь перед ним был свободен.

Вокзальный изгой Валера Муравьев медленно продвигался к своей берлоге. По привычке старался ступать как можно тише - не хрустнет ветка, не зашуршит гравий. И хотя вокзальные потеряли к нему интерес, он продолжал проявлять осторожность. На контакт ни с кем не шел, а наблюдая за влюбленной парочкой, так усердно прятался в кустах, что обнаружить его было просто невозможно.
Несчастный эксгибиционист оборудовал себе временное, но очень уютное гнездышко в отцепленном телячьем вагоне, натаскал туда старых пальто, которые перепали ему на одной из помоек. Казалось, жизнь снова начинает налаживаться. Сегодняшним днем он был особенно доволен.
Муравьев не знал, что тот самый маньяк, садист-убийца, из-за которого он уже пострадал, снова перебежал ему дорогу.
Валера подобрался к своему вагону, подтянулся И бесшумно, как лемур, впрыгнул в вагон. Он уверенно двинулся в свой угол, предвкушая, как завернется в теплые польта и, согревшись, будет вспоминать сценку, которую удалось подсмотреть: женщина зашла за кустики, поставила рядом большую клетчатую сумку ("челночница", сообразил Муравьев) и долго возилась, снимая трико. Ей пришлось задрать узкую юбку, плотно обтягивавшую широкий зад, и Муравьев увидел обширные белые ляжки и темный треугольник между ними. Это было незабываемое зрелище, которого хватит на много дней вперед.
Перед глазами еще стояла сладостная картина, когда, протянув руки, Валера почувствовал, что его гнездо занято. От неожиданности он резко вскрикнул.
В следующий миг его ослепила внезапная вспышка. Раздался выстрел, грудь обожгло. Угасающим сознанием Валера вспомнил толстые белые ляжки. И провалился в небытие. Его жизнь, пусть не самая осмысленная, но единственная, пришла к концу.
Попов перестал бороться с ЭТИМ. Он стал осмотрителен, хитер и осторожен. Он понял, что ничего сделать с собой не может. Иногда это оставляло его на несколько недель, даже месяцев. Особенно зимой. Случалось, Попов даже забывал о том, что в нем живет зверь.
Но наступала весна, и зверь снова просыпался. Сначала Попов просто чувствовал дискомфорт, как будто ботинки стали натирать. Что-то мешало жить:
С каждым днем это чувство усиливалось, пока не становилось невыносимым.
И тогда он выходил на охоту.
В этом году он долго не мог успокоиться. Обычно к октябрю зверь засыпал, но этой осенью он никак не хотел угомониться. Несколько дней Санька пытался перебороть себя. Ничего не получалось. Глаза застилала пелена, он задыхался. Зверь требовал новых жертв. Ему было мало изнасилованных и задушенных, хотелось всего по полной программе.
В ту ночь Саньке приснилась Зоя Парфененко. Сон был настолько реальным, что он проснулся с ощущением того, что все повторилось.
В тот же день он нашел железнодорожный ключ - тот самый, который принадлежал еще Зое, взял портфель, надел очки в толстой оправе и отправился на Ладожский вокзал. Ему повезло - на Школьной в последний вагон села девушка. Он мигом почуял в ней жертву. По опыту он знал, что на контакт легче всего идут женщины легкого поведения или те, у кого в личной жизни возникли серьезные проблемы. Положа руку на сердце, он предпочитал вторых.
Теперь, увидев, как девушка в черной шапочке потерянно смотрит в темное окно, он сразу понял - это она. Его женщина.
А на следующий день случилось то, чего он больше всего боялся. Он попал на место собственного преступления. Было тяжело, но он вынес этот кошмар. Удовлетворенный зверь спал, и Попов дал себе слово, что сделает все, чтобы задушить его в себе.
Как будто для того, чтобы добить его окончательно, судьба заставила его присутствовать на опознании собственной жертвы. Он лицом к лицу увидел ее родителей, мужа. Вечером того дня Попов напился до беспамятства. Пил совершенно один - у себя дома и при погашенном свете.
А еще через день, мучась от жуткого похмелья, принял решение: если зверь проснется снова - он лучше убьет себя.
Вот тогда-то он и встретил Штопку. Это была чистой воды случайность. Но такая, которая кажется закономерностью или нарочно подстроенным чудом. Он сидел в вагоне метро и, уставившись в пол, думал свои мысли. Потом, повинуясь немому приказу, поднял голову и увидел, что прямо над ним стоит ОНА. Бывшая одноклассница Ленка Штопина. Самая красивая женщина в мире. И единственная, кого он любил. И та, с которой все началось.
Она узнала его и приветливо улыбнулась. Он предложил проводить ее. Потом они долго сидели на кухне под плетеным абажуром и болтали о разном. Очень давно Попову не было так легко. И показалось, что зверь внутри не просто заснул, а исчез, покинул его.
Быть может, та, с которой все началось, сможет положить этому конец?
Они стали встречаться чаще. Ходили гулять, в театр, на выставки. Но перейти на следующую стадию не получалось - Штопка не делала ничего, чтобы ободрить его, напротив, держалась подчеркнуто дружески. И не больше.
Сам он боялся сделать первый шаг. Боялся не столько ее реакции, сколько своей. Кто его знает, что может произойти, окажись она вдруг в его объятиях. Эта мысль была страшной.
- Слушай, ты видишься с Димой Самариным? - как-то спросила она. - Ты говорил, что вы вместе работаете.
- Вижусь, - кивнул Санька. - Он ко мне иногда заходит.
- Слушай, а давайте встретимся все вместе, - предложила Штопка. - Я так давно его не видела...
Санька почувствовал укол - это была ревность.
Но наперекор себе решил выполнить обещанное. Он утром позвонил в прокуратуру, но там сказали, что Самарина на месте нет. Может быть, поехал на Ладожский...
Попов отправился туда. Ничто не предвещало трагедии. Он кивнул дежурному и прошел на второй этаж. И тут он увидел ее. Он даже не сразу понял, что прекрасно знает эту женщину. Потому что он одновременно почувствовал запах и увидел каплю крови на белой тонкой шее. Голова закружилась, ноги задрожали, кровь бросилась в пах.
- Александр Михайлович, вам нравится? - услышал он, как сквозь слой воды, и понял, что перед ним секретарша полковника Жеброва Таня.
- Очень, - выдавил он. - Вы... у меня нет слов. Слов действительно не было. Кровь била в висках, будто хотела прорвать стены сосудов и выплеснуться наружу. Руки дрожали. Санька понял, что, если немедленно не уйдет, может случиться непоправимое. Он просто бросится на эту женщину и немедленно - здесь и сейчас - перегрызет ей горло.
- Нашел Самарина? - спросил его внизу дежурный. - По-моему, он еще не проходил...
- Самарина? Ах да...
Он уже не помнил, зачем пришел.
Дмитрия он увидел в тот же день, немного позже, во время опознания тела замерзшего мальчика. Все это Санька помнил как в тумане. Глаза застилала красноватая пелена. Зверь проснулся и теперь грозно требовал своего.
Противиться было невозможно. Он уже знал, что сегодня вечером, ночью, он поедет и сделает это. В такие дни холодный рассудок начинал работать с поразительной четкостью. Он дождался конца рабочего дня и выжидал, пока Таня Михеева не выйдет из отделения. Теперь нужно только проследить ее путь домой. Интересоваться ее адресом и телефоном опасно. Лучше проследить самому. Человеку это было бы скучно, но караулящий зверь не знает усталости.
Ему повезло. Таня зашла в магазин и купила тортик. Она шла в гости. Значит, будет возвращаться поздно. Пойди она сразу же домой, возможно, это бы спасло ее. Но стечение обстоятельств работало против.
Он очнулся в пять утра. Как был - в куртке и ботинках - лежал поперек кровати. Голова гудела.
Он отбросил забытье и сразу вспомнил все. Таню Михееву, двор на улице Куйбышева... Во рту стоял металлический вкус крови. Он встал и включил свет. Что-то упало на пол. Он опустил глаза - темно-красная рубиновая капля на золотой цепочке.
Первым импульсом было выбросить ее. Немедленно, в форточку. Но звериное чутье сказало "нет". Это очень веская улика.
Он швырнул каплю на стол, рывком снял с себя одежду и пошел в ванную. Долго, остервенело тер себя жесткой мочалкой, будто вместе с грязью хотел смыть с себя чужую кровь.
"Неужели выхода нет? - стучало в голове. - Неужели теперь вот так до конца..."
Вспомнилась Штопка... А он было подумал, что она может спасти его...
"А что, если пойти и все ей рассказать... - мелькнула шальная мысль. - Взять и выложить".
Но только не сегодня. Завтра... Послезавтра... Но он обязательно возьмет рубиновую каплю и пойдет к Штопке. Она поймет... Она должна понять...
Это была ошибка. Очень серьезная. Не надо было стрелять. Из того дохляка можно было выбить дух парой ударов. И все было бы тихо. Но очень уж неожиданно он подобрался. Попов успел задремать, пригревшись под старой мутоновой шубой. Спал он чутко, но все же не услышал, как Муравьев забирается в вагон. А потому обнаружил постороннего человека, только когда тот пытался ощупать его руками.
Спросонья не смог соображать адекватно, а потому выстрелил. Мразь, распростертую на полу, было не жаль. Попов спокойно переступил через тело, словно это было гнилое бревно. Много в жизни повидал трупов. Было не до того.
А вот стрелять не стоило.
Выстрел могли слышать. Даже наверняка услышали. А значит, скоро будут здесь. Надо бежать, менять убежище. Все это было скверно. Если еще пятнадцать минут назад никто не знал, где, в каком районе искать его, то теперь стало известно точно, что он находится на задних путях Ладожского вокзала.
Надо срочно уходить. План с электричкой придется оставить. Возможно, стоит добраться до шоссе и выехать на попутке. Это вариант. Но прежде всего выбраться отсюда, с Ладожского.
Он прыгнул вниз. Галька предательски зашуршала. Со стороны вокзала послышались отрывистые крики.
"Учуяли, гады", - подумал он и, пригнувшись, побежал вдоль вагона в обратную сторону.
Внезапно его осветил луч прожектора. Он приближался к товарному двору, где недавно установили новые осветители. На миг он замер, ослепленный. Затем, нагнувшись, бросился под ближайший вагон.
Шум погони приближался. Отчетливо слышался голос капитана Селезнева:
- Полищук, заходи справа! Надо накрыть его! Самарин, назад! Будешь прикрывать меня.
Звериный мозг каннибала не реагировал на имена - он понял только одно: против него вышли все, кто оказался в наличии. А это не так уж много.
Он пошел ва-банк.
Наугад выстрелил в темноту. Кто-то громко чертыхнулся. Попал. Хорошо бы

Предыдущая страница 34 Следущая страница


Мария Семёнова

насмерть. Теперь он выиграл несколько минут - эти наверняка сейчас склонились над раненым: зверь сам раньше был человеком и. хорошо знал слабые стороны людей.
Он пробрался под колесами как можно ближе к вокзалу и огляделся. Прямо перед ним на тележке, закинув ногу на ногу, сидела женщина в сером пальто и курила. Она была не лучшим заложником, но других искать не было времени.
Он подскочил к ничего не подозревавшей Бастинде и, приставив к виску пистолет, сказал тихо, но отчетливо:
- Будешь вякать, пристрелю.
Обычно острая на язык, Бастинда только молча кивнула. Вампир схватил ее за шкирку и, продолжая держать пистолет у виска, потащил на пути. Несмотря на отчаянное положение, голова соображала удивительно четко. Он вспомнил о заброшенной трансформаторной будке на путях не доходя до товарного двора. Если добраться до нее, возможно, там удастся отсидеться до утра.
Бастинда только тяжело дышала, позволяя вести себя туда, куда ведут. От страха она разучилась соображать и, возможно, даже не понимала, что встретилась-таки с настоящим маньяком.
Вот и заброшенная трансформаторная будка, давно превращенная в бесплатный общественный туалет. Это сейчас смущало менее всего.
- Стоять! Молчать! - бросил он заложнице, утыкая ее носом в темный пол, откуда отчаянно несло экскрементами, вперемешку человеческого и животного происхождения.
Было на удивление тихо. Подозрительно тихо. Его не пытались искать. Но он знал - это вовсе не значит, что о нем забыли. Не могут забыть. Силы стягивают::.
На миг его захлестнула волна восторга - из-за него сейчас поднялась на ноги вся милиция Петербурга. Наверняка в курсе уже не только Пониделко, но и сам Куликов. Все, все знают о Нем - о том, который в течение нескольких лет держал в страхе всю северную столицу, который водил за нос десятки следователей, оперуполномоченных и криминалистов. Пусть все знают, что это Он! Однако надо соблюдать осторожность. Санька нырнул обратно в зловонную будку. В углу тихо скулила заложница. Для острастки он двинул ее под ребра рукояткой пистолета. Скулеж прекратился.
Прошло много времени. Он подумал было, что его след потеряли. Это казалось маловероятным, но как иначе объяснить это затишье...
Он вышел на пути и огляделся. Рядом высились круглые цистерны. Это казалось кстати. Вряд ли решатся по ним стрелять. Это не вагоны, мало ли какие там скопились газы, даже если они пустые.
Внезапно все вокруг осветилось, будто выглянуло незапланированное полуденное солнце. Только солнц этих было несколько и они окружали его со всех сторон.
Он отпрыгнул обратно к трансформаторной будке. Грянули выстрелы. Засвистели пули.
Выхода не было. Он схватил за загривок снова заскулившую бомжиху и, ведя ее перед собой, вышел на порог трансформаторной будки.
- Требую свободного прохода. Деньги, документы, возможность покинуть страну. Ну! - Он тряхнул Бастинду, и та отчаянно завизжала.
- Попов, отпускай заложницу, предлагаем тебе отдельную камеру в СИЗО.
Капитан Селезнев. Ишь ты, он же вроде ранен. Смотри какой живучий...
Он понимал, что это значит. В общей камере он не прожил бы и дня. Но он понимал и другое - вышка ему обеспечена. Так не лучше ли прямо сейчас... Так, возможно, поступил бы человек, но зверь бьется до конца.
Он снова тряхнул заложницу и крикнул:
- Пошли на хрен! А ты, Селезнев, видно, похмелиться не успел? Крыша съехала? Деньги, документы, выезд за границу. Ты понял?
Пуля просвистела и ударилась о стену будки. Он ткнул Бастинду в висок дулом пистолета. Бомжиха дико завыла.
- Громче, - приказал убийца.
Об этом можно было не просить.
Он сделал шаг вперед и дернул Бастинду. Затем двинулся к цистерне, рассчитывая бросить заложницу и нырнуть под стоявший на следующих путях вагон.
"Раз, два, три. Вперед".
Продолжая прикрываться широким телом бомжихи, убийца уходил за цистерну. Свистнула пуля, вторая, третья. Пули звякали о полую цистерну, рикошетом отскакивая от нее.
В следующий же миг, с силой дернув за собой Бастинду, он оказался между цистернами. Перед ним находилась лесенка, ведущая наверх к люку. В голову пришла гениальная по своей простоте идея - отсидеться внутри цистерны. Заложницу придется взять с собой.
"Посидит", - спокойно подумал он.
- На лестницу, а ну!
Напуганная Бастинда начала неуклюже карабкаться наверх.
- Быстрее. - Санька ткнул ее в спину дулом пистолета.
Люк оказался открытым. Значит, цистерна пустая. Попов рывком откинул его.
- Лезь!
Бастинда пыталась сопротивляться, но, увидев перед собой пистолет, послушно протиснулась внутрь. И в тот же миг из цистерны раздался жуткий нечеловеческий вопль. Он казался жутким, усиленный отражением о полупустые стены цистерны. Казалось, что внутри ревет и мечется целая свора бесов.
Санька наклонился вниз, чтобы понять происходящее. И в этот миг на его шее сцепились руки. Шею пронзила дикая, жгущая боль. В воздухе сколь-зул яркий луч прожектора, и в его отраженном свете Санька увидел обезображенное дикой гримасой лицо Бастинды. Глаза выкатывались из орбит, и вся она была обсыпана белым порошком.
"Негашеная известь", - успел подумать Санька. Он попытался оторвать от себя смертоносные руки. Шея горела адским огнем. Огонь спускался все ниже, перекинулся на плечи, грудь, руки. Сознание начало мутиться. Свинцовые руки тащили его вниз, к убивающей субстанции. Он отчаянно пытался сопротивляться. Разум угасал, но тело продолжало бороться за уходящую жизнь.
Он дернулся, пытаясь освободиться, но силы внезапно оставили его, и он рухнул вниз.
Подоспевшая группа захвата долго прочесывала все вокруг. Никаких следов маньяка и заложницы.
- Смотрите, люк! - Самарин указал на верх цистерны.
Он быстро забрался наверх и заглянул в отверстие.
- Что там?
- Ничего не видно.
Попов и Бастинда исчезли. Когда провели экспертизу содержимого цистерны, оказалось, что в негашеной извести есть примесь органических элементов.

Эпилог

Дмитрий с отвращением отбросил газету.
- Что это за Благой?
- Благой? - переспросила Агния. - Ты имеешь в виду Бориса Благого? Кто же его не знает? Это ведущий в Петербурге журналист. К его мнению прислушиваются...
- А что он тут чушь какую-то плетет? - Дмитрий снова взял в руки "Ведомости". - Интересно, где этот маститый журналист собирает информацию.
- Димка, хватит ворчать, скоро должна прийти Софья Николаевна, и я не могу ударить в грязь лицом. Ты же понимаешь, как для меня это важно. Ведь Глеб...
- Нет, Агнесса, ты все-таки послушай: "Чэ-Пэ на запасных путях" - так называется. Дальше говорится о том, что спецслужбы устроили в центре города - ну если "центр" понимать достаточно широко - кровавую расправу и экологическое бедствие регионального масштаба...
- Ну и бог с ним...- Агния летала от плиты к накрытому в гостиной столу и обратно. - Ты бы лучше хлеб нарезал. Елена-то когда ожидается? Вот она приедет, а ты небритый, непричесанный...
- Да-да, сейчас. - Дмитрий никак не мог оторваться от статьи. - Нет, но это уже ни в какие ворота! "Работница вокзала А. рассказала нам, что своими глазами видела, как расправлялись с людьми, повинными только в том, что они в наше тяжелое время потеряли место жительства и оказались отбросами безжалостного общества. Но если раньше им просто давали погибнуть от холода и болезней, то теперь против них началась настоящая война. На Ладожском вокзале проблему бомжей решили так: насильно загнали несчастных в пустые цистерны, стоявшие на задних путях. Таких зверств не знал и тридцать седьмой..."
К счастью, в этот момент позвонили. Одновременно снимая фартук, поправляя прическу и проверяя, не сбился ли кружевной воротник, Агния бросилась к двери.
Но это оказалась не Софья Николаевна (Глебу было еще нельзя появляться на улице).
В дверях стояла рыжеволосая женщина в коротком сером пальто, из-за воротника которого выглядывал черный блестящий нос и ушки цвета топленых сливок.
- Здравствуйте, - сказала Штопка. - А это вам.
Щенок затявкал, радуясь неизвестно чему, а когда его поставили на пол, немедленно сделал лужицу.

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Пролог (Страница 1)
    Марина смотрела в темное окно, где, как в немытом зеркале, отражалисьпассажиры поздней электрички.
  • Глава 1
    КАК НА ЛАДОЖСКОМ ВОКЗАЛЕ     (Страница 1)
    Среде, 22 октября Поездка в поезде располагает к откровенности.
    • * * * (Страница 4)
      Рано утром Диканская позвонила зятю: - Где Марина? Где моя дочь?! - Я ее не видел с.
    • * * * (Страница 5)
      - Ну, Гриша, дело в шляпе.
    • * * * (Страница 5)
      Капитан Селезнев заступил на дежурство два часа назад.
  • Глава II
    МИЛИЦЕЙСКИЕ БУДНИ     (Страница 7)
    26 октября, воскресенье Александр Попов жил у парка Победы.
    • * * * (Страница 9)
      Если у тебя черные волосы и не дай боже орлиныйг нос, что ты всегда должениметь при себе? Кинжал? Не угадали.
    • * * * (Страница 10)
      Было поздно, и в окнах огромной коммуналки, где вместе с родителямиобитал Джавад, свет уже потух.
    • * * * (Страница 11)
      - Ты не заболел, часом? - спросил его Гусаков.
    • * * * (Страница 12)
      На станции Бабино Самарин зашел к дежурной по станции, а затем наведался ик кассирше в билетные кассы.
  • Глава III
    МАНЬЯКИ ПОВСЮДУ     (Страница 13)
    31 октября, пятница - Маньяк! Там! Там! Капитан Селезнев, прищурив глаз, смотрел на Вальку Самохину.
    • * * * (Страница 14)
      В ожидании следователя, по слухам молодого и красивого, Зинаида Смирнованавела в своем хозяйстве марафет: протерла прилавок, выровняла ряды бутылок ибанок с пивом и водами и вытащила из загашника ослепительно белый фартук итакую же хружевную наколку.
    • * * * (Страница 14)
      Из буфета Самарин отправился в отделение.
    • * * * (Страница 14)
      Дело шло к концу рабочего дня, транспорт был набит до предела.
  • Глава IV
    КРУГИ АДА     (Страница 17)
    4 ноября, вторник - Как всегда, Самарин, опаздываешь, - добродушно проворчал полковникЖебров, увидев в коридоре плечистую фигуру дежурного следователя.
    • * * * (Страница 18)
      Самарин быстрым шагом шел по подземному переходу через Заневский.
    • * * * (Страница 19)
      Осаф Александрович Дубинин повесил трубку и некоторое время стоял взадумчивости.
    • * * * (Страница 21)
      Прием "злой следователь - добрый следователь" стар как мир.
    • * * * (Страница 23)
      Он не успел повесить трубку, как телефон зазвонил снова.
    • * * * (Страница 23)
      Ограбленный вагон стоял в самом дальнем конце товарного двора, я если быДмитрий шел туда пешком, ему бы понадобилось минут сорок, если не больше.
  • Глава V
    ИГРА БЕЗ ПРАВИЛ     (Страница 25)
    8 ноября, продолжайся суббота За дверью радостно скулил Чак Норрис в предвкушении предстоящей прогулки.
    • * * * (Страница 25)
      Агния уже была дома.
    • * * * (Страница 25)
      Чак думал, что хозяин тут же положит трубку и наконец вспомнит про то, ЧТОу него есть собака.
    • * * * (Страница 28)
      Как и ожидал Самарин, на Лиговке, недалеко от аптеки, стоял серебристыйджип.
    • * * * (Страница 29)
      На станции Бабино две платформы.
  • Глава VI
    РУБИНОВАЯ КАПЛЯ     (Страница 30)
    11 ноября, продолжается вторник Возвращение Бастинды вызвало шквал, но лишь на час.
    • * * * (Страница 34)
      Вторая веха наступила, когда он закончил школу и подал документы в Первыймедицинский.
  • Эпилог (Страница 35)
    Дмитрий с отвращением отбросил газету.


Мария Семёнова
Елена Милкова

Вкус крови

 Читать книгу

Анонс

Городские вокзалы живут своей тайной, незаметной для посторонних жизнью. Наркотики, бандитизм, проституция… Но даже постоянные обитатели вокзалов встревожены серией чудовищных убийств в ночных электричках.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Мария Семёнова

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.

Материал взят с сайта http://www.semenova.olmer.ru/

Оглавление