Мария Семёнова - Ведун

Мария Семёнова

Был у меня конь, но коня я потерял. И кой день уже шёл через леса пеш. Щит висел у меня за спиной, а кольчуга и шлем - у пояса, в кожаной сумке. Кого другого эта ноша утомила бы, я же шагал легко. Я к ней привык.
Я шёл древней гарью, давным-давно заросшей отборными кремлёвыми соснами. В таком бору не встретишь слабого дерева, но один великан возвышался даже над ними, словно могучий гридень в стайке мальчишек Я разглядел его с дальней прогалины и долго шёл к нему лесом. И тёмная вершина плыла впереди, медленно приближаясь ко мне. Но потом я вышел на открытое место и увидел сосну, как человека - во весь рост. Голову великана венчала косматая шапка, но нижние сучья были мертвы и торчали в стороны, словно голые кости...
Я прикрыл глаза, и испепеляющий гнев Бога Огня взвился передо мной из давно остывшей золы. Я услышал почти наяву, как ревело ненасытное пламя, поглощавшее лес. Я увидел, как медведи и лоси бок о бок бежали от гибели - и не успевали спастись. А деревья - деревья не могли даже бежать...
А потом улёгся мертвенный пепел, и долго-долго не пролегало по нему ни единого живого следа. И стоял над потухшим кострищем одинокий, искалеченный, но всё-таки выживший исполин. Стоял, вздымая к небу обугленные кулаки. И плакал трудными медленными слезами. Не о себе. О высокорослых братьях, с которыми ему не выпало единой судьбы.
Теперь вокруг него шумела новая поросль. И каждый из правнуков похвалялся силой и статью. И сам был уже дедом.
Я подошёл... Подножие сосны окружала оградка, и чьи-то руки вбили в неохватный ствол клыкастые челюсти вепря. Цветные лоскутки трепетали на ветвях ближних кустов. Висело даже вышитое полотенце с изображением Макоши - Матери Наполненных Коробов... Такие ткут в великой нужде. Дереву поклонялись.
Склонился перед ним и я. Снял шапку, коснулся пальцами травы и постоял так. Потом развязал котомку: там у меня лежало ещё немного еды. Пусть достанется птицам, свившим гнёзда на священных ветвях.
Зеленей, могучее древо! Стой под солнцем в угрюмой и горделивой красе, и пусть твой род никогда не переведётся на этой земле. Пусть больше не коснутся тебя ни огонь, ни топор, ни болезнь!.. Каково было тебе стоять одному и проклинать смерть за то, что не добила, - это я ведал слишком хорошо.
Отойдя от дерева, я оглянулся. И поклонился ему ещё раз.
Страшись в лесу не зверя, страшись незнакомого человека! Он сидел на гнилом бревне в двух шагах от тропинки. И смотрел на меня так, будто знал, что я здесь пройду. Он был молод и плохо одет. Он был один. Я его не боялся. Я не ускорил и не замедлил шагов: он того не стоил. Когда я поравнялся с ним, он сказал:
- Помоги, добрый человек.
Похоже было, он ожидал меня давно. Я остановился. Двое-трое лихих людей наверняка уже крались у меня за спиной. Ничего. Я успею услышать.
- Здесь живут недалеко, - сказал я ему. Он опять улыбнулся. Он был тонок в поясе и узкоплеч, глаза слишком большие на прозрачном лице. Густые волосы схвачены на лбу ремешком. А за спиной у меня было тихо. Только ласковый ветер дышал запахом разогретой смолы.
- Боюсь, не дойти мне засветло одному, - проговорил он негромко. - Слаб я... болел.
И почему я не шагнул мимо, бросив через плечо - вот беда, не сегодня, так завтра дойдёшь!.. Сам я никогда помощи не просил. Не привык. Срамом считал. Да и на что в дороге хворый товарищ, маета одна!.. Я дал ему руку. И он поднялся, оказавшись мне по плечо. Впрочем, сверху вниз на меня смотрели немногие.
- Меня Братилой звать, - сказал он виновато. Я промолчал. Имя - часть души человеческой, годится ли поминать её всуе? Мало ли...
Так мы и пошли с ним дальше: я и этот Братила, опиравшийся одной рукой на посох, а другой - на мой локоть. Руку я дал ему левую. Правая, она для меча. Правую в дороге не занимай.
А потом чаща разомкнула перед нами свои зелёные двери, и я увидел людей. Друг за дружкой двигались по хлебному полю жнецы, мерно взмахивавшие серпами. Поле было общинное, работали всей деревней. Иные уже кончили и знай насмешничали, подбадривая соседей. А уж те старались вовсю! На моих глазах молоденькая девушка полоснула себя по руке и пала на колени, спешно перевязывая рану. Другие жнецы быстро оставляли её позади.
Но вот она выпрямилась - и увидела меня. Братила-то сидел на земле, не в силах перевести дух. Девка испуганно крикнула, указывая серпом. Люди побросали работу, сидевшие разом обернулись, и я услышал:
- Хлебный Волк!..
Когда убирают хлеб, дух созревшего поля отступает перед разящим железом, пока не затаится в самом последнем снопе. И горе тому, кому достанется этот сноп! Сжавшись в комок, в нём сидит невидимый Волк. Тот, что всё лето весело играл тугими колосьями, заставляя поля волноваться на свежем ветру. Теперь его плодородная сила исчерпана. Теперь он способен творить одно только зло.
Потому-то последний сноп вместе с волком часто оставляют в поле - Богу Волосу, наполняющему ключницы зерном. Пусть следующим летом гуще вырастет его рыжая борода - золотой хлеб. А не то всё же срезают этот сноп и вручают припозднившемуся в работе жнецу: пусть-ка подкинет злого Волка в соседнюю деревню, отведёт беду от своей! И если соседи, поймав, наставят ему синяков, то и поделом растопыре...
А стоит не углядеть - Хлебный Волк выскочит из снопа и прикинется человеком. Незнакомым, чужим человеком, вроде меня. И берегись незадачливый странник, если только ты взаправду не дух! Благодари судьбу, если просто поколотят и с гиканьем , бросят в реку, заклиная будущий дождь... Могут ведь и убить. Ибо иначе хлебное поле перестанет родить. И тогда - не то что вымолвить, помыслить страшно - голод!
Когда они двинулись ко мне всей кучей, держа наготове кто палку, кто серп - я не побежал. Я хаживал в битвы под славным княжеским стягом. Рядом с самим Вадимом Хоробрым - по правую руку! Кто не жил в дружинной избе, тому не понять. И я видел, как идут в бой датские викинги. Шлем к шлему, топор к топору! Если уж я не бегал от них...
Два верных товарища были у меня здесь. И один из них - железный. Я откинул плащ с правого боку и положил руку на меч.
Они остановились. Они были похожи на свору собак, гнавших зайца и встретивших матёрого волка. Лес так и звенит от свирепого лая, но подходить первым - на верную смерть - я ведь тоже не шутил... И тут над моей головой свистнули в полёте стремительные крылья: я сразу узнал птицу, но и то, кажется, вздрогнул. Белая молния сорвала шапку со стоявшего ближе других. Тот пригнулся, отскакивая, а кречет привычно сел на моё плечо и стиснул его сильными лапами, прокричав вызывающе и гордо. Мой второй товарищ тоже готов был за меня постоять.
Жнецы начали переглядываться. Небось не всякий день являлся к ним сюда изрубленный в сечах воин, да ещё с белым соколом на плече. Я понял, что теперь мне следовало действовать быстро: выдернуть из ножен меч и проложить себе путь, пока не взяли в кольцо. И пусть пеняет на себя тот, кто посмеет загородить мне дорогу. Чтобы думали следующий раз, кого принимать за Хлебного Волка!..
О Братиле я успел уже позабыть. А он вдруг появился из-за моего плеча - да и пошёл себе прямо вперёд, попросту отодвинув рукой кого-то из нападавших. Я и не понял сперва, куда это он шёл. Но потом увидел: поранившаяся девчонка стояла на коленях в колкой стерне, сжимая больную руку здоровой. Из-под её пальцев, из-под наспех наложенной повязки бежал алый ручеёк.
Две женщины хлопотали около неё, готовя жгут.
Братила отстранил и их. Опустился наземь рядом с девчонкой. Взял её руку в свою и принялся разматывать повязку.
Я со стуком вдвинул меч в ножны: он не пригодится мне сегодня. Жнецы по одному покидали сдвинувшийся было круг и уходили смотреть. Пошёл и я: мне было почти досадно, что так и не довелось их проучить.
Веснушчатая девка была одета не лучше самого Братилы: рубашонка - заплата на заплате, ноги вовсе босые. Русая коса растрепалась, в глазах - страх.
- Уймись, руда непослушная, - гладя кровоточившую руку, тихо проговорил Братила. - Тебе приказываю: уймись...
Тут-то ахнули разом все, кто смотрел. Алый ручеёк поредел на глазах! Девчонка закусила губу: не припомню, чтобы кто смотрел на меня, как она в тот миг на Братилу. А он продолжал по-прежнему тихо:
- Два брата камень секут. Две сестры в двери глядят. Две старухи в воротах стоят. Ты, бабка, воротись, а ты, кровь, утолись. Ты, сестра, отворотись, а ты, кровь, уймись! Ты, брат, смирись, а ты, кровь, запрись! А будь слово моё крепко!..
Кровь совсем перестала течь. Братила бережно отёр руку и снова перевязал. И девка тут же испуганным зайчонком кинулась прочь, забыв даже поблагодарить. Братила улыбнулся вслед своей виноватой улыбкой. Она всё-таки кончит жать самой последней, и кто-нибудь из парней срежет последний сноп, метко запустив серпом. Свяжут страшное чучело Волка и отдадут его ей...
- Уж ты, батюшка ведун, не серчай на нас, непутёвых, - согнулся перед Братилой тот, кого едва не поклевал мой Морозка. - Обознались...
У него на серебряной бляхе богатого ремня красовался ведомый мне знак: прыгающая рысь. Так метили своё добро кременецкие князья. Стало быть, я почти пришёл...
- Не побрезгуй хлебом-солью, господине, - кланяясь, продолжал жнец. У него был крутой возлысый лоб и глаза охотящегося лиса. - Остался бы, пожил у нас...
Вот и расстался я с Братилой: не жаль. Вызнать бы ещё только, какая тут ближняя дорога в Кременец... Морозка снова крикнул, переступил на плече, жёсткие перья коснулись моих волос. Братила оглянулся на меня - я это почувствовал - и сказал:
- Да не один я тут, добрый хозяин. Ох и не привык же я ходить за кем-то в меньших товарищах! Единственно за князем, но то разговор особый! Я рывком повернулся к Братиле... но встретил его удивлённые чистые глаза, и ярость во мне погасла. Сразу. Как и не бывало её. Братила в мыслях не держал чинить мне обиду. Просто хотел, как поучают старые люди, отплатить добром за добро...
А в остальном деревня Печище ничем меня не удивила. Я их, таких, не две и не три повидал ещё дома, в Ладоге, когда Вадим Хоробрый ходил с нами по дань. Только у нас жила всё больше ижора да весь. Там почти не сеяли хлеба, лесной народ кормился тем, что давали озёра да зелёная чаща. Дома у них держались на срединных столбах, укрывались крышами из корья, огораживались заборами из косых жердей, не всякому волку перескочить. Здесь же обитало словенское племя: добрые рубленые избы в ряд стояли по высокому берегу речки. Много, целых восемь дворов. Большая деревня, богатая. Любо остановить глаз.
От леса её отделяли старопахотные поля, давно уже превратившиеся из кормильцев в сторожей: не подойдет незамеченным ни зверь, ни человек. А поодаль дымила труженица-кузня, и звонко разносились в предвечерней тиши мерные удары ковадла.
Я шёл следом за старейшиной и Братилой и думал о том, что он, Братила, кажется, поступил со мной добрее, чем я с ним. А впрочем, не всё ли равно...
Вот уже несколько дней мы жили в доме старейшины. Другие сельчане звали его чаще не по имени, а по прозвищу: Лас. Имя ведь дают при рождении, ещё не ведая, каким вырастет дитя. А вот прозвище надевают, точно гривну на шею - за дела. И бывает, что прирастает такая гривна к человеку крепче собственной кожи: так и тут. Старейшина вправду был ласков и угождал нам с Братилой, чем мог. Но достаточно было посмотреть, как жилось у него рабам!.. Я и смотрел. И, как водится, мотал себе на ус.
Морозка, ловчая птица, в своём деле равных не ведал. Любо было глядеть, как он уходил с руки ввысь, в синее небо. Будто в дом отеческий после долгой разлуки. И как, настигнув добычу, без промаха бил железными когтями. И спешил вернуться ко мне, ожидая - похвалит ли хозяин?
Я часто отправлялся с ним то в поле, то в лес, и мы никогда не возвращались пустыми. Вот и в тот раз я нёс на ремешке двух селезней, беспомощно свесивших радужные шейки. Ласовы чернавки ощиплют их да и бросят в кипящий горшок.
В тот день я встретил дикого тура... Вот уж не знаю, кто из нас больше удивился неожиданной встрече: я или этот громадный чёрный бык с белой полосой вдоль хребта. Мы столкнулись нос к носу на звериной тропе, в зарослях орешника, отягощённого грузом ещё не созревшего урожая. Я увидел тура и остановился, замерев. Замер и он.
Он был так близко, что я ощущал запах его шерсти. Я видел глаза, близоруко рассматривавшие меня из-под длинных ресниц. И широкие ноздри, напряжённо вбиравшие воздух. И огромные, грозно вытянутые рога, способные опрокинуть медведя и распороть брюхо коню. Это был лесной князь! Никто не осмеливался встать у него на пути. Только во всем подобный ему самому. Но это будет позже - по осени, когда на дубах вызреют жёлуди и начнётся великая пора турьей любви...
При мне не было ни коня, ни копья. Я стоял не двигаясь и ждал. Но зверь так и не бросился на меня. Очень медленно он поднял тяжёлую голову, повернулся и пошёл прочь.
Он уходил доверчиво и гордо. Он признал меня равным себе. И нам с ним нечего было делить в этом лесу. Он очень не хотел открывать мне свою хромоту, чтобы я не посчитал его уход отступлением. Но мы оба были старыми воинами, и я разглядел свежие шрамы у него на бедре.
Мне случалось охотиться на туров, когда их поднимали в чаще княжеские выжлецы. Я видел, как могучие быки прогоняли прочь робких туриц и одни встречали погоню, бесстрашно и яростно принимая свой последний бой. Видел их и мёртвыми - павшими достойно... Но я понял, что лишь нынче мне выпало узреть лесного бойца в его настоящем обличье. Величественным и спокойным, исполненным той мощи, которую мало чести пускать в дело по пустякам. Истинным князем, что сидит в своей гриднице меж бояр, опершись о меч, вложенный в ножны...
Я подождал, пока он скроется из виду. Следовало уйти и мне: такой уж получилась наша с ним клятва, данная без слов. Но в моей суме лежала добрая краюха: тур, принюхиваясь, должен был учуять не только железо, но и хлеб.
Рано или поздно лесной князь вернётся проверить, сдержал ли я обещание... Я положил краюху на тропу и ушёл. Мне, привыкшему сражаться, было почему-то радостно оттого, что рогатый воин впервые примет от меня не железо, а хлеб.
А ещё в тот день мой путь снова пролёг мимо священного древа. Про себя я давно уже решил подарить ему новые кабаньи клыки и потому думал сегодня обойти его стороной, не хотел тревожить с пустыми руками. Но услыхал на поляне человеческий голос и не удержался, свернул-таки посмотреть.
Перед сосной стояла на коленях та самая девушка, что поранилась в поле серпом. Я уже знал, как её звали: Надёжа. Видно, крепко любил её давно умерший отец. Это было хорошее имя.
Надёжа горько плакала и всё кланялась дереву, отвечавшему ей отстранённым, высоко вознесённым гулом. Так у порога моего прежнего дома звучал не ведающий покоя прибой, и никто не знал, что за сила порождала его, день и ночь ворочаясь в бездонной глубине... А у подножия вещего древа, спутанная лыковой верёвкой, барахталась в траве голенастая курица. Вечером или ночью милосердная чаща пришлёт за ней вечно голодного лиса.
Потом я с удивлением разобрал имя Братилы... Ну и что, подумалось мне. Не больно широкоплеч, зато молод и пригож. Я не понял только, почему она решила просить помощи у сосны. Умылась бы над ковшиком да и приворожила милого приворотным заговором - ведь так, кажется, от века поступают девчонки? Или он чем обидел её, и она вымаливала ему погибель?.. Однако не дело слушать предназначенное не тебе, да ещё в таком месте, как эта поляна! И я хотел было уйти, так и не показавшись Надёже, когда приметил, что за ней наблюдали не только мои глаза.
Старейшина Лас не больно задумывался над именами для сыновей, называл их в том порядке, в каком они появлялись на свет: Первак, Другак, Третьяк. Только самого младшего, четвертуню, назвал Мстишей. Говорили, это жена наконец упросила его уважить деда мальчишек, её отца.
Старший сын Ласа, Первак, хоронился в подлеске, терпеливо дожидаясь, пока Надёжа пустится в обратный путь.
Мне не было дела ни до девушки, ни до парня: тем более, что я как-то сразу поверил, будто он ждал её там, намереваясь проводить. И опять я едва не ушёл... Но тут Надёжа поднялась и усталым шагом побрела по поляне, вытирая глаза.
Первак был охотником, привыкшим скрадывать зверя. Он возник перед нею так неожиданно, что она едва не ткнулась в его грудь. Я всё ещё думал, что он хотел обрадовать её и удивить. Но Надёжа рванулась от него прочь, и вместо лукавого смеха до моих ушей долетело отчаянное:
- Не тронь!
- Ягодка моя, - промурлыкал Первак. И пошёл прямо к ней - уверенно, не спеша. У неё блеснул в руке нож, но Первак ничуть не испугался. Сейчас этот нож полетит в сторону и исчезнет в траве. Но тут Первак глянул поверх её головы. И увидел меня.
Я по-прежнему не собирался лезть не в своё дело. Но неразлучный меч висел у меня при бедре, и боюсь, что рука моя лежала на рукояти. Во всяком случае, Первак замер на месте.
Морозка на моём плече развернул сильные крылья, вытянулся, угрожающе раскрыл клюв: не подходи!
Я увидел, как румянец на лице Первака сменила багровая краска. Что может быть хуже бессильной ярости и того стыда, который она порождает! Он ведь никак не ожидал встретить меня здесь. И он не мог надеяться, что сумеет меня одолеть. Девчонка не была мне ни сестрой, ни подругой; я почти не знал её, да и знать-то не хотел. Но я ни за что не стал бы объяснять этого щенку, и пусть бросается на меня, если больно охота! Но Первак, по-прежнему молча, повернулся и зашагал прочь. Унижение душило его, я это видел по натянутой, будто окостеневшей спине.
Унижение невыплеснутое, неотомщённое и жаждущее мести. Я знал, что провожаю глазами врага. Ладно, одним больше. Только уже скрываясь за деревьями, Первак оглянулся. И грязными комьями полетели пакостные срамные слова!.. Я шагнул было вдогон, но остановился: никаким словом не обидишь хуже, чем молчанием. Он ведь поймёт, что промолчал я не со страху.
- Пойдём, что ли, - сказал я Надёже. И тут-то у неё хлынули слезы, неудержимые, как вырвавшийся из запруды ручей. Я смотрел на её прыгавшие губы и думал о том, что все девки устроены одинаково. Начинают бояться, когда весь страх миновал... А ещё казалось, будто с дерева слетела синица и села мне на ладонь. Вот так: доживёшь, как я, до седых волос и вдруг обнаружишь, что способен радоваться не только лютому кречету на рукавице, но и такой вот глупой,
доверчивой птахе...
- Будет реветь-то, - сказал я. - Пошли.
Думал я довести Надёжу до общинного поля и там распроститься, ан не вышло! Взмолилась, упросила заглянуть к ним с братом, не погнушаться угощением. Я хотел отказаться - у этой Надёжи навряд ли так ломился стол от еды, как у Ласа. Но вовремя вспомнил про Первака: придётся ведь сидеть с ним локоть к локтю - в блюде. И я сказал: добро...
Дом стоял на высоком речном берегу, чуть на отшибе. Пять лет назад выстроил его здесь чужой для Печища человек - Надёжин отец. Издалека притёк он сюда с женой и двоими малыми детьми, попросил приютить... А до того дня в Печище жили лишь родичи, потомки одной-единственной большой семьи.
И пока, милостью задобренных приношением Богов, рос-хорошел на пригорке дом, на лице строителя пробивалась новая борода взамен обгоревшей. Лесное селение в три двора, где он жил раньше, дотла сгубил пожар.
Две руки да звонкий топор - чего ещё надо? Весёлая, ладная получилась изба. Стояла всем на загляденье, выхвалялась резным коньком на охлупне, солнцами да громовыми знаками на причелинах. Живи себе, радуйся, добра наживай!..
И не ведал счастливый мастер той славы, что ходила об омуте, куда гляделся с высокого берега его новый дом. Не знал, что люди издавна сторонились этого места, особенно же вечерами, когда солнце пряталось за лес... В бездонной яме под откосом обитал водяной,
Ничего не боявшиеся мальчишки редко отваживались купаться поблизости. Знали: чуть зазеваешься - и стреножит пловца зловещая судорога. И обовьется вокруг колен не то водоросль, не то чья-то мокрая борода. И всё, и только пузыри из непроглядной илистой глубины!
Знали ещё: водяной тот денно и нощно, без устали, грыз-подтачивал берег. И берег понемногу рушился в воду. Когда малыми горстками, когда целыми пластами земли, с гулом уносившими в омут то снасть, разложенную для просушки, то перепуганную козу... Но чужому человеку Печище ничего не сказало.
И настал день, когда снова вздрогнул обрыв. В туче взвившейся пыли сползла в реку половина огорода, принадлежавшего чужаку. А с огородом и хозяева, убиравшие репу. Надёжа с братцем Туром уцелели случайно: отец как почувствовал, послал в дом, велел принести корзину. Да не понадобилась та корзина...
Уцелела и изба. Не рухнула, лишь покривилась, осела, начала гнить. А берег с того дня навсегда перестал отступать. Каменная скала открылась в обрыве! Да и водяной присмирел, не стало его ни видно, ни слышно. Может, и вовсе перебрался в иные места. Печище откупилось...
Прежняя красавица изба была теперь сродни вдове, потерявшей защитника, кормильца, опору. Мужской руки. недоставало в этом сиротском хозяйстве. Я и то
сразу приметил десять дел, которые следовало бы сделать, а я привык жить в дружинном доме и думать больше о ратной княжеской службе. Поправить забор, покуда вовсе не развалился. Сменить в сарае подгнившие угловые столбы. А там приподнять и саму избу, выкинуть вон насквозь почерневшие брёвна. А того лучше - вовсе разметать сруб и сложить новый, выбрав для него местечко повеселей нынешнего, и долго будет стоять в доме смолистый сосновый дух... Так подумав, я припомнил, что у Надёжи был брат. И едва не спросил - да что ж он, бездельник!.. Хорошо, что не спросил. Этого Тура я единственного из всей деревни ещё не видел в лицо. Потому что с самой зимы парень сидел дома почти что безвылазно. Скорбела у него, говорили, не то рука, не то нога.
Надёжа забежала вперёд, растворила передо мной дверь... Я пригнулся и шагнул через порог.
Лишённая окон изба была совершенно темна. Сидевший в сырых потёмках не желал впустить свет хотя бы через дымогон. Надёжа затеплила лучину, воткнула её в железный светец над корытцем с водой. Изба озарилась: провисшая крыша, наверняка сочившаяся в дождь, низенькая печь-каменка справа от входа, полати, облезлая овчина на полатях... И я сразу увидел её брата. Рослый ширококостный парень сидел недвижимо на лавке, прижавшись худущей спиной к гладко выскобленным брёвнам. И смотрел на меня светлыми глазами ночной птицы, зрячими в темноте. Глаза внятно спрашивали: зачем пришёл? Без тебя жил, без тебя помирать стану. Уходи!.. А Надёжа вдруг схватилась за веник, и я увидел на полу остатки глиняной мисы, вдребезги разбитой о печь. Потом она кинулась к брату, обняла, зашептала на ухо:
- Пади, Тур, - разобрал я. - Пади... Тур рванул плечом, отталкивая сестру. Его правая рука, работница, кормилица, лежала на лавке полено поленом.
Ладно!.. Я ссадил Морозку на сучок, вбитый в стену для одежды. И опустился на лавку.
- Угощай, - сказал я Надёже.
А у неё не было даже огня в печи. Она метнулась разжечь её, торопливо застучала горшками. Тур по-прежнему смотрел на меня злыми глазами, но помалкивал. Гостя лаять - совсем стыда не иметь. Надёжа выложила на чистую тряпицу хлеб - чёрствый, но ещё ничего. Достала головку пахучего чесноку. Положила передо мной обкусанную ложку и сняла с печи горшок. В отверстие печного свода ринулись искры, вылетел дым. Запахло кашей. Вкусной рассыпчатой кашей из дикого манника, какую готовят детям да больным. Я так и представил, как она студила босые ноги в предрассветной росе, собирая готовые осыпаться метёлочки: накормить хворого брата. А брат не ел. Морил себя голодом, швырял миски о печь.
- Ещё ложки клади! - строго сказал я Надёже. Она повиновалась поспешно. Вся посуда в их доме была самодельная, лепная, такая и увесиста и груба, зато разбилась - и не жалко, глины - вон сколько в ближайшем овраге, замешал с песочком, да и в огонь! Чтобы покупать звонкую, тонкостенную, выглаженную да разукрашенную мастером на кругу - требовался достаток.
Тут я повернулся к Туру и положил руку на стол. Так, будто собирался во всю мочь ударить по нему кулаком! И сказал, как говорил когда-то отрокам, сотворившим очередную дерзость:
- А ну живо за стол!
...Ох и давно же не входил в эту избу никто, способный, как я сейчас, сесть на растрескавшуюся лавку, кликнуть домочадцев к обеду, раздать хлеб, а не то и щёлкнуть по лбу ложкой расшалившегося сынишку! У Тура так и вспыхнуло всё лицо, глаза распахнулись недоверчиво и изумлённо... Он неловко поднялся. Шагнул. И сел, безотцовщина, у дымившегося горшка. Нашарил левой рукой ложку и в свой черёд зачерпнул мимо каши - всё смотрел на меня... Я улыбнулся невольно. И запоздало сам себе удивился: поди же, не разучился ещё. Я сказал ему:
- Ешь. Кашу и князья едят, сила в ней.
- А ты, дядька, с князьями за столом сидел? - спросил он вдруг. Голос был таким, каким ему и полагалось быть: мальчишеский, ломающийся.
- Сидел, - ответил я. Но больше сказать не успел: дверь открылась, на пороге появился Братила.
Надёжа его встретила, точно старого друга. Так и захлопотала, усадила, обмахнула перед ним без того чистый стол, подала ложку. Братила же внимательно посмотрел сперва на Тура, уписывавшего кашу, потом на меня. Но ничего не сказал.
И внезапно я понял, куда он ходил все эти дни. И еще: теперь я знал, о чём молилась Надёжа у священного дерева. О том, чтобы ведун успел помочь её брату, пока тот вовсе не протянул с голоду ноги. Чтобы хоть лаской, хоть таской заставил парня жить. Так значит - вовсе не своей волей пришёл я нынче на поляну, а потом сюда! И ещё кормил кашей мальчишку, до которого мне дела-то не было, хоть он живи, хоть он помирай! Но почему я вдруг испытал радость и гордость оттого, что Тур, на Братилу едва взглянувший, на меня смотрел не отрывая глаз?..
Скоро я вызнал от людей, что зимой, когда валили лес, Туру попалась под топор дикая берёза. Вот ведь несчастье! Дикое дерево неотличимо среди других, пока растёт дома, в лесу. Но берегись, кто вздумает на него замахнуться: нет такой мести, которую не учинит оно обидчику. Вставь его в дом, и дом рухнет. Выдолби лодку - и если не потонешь, то счастлив твой Бог. А кинь в печь - и не минуешь пожара...
Вот и Туру раздробило комлем правую руку. Да так, что не заживала до лета. Потом, правда, молодые кости срослись, да толку-то: остался всё равно что одноруким.
Я зашёл к ним несколькими днями попозже. На сей раз я увидел Тура во дворе, и мне показалось, будто за это недолгое время он порозовел и окреп. Должно, стал есть. Тур колол дрова: упрямо заносил топор здоровой левой рукой и когда попадал по чурбаку, когда не попадал.
- Как рубишь! - укорил я его. - А ну дай.
- Господине, - обрадовался он. И даже шагнул было навстречу, но потом заробел, остановился.
Топор у него был знатный. С широким скошенным лезвием и длинным прямым топорищем. Таким славно рубить: вся сила удара уходит в дерево, не отдаваясь в руку. Я пару раз взмахнул им для пробы и принялся за работу. Я-то, воин, был одинаково ловок обеими. И не только рубить, но и рубиться. Я перекинул топор в левую руку - пусть смотрит. Половинки полена брызнули. И на миг почудилось, будто я вновь сражался в том страшном последнем бою. И мёртвое тело князя Вадима лежало у моих ног. И я обрушивал меч левой рукой, потому что в правой - некогда выдрать - сидели две стрелы...
Тур глядел заворожённо. Ну ни дать ни взять отрок, увидевший, как на тупых мечах сошлись двое могучих бояр.
Тур не был ни товарищем, ни родичем мне, но почему-то я чувствовал жалость. Мой сын мог бы походить на него. Он мог бы даже зваться Туром, было ведь и такое имя в нашем роду. Туром Неждановичем... Не было у меня сына. Только меч на поясе и полбороды седых волос.
Гол человек без роду, без племени. Никто не отстроит ему сгоревшей избы, не поднимет топора за обиду сородича, не поможет отмыться преступившему Правду. Я видел, что за жизнь была здесь у этих брата с сестрой, сирот пришлых родителей. Я сам оказался здесь ничьим. Но я-то мог за себя постоять.
Бейся насмерть за князя и побратимов, живи с ними плечо в плечо и умирай ради них. А жалость стороннюю, непрошеную в себе души, как отогревшуюся у сердца змею. Пока не ужалила...
Потом однажды Братила мне сказал:
- Просить тебя хочу, друже Неждан.
Друже Неждан! Сперва это меня покоробило. Я ведь достаточно повидал на своем веку. И потому не спешил называть кого-либо другом.
- Что надо? - спросил я неласково. Но у него только стал виноватый вид, как всегда, когда приходилось просить. Он-то не нёс на душе тяжёлой кольчуги, заскорузшей, насмерть приржавевшей в спёкшейся крови...
- Нам бы омелу добыть, Неждан Военежич. Я тут видел неподалёку, на дубе, а луна нынче высоко...
Когда Перунова стрела поражает раскидистый дуб, но не убивает, а лишь ранит его, на месте зарубцевавшейся раны вырастает омела. Так метит своё дерево Бог-громовик.
Летом и зимой зеленеет омела в приютивших её ветвях. И говорят, будто её побегам дуб доверяет свою зелёную жизнь. Как тот кудесник, что прятал свою погибель в яйце, яйцо - в утке, а утку в зайце. Засохнет омела, и дуб, дерево колдовское, недолго простоит. Великая сила в ней, и счастлив, кто умеет обратить её себе в пользу.
Если срезать омелу и весной, перед первым выгоном в поле, попотчевать ею скотину, ни один злой колдун не сумеет отнять у коров молоко. Если страдающий падучей повесит себе на шею кусочек омелы, болезнь бессильно опустит цепкие лапы. Ибо как омелу не могут сбить с дерева ни буря, ни град, так и припадку больше не свалить человека. А высушенная ветка омелы становится тёмно-жёлтого цвета и обретает способность указывать глубоко зарытые клады. Почувствует спрятанное золото - и, как живая, зашевелится в руке...
Добывать же омелу лучше всего в купальскую ночь, когда русалки покидают реку, а девушки с распущенными косами кружатся в священной пляске. Ибо в это время солнце достигает вершины своего пути и вновь поворачивает к зиме, и всё, что ни есть волшебного на свете, обретает особенную силу. Но если минули купальские праздники, будет хороша и всякая другая ночь; лишь бы только луна не убывала, а росла.
И ещё надобно помнить, что срезанная омела ни в коем случае не должна коснуться земли: иначе толка будет не больше, чем от простой охапки ветвей. И ещё: поскольку омелу приносит на дерево громовая стрела, её и срезать может только стрела, пущенная из лука.
Вот потому-то многие хотели бы иметь её в своём доме, да немногие имеют.
Мой боевой лук давно уже висел на стене. Но когда я натянул его и приложил к щеке тетиву, то понял, что безбедная жизнь в Печище ещё не ослабила моих рук. Я согнул и разогнул лук несколько раз. Я не промахнусь.
Горница, которую отвёл нам Лас, оставалась убранной небогато. Только на полу, выложенном берёстой, развалилась бурая медвежья шкура. Так приятно было утром спустить на неё босые ноги. Лас, верно, одарил бы нас с Братилой чем только мог. Но мы отказались, не сговариваясь. Не привыкли. Что он, что я.
Я пересчитал стрелы в колчане и бросил на плечи плащ. Морозка переступил на насесте, склонил голову, украшенную колпачком. Соколы беспокойны.
- Спи, - сказал я ему и задул светец. Тур, верно, уже ждал. Следом за Братилой я шагнул к двери, но тут она растворилась сама. Снизу, из влазни, проникало немного света, и я увидел старейшину.
- Уходите, гости любезные? - неподдельно изумился Лас. - Куда ж вы... Да надолго ли, на ночь-то глядя?
Я молча шагнул вперёд. Братила это дело затеял, сам пусть и разговаривает. Лас отступил, насколько позволял узкий всход, развёл руки: не то кланялся, не то не пропускал меня вниз.
- Веселие у меня нынче... остались бы!
Братила виновато вздохнул:
- Не сердись, хозяин ласковый, дело у нас. Обещались...
Эх, зря! Лас мигом стал похож на охотящегося лиса:
- Дело-то с мальчишкой хворым никак?
И такая злоба прозвучала в его голосе, как он ни пытался её скрыть! Он помолчал немного. Потом сказал:
- Простите, гости желанные. Но уж коли моим хлебом-солью живёте, меня первого и уважили бы.
Братила вернулся в горницу и ударил кресалом, высекая огонь. Я уж думал - решил остаться. Но он поднял свою котомку и стал молча складывать в неё всё, что ему здесь принадлежало... Я до последнего не хотел ввязываться в ссору. Но чтобы Лас мне указывал, с кем водиться и как поступать!.. Я снял с насеста Морозку, и тот, довольный, устроился у меня на плече.
Надобно было видеть Ласа, когда он понял, что мы уходим совсем! Я разыскал в кошеле две рубленые серебряные монеты и бросил их на медвежью шкуру. Я сказал:
- Это и захлеб тебе, и за соль. И за ласку...
Тур, действительно, ждал нас с нетерпением. Да не нас - меня! Мальчишка привязался ко мне крепко. Как он смотрел, когда я учил его рубить левой рукой! Я взял бы его в отроки, ну и что, что левша. Если бы сам ходил, как прежде, за князем...
Брат с сестрой так и бросились к нам через двор. Я зашёл в избу, положил обе котомки, устроил Морозку на полюбившемся ему сучке. Злой кречет сел на него спокойно, как дома.
Я сказал Туру:
- Ну пошли, коли готов...
Взлохмаченная метла лежала на дубовом суку, похожая на седые космы старухи, сошедшей с ума после гибели сыновей... Я подсадил Тура на дерево, и он сперва робко, потом смелее принялся расчесывать пальцами эти космы, отыскивая стебель. Он что-то бормотал при этом. Я прислушался:
- Уж не серчай ты, матушка золотая омела. Полно тебе тут мёрзнуть, на холодном ветру, под сырым дождём, под снегом белым. Пойдем-ка лучше с нами в тёплую избу, на высокие полати, к печи жаркой...
Я разглядывал стебель, плотный и чёрный на серебре лунного диска. Мы не причиним вреда зелёной жизни дуба, срезав омелу. Её корни лежат глубоко под шершавой корой, и влажная древесина служит им почвой. Весной эти корни дадут новый побег. И вновь распустятся зеленоватые цветы, и жадные. птицы склюют терпкие ягоды, полные клейких семян...
Тур сполз с дерева и встал под суком, готовясь ловить.
Я вытянул из колчана стрелу. Оперение царапнуло щёку, широкое кованое жало, поколебавшись, отыскало чёрную полоску стебля и прикипело. Скосившись,
я глянул на Тура. Он смотрел, как я целюсь, приоткрыв рот.
- Не зевай, - проворчал я сквозь зубы. Тур, спохватившись, вскинул глаза. И тут что-то метнулось в лунном луче! Видение огромной голой птицы бесшумно возникло из ниоткуда, чтобы сразу же пропасть. Сердце во мне на мгновение дрогнуло: вот уж не хотел бы я увидеть эту тварь ещё раз... Но если появится, я угощу её железом... Я спустил тетиву. Стрела подсекла омелу и со звоном ушла неведомо куда. Громовая метла свалилась прямо в подставленные руки. Я знал, что не промахнусь.
Далеко в лесу взвыло, заухало, зашлось в хохочущем плаче. Должно, голый защитник омелы всё-таки поплатился. Перепуганная Надёжа кинулась к Братиле, споткнулась, он её подхватил. И обнял, стал гладить по голове, шептать что-то на ушко...
Мы шли домой: Тур с бесценной омелой, Братила, Надёжа и я - со стрелой на тетиве - на всякий случай. Но никто так и не отважился нам помешать, и я совсем было успокоился. И тут-то Братила вдруг пошатнулся и без звука осел прямо в мох.
Я в два шага подоспел к нему, поднял. Он показался мне невесомым. Я близко увидел его глаза. В зрачках, как в озёрах, расплывались две маленькие луны. Мне очень не понравилось, как он дышал: трудно, со свистом. Так дышат раненные в грудь.
- Оставил бы, - сказал он тихо. - Я... посижу немножко...
Молчал бы уж лучше. Я поудобнее устроил его у себя на руках и понёс. Надёжа семенила рядом и всё норовила заглянуть ему в глаза: смотрит ли?.. Братила затих, положив голову мне на плечо. Когда в воздухе повеяло дымком, я спросил:
- Чем болел-то, ведун? Он неловко пошевелился:
- Да не болел... били меня.
- За что?
- Сказали зелья сварить... поднести одному. А я не сварил.
Быть может, очень даже стоящее дело было извести человека, на которого затевалась отрава. Как знать! Но Братиле я этого не сказал. Только подумал - а его навряд ли кто тронул бы, если бы рядом был я.
Случается, что мы поздновато встречаем тех, кого должны были бы заслонить. Но зато теперь пусть попробуют не так на него посмотреть!.. На него и на этих двоих ребят - без роду и племени, ни товарищей мне, ни родню!
Хорошо жить гостем в богатой избе! Без заботы вставать утром, заранее зная, что вечером уснёшь здесь же, в чистой ложнице, у стены, согретой щедрым теплом печного дыма. А сойдёшь вниз, в по валушу, и нарочно для тебя соскочит с печи на стол горячий горшок. Полежи с моё в ранах, в лютой скорби, поживи в лесу, небом укрываясь, полем огораживаясь, оценишь!
Да и в бедной избе гостю неплохо. Хозяин с хозяйкой от себя оторвут, а гостя накормят. Сами в холоде лягут, а пришедшего - на полати. Так заведено от века, так поступили бы и Тур с Надёжей, но я-то сразу понял - Братила, сам ещё слабый, этого не попустит. Мне он, конечно, ничего не сказал. Но сам на другой же день взялся с Туром за дрова. И рубил, задыхаясь при каждом ударе, пока я не увидел и не отобрал у него топор. Зато Тур только поглядывал на меня и старался что было мочи! Подошла Надёжа, что-то сказала, но он мотнул льняными вихрами:
- Спроси дядьку Неждана!
Трое мужиков в доме, из них двое хворые, кому домостройничать? Туру эта ноша была не по летам, не по силёнкам. Уморила парня мало не насмерть, и он с радостью передавал её мне: володей, всё твоё, и дом, и двор, и мы двое! Не пропадём за тобой! И я, старый дурень, гордился и радовался, не чуя беды. Да кого было бояться-то? Ласа, что ли, с Перваком?..
- А я знаю, как выправить ему руку, - сказал мне Братила. Честно признаться, я не сразу ему поверил. Странно было бы мне, воину, ничего не смыслить в ранах: эту руку, что горб на кривой спине, исправит разве могила. Но потом я вспомнил, как Братила заговаривал кровь, - и смолчал. А он продолжал:
- Пусть Тур выстроит маленький кораблик... Тогда я выгоню болезнь из руки, посажу её в этот кораблик да и пущу по реке.
Его слова показались мне разумными. И верно - кто принимает в себя всю скверну и зло, как не Мать Земля с Матерью Рекой? Не они ли по весне очищают себя талыми водами, смывая тлен и грязь долгой зимы? И не они ли примут в конце концов всех нас, чтобы возродить зелёными травами, многошумной листвой?.. Я сказал Братиле:
- Ну так и лечи, если умеешь. Ты лекарь, не я.
Я не мог взять в толк, для чего он рассказывал это мне.
- Ты ведь ладожский, Неждан Военежич, - объяснил мне Братила. - Кораблей, мыслю, видал поболе меня. - Помолчал и добавил: - Да и Тур тебе охотнее поверит, чем мне.
Тур должен был сделать свой кораблик непременно сам. И непременно правой рукой: чтобы, по словам Братилы, вернее заманить болезнь. Мальчишка выслушал меня, и глаза у него разгорелись. Но я посмотрел, как он раз за разом вкладывал нож в неподвижные пальцы, приматывая лыковой верёвкой, чтобы держали - и усомнился. Если бы я не успел узнать Братилу поближе, решил бы - лукавит парень. Хочет правдами и кривдами задержаться подольше в приютившем его доме...
Теперь мы с Морозкой ходили в лес не только ради забавы. Ухоженное репище родило неплохо, но на общинном поле нынче летом работала одна Надёжа. И уж как они с Туром мыслили пережить эту зиму - не знаю посейчас.
Скоро лето покатится в осень, и наедет в полюдье кременецкий князь, хозяин здешних земель. И я уйду с ним. А с Братилы какая защита? Самому присмотр нужен. Печище радо было приветить ведуна, умеющего заговорить скорбные зубы, унять колючую боль в животе. Но после ссоры с Ласом к нему пойдут только при последней нужде. Воля Ласа - воля всего рода. Это закон.
Я возвращался лесом, неся на плече славно потрудившегося кречета. Где-то здесь, в чаще, обитал волхв куда могущественнее Братилы. Может, Братила ещё станет таким к зрелым годам, а может, и не станет. Кузнец, с которым я водился, рассказывал мне про великомудрого деда. Рассказывал, а сам озирался...
Будто раз в одном селе, не в Печище, люди сеяли хлеб. И тут-то, куда как некстати, пошла-полезла из-за края земли громадная синяя туча. Быть жестокому холодному ливню, если не граду!
Тогда-то приметили волхва, сидевшего на краю поля.
Вот вылетел из лесу, со стороны тучи, серый конь под седоком в сером, как дождевая завеса, плаще:
- Батюшка, дозволь! Ведун отвечал спокойно:
- Не дозволю.
Страшно крикнул вершник... Хлестнул серого и не то пропал в лесу, не то растаял, как дым. А туча подходила, и вот увидели белого всадника в белой одежде, будто градом или снегом припорошённого... и повторилось, как в первый раз.
А третьим выехал чёрный воин на вороном жеребце. Золотая секира горела у него в поднятой руке, золотую бороду развевал порывистый грозовой ветер...
Тут уж кудесник поднялся и поклонился ему в землю. Молвил так:
- Тебе, господине Перун, я не указ. Об одном прошу: смилостивись, потерпи до реки, не губи поля!
И загрохотало за рекой, засверкало частыми молниями на том берегу, понеслось в неистовом вихре, смывая кусты, с треском выдирая вцепившиеся корни!..
...Стрела вошла в дерево на высоте моего бедра, и сверху посыпалась отмершая хвоя. Тяжёлая стрела с наконечником в палец длиной: на крупную дичь! Метили в живот, да промахнулись: я как раз наклонился поправить сапог.
Я крутанулся на пятке. В лесу не выстрелишь издалека. Пусть прячется, или бежит, или, если отважится, стреляет ещё! И пеняет на себя, что не уложил с первого раза! Там, откуда прилетела стрела, верещала в кронах деревьев неугомонная сойка. Я бросил Морозку с руки - лети, ясен сокол, нечего тебе тут делать! Да и пошёл прямо на затаившегося стрелка.
Я так и знал, что он не посмеет выстрелить ещё. Одно дело зверь. Другое - человек! Да идёт на тебя, держа в руке меч! Он бросил лук и кинулся удирать, когда я был в десятке шагов. Мелькнула зелёная охотничья рубаха, выкрашенная плауном. Первак?.. Сперва он оставил меня далеко за спиной. Молодость легконога, молодых не будят по ночам прежние раны. Но я знал, что от меня ему не уйти. Лес велик; он устанет раньше, чем я.
Мы бежали долго, и я начал-таки настигать. Он тяжело отдувался в тридцати шагах впереди. Что сотворю над ним, когда скручу?.. Нет, не убью, хотя и стоило бы... И в Печище, на суд-тяжбу, не поведу. Станут они судить своего против чужака-сироты, за которого не придёт постоять оружная родня! Я всыплю ему сам. Чтобы сидеть не мог. Хворостиной. Или вот этим ремнём, сняв с него ножны...
Сосна выпростала из земли упругий жилистый корень, подставила мне подножку. Я тут же вскочил, вгорячах не заметив, что вывернул ступню. И услышал впереди крик!.. И треск кустов, расступавшихся перед кем-то огромным! Я не побежал дальше. Лесной князь, потревоженный бесстыдным вторжением в свои хоромы, накажет обидчика наверняка не хуже, чем я.
Я ещё вернулся за добычей, которую бросил, пускаясь в погоню. Мой Морозка сидел там на дереве, охранял. Редкий кречет вот так слетел бы к хозяину, не воспользовался свободой... Морозка был другом надёжным. Я свистнул, и он опустился мне на плечо.
Стрела, как я и думал, оказалась без метки - чего ещё ждать от стрелявшего исподтишка. Я выдернул её: незачем мучить живое дерево, а мне пригодится...
Да и пошёл себе домой.
Нога моя к тому времени разболелась, я шёл медленно и хромал. У самого дома мне показалось, что две женщины, попавшиеся навстречу, посмотрели на меня очень уж странно...
Когда я вошёл во двор, Тур по обыкновению возился в сарае. Я слышал, как шуршали стружки.
- ...а ещё ко мне леший из лесу приходил, - долетел голос Братилы. - Жену, лисунку мохнатую, недужную приводил да малого лешачонка. Так-то они людей боятся. Меряне овдой их зовут...
Надёжа сидела у раскрытой двери и слушала, держа в руке деревянную ложку. При виде меня вскочила, всплеснула руками, пустилась в избу. Должно, позабыла на печке горячий горшок!
Я заглянул в сарай. Тур сидел осыпанный стружками и старательно выглаживал очередную дощечку. По моему совету он строил лодью-насад: долблёнку с бортами, надставленными рядами досок. Мы пускали такие из Ладоги на варяжское побережье - в Аркону и Колобрег, на остров Готланд и в свойский город Бирку, и не боялись, что потонут. Неужто не увезёт болезни?
Тур с торжеством протянул мне наполовину готовую лодочку:
- Посмотри, дядька Неждан!
Я посмотрел. Но не на кораблик, а на его правую руку. Пальцы на ней далеко ещё не вошли в силу, однако верёвка, чтобы привязывать нож, больше не требовалась. Я покосился на улыбавшегося Братилу. Лодочку ещё предстояло достраивать, а болезнь уже перебиралась на новое место, покидая руку... Диво.
Немного попозже они рассказали мне, как незадолго до моего прихода в деревню явился Первак. Явился еле живой от усталости и перенесённого страха. И рассказал, как далеко в лесу за ним ни с того ни с сего кинулся огромный бык-тур. И как этот бык гнал его, Первака, чуть не до самых полей. И не настиг единственно потому, что был хром. И как ему, Перваку, всё казалось, будто совсем не простой тур за ним бежал...
Я посмотрел на свою распухшую ногу и усмехнулся.
Снился мне сон...

Оглавление 1 Следующая страница


Мария Семёнова - Ведун

Ведун

И вновь тысячегласно шумело многолюдное вече. И говорили ладожане: а верно ведь, братие, не бывать одному телу - да враз о двух головах...
И вновь спрашивал Вадим Хоробрый, наш князь: али не люб уже стал вам, други ближние? Али не помните, кто для вас ижору примучивал? С кем в походы ходили, добычу да славу имаючи? Али Даждь-богу трижды светлому плохие требы ради вас клал?..
Люб, как прежде, отвечали князю ладожане. Да только не ты нас от главного-то лиха избавил. Не твоего стяга свей бегают, варяжского белого сокола! Не у тебя лодьи боевые, с морскими разбойниками тягаться, - у Рюрика. Не ты находников отвадил, варяги выручили. Поди, княже, под Рюрика братом меньшим, послушным! И володей нами по-прежнему, покуда жив будешь!
А Рюрик здесь же стоял. При мече. Во главе дружины, бронзоволицей, усатой... Многих в той дружине я знал, со многими хлеб-соль водил. Но ныне был со своим князем, с Вадимом. И дойди дело до кулаков, до мечей, как то нередко на вече бывало, - не отступился бы от побратимов, пока глаза видели свет...
Но не случилось рати в тот день. Кинул шапку оземь лихой князь Вадим. И пошли мы с ним из Ладоги прочь. В тёмные леса пошли, на светлые озёра. Новый детинец строить, новой дани искать... И ничего - нашли! Срубили городок малый на берегу сердитого Ильменя-озера, при широком истоке хлопотливой Мутной реки. Она оттоле к нам в Ладогу текла, в Нево-море. И зажили! Ни один гость, свой ли, заморский, мимо не проходил. Всяк мыто-пошлину платил нам и князю нашему Вадиму. Посёлочки кривский, мерянский, чудской да словенский, что издревле в том месте стояли, под нашей рукою быстро разбогатели, забрало удумали вкруг себя учинить, Новым Городом назваться.
Рюрик долго нас терпел...
Я выбрался на крыльцо и немалое время сидел неподвижно, слушая, как утихает в груди бешеный стук. В том бою я последним защищал князя Вадима. Уже бездыханного. И мой меч свистел и свистел над знакомыми ладожскими головами - пока не смерклось в глазах...
Рюрик пожелал взглянуть на меня сам. Ты славно бился, Неждан, сказал он мне. И князю, то ведаю, советовал пойти под меня. Если не умрёшь нынче от ран, прибавится у меня в дружине добрым бойцом...
Удачи тебе, варяжский сокол, отвечал я ему, и он наклонился низко, чтобы разобрать мой хрип. Я сказал ещё: убил бы тебя, если бы смог...
И закрыл глаза, и много дней никто не ведал, буду ли жить. А когда выздоровел, Рюрик подарил мне меч, взамен того, что я иззубрил о его брони. И белого Морозку снял со своей рукавицы. Он больше не уговаривал меня остаться. Я же поклонился ему в пояс - и ушёл...
Быть может, у Чурилы Мстиславича, кременецкого князя, сыщется для меня местечко в дружинной избе. Этот-то князь нашего Вадима не тише, да только - горько выговорить - умней. Заключил с Рюриком почётный союз и вот уже несколько лет платит ему дань лёгкую - мира для. Рюрик ему прислал когда-то войско и воеводу Олега, помог отбиться от хазар. С того и пошло...
Тот не воин, у кого нет глаз на затылке. Показалось, что смотрят, - оглянись, пока не всадили в спину копья.
Через тын на меня глядел Мстиша. Я взял бы его в отроки, как и Тура. Сам Лас его не больно жаловал, заметно отличал от троих старших - те-то были все в него, такие же лобастые, с глазами охотящихся лисов... Мстиша забыл даже поздороваться.
- Дядька Неждан! - начал он торопливо, косясь по сторонам. - У батюшки моего вятшие мужи вчера собирались... Сдумали, князь как наедет, сказать ему, что урожай скудный собрали, дичи не наловили, а взамен того дать ему Тура с Надёжей холопьями... а княжьи, дядька Неждан, нынче к полудню быть должны, братья разведывали!
Я поднялся. Сколько уже раз в тяжком сне возвращалось ко мне былое, и хоть бы однажды к добру. Я подошёл к забору:
- А что, стал бы ты копьё за мной носить, Мстиша?
У него так и засветилась вся славная конопатая мордочка:
- Ой стал бы, дядька Неждан... Но улыбка тут же пропала, в глазах вновь затлела забота. Я легонько шлёпнул его:
- Ну, беги.
Он побежал было. Но скоро остановился и глянул на меня с удивлением. И то: я не бранился, не рвал с себя шапки, не ломал об угол подвернувшихся под руку кольев. Глаза наши встретились, и я кивнул. Пусть знает маленький Мстиша, как следует мужу встречать чёрную весть...
Было всё ещё очень рано - только-только прогнали коров. У моих ребят не было коровы, и они спали. Спал и Братила. Ему было полегчало, но вчера хворь подступила опять: пролежал в лёжку весь день, да и сегодня навряд ли поднимется. Я вернулся в дом. Бесшумно пересёк избу. Снял со стены меч. Снял щит. Осторожно, чтобы не звякнуло, поднял кошель со свёрнутой кольчугой. Всё привычно! Взялся было за лук, но передумал. Ни к чему.
Так же тихо я вышел во двор. И подпёр дверь толстым колом. А в то, что Лас вздумает зажечь дом, я не верил.
Я не спеша натянул кольчугу, и железные звенья знакомо оплели грудь. Я ничем не стал прикрывать её сверху: пусть видят. Так, говорят, страшней. Я сел на крылечко и положил меч поперёк колен. Надо было бы хоть немного поработать рукой, но почему-то не хотелось. И стал я ждать...
Первым я увидел кузнеца. Кузнец спешил к своей наковальне, раскачивать шумные мехи, бросать под молот пышущие заготовки для ножей и серпов, покрикивать на помощников-рабов... Мы поздоровались, и он заторопился дальше. Он не спросил, для чего это при мне меч и кольчуга. Не мог не знать троюродный брат старейшины Ласа, какое непотребство замыслило Печище. Я водился с кузнецом, ходил к нему в кузню размять плечи, помахать тяжёлым ковадлом. Но в это утро он прошёл мимо меня, ибо силён человек и славен, покуда стоит за ним его род... Ладно, кузнец. Спасибо тебе и на том, что хоть не пошёл вместе с Ласом, отговорился работой...
Немного погодя в дверь заскреблись.
- Выпусти, дядька Неждан, - позвала из-за двери Надёжа. Я сказал:
- Нет.
В избе притихли... Потом подошёл Братила. Его дыхание, его спотыкающиеся шаги.
- Беда какая, Неждан Военежич? Выпустил бы. Он не был трусом, Братила. Он понял - дело неладно, и хотел встать рядом со мной. Я улыбнулся, представив, что могло из этого получиться. Я сказал ему:
- Нет, ведун. Ты своё дело делал, я тебе не мешал. А теперь черёд мой.
Братила отошёл.
Почему-то молчал Тур, и я невольно встревожился, вспомнив про свой лук: как бы не надумал глупый пустить его в ход... Но беспокойство моё скоро прошло. Этого лука они там не согнут и все втроём. Уже не говоря про то, чтобы стрелять.
Солнышко между тем поднималось; я смотрел на него и думал, что князь вполне мог задержаться. Мало ли. Может, старые бояре притомились ехавши по жаре через лес. Или шустрые отроки подняли в зарослях прыскучего зверя... Случись драться, меня одолеют нескоро. Но рано или поздно всё-таки одолеют.
Я хорошо знал Чурилу Мстиславича, кременецкого князя. Ещё по Ладоге помнил. И про жену его, княгиню ласковую, слыхал. В этом доме моим ребятам холопьями теплее будет, чем вольными - здесь. Пусть так! Покуда я жив, никакой Лас не будет ими распоряжаться. Покуда я жив и держу вот этот меч...
Потом я подумал, что Мстиша мог и напутать. И я просижу тут весь день на посмешище сельчанам, напрасно ожидая врага. Я нахмурился. Это было бы хуже всего...
Но Мстиша не обманул. Я поднял голову и увидел их всех сразу - они выходили из-за соседней избы. Первым, в окружении старших сыновей, шёл Лас. У всех четверых висели на поясах мечи. А позади толпилась ближняя родня: у кого топор, у кого лук, у кого тяжёлое, на медведя, копьё... Не на Тура же с сестрёнкой они воздвигали этакую рать! Должно, предвидели, что будут иметь дело со мной. Только, верно, думали - сплю ещё.
Высоко же ставил меня Лас, пришёл сам-двадцатый... Ну, уважал, спасибо за честь! Я ощутил знакомое подрагивание в правом плече. Руке не терпелось разлучить с ножнами меч.
Я не спеша выпрямился, чувствуя спиной тепло нагретой деревянной стены. От непогоды и времени она была серо-седой, но там и сям в ней белели свежие брёвна. Они помнили силу моих рук. Это был мой дом. И пусть Лас попробует в него войти!
- Я пришёл не к тебе, - сказал мне Лас. - Отойди!
А Первак, издеваясь над моим именем, добавил:
- Пришёл неждан, уйди недран.
Я не ответил. Поговорим, когда подойдут поближе.
Они распахнули ворота и по-хозяйски вступили во двор. Они вели себя храбрее, чем я ожидал, и это настораживало. Но размышлять было некогда. Я вытащил меч, отстегнул и бросил на крылечко опустевшие ножны. На бороздчатом клинке родились огненные змеи, и сыновья Ласа разом остановились. Первак оглянулся на отца, и тот кивнул. Люди подались в стороны, и двое парней вывели под руки лысого старика в белой рубахе до пят. Вывели почтительно и с опаской. Борода старика свешивалась на грудь. Гремели один о другой бесчисленные обереги у пояса. А глаза из-под белых бровей смотрели неожиданно зорко, властно и жутко...
Волхв!
Я почувствовал, как пот выступил у меня на висках. Волхв, тот самый, живший в чаще лесов. Умевший замкнуть в недрах тучи готовый вылиться дождь. Или по своей воле выбить градом хлеба. Никогда не видав, я узнал его сразу. И точно рука сдавила моё нутро, приросли к месту ноги. Я не боялся Ласа и тех, кого он привёл, но против волшбы бессильны кольчуга и меч. Нет на свете оружия страшнее, чем слово волхва. Оно рассекает окованный щит и сворачивает с пути летящие стрелы. По этому слову обнажённые камни вспыхивают жарче берёзовых дров, а ясное небо обрушивается грохочущей молнией. Скажет ведун - умрёшь через три дня! - и человек умирает. Ни разу ещё я не знал подобного страха. А ведь я не вёл счёта сечам, в которых побывал, и ранам, которые в них получил.
Невыносимое время мы с ним смотрели друг другу в глаза. Он тоже был здесь своим, вот и пришёл, исполчился против чужого. Может быть, он ждал, чтобы я упал перед ним на колени - уж верно, не раз он вот так, одним взглядом, ожиданием страшного, смирял неслухов вроде меня... Но у меня была в руке надёжная сталь. И я держал её крепко. А за спиной у меня был мой дом. И я стоял, глядя ему в глаза. И не отводил глаз.
Потом старик протянул руку, и высохший палец нацелился мне в грудь. И заслониться было нечем. И блестел на том пальце перстень с незапамятно древним солнечным знаком: крестом с концами, загнутыми по кругу...
- Чернобог тебе хозяин! - проговорил старец медленно и с угрозой. - Поди прочь!
Я молча покачал головой. Я не отойду. Тогда он воздел руки к солнцу, невозмутимо проплывавшему в небесах, - крыльями взмыли широкие рукава, вот-вот взлетит! Он звал на помощь всю силу солнцеликого-Даждьбога, умоляя огненный глаз увидеть меня и испепелить...
- Жаба скачет, комар вьётся, змея ползёт! - начал он с нарастающим торжеством. - Даждьбог в небо!
- Даждьбог в небо... - вразнобой, с плохо скрытым испугом откликнулось Печище. А кудесник продолжал:
- Даждьбог в небо, жаба в болото, змея под пень, комар в тростники! Стань, слуга Чернобогов, снова тем, из чего тебя хозяин твой сотворил! А будь слово моё крепко!
Я умер и снова родился.
Я не знаю, живут ли на свете вовсе не ведающие страха. Я встречал только таких, что умели давить его в себе, словно мерзкую мышь... Сейчас неведомая сила согнёт меня втрое, поставит на четвереньки, оденет шерстью или чешуёй. И я знал, что этой силы мне не побороть.
Гудящий пожар поглотил ветви и ствол, и лишь в корнях ещё теплилась жизнь. Голые птицы разбили клювами небесную твердь, и осколки рухнули к моим ногам. Пронеслись бессчётные века и развеяли мой прах на четыре стороны света.
Но качнулась в вышине зелёная крона священной сосны... Я умер и снова родился. И снова встал около стены. Минуло мгновение, а за ним другое и третье - я стоял!.. Потрясённый, в липком поту - во весь рост!.. И кольчуга привычно лежала на груди, на мокрой рубахе. И меч знакомо оттягивал задеревеневшую от напряжения руку.
И вот тогда-то я засмеялся. Хрипло, точно закаркал простуженный ворон. И выговорил, смеясь:
- Ты слишком стар, волхв! Твоя сила иссякла. Боги больше не слышат тебя. Ступай поздорову, грейся у печи...
А он всё никак не желал поверить тому, что видели его глаза. Но потом изумление на его лице сменилось гневом, а гнев - мукой бессилия. Наверняка он был когда-то могуч. Уж точно мог заговорить кровь ничуть не хуже Братилы. А может, не врали и те, кто рассказывал, как дикие звери приносили ему добычу... Но теперь волхва больше не было. Стоял передо мной беспомощный старец, не имеющий даже зубов, чтобы укусить.
Мы с ним поняли это одновременно. Он одряхлел разом - прямо у меня на глазах. И сгорбился, заслоняясь руками, будто я замахнулся на него или уже ударил. Он сумел спрятать свои слезы, но я видел, как затряслась его борода. Правду молвить, мне стало его жаль. Я сказал ему как мог мягче:
- Ступай себе, дед.
Однако именно жалость хлестнула его больнее всего. Бешено глянул он на меня - и пропал, метнувшись в сторону, как подбитая серая птица. Только и прошипел на прощание самое страшное проклятие из всех сущих на свете:
- Умрёшь бездетным!
Что было, то было и ушло. И вот теперь я остался с глазу на глаз с Ласом и его ратниками, и дышалось мне легко. Любо было взглянуть, как они переминались с ноги на ногу, не торопясь подходить!.. У моего меча было имя - Зубастый. Такое прозвище дают не со скуки, и они это знали. Мне захотелось поторопить их. Это совсем особое чувство, кто не изведал его, тому не представить, - рубиться, зная, что умрёшь, не надеясь на спасение, не считая и не замечая ран, в одиночку против многих, не гадая, узнают ли товарищи о совершённом тобой! И багровая ярость удерживает на ногах уже сражённых бойцов!..
За моей спиной в дверь размеренно колотили чем-то тяжёлым. Ничего. Эту дверь я тоже вытесал сам. Лас обернулся к своим... И в это время неожиданно близко, уже из-за изб, звонко прокричал рог.
Кто единожды видел Чурилу Мстиславича, кременецкого князя, не скоро его позабудет. Он ехал впереди, на могучем вороном жеребце, и сразу было видно, кто князь. Знакомо лежал на широких плечах, свешиваясь с крупа вороного, выгоревший на солнце плащ. Знакомо глядели железные глаза с дочерна заруделого, раскроенного шрамом лица. Время мало переменило его, вот только чёрные волосы взялись по вискам сединой. И ещё: на шаг приотстав, ехал между отроками старшенький княжич. Ему, безусому, на вид едва минуло двенадцать, должно, еле упросил князя взять наконец с собой. Но чувствовалось - не мягче отцовского станет с годами юное лицо...
Почему-то я ждал, что сельчане кинутся по избам. Но старейшина не побежал. Справился с собой, шагнул навстречу приехавшим, низко, в землю поклонился князю. И сразу стал говорить.
Я отчётливо слышал каждое слово, но спроси меня, о чём шла речь, - не скажу. Я смотрел на князя. А князь, не то слушая Ласа, не то не слушая, понемногу оглядывал двор, сам разбираясь в случившемся. Вот повернулся ко мне... Узнает ли?
Глаза наши встретились. Почему я так ждал его приезда, на что надеялся?.. Вмиг пронеслось передо мной всё, что должно было произойти. Копья дружины. Торжествующий Лас. И Тур с руками, стянутыми петлёй...
Чурила Мстиславич поднял гремучую плеть, обрывая Ласа на полуслове.
- Здрав буди, Неждан Военежич! - сказал он мне, не чинясь. - Что здесь делаешь, хоробр?
Он узнал меня. И он действительно не переменился - теперь я поверил в это до конца.
- Я защищаю свой дом!.. - сказал я и едва признал собственный голос. - Свой дом и свою кровь!..
Я не думал произносить именно эти слова - вырвались сами.
- Господине! Не верь!.. - крикнул Лас. Голос его сорвался. Я не глядя выбил ногой кол, и они выскочили наружу все трое, запыхавшиеся, встрёпанные: Братила, Надёжа, Тур. У Тура был в руках мой лук. Каким-то образом он всё же его натянул.
Чурила тронул коня и подъехал поближе...
- А что, - сказал он мне в точности так же, как я сам говорил маленькому Мстише. - Пойдёшь ли, Военежич, гриднем ко мне?
Он, конечно, знал о сече у Нового Града, о лютой гибели князя Вадима. А может, и о моих делах в том бою, как знать, про что пели гуселыцики у него на пирах... Я взял свой меч за острое лезвие и протянул ему рукоятью вперёд. Я сказал:
- А и пойду, Мстиславич, коли берёшь. Да только я тут не один...
Но сказать больше я тогда не успел. Ибо в это самое время над берестяной крышей сарая высоко и дружно взвилось дымное пламя. Должно, старый волхв, не смея подпалить избу с людьми, решил хоть так отдарить меня за срам...
Кораблик!.. Мы с Туром вспомнили о нём одновременно. И я уже рванулся вперёд, нацеливаясь плечом в дощатую дверь... Братила остановил нас обоих.
- Пускай горит, - сказал он и улыбнулся.
Вот рухнула крыша, и жар принудил нас отступить. Я посмотрел на Тура, на его правую руку, хватко державшую лук, и мне показалось - понял.
Кому дать унести горе-болезнь, Огню Сварожичу или Матери Реке, не всё ли равно?.. Был бы кораблик, который каждый из нас строит себе сам.
1985

Предыдущая страница 2 Оглавление


1 2


Мария Семёнова - Ведун

Мария Семёнова

Ведун

 Читать книгу
Нет картинки
Нет описания
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Мария Семёнова

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.

Материал взят с сайта http://www.semenova.olmer.ru/

Оглавление