Мария Семёнова - Валькирия - тот, кого я всегда жду

1 Мария Семёнова

БАСНЬ ПЕРВАЯ
ВАРЯГИ

Гой ты, берёзка мы тебя срубили сгуби и ты мужа сломи ему голову на правую сторону с правой на левую
Русская песня

Я иду учить тебя смеяться...
Ритуальная песня

Гадюка была красивая: толстая, тугая, до кончика хвоста оплетённая замысловатым узором. И очень проворная к исходу солнечного дня. Прошуршав, она стекла с валуна в густую траву, растворилась в кудрявой зелени папоротника. Прости, змёюшка, - сказала я виновато, - не сердись на топотунью невежливую. Вернулась бы. Не мал камешек, не подерёмся.
Она жила здесь всегда, сколько я себя помнила. И всегда я говорила ей одни и те же слова. Но ни разу ещё змея не вернулась.
Я сняла с плеч замызганный берестяной кузов и тронула камень. Серый гранитный лоб отдавал ласковое тепло. Я взобралась и легла, блаженно вытягиваясь. Не очень легко было меня приморить, но с зари на ногах, да по горкам - умаешься. Вражда девке с кузовком, что не ходит он пешком!
Летние облака плыли над вершинами леса, предвечернее солнце понемногу их золотило. Облака сходились и расходились, а меж ними светила бездонная синева. Вот синий разрыв меж двух белых комков стал похож на токующего глухаря: не всякая человеческая рука сумела бы так вывести распущенные крылья, изогнутую шею птицы, закинутую головку... А вот зыбко возник вдалеке насторожённый, принюхивающийся вепрь... Облака сметанились, их края теряли чёткость и понемногу смыкались. За такими облаками частенько следуют страшенные тучи.
Скоро солнышку придёт пора отдыхать, прятаться с глаз за косматый земной горб. Поднимется по стволам густеющая темнота, пробудится в дупле сова, загорится во мраке зелёный глаз лесного кота... Если очень спешить, я, пожалуй, поспею домой до темноты. Но домой не хотелось. Совсем не хотелось.
Мягко скакнул большой зверь. Светлошёрстный, ростом в хорошего волка пёс встал надо мной, заглядывая в глаза. Влажный язык трепетал меж длинных клыков. Я лениво подняла руку, запустила пальцы в густой мех на его груди. Он зевнул и свернулся рядом, уткнувшись мне в бок головой. Я положила ладонь ему на загривок. Друг верный.
Все в нашем роду боялись леса. Все, кроме меня. Правда, был ещё дедушка Мал, прозванный за непомерную силу Ломком. Однажды в малиннике поднялся на него свирепый медведь; не растерялся дедушка, ответил объятием на объятие и палкой, сжатой в руках, переломил мохнатую спину, раздавил жирный загривок... Как раз в то лето бабушка родила ему старшенького - моего дядьку. А годик спустя и отец явился на свет. Всем хороши удались сынки, и как не удаться с такими-то именами: Ждан да Желан! Но начали подрастать, и оказалось, что силы великой не воспринял ни один. Покачал дед Ломок седой головой, уселся ждать внуков. Внуки не задержались. Третьим сыном порадовала дядьку жена, когда отец тоже привёл в дом молодую. Взялись ладить ещё избу, а поднялся новый сруб подле родительского - погадали. Увязали хлеб в шубу и подняли наверх вместе с матицей, потом перерубили верёвку и стали смотреть, как упадёт. Вещий хлебушко лёг славно, верхней корочкой кверху - к мальчишкам. Радовался отец, песни пел, выглаживая люльку для сына... но первенца подменили у матери в животе, и родилась я. Дядькины сыновья долго потом не желали считать меня за сестру, дразнили - ведьмин подкидыш... А стояла тогда, сказывали, страшноватая зимняя ночь, и огромные заснеженные ели почти доставали луну, а зелёные звёзды мерцали и прятались - с моря надвигалась метель... вот и назвали меня без большой затеи - Зима. Зимушка да Зимушка, пока бегала по двору в рубашонке. Рубаху сняла, Зимкой начали кликать.
А своих детей заведу, уважать станут, Зимой Желановной величать... да.
Все в нашем роду боялись чащобы. Сто лет уже мстил нам лес и совсем не собирался прощать, а если по совести, так было за что - потом расскажу. Лес мстил жестоко. Ещё жил дедушка, когда проклятие настигло отца. Рухнуло подсечённое дерево, да не туда, куда направляли... Опечалился дед Ломок и подался, постарел.
Меня он крепко любил. Все мужья спрашивают с жены сыновей, а сами баловать дочек рады-радёшеньки. А уж деды внучек - втройне. Умер отец, призвал дедушка дядьку Ждана и настрого велел ему взять мать меньшицею, не оставить меня в сиротстве, а её в горьком вдовстве. Дядьке что! И была у нас теперь полна изба младших сестрёнок. Восемь рук, восемь ног, четыре рта. Ручки, правда, покамест больше любили браться за ложку, а резвы ножки - бегать от дела. Зато рты болтали без устали...
Я раскрыла глаза, отыскала на небе солнце. Нет уж, не побегу домой. Пусть Белёна хозяйничает, ничего, рученьки не отсохнут. А то кашу стряпать она малое дитятко, а перед парнями вертеться - куда как взросла!
После деда я одна не замыкалась от леса крепким засовом. Было дело: мать в сердцах настегала меня, голенастую шестилетку, за праздность, за то, что весь день ловила в озере раков. Добыча вполне годилась в горшок и, наверное, погодя как раз там и оказалась, но мне уже не было дела. Зарёванная, встрёпанная, вылетела я за порог...
Ну и пусть, заходился во мне кто-то другой. Пусть обманет, уведёт незнамо куда обросший листьями Леший, утопит Болотный Хозяин, порвёт безжалостный зверь!.. Убежала я в тот день далеко. От усталости помалу иссякла обида, я вспомнила, что надо было бояться. Но, диво, никто не спешил рвать меня на клочки, не околдовывал, не пугал. Земляничная поляна осушила детские слезы, мохнатая ёлка-шатёр поманила спрятаться от дождя... я и проспала под ней до утра, как на полатях. И ночь напролёт кто-то большой стоял подле, гнал всё злое прочь от меня и из моих снов... А утром, как это ни странно, я без забот нашла дорогу домой.
Тогда появилась у матери в волосах седина. Начало дитё непослушное убегать в лес на день, на два, только прикрикни... Учить проку не было, - что рукой, что хворостиной.
Я слезла с камня и подняла на плечи кузов. Помаешься с таким и запомнишь, что год был грибной. Смех сказать, день таскала - всё ничего, а отдохнула, вдвойне тяжелей стал.
Шатёр-ёлка, та самая, ждала невдалеке. Не ошибёшься в избе мимо печи, вот и я выйду к ёлочке хоть ночью, хоть в бешеную метель.
Пёс Молчан на трёх ногах поскакал следом за мной. Одна, покалеченная когда-то, под конец дня у него всегда уставала.
Когда мне пошёл шестнадцатый год, во двор начали заглядывать матери подросших парней. Разговоров многих не разговаривали, больше смотрели, ловка ли я у печи. Мать знай меня наряжала и чуть не под полом прятала пригожих сестрёнок. И всё было бы как у людей, не ощенись тогда дядькина белая сука.
Её детей охотно брали добрые люди, вот и в тот раз пришли из-за дальних лесов весские охотники, кто с чёрной куницей, кто с лисами. Унесли всех щенят, лишь один, слабенький, не глянулся никому. Показался негодным ни к племени, ни на охоту. Дядька и велел его утопить.
Братья были тогда уже все усатые, все женихи. А я кто? Девка плаксивая. Взмолилась не губить зря, попросила отдать никчёмного мне - посмеялись, прочь оттолкнули.
...Вот когда, кажется, в самый первый раз пробудилась дремавшая во мне наследная сила! Ой, как же я бросилась!.. И отстояла-таки, в чьей-то шапке унесла дрожащий мокрый комочек, и он до рассвета сосал мой палец, смоченный молоком, держал на весу переднюю лапку и плакал от обиды и боли... Я ходила с ним по двору, потому что в доме спали сестрёнки. И только потом, когда он устал плакать и затих, убаюканный, у меня на руках, я стала смекать и сама испугалась, поняв: шутки шутками, а ведь одна ринула здоровенных парней!..
С тех пор минуло время. Молчан давно вырос в большущего и очень гордого зверя и знать не знал никого, кроме меня. А ко мне присватывались каждое лето, но я ни с кем об руку не ходила проведать любимые ягодные поляны, никому не рассказывала про ёлку-шатёр... Нужны были мне все эти женихи и их матери, искавшие в свой дом ещё одни крепкие руки, послушную спину и детородное чрево... Я как будто поняла о себе нечто значительное и скрытое от других, и дело было не в силе, хотя и в ней тоже, конечно.
А шёл мне теперь, страшно вымолвить, двадцать первый год. Подружки жалели меня, говорили, что я кажусь моложе. Да и седых волос у меня было пока немного. Пять не то шесть на всей голове.
Радость-ёлочка стояла чуть на отшибе, касаясь травы тёмно-зелёным плащом, отороченным светлой, нынешнего года хвоей. На загляденье крепка собой и хороша. А придёт осень - вызолотит за нею ровненькие берёзки, обольёт румянцем рябины...
- Здравствуй, красавица! - сказала я ёлке. Ветра не было, но дерево поклонилось в ответ. Уходившее солнце освещало лишь самые лесные макушки. Я выпряглась из кузова и оставила его в холодке. Молчан первым нырнул под плотные ветки, проверяя, нет ли кого, не надо ли выгонять.
Здесь у меня был давно обжитый дом. Горбатой кучей пушилась многолетняя опавшая хвоя - мягкая перина любому доброму гостю. А поискать хорошенько, найдутся и кремень с кресалом, и миска с ложкой, и закопчённый горшок! И даже глиняный светильничек, чтобы в зимнюю ночь не скучать одной в темноте...
Совсем померк свет, чуть пробивавшийся извне. Я развернула тряпицу, вытаскивая хлеб-сало, и припомнила, как вздумала было однажды принести другую ложку - а мало ли! - и как потом махнула рукой и не принесла.
Вот и ещё одно лето одиноко уходило от меня прочь, на закат, падало за леса и болота, за великое море... я и вчера это знала, и позавчера, но тут как накатило - да что ж это со мною? За что мука такая?! И до того захотелось выпорхнуть из-под ёлки, прижать ладони ко рту, разорвать криком сгустившийся ночной мрак:
- Где ты?..
И затеплится вдали живой огонёк, протрубит серебряный рог, откликнется человеческий голос... Не может того быть, чтобы не отозвался... И раздвинет унизанные росою кусты, выплывет из тумана долгогривый уверенный конь, и выедет на поляну Тот, кого я всегда жду.
- Ты ли звала, девица? - спросит он, улыбаясь, а я слова разумного выговорить не смогу, только кивну... Я не умела представить ни голоса, ни лица, но не сомневалась - признаю немедля. И не забоюсь я его - да кого я боялась! А он будет сильный и большой, орёл против меня, птенчика желторотого. Что ж не быть птенчиком у такого-то под крылом. И взойдёт золотое, ликующее вешнее солнце, и покажется, что всю прежнюю жизнь я бродила в диком лесу, а теперь попала домой...
Я лежала недвижно, не раскрывая глаз, лишь тёплые слезы текли себе из-под век, скатывались по вискам, противно ползли в уши. И кто-то другой, всегда живший во мне, смотрел как будто со стороны и кривился, насмешничал: развалилась кобылища, хоть в соху пряги, жди, сейчас кто придёт головку шёлковую гладить, слезы жемчужные утирать...
Я не побегу никуда. И звать не стану. Глупости всё. Мечты. Не отзовётся никто, кричи не кричи. Орла заждалась. А вот осерчает дядька да сговорит долой со двора замуж за малолетку, сопли ему вытирать, на руках носить сонного на полати...
Молчан заскулил еле слышно, ткнулся холодным носом мне в щёку. Он не любил зря подавать голос, в жизни не лаял и редко даже рычал. А уж строгий был - не всякий раз допускал себя приласкать. Но вот уразумел горе хозяйкино и то, что за мою обиду некого рвать, что сродни она тоске зверя, глядящего на луну.
Я обняла доброго пса и скоро уснула. И будто кто шепнул напоследок: пройдёт двадцать лет, и вспомнишь, счастливая, всё нынешнее со смехом... Теперь я знаю, это нашёптывала мне сама моя молодость. Молодость склонна отчаиваться там, где нет повода для огорчения, и надеяться, когда уже и быть не может надежды.
Я спала и не слышала, как по лесу зашумел порывистый ветер, а после и дождь.
Утром меня разбудила возня белок в ветвях над головой. Я давно знала белок, а белки - меня и Молчана. Молчан даже голову не повернул посмотреть.
Я выбралась из-под ёлки. Утро занималось холодное и рассудительное. В такое утро припомнишь, о чём сладко грезилось накануне, и криво усмехнёшься, тряхнёшь головой.
Я взвалила на плечи кузов. Теперь следовало поспешать. Иначе несладко будет грибам, да и мне не миновать поношения: одно дело, мол, так и за то лучше бы не бралась... хорошо хоть день выдался пасмурный, не жарко шагать.
Ближняя дорога домой пролегала вершинами песчаных холмов, заросших добрыми соснами. Серый мох под ногами впитывал моросившую влагу. Я шла босиком. Я любила ходить в лес босиком. Без обуви нога становится зрячей и ловко выбирает, куда наступить. А одета я была парнем: штаны да некрашеная рубаха. Сто лет назад меня точно прогнали бы из дому за подобный наряд, а то и ведьмой назвали, но теперь времена были иные: ворчали, грозились - и только. Мать, правда, плакала, мол, сбегут последние женихи. Но в мужских портах легко было прыгать через лесные коряги, а женихи не умели даже сладить с загадками, которые я загадывала на посиделках. А уж про то, что ни одного из них я не забоялась бы в рукопашной, не стоило и говорить.
Сосны иногда расступались, и я нарочно придерживала шаги, чтобы рассмотреть вдали небеса того особенного жемчужного цвета, какого никогда не бывает над лесом. С северо-западной стороны нависало над нами великое Нево. Старики говорили, когда-то оно медленно надвигалось на сушу; так и залило бы весь белый свет понемногу, да сжалился благодетель Сварог и пропахал воде широкое устье на запад, в Котлино озеро, в самое Варяжское море...
Сто лет назад наш род жил на самом Нево, на берегу. Жаль, без меня миновали те времена. Родись я пораньше, может, и не было бы у нас ныне с лесом такой лютой вражды.
Самая пора, кажется, рассказать теперь про Злую Берёзу и про то, почему наш род ушёл с берега моря. Потом-то, боюсь, некогда будет!
Сто лет назад в море Нево начали появляться длинные корабли под полосатыми парусами. Северные мореходы с одними вели торг, других грабили, третьим велели откупать жизнь и добро. А иных - хуже не выдумаешь - насильно везли прочь, продавали холопьями где-то в дальней чужой стране...
Пращур мой не стал ждать, пока нападут. Благо, вблизи прежнего селища падала в Нево протока, а за протокой лежал широкий разлив, поросший колеблемым тростником, усеянный лесистыми островами. Не всякий пройдёт насквозь с первого раза. Пересёк его пращур и сел по ту сторону на матёрой суше, на высоком крутом берегу. Там жила в лесах голубоглазая, беловолосая весь. Лесов нехоженых никакая птица перелететь не могла; дичи, ягод-грибов было в достатке, и весь не обиделась, начала в гости ходить. Разбойники же новых дворов так и не доискались.
А на прибрежном холме, там, где поднялся тын, стояла пара берёз. Они росли из разных корней, а ветви сплетались высоко в небе, как обнявшиеся руки. Весной на обеих распускались одинаковые серёжки, но все немедленно поняли, что это были берёза-муж и берёза-жена. Одна была кряжиста и могуча и словно оберегала вторую, а чуть поодаль тянулись к солнышку два тонких ростка... Взрослые деревья шумели над ними, распевая согласную, счастливую песню…
Пращур мой достраивал хлев, и вот поди - приглянулась ему берёза-жена, такая уж ровненькая, как раз на охлупень. Он её и свалил. Повинился перед обиженной древесной душой, покормил, как заведено, маслом. Отсёк ветки, впряг лошадь и потащил брёвнышко домой. И сам не заметил, как затоптал по пути обоих берёзовых деток.
...Вот когда начались у нас страшные чудеса! Ночь за ночью муж-берёза выдирал из земли корни и пододвигался к избам на полшага! Пядь за пядью - упрямо туда, где белело в лунном свете нагое тело любимой! Хотели задобрить его угощением, прирезали молодую корову - не помогло. Решили срубить - топор соскользнул по белой коре, уязвил пращура в ногу!
Уже над самым тыном нависали шевелящиеся ветви, когда наконец додумались позвать ведуна. Весский волхв-арбуй долго ходил вокруг дерева посолонь, творя заклинания, потом добыл огня и прижёг торчавшие корни, и Злая Берёза остановилась. Ни разу с тех пор она не цвела и даже весной зеленела медленно и неохотно. Словно не жила вовсе, а томилась в тягостном колдовском сне, где не было ни пробуждения, ни смерти... И оживала лишь изредка, чёрными ночами, когда ветер дул с моря. Тогда ветер смыкал и размыкал её ветви, и дерево становилось похоже на руку, воздетую из-под земли и шарившую... шарившую... и человеческим стоном надрывалась душа, заключённая в корявом стволе... люди в избах, снедаемые страхом и совестью, теряли покой.
Вот какое проклятие тяготело над нами, вот почему никто в нашем роду не совался в лес без нужды. Разве только зимой, когда лесная сила вся спит. Мне одной не было страшно. Я всегда знала про мужа-берёзу, а лет в двенадцать впервые его пожалела. И твердо решила: родись я пораньше, легла бы у пращура на дороге, а не допустила злодейства!..
Тогда приснился мне сон. Сон вроде странный, а вдуматься, ничего удивительного. Я как раз в тот год уронила первую кровь, сняла детскую рубашонку и постилась, запертая в клети, провожала девчоночий возраст, как от прадедов заповедано: незримая солнцу, не смея ног наземь спустить... И привиделось, будто треснуло, как от мороза, раскрылось неохватное древо... выпустило человека...
С тех-то пор появился у меня Тот, кого я всегда жду. Я в девчонках такая была: что в мыслях, то и на языке. Однако тут достало ума промолчать. Незачем. Не всё напоказ.
Шла я, шла - и вот наконец шагнула, как в двери, меж высоченными соснами... и сколько хватало глаз легло передо мной тусклое неспокойное море. Вспененные волны казались издали рябью; жаль, недосуг было спуститься к ним, тяжко ворочавшимся в прибрежных камнях. С моря приходили сердитые бури и разбойные корабли, но я любила его всё равно. Глядя на море, я мечтала о необыкновенном. У мечты не было внятного облика - просто хотелось не то бежать куда-то, не то взмахнуть нежными крыльями - и лететь... Не могу лучше сказать.
Я думала уже уходить, когда на глаза мне попалась чёрная точка, мелькавшая далеко-далеко. Корабль!.. И хоть верьте, хоть нет, но предчувствие кольнуло меня сразу. Бывает, что в избу, где посиделки, заглядывает припозднившийся гость, и вдруг знаешь - не к кому-нибудь подойдёт, прямо к тебе. Так и тут. Точка ещё не успела стать лодьей, а я уже видела, как она входит в протоку... крадётся меж островов...
Я встряхнулась, прикидывая свою ношу. Бросать, так к дому поближе. Жаль было грибов и самого кузовка, родной ведь. Я свистнула Молчана, и мы заспешили.

...Накликала, зло корил меня кто-то другой. Мечтать больно горазда. Вот, дождалась, валит в гости черна толпа женихов. Много их там, и руки у каждого длинные, как раз за косу ловить!
Я неслась во весь мах, изредка замирая на макушках холмов. Корабль двигался быстрее, чем я ожидала. От этого было ещё страшней, и предчувствие продолжало меня теребить. Я стала оглядываться на каждом шагу. Я шла слишком медленно, а побежать мешал кузовок. Я ссадила его, уже не выбирая удобного места, остановила хромавшего пса:
- Береги!
Молчан послушно улёгся, а я натянула поглубже шапку со свёрнутой в ней косой - не хватало ещё, чтобы вывалилась, - и пяточки засверкали. Лук в налучи и тул со стрелами лупили меня по бёдрам - ни дать ни взять подгоняли.
Я вылетела из леса, едва дыша от волнения: должно быть, корабль опередил меня, и я никого не сумею предостеречь. Но нет, повезло. Быстра была я всё-таки бегать. Вот они две наши избы, вот он тын - плотно спряженные островерхие колья, обступившие жильё. Угрюмым исполином высилась над ними Злая Берёза. Ворота были распахнуты, и светлобородый муж спускался к озеру, неся на плече сеть.
- Дядько Ждан!.. - закричала я из последней могуты, сообразив, что голос добежит быстрее меня. - Дядько Ждан!..
Всё-таки беспечно мы жили. Не были приучены к страху, к тому, чтобы по первому крику подхватывать пожитки и удирать. Это нас и сгубило. Пока метались мы с братьями, пока наши матери суматошно вязали узлы и собирали вокруг себя ревущих детей - хмурой угрозой выдвинулся из-за мыска парус, и в разливе прямёхонько перед нами явился корабль. Что ж ты оплошал, дедушка Водяной, не запутал, не остановил!.. Не на тебя ли надеялись, не тебе ли ранней весной дарили чёрных козлов? Не помогали чужого Омутника выпроваживать, когда водворился? Или, может, такие гости пожаловали - не совладать?..
Корабль был чёрный, как уж, плывущий в пруду. А посередь паруса - белый на пасмурно-сером - красовался злой сокол, падающий с небес... Варяги! Ладожские варяги! Грозного князя Рюрика люди. И никому не ведомо, что у них на уме.
Бежать было поздно, сражаться же... Мы как-то сразу оставили бестолковую беготню и сгрудились возле тына. Только мать подхватила младшеньких дочек и скрылась с ними в избе. Как дитя малое, что прячется в пожаре под лавку...
Мы ждали - корабельщики ударят длинными вёслами, поспешая к поживе. Втащат лодью на берег и побегут ломать наши ворота... Ошиблись. Корабль сбросил парус и подошёл неторопливо, будто не желая пугать. Ткнулся в берег и встал возле наших лодок, обсыхавших днищами вверх.
Я смотрела на мореходов, по одному перелезавших через борта, и меня колотило. Я стояла около дядьки и держала лук наготове. Мой лук. Берёзовый да можжевеловый, оклеенный оленьими жилами и берёстой. Его натянуть - что поднять за шиворот сестрицу Белену. Он достался мне в наследство от дедушки; хороший лук, если ухаживать, не дряхлеет. Сам дядька задумался бы, прежде чем браться за его тетиву.
Варягов оказалось не более двадцати, но против нас это была страшная сила. Правда, половина тут же растянулась на травке - видать, соскучились в море, - и лишь несколько начали подниматься наверх. Впереди шёл высокий воин с обвязанной головой. Мы сразу поняли, что это был вождь. Вожди всегда идут первыми, если неведомо, чего ждать.
Дядька облизнул губы и сказал мне почему-то шёпотом:
- Останови-ка его.
Подходившие были ещё далековато. Мой лук заскрипел, дрожа от натуги. Я прикинула расстояние и ветер и выпустила стрелу. Все глаза метнулись за ней. Стрела очертила дугу и ударила в землю как раз возле ног шедшего первым. Ай да я!
Варяг остановился. Поднял голову, глянул на нас, потом на торчавшее древко. Конечно, он понял предупреждение. И страх, его породивший.
Воинам вокруг него наша выходка показалась обидной, но предводитель их удержал. Встал так, чтобы мы хорошо его видели. Расстегнул пояс, сложил наземь ножны с длинным мечом. И неспешно пошёл, один, безоружный, к нашему тыну.
Была на нём красно-бурая льняная рубаха и штаны из тонко выделанной кожи. При всякой погоде в такой одёже весело телу. А ростом он был едва не с наши ворота, но двигался неожиданно мягко и легко, ни дать ни взять лесной кот, в котором под пёстрой шубкой не заподозришь костей.
Подойдя, он остановился и некоторое время стоял неподвижно и молча, уперев руки в бока... Сразу шестеро стрелков держали его на прицеле, и моя стрела была одной из шести. В этакой близи она ударит крепче гвоздя под молотком, не спасут ни шлем, ни кольчуга, да при нём их и не было. И тем не менее он не боялся. Вот так. Мы боялись, а он, под смертью стоявший, нас не боялся. Мне казалось, он чуял наш страх, истекавший в щёлочки тына. Это тоже был поединок, и я уже видела - хвастаться придётся не нам.
- Ну что, добрые люди? - сказал он наконец. Не очень громко сказал. Но так, что мы слышали. - Всех гостей стрелами привечаете? Или меня одного?
Я покосилась на дядьку, но дядька молчал.
- Там мои кмети, - кивнув в сторону берега, продолжал мореход. - Они называют меня Мстивоем Ломаным, а иногда ещё воеводой. Хотели мы выспаться у очага, да поесть, да в бане погреться... Что сдумаете, добрые люди? Рати не побоитесь, и мы ведь не побоимся. И уж сами возьмём что пожелаем, просить больше не будем. А миром кончить решите - открывайте ворота. Да прежде выдайте мне того, кто у вас тут так зол стрелы метать.
Он говорил по-словенски понятно и без запинки, но почти в каждом слове, как седина в чёрной лисе, проскальзывало чужое. Кончив, он повернулся и так же неторопливо зашагал прочь, не дожидаясь ответа. У него был широкий и ровный шаг человека, привыкшего, чтобы перед ним расступались. Мстивой, подумала я. Мстящий Воин. Хорошее прозвище для вождя. Как его на самом деле зовут? Луки в наших руках поворачивались ему вослед, потом по одному опустились. Подойдя к своим, он что-то сказал, ткнув пальцем через плечо. Послышался смех.
Тогда я отвернулась от варягов и сразу встретилась глазами с дядькой. И удивилась, каким чужим и незнакомым было его лицо. А братья, стоявшие подле, тихонько, бочком, отодвигались в сторонку. Как будто рядом со мною почему-то стало опасно.
Кажется, я недоумённо сморгнула, и дядька из незнакомого сделался злым:
- Слыхала, что ли? Ступай!
Тут я начала понимать, что происходило. Я ещё двигалась и дышала, но для всех я уже умерла. Вот когда даже мысли во мне онемели, не говоря уже о руках и ногах. Я только порадовалась каким-то краем сознания, что мать в избу убежала и не увидит. Всё правильно, моя стрела, мне и честь. Плохим старейшиной был бы дядька, вздумай он меня укрывать. Но я едва оторвала от земли ногу, делая шаг к воротам. И кто-то из братьев толкнул меня в спину, чтобы поторопилась. А ну осерчают грозные пришлецы, с мечами падут на неучтивых...
Я не помню, о чём думала. Должно быть, ни о чём. Я подошла к воротам, как во сне. Вот раздвинулись тёсаные, с младенчества знакомые створки... Парни отворачивались, пряча глаза. Наверное, им было стыдно моей трусости, моих тряских коленок. На моём месте любой из них выглядел бы краше. Наверное. Я не знаю. Я миновала ворота и оглянулась.
- Поди! - прикрикнул дядька сердито. - Чего хочешь, чтобы всех из-за одной тебя порубили?!
Я отступила, ворота захлопнулись. По ту сторону остались сестрёнки и мать, сам дядька и вся моя прежняя жизнь... Я теперь была сама по себе, отрезанный край. Никто не придёт мне на выручку, ни братья, ни Молчан, ни Тот, кого я всегда жду.
Почему я не кинулась в сторону, не попыталась скрыться в лесу? Не догадалась - слишком крепко запеленал меня страх. Я видела перед собой только варягов и тропку, по которой надо было сойти. Меня выдали на расправу, вот я и шла - умирать...
Потом я запнулась о камень и вспомнила, что при мне был мой лук. И выдернула старого друга из налучи, кидая к жилке стрелу. Спасти не спасёт, но лучше с ним, чем без него.
Воины кучкой стояли вокруг упавшей стрелы. Мне показалось, они смотрели не зло, больше насмешливо. А я не спускала глаз с вожака. Его меч опять висел у бедра, почему-то справа, тяжёлый меч с забавными рожками на рукояти. Сейчас вытащит и...
Какой же он был огромный. Более чем на голову выше меня, и мой ужас его ещё увеличивал. Горбоносое худое лицо казалось вылинявшим от застарелой усталости, несвежая повязка присохла ко лбу, а волосы и борода были на две трети седыми, и оттого он сперва показался мне если не старым, так пожитым. Он смотрел не мигая, и глаза тоже были какие не всякий день встретишь. Светло-серые у зрачка и будто углём обведённые по краю... Ой, щур, спаси меня, щур!
Но тут в жестоких глазах что-то затеплилось, и Мстивой Ломаный улыбнулся:
- Опусти лук, дитятко... Убьёшь ещё ненароком. Я осторожно ослабила тетиву и почувствовала, как свело пальцы на древке стрелы. А в голосе варяга была вроде жалость с презрением пополам. Он же видел, как коверкал и ломал меня страх.
- За кого вышел, вихрастый? - спросил вождь неожиданно. - За отца небось? Или за брата?
Подле этого мужа мне притворяться парнем было всё равно что худой поганке в лесу - белым грибочком, Но, как ни странно, он ничего ещё не заподозрил. Он настолько не ждал девки, что с трёх шагов не заметил женских оберегов на моей рубахе вместо мужских. Добро...
- За себя, - сказала я сипло и кашлянула. Нас теперь разделяли считанные сажени, и один из варягов, усатый, плотно слепленный молодец, двинулся ко мне, протягивая руку:
- Долой шапку, сопля...
У него было обожжённое солнцем лицо и зелено-голубые глаза, как драгоценные камни.
Я отскочила, пригибаясь, и двумя руками натянула шапку на самые уши. Кмети захохотали, а Мстивой обернулся к товарищу и осадил его на неведомом языке. Тот отступил виновато, а я вдруг поняла, что они вовсе не думали меня убивать. По крайней мере немедля.
- За себя, говоришь, - повторил вождь. Нагнулся, выдернул и дал мне стрелу: - Докинь обратно, если не врёшь.
Мне говорили потом, я покраснела. Это я вру? Я не сумею?.. Я встала к ним спиной и оттянула тетиву до правого уха. Я целилась из-под горы, да и ветер теперь только мешал; ну так что же! Стрела ушла ввысь со шмелиным гудением, и я тотчас увидела - не оплошаю. Кованое жало грянуло в ворота. Затрепетало длинное древко.
- Ишь ты, - сказал Мстивой с чем-то похожим на уважение. - Ладно, веди, удалец. Уговор так уговор.
И я пошла с ним по тропинке обратно наверх. И варяги, все двадцать, повалили за ним. У меня голова шла кругом, я только старалась шагать широко, по-мужски. Но так, как у вождя, у меня всё равно не выходило.
Ворота распахнулись навстречу. Дядька Ждан стоял посередине: кому встречать гостей, как не ему. Он даже улыбался, но неуверенно, и губы были серые... ещё бы.
Потом я увидела мать. Она прижимала к груди наспех собранное угощение: хлеб и ковшик свежего молока. Она очень боялась, но страх за меня пересиливал. За цыплёнка и курица лютый зверь. Мать пошла прямо к Мстивою, протягивая нехитрую снедь. Так ведётся: в каком доме поел, там становишься за своего, там озоровать уже не моги.
...Вождь споткнулся и замер, точно грудью налетев на копьё. Так, будто подали ему не молоко, а болотную воду, кишащую пиявками и червями. Несколько воинов разом шагнули вперёд, заслоняя его, хватая мечи... а тот плотный парень прямо побелел и взмолился:
- Бренн! Лез ва!
Но вождь уже справился с собой. Покачал головой и ответил на том же чужом языке:
- Пив грайо э кен гвеллох ха ме...
Взял у перепуганной матери ковш, поблагодарил и спокойно, не торопясь, выпил всё до конца. По нему не было заметно, чтобы что-то стряслось. Но я откуда-то знала: стряслось, и такое, чему уже не поможешь. Такое, что, доведись им второй раз прожить минувшее утро, темнобокий корабль прошёл бы далече от нашего берега...
Дядька Ждан повёл примолкших варягов к себе в избу. Я слышала после, они прошли в дом по одной половице и первым долгом поклонились печи. Вправду, что ли, гости как гости...
Мой кузовок никуда не убежал со своего места. От Молчана не убежишь. Молчан лежал неподалёку, опустив голову на скрещённые лапы. А перед ним на пеньке сидел молодой малый в расшитых сапожках с загнутыми носами. Я знала его, он жил за болотом, мать его была словенкой, отец - весином из рода Чирка. Таких семей теперь было много, и дети рождались красивые и смышлёные как на подбор. Вот и мой паренёк удался хоть куда: волосы и бородка - весского бледноватого золота, нос - с курносинкой, а всё лицо наше, словенское, и глаза голубые, чуть-чуть раскосые. Девки сохли и ссорились из-за пригожего молодца, а я его почитала себе едва ли не братом. Весское имя его было Андом, что означало Подарок, словенское - Ярун. Хорошие имена и как раз по нему. Он сказал:
- Растолкуй своему глупому псу, что я не вор. Я нагнулась к Молчану, похлопала по загривку:
- Разумник ты мой.
Ярун потянулся, хрустнув плечами, и поднялся.
- Давай помогу.
Я вскинула глаза: обычно с меня помощи спрашивали. Но, видно, такой уж сегодня выдался день.
- А помоги, - сказала я Яруну. - Да пошли к нам. К нам нынче знатные гости пожаловали...
На краю леса я всё-таки отняла у него кузовок. Хорош буду я парень, если увидят. Пришлось позабавить Яруна рассказом, и он пообещал не выдавать.
Он внимательно рассмотрел корабль возле берега и двоих мореходов, оставленных сторожить. Ворота были раскрыты, и никто не помешал нам войти. Мстивой Ломаный держал слово, варяги вели себя действительно как гости. Когда Ярун увидал их вблизи, вооружённых дорогими мечами, уверенных в себе и друг в друге, я прямо услышала, как заплакала в нём душа, поражённая отсветом чужого и необозримого мира... Мира, в котором вселенная нашего рода была лишь крохотным островком... Этот мир пугал и манил одновременно, мы были детьми, первый раз выглянувшими за порог родимой избы...
Молчан прижимался к моей ноге и глухо ворчал, взволнованный множеством незнакомых людей. Я взяла его за ошейник и повела домой. Мать попалась навстречу запыхавшаяся, с горшком пареной морошки в руках. Видно, дядька и её призвал ухаживать за гостями.
- Малых побереги, - шепнула она мне на бегу. - В клети они...

1 Следующая страница


Валькирия - тот, кого я всегда жду 2

Войдя во двор, я посадила Молчана возле клети и заглянула вовнутрь. Три кудрявые девчушки отчаянно завизжали, прячась за коробами, потом пригляделись против света и перевели дух. Недоставало Белёны.
- Она в задок собралась, - объяснили меньшие.
Добро, повременим. Я вытащила нож и уселась на пороге чистить грибы. И так вон уже сколько, бедные, дожидались. Хорошо хоть день простоял непогожим, не обманул. Мы сквасим грибы в дубовой кадушке со смородиновыми листами, укропом и чесноком, - даже теперь слюнки потекли, как подумала, - и старшая дядькина жена до весны будет заглядывать к нам, смущённо пряча за спиной пузатую мису... Кадка будет стоять в общем подполе, но у нас доподлинно знали - испортится, если другой, не я, крышку поднимет. Может, и верно.
А вообще-то мысли мои вертелись, точно ошпаренные ужи, и, конечно, всё вокруг варягов. Волнушки успели покрыть дно решета, когда я схватилась: Белёна! Давно пора было вернуться, если только ходила она точно в задок. Не иначе сестриц провела да и меня заодно. Деваху смазливую хлебушком не надо было кормить, дай покрутить подолом перед своим ли, перед чужим... И то сказать, самая пора в пятнадцать-то лет, мыслимо ли дождаться, покуда меня, коровищу, сведут со двора!
Молчан насторожил уши, но я оставила его у клети. Никто, кроме матери, не войдёт туда и не выйдет, а Белену я и сама как-нибудь разыщу.
Я угадала. Сестрице моей дела не было до материных запретов, своего же умишка нажить ещё не успела, не додумалась поостеречься чужих, перехожих людей, давно не видевших жён... Я нашла её неподалёку, у тына. Молодой варяг, тот самый товарищ вождя, прижал глупую к брёвнам и знай себе целовал.
Ой, что со мной стало!.. Не помню, как подлетела. Схватила обидчика за волосы, отодрала от сестры. Он зарычал и досадливо отмахнулся, но я первая сложила кулак и влепила ему в переносье. Очень уж мне хотелось его, бесстыжего, наказать.
Я давно выучилась драться. Когда зимой сходились побаловаться на льду, не всякий парень вставал против меня, какое там девки. Варяг на миг ослеп от удара, из носу брызнула кровь. Но он был воином. Он дотянулся и швырнул меня наземь. Я кувырнулась через голову, и косища выкатилась из-под шапки.
Косу, правду молвить, я отрастила вовсе не бедную. Ниже колена и толщиной в хороший кулак. Мало мороки было расчёсывать надоедную, оберегать в лесу от острых сучков!..
Молодой воин уже шагнул ко мне, потом поглядел - и забыл утереть кровь, бежавшую из ноздрей. И тут подле нас опять явилась сбежавшая было Белёна. Она семенила вдоль тына, надув губы для плача, но на её месте и я, пожалуй, не смела бы пикнуть. Мстивой Ломаный вёл её за ухо.
Приметив нас, он остановился и некоторое время молчал.
- Видал я девок, неплохо бивших в цель, - медленно проговорил он затем. - Но не из такого лука, как у неё.
Больше он ничем своего удивления не показал. Толкнул ко мне Белену, и та в кои веки раз обняла старшую сестрицу, прижала к моему плечу зарёванное лицо. Вождь кивнул побратиму, осторожно щупавшему нос:
- Пойдём, Славомир.
До ночи в нашей избе по одному, по двое перебывала вся их ватага. Седоусые кмети оказались любопытней мальчишек, каждый хотел сам взглянуть и увериться, что не соврали, что у меткого стрелка была цветная лента в косе. Всё-таки в каждом взрослом мужчине до ветхих лет сидит всё тот же мальчишка. Зато почти в каждой девочке-подлеточке уже готова хитрющая взрослая баба. Сестрёнки уж и не прятались, а мать... мать мигом переодела меня в лучшее платье и знай нашёптывала на ухо:
- Ласковей, ласковей гляди...
Так-то. Страх страхом, а женихов дочке строптивой приманивать не забывала. Варяги звали меня с собой в дядькину избу, посидеть за столом, испить с ними бражки. Мать кивала с того конца избы, но я не шла. В конце концов мать вскипела:
- Кого же я вырастила? Вот горе моё!..
Я ответила:
- Дрова колоть или соплюх этих стеречь, тут я всем тебе хороша.
Мать села на лавку и немедля расплакалась, и мне стало стыдно. Я села рядом, принялась утешать. Тем кончила, что сама разревелась. Я же понимала, что она не со зла.
Варяги прожили у нас несколько дней. Вволю парились, долечивали раны, поглядывали на пригожих девчонок. Впрочем, силой за косу не тащили: вождь Мстивой шуток зря не шутил. Дядька Ждан не смел его расспросить, за что бы да отчего подобная ласка. Мореход разговорился с ним сам. Господин, мол, Рюрик велел ему выстроить на море городок и приглядывать за побережьем, отваживать дерзких людей из Северных Стран... Городок этот с прошлого года стоял к полудню от нас, в четырёх морских переходах. О нём сказывали охотники, ходившие в те края за песцом. Мстивой называл городок диковинным именем:
Нета-дун. Что это значило по-словенски, дядька не любопытничал.
Варяг разложил перед ним гладкий берестяной лист, означил концом ножа море, протоку и наше сельцо; вышло вроде похоже. Потом очертил берег и поставил кружочек, проколов бересту:
- Здесь живём.
Ещё он сказал, чтобы мы никого теперь не боялись. Ему, Мстивою Ломаному, велено было о том позаботиться. И не даром, конечно. Звалось это данью: мёд, меха, воск да вяленая рыба. Зимой в Нета-дуне нас будут ждать.
- Ой, княже, - заохал было дядька. - Заступы твоей мы покуда не видели, а куны готовить велишь! Смотри, уйдём, не удержишь...
- Я не кнез, я воевода, - ответил Мстивой, произнеся княжеское звание на свой лад, по-варяжски. Посмотрел на дядьку сверху вниз и втоптал его в землю: - Однажды мой старый отец попал в руки датчанам... Они вызнали, где было лесное убежище, но не от него. Я понял, что налезу здесь дань, когда ты девчонку выставил за ворота...
Ярун обежал с новостями мало не весь лес, и у нас стало людно. Весские, корельские, словенские парни летели как пчёлы на сладкое - хоть одним глазком взглянуть на варягов. Ходили за воинами след в след, просили дать подержать секиру или копьё, заводили робкие разговоры о собственном лихом молодечестве. Былая охотничья жизнь уже казалась безрадостной, лишённой удальства и забав. Подумаешь, снять с дерева белку, один на один свалить шатуна или пройти по порогам, не оцарапав кожаной лодки...
Варяги незло посмеивались и больше радовались отчаянно смелым проказницам, прятавшимся за спинами парней. Этим дурёхам здесь чудились удивительные женихи, совсем не похожие на своих, незначительных, обыкновенных... Со всех сторон хорош воин, откуда ни погляди. Он и надёжа, верный защитник, мужчина среди мужчин. Он никого не боится, за ним, что за стеной, тепло, сыто и весело. А уж обнимет - все косточки сладостно захрустят... Это сразу видать, даже глупой Белене. Кто чуть поумней, тому, как дальний ветер в лицо, повеет древнее таинство. Одного позовёт, других испугает... За воинами стоят суровые Боги. Как скалы, растущие к небу из спокойной чёрной воды. Посмотришь, и дух зайдётся от страха, а не отвести глаз! Воины дарят себя Перуну, хозяину молний, на них пребывает грозная благодать. Бой для них - не простая сшибка из-за добычи, это - служение. И жертва, если понадобится... Перед воинским Богом в страхе мечутся Домовые, ныряет поглубже в омуты Водяной, отступают, склоняют седые головы хранители-предки... Вот отчего и на нас как будто легла огромная тень, вот отчего липли к каждому кметю девки-разумницы: подарит дитя - подарит милость Перуна, которой сам наделён... А уж дома-то станут носить на руках, и женихи сизокрылыми соколами слетятся к порогу: от воина сумела родить! Да вдруг сынка!.. Счастье в дом приманила!..
...Всё воистину так, но моя-то Злая Берёза только гремела железными сучьями, не торопясь кланяться никому, даже Перуну. Я не могла объяснить, но в ней жила равная сила. Я видела: варяг-воевода ни разу не подошёл к дереву близко. Ни разу не наступил даже на тень, наверное, ему, вождю, было многое зримо, невнятное другим... а приметил ли это ещё кто-нибудь, кроме меня, откуда же знать.
Один малый, ровесник мне по годам, повадился к нам приходить. Нежатою звали. Глаза у него были совсем не те, что у воеводы. Карие, ласковые. Знать, от воинской жизни ещё не ороговела душа. Отец Нежаты, словенский хоробр, пал на этом вот корабле. Вождь и взял к себе сына погибшего, присматривал за ним, как за родным.
Я рада была слушать разговорчивого Нежату. Мне очень хотелось его расспросить, почему это вдруг отчаянный вождь едва не попятился от ковшика с молоком, и ещё, на каком таком языке толковали порою друг с другом воевода и Славомир - ведь не по-варяжски?.. Варяжский язык словенскому брат, с пятого на десятое, а что-то поймёшь; здесь же... Любопытство меня бороло, но к слову всё как-то не приходилось. А Нежата перенимал у меня коромысло, в охотку помогал тянуть из подпола корчагу - и всё старался коснуться когда плечом, когда рукой. Я и не замечала сперва - спасибо Белене, надоумила. Она, конечно, вертелась юлой, но Нежата на неё не глядел. Однажды Славомир посмеялся братски:
- Смотри берегись, эта девка тебя в кадку посадит да крышкой сверху закроет...
Я при том не была, передали. В который раз про меня говорили подобное, в глаза и заглазно, но тут я обиделась.
Нежата явился вновь только под вечер. Это был последний вечер перед отплытием, и он уговорил меня посумерничать с ним на крыльце. Расстегнул тёплый плащ-мятель, хотел набросить мне на плечи. Тоже выдумал. Это я не смекнула взять из дому шубу или платок, ему-то что мёрзнуть ради меня?
Я за день набегалась, глаза сами собой на ходу закрывались. Я зевала в кулак и только думала, скорей бы ушёл, спать отпустил.
- Красивая ты, - сказал вдруг Нежата, и я почувствовала его руку у себя за спиной. Он добавил шёпотом: - Моей назовись.
Вот когда мигом отлетел прочь всякий сон, и столь сладкое тепло меня охватило, такая блаженная и покорная слабость, какой я ни разу прежде не знала. А что, может, и правда я зря невесть кого дожидалась?.. Сейчас поцелует... никто не целовал меня прежде. Белёна и та глядела княгиней и на меня вроде дулась, зачем я отогнала Славомира... Неужели, подумала я сбивчиво, неужели?.. Вот так оно и бывает?
Нежата осторожно обнял меня, стиснул мою руку в своей, сердце молодое, знать, разгоралось. Но я вдруг увидела, как Тот, кого я всегда жду, грустно улыбнулся издалека. И Злая Берёза глядела через тын будто с укором... Я вздрогнула, стряхивая дурман.
- Ты что? - обиженно изумился Нежата. - Гонишь никак?
- Нет, не гоню, - ответила я, подумав. - Но и целовать тебя не могу. Не сердись. Он отодвинулся, спросил хмуро:
- Обещалась, что ли, кому? Могла бы сразу сказать.
Я покачала головой, медля с ответом. Рассказывать не хотела, а врать - по сей день не учёна.
- Ну и сиди! - бросил он зло. - Больно горда!
Назови хромым быстроногого, он ухом не прянет. Осердится, у кого на пятке мозоль. Я ответила по достоинству:
- Ты-то не присватайся, людей насмешишь. Беги себе, пока искать не пришли. Ещё сдумают - зашибла тебя!
Он вскочил, как политый кипятком. Случись на моём месте Белёна, я думаю, он отплатил бы ей просто: закрыл рот ладонью, унёс куда-нибудь на руках и не больно думал в запале, что ещё там скажет Мстивой. Со мной сладить было труднее. От Славомира бы я навряд ли отбилась. От Нежаты - не знаю. И он тоже не знал. А оплошаешь - сраму не оберёшься...
Тут серой тенью поднялся мой Молчан. Его глаза горели жутким волчьим огнём - не пощадит! Нежата посмотрел на меня, на Молчана... плюнул, да и пошёл со двора.
Утром варяги спустили в воду корабль и приготовили парус. Я долго колебалась, идти или не идти провожать, потом всё же пошла. И не пожалела. Почти одновременно со мной на берег притопало полтора десятка парней с Яруном во главе. Надобно было видеть их жаркие от волнения щёки, берестяные тулы и сияющие, как бритвы, дроворубные топорики у поясов. Варяги, грузившие на лодью дарёную снедь, побросали роботу.
Ярун подошёл к краю воды и встал перед воеводой:
- Возьми нас с собой! У меня тут ребята один к одному, не лишними будем!..

Довольно долго Мстивой молча разглядывал его с мостков, и я заметила, что вождь отоспался, убрал повязку со лба и очень помолодел. Да, он ничего не говорил не подумав, но было видно - Ярун ему полюбился.
- Не всякий ходит на корабле, кто этого хочет, - сказал он наконец. - Не хуже тебя молодцы по семи годов в отроках служат. Покажи наперво, к чему ты пригоден.
Ярун с готовностью хлопнул себя по бокам, давай, мол, испытывай да сам убедись. Вождь оглянулся и указал ему на подошедшего Славомира:
- Ударь его топором.
Вот когда вмиг оробел мой храбрый охотник! Человека живого и топором? Безоружного? Да ни за что ни про что?..
Славомир рассмеялся, а вождь подбодрил Яруна:
- Не бойся, его не так просто убить. Ярун провёл рукой по губам и решился. Вынул топор и пошёл к Славомиру, как к волку, застигнутому в овраге. Трусов тут не было.
Он замахнулся стремительно, бросаясь вперёд. Я не успела проследить за варягом. Я только видела, как полетел в сторону отточенный Ярунов топорик, а сам охотник косо пробежал ещё три шага и рухнул в траву. Он поднялся раздосадованный и смущённый.
- Таков должен быть воин, - сказал Мстивой дружелюбно. - Славомир убить тебя мог, но не убил.
Ярун промолчал - возразить было нечего, и вождь утешил молодца:
- Вы зато в лесу нам не чета. Своего зверя бейте, а мы уж своего.
Славомир весело добавил:
- Вот девку вашу, стрелять мастерицу, я сам первый бы взял.
Меня обдало холодом, от неожиданности я чуть не шагнула вперёд, но парни бессовестные - на лодье и на берегу - залились жеребячьим хохотом, Мстивой глянул на них, как хлестнул, и некая едва показавшаяся мне мысль юркнула обратно в потёмки, не дала себя рассмотреть.
Вот поставили мачту, подняли парус... Грозная птица взмахнула длинными крыльями, кидаясь вниз из пасмурной тучи. Княжеский знак, сокол Рарог, птица огня. Знамя Рюрика, славного вождя племени вагиров, из Старграда. Этот знак чтили все ходившие западными морями. Теперь и нам следовало его уважать.
Некоторое время мы шли по берегу следом за удалявшимся кораблём. И тут, когда он уже скрывался за островами, я очень ясно увидела саму себя в броне, в добром шеломе и со щитом, на который могло быть нанесено это соколиное знамя. Меж побратимов, что не предадут своего на поругание и расправу...
Пронёсшееся видение удивило и испугало меня, я даже оглянулась - не подсмотрел ли кто, не станет ли насмехаться. Это была мечта, которая поманит и подразнит меня не однажды. Я уже чувствовала. И ещё. Теперь я знала, что Тот, кого я всегда жду, был воином. Подобно Славомиру он мог скрутить неразумного, кинувшегося с топором. И, как он, никогда не ударил бы ради бахвальства. Таков должен быть воин...
Видели вы спесивого, осанистого молодца, оступившегося в лужу у добрых людей на глазах? Закричит ведь, отряхивая узорчатый плащ, на ком ни попадя сорвёт обиду и зло. А случись поблизости человек кроткий да безответный - кабы ещё не прибил...
Весь наш род был теперь похож на такого спесивца, извалявшегося в грязи и не чающего найти виноватых. А что? Разве не нас, так надёжно укрытых разливом, легко сыскали варяги? И не от нас добились всего, чего хотели, даже не доставая мечей?
Соседи-весь в открытую не насмешничали, но будто знали о нас что-то, о чём неприлично было рассуждать вслух. По крайней мере, нам так казалось.
Когда оголились убранные репища, а в лесу, пряча последние грузди, зашуршали жёлтые листья - по деревням начались честные посиделки, беседы досветные. Девушки и ребята собирались все вместе в чьей-нибудь избе, приносили угощение и подарки для добрых хозяев. И, конечно, урок - шитьё, прялки с куделью. Как без урока! Не для корысти трудились, больше для славы: непряху-неткаху, хоть какой красоты, за себя кто же возьмёт?.. Нетерпеливые парни подпаливали девкам кудели, чтобы кончались скорей. Отбирали клубки и не отдавали, покуда славная не поцелует. И когда наконец ложились последние цветные стежки, когда бывали починены сети, выплетены берестяные лапти и кузова - принимались плясать, заводили игру, разбредались по уголкам кто кому люб. Весские парни присматривались к румяным корельским девчонкам, сестры Яруна вовсю прихорашивались для молодых словен. Старые люди рассказывали, как долго дичились три наши племени, впервые столкнувшись лбами в лесу на тихой тропе, как седели от страха перед чужими, почитали друг дружку за колдунов, плели всякую небывальщину - кто кого переврёт... Это было давно. Очень давно. Сто лет назад, а может, и больше. Деды теперь уже сами толком не помнили, а внуки бесстыжие не верили вовсе.
Я любила ходить на посиделки. Где загадку новую услышишь, где узор-невидаль подглядишь, где вызнаешь, как печётся вкусный рыбный пирог... Редкая девка меня обгоняла в шитье или за прялкой. Приходили славные парни из-за леса, из-за болот, подсаживались, угощали орехами. Орехи были вкусные: я пальцами давила скорлупки, и парни почему-то отодвигались, краснея. А Тот, кого я всегда жду, всё плутал где-то, не торопился ко мне.
Настала дядькина очередь приглашать к себе молодёжь, и я отправилась за дочерьми кузнеца - тот, как все кузнецы, жил на отшибе, вдали от людей. Была я подросточком, не раз и не два меня мать уводила отсюда за ухо. Ладно бы ещё училась плавить бронзу и серебро, лить в глиняной формочке блестящие жуковинья... Так нет же - гвозди всё да головки для стрел!.. А ездили к кузнецу через болото, зимой лыжным путём, летом в лодках протоками.
Было дело в самом начале времён - гремели красные молнии, гнал могучий Перун хищного Змея, гнал, мстя за жену, через всё широкое небо, гнал и без пощады гвоздил тяжёлой секирой, покуда не сверг перепуганного, укрощённого в сырое чрево земли... Тогда шла дождём горячая кровь и затекала в пещеры, впитывалась в торфяные болота. Теперь кузнецы доставали её, побуревшую, бросали в жаркий огонь - людям добро, себе достаток. Однако кровь есть кровь, с ней не шути. И с тем, кого она слушается...
Я пустилась в путь на рассвете: пока туда, пока обратно, как раз к вечеру обернусь. Утренний воздух был холоден, пар шёл изо рта. В редеющем сумраке над разливом стояла великая тишина, совсем не то, что весной, когда всякая тварь звонко славит жизнь. И продолжение жизни. Гладкая серая вода лежала между поблёкшими молчаливыми островами. Не трубили гордые лебеди, не сновали туда-сюда хлопотливые утиные выводки, даже рокота моря не было слышно, лишь одинокая чайка плакала вдалеке... Молчан лежал на дне лодки, слушал, как журчала вода. Я умела грести. Я ездила за три дня пути проведать материну родню и не боялась ни волоков, ни перекатов.
Потом издали, едва доступный напряжённому слуху, донёсся многоголосый тоскующий крик: сперва я больше почувствовала его, чем услыхала. То горевали серые гуси, прощались, летя на всю зиму в тёплый ирий. Скоро Ярила замкнет их там золотыми ключами, чтобы выпустить на волю только весной.
Молчан насторожил уши, поднял голову, вопрошающе посмотрел на меня. Я надела на лук тетиву и загнала лодочку в камыши. Жёсткие стебли царапали круглые борта. Лодочка была вёрткая, сестрица Белёна как-то попробовала в ней усидеть и нахлебалась воды, зато я разворачивала посудинку одним ударом весла, хоть на чистой воде, хоть в камышах.
Я выбрала хорошее место: перелётные птицы часто присаживались здесь по утрам подкормиться и отдохнуть. Далёк и тяжёл путь к вершине Древа, зиждущего миры, не все долетят, не все вернутся назад... Не зря мы, как заповедано, каждый год осенью погребали птичье крыло! Гусей было несметное множество. Ярун хвастался как-то, будто его крепкую лодку однажды перевернул ветер, поднятый согласным биением крыл...
Крик приближался, и наконец стая возникла из-за лесных вершин, начала тяжело рушиться в озеро. Молчан подобрался, трепет прошёл по сильному телу. Начни он вдруг лаять, даже и я не услышу. Я никогда не трогала вожака. Стрела с двурогим наконечником выхватила из тучи кувыркающийся, теряющий перья комок, а я прицелилась снова. Может быть, мать сразу сварит гусей, а может быть, обваляет в сером крошеве соли, стянет верёвочкой и повесит высоко, под самую кровлю. То-то вкусным станет к зиме плотное темно-красное мясо, облитое сытным жёлтым жирком...
Подранков у меня не бывало. Не снился мне подбитый летун, горько плачущий в камышах, звериные души не приходили казнить меня за причинённую муку. Вот и теперь: сколько стрел, столько гусей, и Молчан осторожно вывалился через борт, поплыл собирать.
Войдя в жильё, я сложила самого крупного гуся перед кузнечихой:
- Прими, хозяюшка, на здоровье.
Круглолицая женщина как раз выкладывала ложки на стол. Обрадовалась мне, словно родной, усадила вместе со всеми. Принесла щи, дала горбушку свежего хлеба. Я любила к ним приходить. Здесь меня по крайней мере ни за что не корили. И никогда не отпускали без угощения. Мать говорила, просто я им не дочка, вот, мол, сердце-то не болит.
Услышав про посиделки, кузнецовы близняшки чуть не сорвались из-за стола немедленно расправлять вышитые рубашонки, чистить древесным углём витые серебряные колечки, прилаживать их к налобным венцам. Еле высидели, пока отец не облизал и не положил ложку, нарочно медля и хмуря над смеющимися глазами густые низкие брови. Тогда только кинулись к сундукам - с визгом, с писком, со смехом. Славные всё же девчонки. Дал бы им повелитель Род хороших мужей...
Я посидела у них ещё немного. Другие люди редко шли сюда просто так, без поломанных ножниц и выеденных работой серпов. Кузнецам много ведомо потаённого, с кузнецом хлеб-соль водить, что с волхвом, дружба дружбой, а скажет словечко - как раз на любимый нож налетишь! Так судили в нашем роду, да я уже говорила. Не мне было оспаривать прадедовскую осторожную мудрость, но сама я здесь зла не видала. Как и в лесу.
Пока собирались близняшки, зашла речь о варягах и о Яруне с друзьями. Вот ещё почему я любила бывать у кузнецов: здесь со мной рассуждали как с умной, никогда я не слышала - цыц, бестолковая девка, твоё дело молчать.
- Разума нет у Яруна, - сказал старший сын хозяина, и отец с братом согласно кивнули. - В двадцать лет нет и уж не будет. Собрался петушок с лебедями через море лететь. Слыханное ли дело?
Я смолчала, конечно. У кузнецов была своя правда. Правда неколебимо вросших цепкими корнями в свой очаг и ремесло. Ни зависть, ни любопытство не выдернут этих корней, только беда, а беда и дерево заставит шагать... Наверное, эти-то корни пронизывают насквозь всю нашу жизнь, держат её, как землю, не позволяя расплыться обрывистыми оврагами... Корни рода и племени, глубокие корни отчих могил. Кажется, именно у кузнецов я впервые подумала так о людях и жизни и огорчилась. Мои корешки подмывало больше и больше, ударит волна и опрокинет в быструю речку, повлечёт незнамо куда. Когда я высадила из лодки близняшек, у нашего тына уже стояли ребята и девушки, собравшиеся для посиделок. Веселились, сыпали задорные прибаутки. Иных я хорошо знала, иных - едва по имени. Луна сияла над лесом. Так ведётся: утром и днём хозяйничают старшие, ночью и вечером - молодёжь. Был там и Ярун. Он поздоровался со мной, похвалил добычу. Я стала показывать ему гусей и тут увидела: какой-то молодой словенин, отцовский сын, вытащил ножик и, похваляясь перед девчонками, дважды с силой метнул его в Злую Берёзу.
И помстилось внезапно: не кору - мою кожу проткнуло пущенное остриё! Так глумятся над связанным пленником, за которого некому постоять. Видение нагого израненного тела мелькнуло перед глазами... Я шагнула к парню, перехватила занесённую руку:
- Что творишь! Вот тебе тын, столпие мёртвое, в него кидай.
Я испортила ему третий бросок, и он разобиделся. Подобрал нож, фыркнул и вновь повернулся к берёзе, нарочно у меня на глазах. Тогда я взяла его за локти и приложила о дерево. Не сильно, так, чтобы на миг задохнулся. Вокруг нас мигом замолкли, невозмутимый Молчан и тот поднял шерсть на загривке. Я подобрала гусей и пообещала:
- Гляну потом, ещё попортишь - шею сверну. Он обрёл дыхание и закричал вслед, когда я была уже в двадцати шагах. Я не помню, что именно он кричал. Что-то срамное, скверное про меня и варягов. Нежату зачем-то приплёл и Славомира. Да. От подобного я всегда будто глохну и не могу потом вспомнить обидевшие слова, да и не для чего, если подумать. Что ковырять коровью лепёшку, перешагнуть её или с дороги убрать.
Ярун метал глазами туда и сюда, от своих не хотел отбиваться и со мной ссориться не хотел. Но когда я оглянулась, он кинулся к парню и сгрёб в охапку, загораживая собой:
- Зимка, не тронь!..
Он говорил потом, ему показалось, я поднимала руку к ножнам. Это он зря. Не так скора я была на расправу. Я умела драться и синяков, верно, наставила бы, но уж ножом...
Дома мать взяла у меня дичину и немедленно захлопотала:
- Ешь, солнышко, да иди поскорее.
Она уже разложила на лавке новенькую рубаху, клетчатую понёву и весёлые зелёные бусы. Я ответила с тяжёлым предчувствием ссоры:
- Не пойду... радости нет.
До света сидеть нос к носу с обидчиком - этак недолго и всю беседу испортить. Но как объяснишь, как расскажешь, почему не пожалела кулаков за Злую Берёзу?..
Я ждала крика, но мать тихо всплеснула руками и села на лавку. Сейчас заплачет: за что, мол, наказание?.. Наверное, я покорилась бы. Мать ведь. И то уже вон сколько седины в голове, зачем добавлять. Но не успела я раскрыть рот, как передо мной злым лешачонком встала Белёна, затопала:
- От сватов в лес бежишь, одного Молчана целуешь вонючего! Тебя зная, на меня кто поглядит? Тебя по матери берут, по отцу, а нас по тебе!
- Что? - спросила я, собираясь дать подзатыльник, и тут мать закричала тоже:
- Права Белёна! Права!..
Младшие сестрёнки дружно заревели, а мать продолжала:
- В доме живёшь, а о доме не думаешь! О себе об одной, бессовестная!..
Любимое у неё это было слово - бессовестная. Отвечать я не стала. Да что отвечать. Безмерная усталость навалилась разом, сковала во рту язык. Я дёрнула с гвоздя шубу и вышла за дверь. Шуба была когда-то взята у медведя, боровшегося в малиннике с дедом Ломком. И когда я легла в клети и закуталась, показалось - обнял дедушка, погладил по голове...
Другая моя сестрица, родившаяся Белене вослед, вовсю тянула за ней. Тоже прикладывала бодягу к щекам, чтобы жарче горели. И тоже фыркала на меня, если рот ничем не был занят. Морошка, впрочем, ей нравилась. И голубица, которую я носила из леса. И земляника, выдержанная в меду. Самый пакостный возраст: женское уже пробудилось, сил, как у годовалой телушки, а ума нет и в помине.
Меньшие были не таковы. Может, до времени. А может, не зря говорят люди - доброй души на торгу не прикупишь. Я уже засыпала, когда рядом шевельнулся Молчан и от двери дополз шепоток:
- Да спит она...
- Не спит, сопела бы, если б спала.
Они заспорили громче, и я подала голос:
- А ну, это кому там неймётся?
Сестрёнки мышатами брызнули вон, потом вернулись. Я села, раскрыла необъятную шубу:
- Ладно уж... Чего надобно, стрекозки?
А честно сказать, было мне тогда совсем не до них. Сидела всеми обижена и перед всеми виновна, сама себе не мила. Одного хотела: заснуть, про всех позабыть и меня чтоб все позабыли. И на вот тебе, бежит котёнок пушистый, катится колобком, мурлычет, в ногах трётся доверчиво... не сапогом же его.
Малявки мои сперва хитро помалкивали, но я-то знала - не ночлежничать сюда забрались.
- Ну? - встряхнула я обеих и пощекотала сквозь шубу. - Почто спать не даёте?
Они залились, как два бубенца. Поняли, сестрица грозная не прогонит. Маленькая выглянула из шубы, как из норы, глазёнки блестели: - Баснь расскажи!..
Ну, так я и думала. Я ответила тем же таинственным шёпотом:

- Какую вам, луковки?
Они потолкали друг дружку, потом разом выдохнули:
- Страшную!
А сами на всякий случай прижались ко мне потеснее.
- Жила-была девка, - тихонечко повела я дедушкину любимую баснь. - Звали её Пригляда. А была Пригляда красавица...
Младшая немедленно перебила:
- Как Белёна?

Предыдущая страница 2 Следующая страница


3 Мария Семёнова

Я отмахнулась:
- Куда Белёне... Так вот. Пошла раз Пригляда с подружками сеять репу на дальней пожоге... Зимой озоровали там лютые волки, а водил тех волков зеленоглазый бирюк-одинец, а и не брали его меткие копья, не язвили стрелы калёные. Даже заговором унять никто не умел. То-то Пригляда с девками страху набрались, пока дошли! Одни шли, без парней. У них там репу тоже сеяли раздевшись, затем чтобы земля приняла женскую силу и хорошо родила...
Сестрёнки крепко держались за меня в темноте. Только про волка к ночи и говорить, да что поделаешь, начала, надобно кончить.
- Стали они сеять, а страх тем отгоняли, что завели песню погромче. И вдруг смотрит Пригляда - идёт к ней из чащи добрый молодец и улыбается, а у самого на плечах плащ серого меха и глаза зелёными искрами посверкивают!.. Подружки как глянули, как завизжат, как наутёк порскнут!.. Пригляда за ними, да трёх шагов не пробежала, обмерла с перепугу, ножки резвые подломились. Много ли времени минуло, открыла глаза - лежит себе никем не обижена и даже рубашкой прикрыта, а вокруг никого, а по всему-то полю волчьи следы... С той поры сделалась Пригляда задумчива. Поняла - полюбил её одинец, свататься приходил...

Наверное, я долго молчала. Младшая подёргала за руку:
- Не томи, Зимушка! Дальше-то что?
- А вот что. Ушёл и как сгинул, не видел его больше никто и не слышал. А санным путём заслал сватов жених богатый, Пригляду и сговорили, опомниться не поспела. Привезли её во двор к жениху, и только вошла, глядь - лежит под забором сер волчище, на шее цепь крепкая, а перед носом миска с помоями...
Старшенькая не выдержала, ойкнула. Младшая заползла мне на колени.
- Жених-то и говорит ей: потешимся, собак пущу на него. Смолчала Пригляда, а сама в ту же ночь пробралась и ошейник с волка сняла, от жалости всю боязнь растеряла. Он руку ей лизнул - и скок через тын. Утром хватились, ан метель загуляла - какая ловля, какие следы! Добро, стали ладить свадебный пир. Пригляда уже и косу оплакала. И вот тут...
Девоньки мои дышать забывали от страха и любопытства.
- И вот тут, только хотел было жених Пригляду поцеловать, завыло за стенами, заплакало. Злые псы хвосты поджали, под лавками спрятались... Оттолкнула Пригляда немилого и как кинется в дверь, в самую заметь, в одной рубашечке браной, без рукавичек, без шапки...
Теперь носами хлюпали обе. Младшенькая всё же решилась:
- Ну, Зимушка, дальше-то что? Не замёрзла Пригляда?
- Мёрзнуть не больно, - сказала старшая рассудительно. - Как будто заснёшь.
Я покрепче прижала к себе сразу обеих, в точности так, как меня саму когда-то прижимал к груди дедушка, собой заслонял от страха и темноты.
- Бежала, бежала Пригляда... не стало ей моченьки, сапожки в снегу потерялись, платьице об острые сучки изорвалось. Стала уже её метель укрывать пуховой периной, как вдруг сквозь сон слышит Пригляда, окликает её голос знакомый, отозваться велит. Собралась она с силами, крикнула, согнала смертную дрёму... Глядь, а над нею зеленоглазый стоит. Наклоняется, на руки поднимает...
- Это ей во сне приблазнилось? - спросила старшая.
- Нет. Въяве было.
Тут я подхватила сестрёнок вместе с шубой и пошла через двор. Они поняли, что басни конец, и дружно заныли:
- А потом что? Про свадьбу-то расскажи!
- Свадьбу вам, - я усмехнулась. - Я там не была, медов не пила. Знаю только, он ей сказал: подле тебя сердце оттаяло. Так-то вот, а теперь шасть на полати, да не топочите, негодные!
Даже не знаю, кто кого больше потешил, я сестрёнок или сестрёнки меня, кто возле кого больше согрелся. Я вернулась в клеть и, помню, подумала: а может, не так всё и плохо, не такая кругом печаль беспросветная? Я улеглась и сонно уже подумала: кабы мать мне уши не оборвала за такие-то сказки. Скажет ведь - сама вредоумствует, и малых туда же...
Молчан вскочил с низким ворчанием, когти скрипнули по берестяному полу. Я открыла глаза и услышала:
- Зимка, спишь?
Ярун. Молчан тоже узнал его и улёгся, вздохнув. Я недовольно отмолвила:
- Сплю!
- Ты вот что, - сказал Ярун. - Тут при мне Соболек, ну... который лаял тебя. Прощения просит. Я спросила во тьму:
- Сам выдумал или подсказал кто?
За стеной завозились, кашлянули. Ярун и вправду был не один. Я сказала злей, чем хотелось бы:
- Дадите, что ли, поспать!
Я лежала и думала. В детстве мне мстилось - у каждого есть Тот, кого он всегда ждёт. Потом подросла, поняла: не у каждого, лишь у немногих. Спроси семерых, шестеро брови сведут - что ещё за диво неслыханное? Моё вешнее солнце было бы им огоньком на болоте, ведущим в трясину с проторённой, надёжной тропы. А мне их ясная жизнь была вовсе не жизнью - сном тяжким вроде того, что мучил Злую Берёзу... Не могу лучше сказать.
И ещё. Хороша баснь, покуда баешь её впотьмах малым сестрёнкам. А наяву поди так поживи! Моей, может, Пригляде всех меньше досталось. Зря, что ли, в любой басни реки огненные вброд переходят, сапоги железные стаптывают, короваи медные изгрызают?.. Так-то вот. Торной тропкой и легче оно, и много бесстрашней. И пальцем в тебя не тычет никто.
Не таких, как я, гнули, смирят и меня. У самой разума не достанет - стрыя-батюшку призовут, чтобы сломал. Усовестят хоть вот за Соболька. Дому подпора нужна, роду продление. И через двадцать лет, в серый пасмурный день, я с трудом вспомню нынешнее: да было ли, вправду кого ждала? Радугу видела впереди?..
Что-то во мне восставало, отчаянно спрашивало - неужто вотще легла в душу дедушкина давняя баснь, а нынче всплыла, сама излилась глупым сестрёнкам?
И, может, в них ещё когда прорастёт?.. Зачем живу, как не затем, чтоб стереть пудовые железа и лесами, гиблыми топями пробиться к Тому, кого я всегда жду?..
Мать бессовестной меня называла. Правильно называла. И Белёна права. Я за баснью вздумала потянуться. А о доме, о сестрах, о матери родившей... Бессовестная и есть.
Я обняла Молчана, и он лизнул меня в щёку, утирая бегущие слезы. Хваталось деревце корнями за бережок, клонилось, остаться не могло и падать боялось, а волны знай подтачивали, подтачивали...
Вот так кончилось лето. А потом чередой пошли туманные дни, когда трава ещё зелена и свежа, но в воздухе реет предчувствие инея. Были, конечно, ослепительные золотые рассветы, но редко. Осень выдалась дремучая, слякотная и кромешная. Только ведь и тут у меня всё было не как у людей: мне нравился заунывный осенний дождь. Нравилось сидеть у ласковой каменки, слушая шуршание и топоток в пожухлой траве на крыше избы. Задумаешься, глядя в огонь, и покажется: это собрались к теплу маленькие существа, которым мы оставляем краюшки у родника, у скрещения троп, у края болота... Невольно помстятся озябшие лешачата, жмущиеся напоследок к жилому углу. Тоже страшно небось засыпать на целую зиму. Лесная сила крепче нас помнила времена мёртвого солнца, когда год за годом не приходила весна... Сбудется ли на сей раз?
А всё-таки славно было возвращаться домой на исходе хмурого дня, чавкая промокшими поршнями и неся отборную - ягодка к ягодке - красавицу клюкву. До сего дня вижу тучи, мохнатые, плывущие по самой земле, по окутанным мглой вершинам деревьев. Вижу взъерошенный загривок Молчана и чую, как медленно крепнет вдали добрый запах натопленного жилья...
Злая Берёза проскрипит сорванным голосом, тяжко качаясь под ветром, дующим с моря. Мать вскочит и заохает, порываясь снимать с меня неподъёмный кузов и на ходу выговаривая: дитятко неразумное, ведь надорвешься когда-нибудь, Род тебя сохрани!..
А я молча спущу ношу на пол и не подам вида, хотя бы на плечах ещё с прошлого раза чесались кровоподтёки. Вытащу неразлучный топорик, спрячу под лавку. Отожму одежонку, натяну сухую рубашку да вязаные копытца и усмехнусь, глядя, как лакомки-младшие подсаживаются к кузовку, запускают пальчики под плетёную крышку...
Боги требовательно взирали на нас со своих мест в красном углу. Закопчённое дерево хранило прикосновение прадедовских рук. Богам хорошо было в нашей избе, подле честного печного огня. Грелся меж ними и мой Бог, доверчиво глянувший когда-то в глаза мне из сухого сучка под обжитой ёлкой... Я только чуть помогла ему, выпустила из наплывов коры. Теперь он сидел у печи, когда я была дома. А если шла в лес - отправлялся со мной в кузовке, у правого плеча. Хоть за море с ним.
В тот год всё было по-прежнему и всё-таки не вполне. Сказывала я про спесивого молодца, в лужу споткнувшегося? Ведь нашёл в конце концов виноватого, сыскал, на кого свалить неудачу. Удивительно было бы, если бы не сыскал. А ещё удивительней, если бы виноватой вышла не я.
Стало быть, я пугала Мстивоя Ломаного пернатой стрелой по собственной дури, а не по дядькину слову. А если по слову - могла бы сама прежде смекнуть, что с того будет. А уж вторая-то моя стрела - в родные ворота!.. Что говорить. Всё припомнили: гордость невмерную и то, что спуску никому не давала. И то, что горазда была мечтать незнамо о чём, лишь о роде не думала, никак замуж не шла.
Созревший нарыв к худу ли, к добру, а должен был прорваться...

Наступила зима.
В один из морозных коротеньких дней, когда солнце едва раскрывало над соснами красный заспанный глаз, мы с матерью и старшей дядькиной женой растворили хлевы и вытолкали на устланный соломой двор всю живность: коров, коз и свиней. Длиннорогий чёрный бык, сын свирепого тура, упёрся было, чуя мороз, заревел, ударил копытом. Пришлось угостить его хлебцем, шепнуть в мохнатое ухо, шлёпнуть легонечко, выпроваживая во двор. Кроткие бурёнки вышли доверчиво, зная - никто не обидит. Белый пар пошёл из влажных ноздрей, заклубился над спинами.
Ускочив на малое время в избу, я вновь изникла чудовищем: в шубе мехом наружу и с лицом, намазанным сажей. Я тихо, цепко пошла вкруг двора, посолонь обходя сгрудившуюся скотину и пряча за спиной верный топорик. Я была рысью, напрягшейся перед прыжком. Я смотрела зорко, как на охоте, и не сводила глаз с туманного пара, тянувшегося струйками вверх. И, как на охоте, ничто не избегало моих глаз. Я отчётливо видела гибкие серые тени, мелькавшие, тщетно пытавшиеся ускользнуть. Это скотьи немочи и хворобы, те, что мухами вьются подле живого, метались в испуге, вытянутые из хлева на ядрёный чистый мороз...
Мудрые пращуры знали неколебимо: нет спасения нечисти от топора в женской руке. В обычные дни меня совсем не хвалили за то, что носила его, но когда веселятся или свершают обряд - всё наизнанку. Я уже и не помнила, на котором году впервые сподобилась оберегать скотину зимой, однако после того мне не было смены. Не оплошаю ли ныне?
Я трижды обошла двор. Струйки пара густели, завиваясь колечками. Я стискивала топорище до онемения, до боли в ладони. Я ждала наития, и Боги не предали, сошли ко мне и взяли мои руки в свои... Так охотник целится в бегущего зверя. Кто подсказывает ему, его пальцам на тетиве?
Топорик сам собою взлетел из руки и понёсся, вращаясь, сквозь облако пара, сквозь самую гущу теней. Отчаянный крик, неслышимый обычному уху, перепугал сонных Леших в ближнем лесу, навеял страшные сны. Просвистев над самыми коровьими спинами, топор оставил в облаке рваный крутящийся след и со стуком врубился в стену хлева. Я могла расколоть сучок в бревне за двадцать шагов, - мать, правда, говорила, нечем тут хвастаться. Я сдвинула шапку и утёрла лицо снегом, смывая жирную сажу. Белый пар всё так же вился над скотиной, но теперь этот пар был светел и чист и легко поднимался кверху, прямо в морозную дымку небес. Никто больше не прятался в нём, не грозил нашим кормилицам, не разевал над ними ядовитую пасть... Если уж захворает какая, то разве приблудной, пришлой болезнью. Да и та не скоро проймёт.
Даждьбог немигающим глазом смотрел из-за вершин, а во мне играла смелая, праздничная, задорная сила - как всегда, когда преодолен труд и мнится, будто иначе быть не могло, и хочется посмеяться над собственными сомнениями и страхом, и даже чуточку жаль, что испытание уже позади: повторится ли ещё раз такая победа, такое ощущение крыл за спиной?
И столь было мне хорошо, что, пожалуй, я нисколько не удивилась бы, если бы по снегу вдруг проскрипели незнакомые лыжи и вышел из леса… через старое поле, мимо Злой Берёзы...
- Я в баню с тобой идти застыжусь, - хихикнула Белёна, когда я лаской и уговорами заводила в стойло быка. - У тебя борода вырастет скоро...
Румяные щёки и нос её были густо сдобрены топлёным гусиным жирком - не приведи Рожаницы, прихватит морозом, вдруг шелушиться начнут. Мать не одёрнула злоязычную, не шлёпнула по губам. Она опять была с ней согласна. Даже шагнула вперёд, приготовилась защитить от лютой сестры. Бедное дитятко: ни тебе сватов принимать, ни тебе на беседы, принарядившись, пойти, пока я, старшая, не сговорена долой со двора...
Нет, не выйдет никто из лесу, через старое поле. А и выйдет, кабы не случилось с ним здесь чего недоброго. Может, об этом и говорила мне Злая Берёза, да я понять не умела. Крикни мне кто тогда - убегай, сейчас в дерево превратишься! - я бы не пошевелилась.
С мужем-берёзой рядышком встала бы, протянула ветви, заплакала...
Вот так, а только что думалось - шагну шаг и полечу...
Мать потом меня отругала. Нечего нос воротить, когда все люди радуются, ну и что, что Белёна, Белёна правду сказала. Или, мол, правда уж все глаза исколола?..
Вечером собрали жертвенный пир, и я сидела на том пиру и молча жевала коровай, который перед тем сама испекла. Пышный, ласковый коровай был горек во рту, но Богов обижать не годилось. Нелегко без них людям, худо и Богам без людей. Что голове без плеча, что телу без головы...
Потом я часто возвращалась мыслями к той вечере и припоминала, как поглядывал на меня стрый-батюшка Ждан, сидевший во главе пира, на резном прадедовском стольце. Моя ссора с Белёной не минула его глаз. Я ему была братучадо, Белёна - рожоное детище. Он долго не смел меня поневолить, беда, коли дедушка осерчает, приснится нахмуренным, а то замкнёт чрево новой жене... Но где же было смекнуть, что именно тогда он решил: ох волю девка взяла, будет уж, пора и крылья подрезать!
У каждого случаются дни, когда ну ничего не выходит. Срывается с крючка красавица щука, почти уже вынутая из воды, клёкнет пышное тесто, из рук падает любимый горшок, и хорошо, если не с горячими щами. Невольно покажется, будто желают тебя не то чтобы сгубить - донять, довести до злых слез... предупредить? В прежние времена, когда мир был моложе и краше теперешнего, люди лучше умели разгадывать, о чём вещали им из-за черты.
Я сидела на пороге клети, сунув ноги в сапогах тёплому Молчану под бок, и костяным стругом выглаживала древки для стрел, - это дело у меня никогда ещё меж рук не валилось. Стружки лёгкими пушинками опадали на снег. Иногда я нарочно роняла их на чёрный пёсий нос. Молчан утирался лапой, не просыпаясь.
Я думала о варягах и об их Варяжской земле... О ней у нас всегда говорили - за морем, хотя туда можно было доехать горой, сухим путём. Не то что в Северные Страны, про которые толком не ведал никто, остров или матёрая суша. За морем - потому, что к варягам и от варягов всегда ездили на кораблях, минуя густые береговые леса, болотные топи и жадных лихих людей... Море, конечно, тоже шутило тяжкие шутки, но мореходы в Варяжской земле рождались отменные, умели с ним сладить, мы сами в том убедились.
Племён там жило не меньше, чем в наших лесах. Вождь Мстивой, Славомир и половина людей были вагиры, на их языке это значило - мужественные люди. Вагиры сидели на западе Варяжской страны, рядом с датчанами, и люди рассказывали - жестокие дела порою творились там, в сумежных лесах... не вдруг объяснишь. Ну, как если бы весь стала резать корелов, а корелы - словен, и не разобраться уже, кто первый обиделся. Там, в Старграде, был прежде Рюриков стол.
Как звали грозного князя, знали немногие побратимы, верные ближники, мешавшие кровь в серебряной чаше. Всем прочим хватало имени его рода. А род восходил к яро-белому Соколу, да не простому - к самому Рарогу, Птице Огня!..
Сто лет назад ни один человек не смел сказать своё имя, чтобы не попасть в лапы беде, мало ли кому случится подслушать. Теперь это касалось больше вождей, не зря жаловались старые люди, мол, всё измельчало. Вот и варяг-воевода открыл нам лишь прозвание - Мстящий Воин, Мстивой. Дознайся мы его тайного имени, чего доброго, вздумали бы порчей испортить, да не его одного, он-то сам мало чего боялся - дружине не было б худа...
...А ещё в Варяжской земле жило племя, рекшееся лютичи, или вильцы, - не надобно толковать, и прозвали, скорее всего, напуганные враги. И ещё иные, не тише. И от века ездили к нам, избы ставили в Ладоге и окресь... В Ладоге, если не врали, у всех вятших людей была за морем родня, своя кровь. Кого же было позвать князю Вадиму в подмогу на северных разбойников-мореходов, как не другого славного морехода - князя варяжского... и притом самого словенина вполовину, по матери...
Я вскинула голову, когда ко мне подошла мать. Накануне я принесла несколько зайцев, а нынче на весь двор пахло печевом - не пирожка ли надумала поднести? Успело, помню, мелькнуть: и впрямь скоро вырастет борода, девке место в избе, во дворе - мужская работа...
- Беги, дитятко, - проговорила мать торопливо. - Стрый-батюшка ждёт, велит поспешать.
Вот те и пирожки, подумала я, поднимаясь. Может, один ухвачу, когда возвращусь. И зачем бы это я нужна была дядьке. Не иначе решил лося добыть. А не то пошлёт нас с Молчаном за волком на шубу, на одеяло. Уже обметая ноги в дядькиной влазне, смекнула: для такого у матери был слишком значительный вид. А может, сани собрали, везти оговорённое в Нета-дун?.. Ну, а я тут при чём? Ладно, скоро узнаю.
Я толкнула дверь и вошла. Дядька за что-то выговаривал старшему сыну, и я, чтобы не мешать, юркнула сперва в женский кут.
Там у светца сидела с шитьём самая младшая дядькина жена, пригожая и молоденькая, на три лета младше меня. Она подняла глаза и улыбнулась робко и ласково. Мы баловали её и любили, но меньшица в семье всегда вроде чернавки, уж во всяком случае пока не родит первого сына. Не при нас это заведено и даже не при наших отцах, не нами окончится.
Дядька взял её совсем недавно, нынешней осенью. Пускай, мол, все видят - вождь рода не одряхлел. Вождю нельзя одряхлеть: кто становится равнодушен к жене, уже больше не может дать своим охотникам удачу в лесу, земле - плодородие... А умрёт - юная жена отойдёт старшему сыну, ведь она ему не мать.
Теперь её живот понемногу круглился, и в улыбке светила тайная гордость: кто угоден Богам более женщины, несущей в себе новую жизнь!
Дядькина большуха обнимала её за плечи, по-матерински нашёптывала на ушко. Я подсела с другой стороны, и меньшица прижалась щекой к моей щеке, холодной с мороза:
- Зимушка... скоро счастлива будешь!
Моя рука, потянувшаяся к шитью, остановилась...
- Зимка! Где ты там! - окликнули из мужского угла.
Я не помню, как поднялась и обошла печь. Хотела облизнуть треснувшую губу, но язык был шершавым. Дядька Ждан тогда проводил свою сорок шестую осень, и к его волосам прилипло уже порядочно снега. Был он крепок и кряжист. Здоровенный женатый сын стоял перед ним с малиновыми ушами, не смел поднять глаз.
- Сговорил я тебя, беспутную, - сказал дядька и пристукнул кулаком по колену. - Благодари!
...всё, мёртвым голосом сказал во мне кто-то другой. Вот и всё.
- За кого, батюшка?.. - спросила я еле внятно, так, что дядька даже подался вперёд, прислушиваясь, что лепечу. Девки редко отваживаются прямо спросить - за кого. Убегают с жарко и сладко колотящимся сердцем и лишь после, окольными путями выпытывают, кто суженый - тот ли, с кем миловались, с кем у святых ракит о любви толковали на великом празднике, в короткую летнюю ночь?
- За Соболька, - ответил дядька сердито. - Званко Соболек за тебя, перестарку, вено даёт. А впору бы и с приплатой нос отвернуть!
Я не знаю, может, я действительно благодарила. Во всяком случае, ни слова поперёк не сказала. А что тут скажешь, если прабабки мои поколениями благодарили старейшин и радовались, что не обошла судьба, что всё будет как у людей...
Молчан вскинулся на дыбы, заглядывая в лицо. На всё готов был ради меня и скулил, не в силах помочь. Потом бросился к клети и выволок за ремни мои лыжи. Думал - в лес побегу, разгонять тоску и обиду. Прежде я часто так делала. Теперь, верно, даст нам Соболек полесовничать... Вот ведь чья воля будет теперь надо мной! Соболька!.. Я вспомнила, как он метал нож в Злую Берёзу. Покорюсь - и сама переломлю в себе что-то, чему уже не срастись. А не покорюсь... У нас так об умерших говорили: ушёл из рода совсем!
Негнущиеся ноги перенесли меня через двор - к избе, потом в избу. Сестрёнки смотрели молча и так, словно в первый раз видели. Верно, мать рассказала. Младшие поняли только, что басней им теперь не дождаться и берестяных кукол чинить будет некому. Зато Белене обещан был праздник, сияла, ровно кто загодя песочком начистил. А над их головами, на гладких бревнах стены, на деревянных гвоздях висел дедушкин славный подарок: мой лук.
- Вот девку вашу, стрелять мастерицу, я сам первый бы взял...
Давно произнесённые слова отдались так ясно, что я едва не оглянулась, ища говорившего. Славомир. Славомир и варяги. Братья названые друг другу и всем, кто в отроках перемается и в дружину войдёт... Вот, стало быть, какое решение с лета крепло во мне, чтобы отлиться в ясную мысль только теперь.
Молчан подвывал и скрёбся за дверью. Мать проследила мой взгляд.
- Доченька, - сказала она и опустилась на лавку, прижимая руку ко рту. Я не ответила.
Я притащила кузов и раскрыла сундук, где зачем-то копила приданое - вязаное, тканое, шитое. Сундук был устроен по-весски, кадушкой, не пропадёт и в пожаре, повалил на бок да выкатил... а хоть бы и пропал!
Я безжалостно выкидывала на пол добро. И наконец вытащила два узорчатых платья. Остального не жалко, но с ними, хоть режь, разлучиться я не могла. Я их шила с мечтой показаться Тому, кого я всегда ждала... Званко Соболек - выговорить-то смех!..
Когда платья спрятались в кузовке, Белёна тоже что-то почуяла и взвизгнула, подхватываясь на резвые ножки:
- Вот батюшке расскажу!
А была ведь и ласковой, и любопытной, подумала я устало. Была ведь...
- Сиди, - приказала я ей. Не особенно громко, но её приморозило к лавке. Умненькая, она ещё смекнёт свою выгоду и вдоволь пороется в сундуке. Но это после. Теперь пускай посидит смирно да помолчит хотя бы со страху.
А кто-то другой во мне продолжал трезво наблюдать со стороны, и вот что удивительно: сколько уже раз я мнила себе крик и плач, через которые надо будет ступить, а то и погоню... и как без затей всё совершилось, когда срок наступил. У меня хватило рассудка удивиться и ошалело подумать - а точно ли надеялся дядька сбыть меня за Соболька? Может, на то и расчёт был, что из рода уйду?
Я собиралась, как на охоту, вся разница - два платья на дне кузовка, да мать не остерегала уходить далеко, а младшие не упрашивали принести из леса белочку... И ещё не поздно было остаться. Или правда, что ли, наведаться в чащу, побродить денёк-два - и назад... к Собольку...
Мать смотрела на меня молча, беспомощно обмякнув на лавке. Наверное, тоже толком не верила, что я ухожу насовсем. Из рода навек, за край, откуда не возвращаются. Глаза видели, а сердце не понимало. Беспутное, а всё же дитё, как оторвать от себя, как навсегда отпустить? А не отпустить как? В первый раз я не спрашивала позволения. Я была ещё здесь - но уже шагнула из круга, где властно её, матери, слово, и печной огонь меня больше не грел. Без меня он не погаснет. Все это чувствовали. Я взяла своего Бога и посадила под плетёную крышку.
Уже одетая, в меховых штанах, с луком у левого бедра и с кузовом за спиной, я наклонилась к матери и обняла:
- Белёна у тебя теперь старшая.
Вот когда она, вскочив, всплеснула руками, заплакала, и я незыблемо поняла, что никуда не уйду, не смогу бросить её, и Соболек показался не столь уж немилым, подумаешь, Злая Берёза, чего не взбредёт заждавшейся дуре...
Мать подхватила кругленький лубяной короб с пирожками, высыпала их, румяные, в тряпицу, стала завязывать неверными, противящимися руками. Дитятку для дальней дороги. Значит, уйду. Я расцеловала сестрёнок, всех четырёх, и даже Белёна смотрела снизу вверх испуганно и чуть ли не виновато... Ничего. К завтраму позабудет.
Куда побежать, если не на дедушкину могилу? Кому другому поплакаться, у кого ещё совета спросить?..
Буевище было устроено опричь жилья, нарочно в таком месте, чтобы вела тропка и к нам, и к кузнецу, и к иной дальней родне. Когда садились здесь жить, нарочно сговаривались, где станет первая почитаемая могила, сам пращур назначил сынам, где ставить погребальный костёр, где сыпать курган. Пока нет могилы, не знают люди земли и земля не знает людей.
Я долго сидела в холодном снегу среди голых рябин... Летом всё по-другому, летом вокруг звенит весёлая жизнь, и мстится - мёртвые чутко дремлют в земле и сквозь дрёму улыбаются отзвуку праздника... Что там зимой, когда спят крепким сном Лешие, Болотники и Полевики? Наверное, мёртвые тоже пробудятся ближе к весне, когда во всех дворах загорится высоко наваленная солома, обогреет слетевшиеся тени...
Рядом с дедушкой лежал и отец, но отца я помнила плохо. И думала: что скажет дедушка, услыхав, как я сама отреклась от печного огня? Из рода извергнулась?.. Отзовётся ли, пожелает ли признать внучку любимую?..
Шепчущая позёмка бежала по моим сапогам, снежинки застревали в меху, ложились на сдобные щёки несъеденных пирожков... Мёртвые любят, когда живые веселятся, едят и пьют у могил, но я в этот раз не могла куска откусить. И мыслила - оттолкнул дедушка, осерчал, отвернулся... и замело тропинку домой, совсем замело, больше не отыскать.
Лечь бы тут да замёрзнуть! В баснях такие вот девки, отчаявшись, гибли всеми покинуты. Нет уж. Не будет, как в басни. Я от рода отказывалась - или род от меня, как тогда перед варягами? Я кривым сучком была - или всё дерево криво росло?.. Я поднялась, глянула на низкое солнце... Четыре морских перехода, сколько это, если пешком? Солнце опускалось за море, мы думали раньше, там мёртвые жили, за морем. Я видела берестяной лист, разрисованный Мстивоем для дядьки. Два весских охотника, отчаянные ребята, видели Нета-дун в прошлом году. Своим путешествием они хвастались до сих пор.
Молчан заранее поджимал переднюю лапу, готовясь оберегать её в далёком пути. Он не предаст; пустится со мной за край света и будет идти, пока не сотрёт лап до костей, пока не надсадит верного сердца, утонув в зыбучем снегу... да и в Нета-дуне как ещё примут, суров воевода, скажет, только пса не хватало... Я опустилась на корточки. Хромой волкодав ткнулся носом мне в щёку и зажмурил глаза.
- Не ходил бы, Молчанушка... - давясь слезами, попросила я шёпотом. - Я вернусь за тобой... на корабле приплыву...
Он понял меня. И поверил. Он всё понимал и всегда верил мне. Я кое-как поднялась и пошла прочь, не смея повернуть головы. Я знала - Молчан не сводил с меня глаз. Лыжи с размеренным шорохом несли по ровному полю и в то же время как будто вниз с немыслимой кручи: воет в ушах, летят за спину кусты и деревья, а сердце мрёт ужасом и ощущением то ли падения, то ли полёта, и не остановиться, не повернуть, не повременить... Не могу лучше сказать!
Возле самого леса я всё-таки оглянулась... Молчан нёсся по моему следу, пластаясь над снегом, выдёргивая себя из пухлых сугробов... и столько обречённой, отчаянной мощи было в каждом его скачке! Водилась у нас с Молчаном такая забава: я бежала, он догонял, опрокидывал, мы боролись. Может, он и теперь хотел убедить меня и себя, что всё было игрой...
Вот налетел, взметнулся в прыжке... Я не стала противиться. Молчан мигом сбил меня с ног, вдавил в снег... притворно зарычал и вдруг заскулил, заплакал тоненько, жалобно, как больной щенок, которого я когда-то выпаивала молоком и баюкала, нося по двору на руках...
Я встала, стащила шапку и отряхнулась.
- Иди дом береги, - ровным голосом сказала я Молчану. И чего мне это стоило, ведала только Злая Берёза, всё ещё смотревшая на нас издалека. Молчан поглядел мне в глаза, опустил хвост и голову и на трёх лапах заковылял прочь.
Всё прежнее кончилось безвозвратно; меня ждал неведомый грозный мир за пределами рода и неведомая страшная жизнь. Для неё следовало умереть и родиться вновь подобно младенцу, зарёванным, одиноким и голым.
Всё-таки не удалось мне тогда совсем обронить разум, натворить неведомых дел. Лыжи сами собой понесли меня через болото, и как же я мчалась! Полночные звёзды только ещё разгорались над головой, когда в морозном воздухе снова повеяло дымом, а чуть погодя открылся на чистой поляне приземистый весский дом.

Звонкие лайки вылетели навстречу из-за косого забора. Обнюхали, узнали, обрадовались... удивились, недосчитавшись Молчана. Я ни разу не приходила сюда без него.
Женщина, сидевшая на полу, обернулась ко мне. Словенская мать Яруна давно переняла весский обычай: не знала ни лавок, ни скамей, стряпала и шила летом на половичке, зимой на тёплых шкурах у очага. А чтобы не продуло летящим в дверь сквозняком, надевала весскую же плотную понёву, сотканную не из ниток, а из полосок тряпья.
Она хотела о чём-то спросить, но глянула в лицо и отступилась. Я поклонилась ей, потом отцу и младшим братьям Яруна, вязавшим сеть по ту сторону очага. Мать всем здесь распоряжалась, мужчины редко перечили. Так было раньше у нас, так поныне велось во всех весских родах. Иногда я завидовала, но потом вспоминала о весинке, утопившейся накануне собственной свадьбы. Славным охотником был жених и к тому же владел даром вещего слова... но вот не полюбила и сердца своего не предала. Смерть предпочла сытой жизни с немилым... Ярун мне сказывал, как Линду, его отец, долго обхаживал будущую свекровь, без счёта дел переделал, без числа подарков поднёс. И добился-таки, что словенская девка пошла за него, родила сыновей... был ли у неё Тот, кого она всегда ждала?
Мальчишки мигом стащили с меня меховой полушубок, усадили к огню. Я хотела сказать, что пришла к Яруну, но не сказала - как села, так и уснула с горячей чашкой в руке.
Уснула - сказано плохо. Я то погружалась в тёплое молоко, то вскидывалась в ужасе - мерещилось, будто проспала урочный, условленный час и ничего уже не поправить. Мне потом говорили, я открывала глаза и лепетала бессвязно. Сама я не помню. Правду сказать, добрым людям было чего испугаться. Они уже начали думать, не случилось ли у нас какого чёрного худа. Потом догадались посмотреть мой кузовок и смекнули, в чём дело.
Ярун ввалился в дверь весёлый и шумный и с полными салазками рыбы. Я смутно обрадовалась ему и тут же канула в настоящий глубокий сон. Только почувствовала, как он на руках перенёс меня в уголок и заботливо уложил, накрыв одеялом.
Он разбудил меня поутру. Подобрался ползком, погладил по щеке. Я проснулась, всё вспомнила и разревелась. Ярун щекотал меня мягкой бородкой, нашёптывал ласковые слова. И наконец я собралась с духом и рассказала ему, как дядька надумал отдать меня за Соболька. Рассказала о поманивших меня речах Славомира, за которыми я ударилась из дому, как за неверным эхом в лесу.
- Вон оно как, - протянул Ярун, выслушав мою повесть. И я поняла, что не ошиблась, притекши к нему за подмогой. Он сказал:

Предыдущая страница 3 Следующая страница


Валькирия - тот, кого я всегда жду 4

- А я у матери тогда ещё отпросился. Возьмёшь, что ли, с собой?
Люди сказывали, в стародавние времена молодые ребята женились на собственных сестрах, радея пуще всего о крепости рода. Иное дело теперь: непременно везли невест из чужой - за лесом, за топью - деревни, если не из соседнего племени. Ветхие деды долго трясли белыми бородами, ругая беззаконные времена. Не только ведь девок - искусниц, разумниц, славных хозяюшек - стали на сторону отдавать. То тут, то там и всё чаще парни-охотники, гордость семьи, челом били мир посмотреть, себя показать на стороне. И попробуй такого решительного не отпусти. Не в погреб же замыкать ключами тяжёлыми. И шли, прибивались к ватагам отчаянных вождей, ставивших городки по озёрам, по торговым путям, у порогов судоходной реки. А если наведывался в селение сам такой вождь вроде Мстивоя Ломаного - вовсе напасть!..
Мать Яруна заплакала, когда утром её старшенький снова завёл речи про Нета-дун и варягов. Она-то надеялась, что полгода времени и Славомиров кулак повытрясли из него дурь... ан не сбылось.
- Я на лодье летом приеду, - ластился надёжа-сынок. - Гостинчиков привезу...
Я помалкивала, не встревая. Я думаю, добрая женщина и так сожалела, что я накануне не заплутала в лесу, не потеряла дороги - явилась прямёхонько в дом, налетела сманивать ненаглядного. Да, провожали Яруна совсем не так, как меня. У меня засвербило в носу, когда мать стала спрашивать, кто прогонит теперь шатуна и лютого волка, кто вспашет пожогу, кто соберёт убежавших в лесную чащу коров? Раньше, мол, отец мог, да состарился... - тут я покосилась на румяного русобородого крепыша, - младшенькие малы ещё, а она, бедная, совсем скоро ослепнет, глаза ясные выплачет...
Ярун слушал смиренно, опустив буйную голову. Вряд ли мать в самом деле пыталась усовестить его напоследок. Прощальные речи для весина - что для нас вышитое полотенце, которым веют вслед уходящим: пусть гладким полотном стелется дорога, пусть спасёт путника любовь оставшихся дома... Вот так, и хороша б я была, начни я встревать.
Мать Яруна сама собрала нам в дорогу лепёшек, замороженных хитро: подержишь немного на палочке над углями костра - и будут как из печи. Сама приготовила во дворе наши лыжи и вдруг, встав на цыпочки, совсем по-словенски обняла нас обоих за крепкие шеи.
- Зимушка, - выговорила она, - спасибо тебе: не один пойдёт сыночек мой несмышлёный... Будь же ему ласковой посестрицею, а он тебе - побратимом...
Сама сняла с его пояса двух бронзовых уточек и передала мне. Ярун расплылся в довольной улыбке и крепко хлопнул меня между лопаток: сестрёнка. Я чуть промедлила от неожиданности, потом разыскала блестящий, о четырёх загнутых лучах, солнечный крест и вручила Яруну. Теперь в его доме меня будут встречать как кровную дочь. И Ярун шагнёт в мою избу и сядет к столу без приглашения - сын! А пойдут свои дети - и тоже будут роднёй, и если случится меж ними любовь, так разве что братская.
...Был у меня, правду молвить, ещё оберег, только не женский - знамя Перуна, громовое колесо... Но то память дедушкина, я её носила у тела. Я её не отдам. Никому. Даже и брату.
Отец Яруна и младшие между тем толпились возле, и каждый таил за спиной прощальный подарок. Увидев, что совершилось над нами, мальчишки пустились в дом: мелюзга вприпрыжку, подростки по-взрослому вразвалочку. Вернулись и одарили нас поровну. Нет, как бы ни плакала мать, она и без первенца оставалась что за стеной. Самому старшему далеко ещё было до жениховства, но ни один не боялся заночевать в зимнем лесу. Ярун обнял отца, поклонился матери в землю. Потрепал по меховым шапчонкам братишек. Строго прикрикнул на лаек, вертевшихся и визжавших у ног... И пошли мы с ним со двора.
Псы чуяли разлуку, их не обманешь. Они долго бежали за нами по утреннему скрипучему снегу, заскакивали вперёд, глядели в глаза. Ярун пробовал уговаривать, потом сел на корточки и каждого расцеловал. Выпрямился и рявкнул на неслухов уже во всё горло. И отвернулся, скрывая дрогнувшее лицо, проводя вышитой рукавицей по запорошенным снежной пылью глазам... Прощай, дом родной, прощайте и вы, колокольчики знакомого леса!

БАСНЬ ВТОРАЯ
ГНЕЗДО-ГОРОДОК

Опытные люди сказывают: морской переход - это путь корабля за полсуток под парусом в лёгкий летний денёк. Или на вёслах, когда гребцы сидят по одному, и не шибко торопятся. Измерять путь в морских переходах - почти то же самое, что в шагах или ещё в стрелищах. У одного ходока шаг широкий, у другого короче. У одного стрелка лук тугой, у другого помягче. А всё равно скажи хоть кому: два полёта стрелы! - поймёт, не запутается. Так и для мореплавателя морской переход.
Сознаться по совести, в начале пути я всё время чего-то ждала. Я знала - именно отсюда, с полудня, явились когда-то прадеды прадедов, а далеко-далеко стояли могучие города и шла своя жизнь куда гуще и расторопнее нашей. Что сделаешь! Слишком привыкла всё мерить меркой нашего рода. Саму Землю помимо воли мыслила кругом в несколько дней пути, посередине которого горел знакомый очаг и стояла Злая Берёза... Минуешь невидимую черту и как раз угодишь прямо в незнаемое - как по снежной равнине в пасмурный день, когда не видно следов и нельзя разобрать, доколе длится земная твердь и где уже небо!.. Оттого мнилось, не к людям идём - прочь от людей, и мерещилась за каждым холмом лешая изба одноглазой праматери, с незапамятных пор хранящей грань между мирами умерших и живых...
Мы старались не слишком удаляться от берега, чтобы ненароком не проскочить варяжского городка. И беспредельное Нево, рано схваченное в ту зиму торосистым льдом, как будто шло вместе с нами, показываясь меж кудрявых, седых от стужи деревьев. Заснеженная пустыня, дремотно-синяя поутру, нестерпимо яркая в полдень и тревожно-малиновая на вечерней заре... Она пугала, внушая робкой душе спрятаться, попятиться в привычный лес... она и притягивала, манила преодолеть и взглянуть своими глазами, какие чудеса живут на том берегу. И есть ли он, берег тот!
В праздник Зимнего солнцеворота мы с Яруном сидели в снежной норе, слушали посвист лихой пурги и стон леса, зыблемого до промёрзших корней. Мы больше молчали. Ярун, любивший красно поговорить, лишь однажды начал занятную повесть о недавней рыбалке... Но помянул милого меньшого братишку и смолк, не кончив рассказа. Не лежало сердце болтать.
Дома теперь было веселье... Славные дни, когда гасят прежний огонь и добывают новый, живой, никаким безлепием не осквернённый, когда жгут этим огнём корявое, похожее на змея полено-бадняк во славу Перуна, вновь спасшего Солнце, и выбивают искры из горящего бадняка, чтобы плодилась скотина... Сумежные дни, когда мир пытается возродиться вместе с огнём и стать лучше, чем был, и люди желают друг другу только добра и с нетерпением ждут первого гостя: придёт удачливый человек - целый год будет дому удача... Ничейные дни, когда всё наизнанку, когда натягивают мохнатые шубы, скрывают лица личинами одна другой хуже и идут со двора во двор, топоча перед дверьми и грозно требуя от имени давно умерших пращуров:
- Выносите, хозяин с хозяйкой, доброе угощение, а не то сынка или дочь с собой заберём...
Обижать пращуров не хочется никому: осердятся мёртвые - не будет живым ни урожая, ни здоровых детей. Щедро падает в распахнутые мешки снедь к священной братчине - пироги, масло, сыр, калачи...
Много позже, когда нам с Яруном настала пора вспоминать своё путешествие - оказалось, в те дни, каждый порознь, оба мы ждали: вот стихнет метель, и другой, глядя в землю, тихонько скажет - вернёмся, а?..
Я как следует поверила рисунку и рассказам Мстивоя Ломаного, только приметив в лесу знаки близкого людского жилья. Помню, больше всего нас удивило, что здешние насельники не пытались скрыться в чащобе от постороннего глаза, не страшились выдать себя недобрым гостям. Однажды утром мы нашли родничок, заботливо расчищенный, обложенный камешками и, может быть, поэтому никак не уступавший морозу. Родничок звенел весёлую песенку, кувыркаясь, выбрасывая мелкие пузырьки, а на низкой ветке над ним висел берестяной ковшик для всех, кого в эти студёные дни одолела бы жажда.
Каждый весин умеет плести из берёсты плотные котелки, которые можно вешать над костром и варить в них грибы. И ложки не хуже деревянных. У Яруна заблестели глаза: он скоро найдёт с кем поболтать. А мне показалось, что в воздухе запахло весной. День стоял солнечный, на тихих полянах было почти тепло, и певчий говорок родничка поистине походил на щебет пичуги, принёсший вести о лете, как раз вчера собравшемся в путь, наземь из тёплого ирия...
Немного подальше мы увидели след от саней, запряжённых крупным сильным лосем. След был свежий и вёл как раз туда, куда двигались мы. Мы струсили бежать прямо по следу и пошли краем леса, хоронясь за деревьями. Так-то верней.

На залитом солнцем склоне холма стояла девушка в пушистой шубке из чёрной лисы, такой же шапочке и узорных сапожках... Стояла себе, запрокинув головку, засунув руки в рукава и зажмурившись. На тёмных шерстинках лисьего меха, на русых прядях, выбившихся из-под шапки, лежало густое снежное серебро. Верно, редко случалось ей по полдня угонять прыскучего зверя. И у меня, и у Яруна вокруг лица был мех росомахи, не индевеющий на бегу.
- Ой, хороша!.. - выдохнул в восторге мой побратим. Что ж, может, это и вправду была добрая встреча. Девушка выглядела совсем безобидной, а мы уже устали бояться. Ярун оттолкнулся копьём и решительно заскользил, пересекая ложок, разгоняясь по белой сверкающей целине. Мне только и оставалось съехать за ним. Познакомимся, может, вызнаем что.
Посвист лыж заставил её обернуться. Глаза были серые, подсвеченные весёлой солнечной голубизной. Действительно, красивая девка, вот только была её красота неуловимо чужой, не такой, к какой мы привыкли.
Увидев нас, она не испугалась, не вскрикнула, не рванулась бежать. Смахнула иней с ресниц и улыбнулась. Я вряд ли стала бы так улыбаться, наскочив в лесу на двоих незнакомцев, рослых и с копьями. И подумалось про певчую птаху, выращенную в очень доброй руке, - живёт себе и ведать не ведает, что кто-то может обидеть. На ногах у неё были лыжи, добротные с виду, но легковатые, не для лесов.
- Здравствуй, славница! - поклонился Ярун.
- И вы здравствуйте, добрые молодцы, - прозвучало в ответ. Мы с Яруном переглянулись и дружно захохотали. Точили рогатину на медведя, а прыгнула - белочка. Говорила же она по-словенски совсем как воевода. Тоже понятно и без запинки и с тем же чужим отзвуком, исподволь настораживающим.
- То не молодец, - сказал Ярун и отряхнул снег с моего кузовка. - То посестра мне, Зимой Желановной величают.
Я уже сказывала, человеку не следует часто упоминать своё имя. Уж во всяком случае не говорить незнакомцу - я, мол, такой-то. Не ровён час, наскочишь на оборотня, отдашь себя нечисти, вынюхивающей поживу. Всегда лучше, если о тебе скажет другой и притом постарается, чтобы оборотень не понял, истинное имя названо или кличка, безобидное прозвище-оберег.
- А я его Яруном зову, сыном Линду из рода Чирка, славным охотником, - молвила я. - Мы к Мстивою Ломаному идём, в Нета-дун. Ты, славница, не оттуда ли будешь?
_ Как не оттуда, - кивнула девушка. - У меня братья там, они меня Велетой зовут.
Бегать на лыжах Велета совсем не умела. Должно, у них за морем лыжный ход был не в почёте. Её очень смущало наше проворство, и оттого она только более спотыкалась. Сперва меня смех разбирал при виде её деревянной спины и коленок, не гнувшихся под дорогими мехами. Но постепенно другие, тревожные мысли совсем обороли меня, и даже солнечный день будто померк, омрачённый заботой.
Пока Нета-дун и с ним мой новый нарок были где-то вдали, за непройденными лесами и несчитанными реками, - казалось дуре, дай лишь добраться, дойти, и всё решится само. Ну велят раз-другой бросить стрелу. Ну испытают на кулачках. Ещё чего? В лодье грести, они все там гребцы... То не служба, полслужбы, забава после трудов, её ли я испугаюсь! Стану носить шлем и щит с соколиным знаменем посередине. Домой покажусь на парусном корабле, подарки всем привезу и столько рассказов, что сам дядька заслушается и позавидует...
...а дошло до дела, и вот уже холодная рука стискивала живот. Темно было передо мною. Вовсе темно.
Потом Велета оглянулась и прибавила шагу, и я сглотнула, крепко сжимая копьё: путь наш был почти кончен.
Берег моря здесь обрывался высоченным голым откосом. Мы покинули лес, и непомерная ширь ослепила нас неживым серебряным блеском. У берега расположилось селение: видны были репища, укрытые снегом, текли в морозное небо розовые дымы... А над обрывом, объятая холодным солнечным пламенем, стояла знаменитая крепость. Совсем такая, как говорили.
Варяги рассказывали, что за славный тын окружал их городок: островерхий, сработанный из могучих крекноватых стволов. Он был снабжён даже кровлей - деревянной, двускатной - и не боялся гнилых осенних дождей, а защитники крепости могли стрелять во врага, не показываясь сами... А у ворот, на столбах, блестели насаженные черепа. Знаки побед, грозная и страшная слава...
К открытым воротам медленно шли парень и девушка, длинные тени вились за ними по снегу. Девушка несла коромысло, парень что-то говорил ей, весело размахивая руками. Я смотрела, пока слезы не потекли из глаз от яркого света. Где-то там, в крепких стенах, были они все. И Славомир, и Нежата, и сам вождь. Ой, щур, спаси меня, щур!.. Дедушка любимый, не выдай!
Я задыхалась от волнения и слышала, как покашливал рядом Ярун. Мы задами миновали деревню, оставив её по левую руку, и нагнали девушку с парнем.
-Якко!.. - издали окликнула его раскрасневшаяся Велета. - Якко, эй!
Он обернулся, и я узнала Славомира.
- Быстренько ты, - по-словенски сказал он Велете, стараясь больше для нас. - Да с добычей!..
Мы поздоровались. Ярун принялся неуклюже объяснять, зачем мы пришли. По-моему, он был очень доволен, что нарвался не на вождя.
Молодой варяг слушал вполуха, щуря смеющиеся глаза и поглядывая на меня, и я боялась всё больше. Наверняка он давно забыл обещание, в шутку брошенное когда-то, и ему не терпелось узнать, какая нелёгкая принесла меня в Нета-дун. Но он был здесь хозяин, а вежливые хозяева приступают с расспросами к гостю не прежде, чем гость оттает с мороза, оживёт и сытно поест.
Его спутнице скоро наскучило ждать; она недовольно дёрнула плечом под вышитой свитой и пошла дальше одна. Славомир и не заметил.
- А где Бренн? - спросила Велета.
Бренн!.. Меня как толкнули. За ворот хлынули муравьи. Я слышала уже это имя... И мне было страшно, когда я его слышала прошлый раз. Я это помнила точно.
Славомир ответил беспечно:
- У Бренна Марах опять застоялся. Да вон он, на льду... Сейчас здесь будет.
Бренн, лез ва, наконец припомнила я. Голос Славомира помог. А я-то гадала, как на самом деле звали вождя. Ой, щур, спаси меня, щур!..
Я вгляделась, заслоня глаза рукавицей. У берега были сделаны лунки; согнувшись, сидели над ними терпеливые рыболовы - мальчишки, удившие рыбу на ужин. Я увидела всадника, подъехавшего к лункам. Мальчишки тотчас окружили его, наперебой принялись хвалиться уловом, гладить коня. Всадник не гнал их. Я робко понадеялась, вдруг к добру?
Потом он тронул коня и рысью пустил его к берегу. Я напрягла зрение... это в самом деле ехал Мстивой, и спасения не было. Ни спасения, ни отсрочки.
Он заметил нас, ждавших его, шлёпнул ладонью по сытому крупу, и жеребец взнял наверх сяжисто и легко, точно и не сидел на нём человек в меховых сапогах и зимнем плаще. У копыт шерсть коня была почти чёрной, а выше светлела круглыми пятнами, блестевшими, как старое серебро. Разумные добрые глаза оглядели нас и запомнили. Конь налетел, Мстивой соскочил наземь и перекинул поводья через луку седла. Жеребец зафыркал и прыгнул в сторону, как играющий хорь - спинка дугой. Подбежал к Велете, упёрся лбом и начал тереться. Велета наступила лыжей на лыжу и обняла баловника за шею:
- Марах, бедненький! Совсем тебя Бренн загонял...
...Но всё это я замечала каким-то краем сознания, ибо рука уже комкала шапку, и спина сама гнулась перед вождём.
- Здрав будь, воевода... - выговорили мы с Яруном тряскими голосами. Меж тем из ворот друг за другом выглядывали любопытные воины; косища моя разостлалась поверх кузовка, и кто-то раскрыл рот в изумлении:
- Девка!
- Ну вот!.. - захохотал Славомир. - Кому сказывали - придёт?
Тут посыпались шуточки из тех, какими всегда полон рот почти у каждого парня. Сам вождь молчал, не оказывая ни радости, ни гнева, но мне что-то подсказывало - он был бы рад пришибить веселившихся о брёвна забрала. Да, кажется, и меня заодно. Вот повернулся к Яруну, и воины мгновенно затихли.
- С чем пожаловал, удалец?
- В дружину... в отроки... тебе хочу послужить, - вконец оробев, сипло выдавил мой отчаянный побратим. Он поверить не смел, что мечта была готова исполниться, боялся спугнуть легкокрылую из самой ладони... но я-то видела, как потеплели глаза вождя.
- Дашь ли, - спросил он, - копьё парню носить, Славомир?
Ярун обернулся, с отчаянием и надеждой закусывая губу. И мы услышали:
- Как не дать! Да с топором наконец выучу обращаться!..
Вокруг опять засмеялись, а Ярун даже шагнул к Славомиру в благодарном нетерпении следовать за ним, нося обещанное копьё... Кажется, наступал мой черёд.
Шея чесалась оглянуться и загадать в наставники кого подобрее. Но в это время Мстивой тяжело посмотрел на меня и спросил:
- А ты, девка глупая, здесь что потеряла? - Как будто крепким снежком пустили в лицо! Вот и рухнуло, и оказалось вотще. От одного берега я сама оттолкнулась, от другого жестоко отталкивали. В ноги броситься - кашу хоть оставьте варить? Я угрюмо ответила:
- Я тебя первой не лаяла. И ты меня не бесчести!
- Хорошо сказано, - вполголоса похвалил Славомир. Громко при вожде хвалить не посмел. Мстивой как-то устало посмотрел на него, потом на меня и приговорил, кивнув в сторону изб:
- Переночуешь - и ступай, откуда пришла.
Наверное, я шатнулась. Ярун подпёр сильным плечом:
- Она из рода извергнулась. А я с ней оберегами поменялся, погонишь прочь, гони и меня. Вождь ответил без всякого выражения:
- И погоню.
Вот сейчас обратится спиной и уйдёт. И что же тогда?
Но отчаяние сгорело в бешеной ярости вроде той, что когда-то впервые меня разбудила. Я сплеча швырнула шапку на снег и выпрямилась, стряхивая кузов.
- Погоди, воевода, - сказала я громко. И переговаривавшиеся кмети почему-то снова умолкли. - Яруну ты летось велел силу пытать. Невелика твоя правда, если мне в этом откажешь!
Мне потом говорили - глаза у меня были дикие и голос звенел. Может быть. Сама я видела только, что красное яблочко всё-таки покатилось мне в руки: воины одобрительно зашумели и вождь вроде поколебался. Не мог же он, в самом деле, совсем ни с кем не считаться.
- Или боишься? - добавила я наудачу, не зная, чем ещё его зацепить.
- Бояться тебя, - усмехнулся варяг. И покосился через плечо на мохнатые от инея брёвна: - Ну, пробуй.
Я была почти готова к тому, чтобы он снова указал на Славомира, но он ничего не добавил, и я поняла: он ждал меня сам. Тогда я не глядя вытащила топор и стала подкрадываться к нему на лыжах, пригибаясь и понемногу отводя руку назад... Воины молча смотрели на нас, уважая таинство поединка.
Я бросила топор шагов с десяти. Бросила снизу вверх, почти без замаха, одним движением кисти - дедушкина наука. Отточенное лезвие вспыхнуло, с тонким звоном пронзая морозный светящийся воздух. Вождь почти не увидел броска, потому что я позаботилась зайти против солнца. Но слишком опытен был этот воин, не по моим зубам. Он успел отшатнуться, поворачиваясь на пятках и вскидывая правую руку. Топор скользнул по его груди и гулко ударил в мёрзлую стену, пригвоздив метнувшийся плащ. Прозрачной пеленой отплыла прочь невесомая снежная пыль...
Кмети выдохнули все разом. Или мне так показалось. Наверное, зима была скучной, забава перепадала нечасто.
- Бери девку, Бренн!.. - первым закричал Славомир. - Не пожалеешь, бери!
Не отвечая, вождь выдернул топор из бревна, бросил его мне под ноги и растянул безнадёжно испорченный плащ, любуясь дырой. И вдруг улыбнулся. Умел, оказывается, улыбаться.
- Девка глупая... - сказал он почти весело. - Вам, девкам, что-нибудь разреши...
- Сам виноват!.. - крикнула я, и голос сорвался. Я нагнулась за топором, но левая лыжа поехала, и я неуклюже, больно села на гладкий утоптанный снег. И тем было исчерпано моё небогатое мужество: я горько расплакалась. Я сжала зубами рукавицу вместе с рукой - не помогло. Умом я понимала, что воеводе стало как будто нечего возражать, что теперь соколиное знамя и впрямь, глядишь, осенит мой тул и пряжку ремня... но унять себя не могла и знай размазывала слезы, беспомощно ожидая, чтобы жестокий Мстивой отстегал ранящими словами... Он ничего мне не сказал.
- А где она спать будет? - радовались весёлые кмети.
- Если в дружинной избе, чур, рядом со мной!
- И в баню с нами?
- А за кем щит да копьё станет носить? Кто её усыновит?
- Удочерит, бестолковый...
Ни дать ни взять прилюдно стаскивали одежду. И сил не было постоять за себя во второй раз. Ярун сопел рядом, хотел ответить обидчикам и не решался.
- А ну-ка, где эта девонька?.. - послышался вдруг густой голос. На мой затылок легла большая рука. - Вы-то через одного мне пасынки, а внучки ещё не бывало... - И уже мне: - Пойдём, дитятко. Хватит слушать их, болтунов.
Я вскинула голову. Надо мной стоял могучий старик в длинной шубе и шапке. Когда смотришь на человека, особенно незнакомого, всегда первым делом ищешь глаза. Так вот, вместо глаз у него были две глубокие ямы. Кмети, однако, слушали старика с уважением. Даже вождь.
Славомир легонько толкнул меня коленом в плечо:
- Земно кланяйся, девка. Хаген плохому не выучит. Мне некогда было раздумывать об именах, что они все тут носили. Бренн, Велета, теперь ещё Хаген. Я взяла руку деда, прижалась щекой... Ярун отряхнул и нахлобучил на меня шапку.

- А жить со мной можно, - вдруг сказала Велета, о которой, честно сказать, я почти позабыла. И добавила, кивнув на Мстивоя: - Брат разрешил.
Брат!.. У меня опять запрыгали губы: да поняла ли, беспечная, что я кидала топор совсем не ради игры?.. Отколь же было мне знать - Велета посечённый братнин щит под голову клала, кукол прятала в его старом туле... И ведала куда получше меня, легко ли было обидеть его один на один.
Тогда я не узрела толком ни крепости, ни деревни: с испуга да от волнения много ли разглядишь! Но поведать надобно ныне, а то будет некогда, да и не всякий поймёт потом, про что говорю.
За воротами обнаружился широкий, утоптанный двор и немалый дом, словно спряженный из многих срубов поменьше, и каждый малый сруб далеко превосходил не то что нашу избу - даже и дядькину. Таких домов не я одна, никто у нас не видал.
Была здесь долгая храмина с рядом светлых окон, разделённых затейливыми резными столбами, - честная гридница. Там они сходились на пир, на беседу и на совет: седые бояре, отчаянные кмети, иначе рекомые гриднями, юные отроки и сам воевода. Плечом к плечу с гридницей высился тёплый сруб под толстой заснеженной крышей - дружинная изба. Здесь они жили, и ворчливые старцы скорбели о временах, когда сквозь такие дома проходила вся молодость племени, а не та малая часть, что решалась совсем подарить себя воинской службе. Былые мужские дома ставились в потаённой крепи лесов; Нета-дун далеко глядел в море и был бесстрашен и знаменит...
Поглядишь и задумаешься, крепость выросла при деревне или наоборот. Уже ныне текла сюда семья за семьёй: корел-погорелец, словенин, весин с брюхатой женой и малыми детками - поближе к варяжскому соколу, подалее от разбойного ворона, от полосатых северных парусов... Ещё минует времечко - нынешние безусые парни поведут пригожих девчонок вокруг священных ракит. А там обоймут выселки новым забралом - вот и встал на крутом берегу новорожденный град, которому сам Нета-дун станет детинцем...
Говорю, ибо мне суждено было это увидеть. Но тогда ничто не вставало из небытия, не блазнилось под радужным солнцем, в густом морозном дыму.
Велета повела меня к дружинной избе, прямо во влазню. Яруну сказали обмести сапоги и дали войти внутрь. Изнутри дышало добрым теплом; после залитого солнцем двора я с трудом различила широкие лавки, полати над ними - верхние и нижние ложа, как здесь говорили, - да вроде оружие, мерцавшее на стенах. Я намерилась войти следом за побратимом, но Велета свернула в сторону, ко всходу, о который я немедленно стукнулась впотьмах головой. Позже я выучилась взбегать по крутым узким ступеням, не глядя под ноги и не спотыкаясь. Наверху были двери в две разные горницы.
- Вот здесь, - сказала Велета и потянула левую дверь. И добавила, похлопав по правой: - А тут братья живут, Якко и Бренн.
Вошла, разожгла одну от другой две лучины и вставила в железный светец.
Дома только у дядьки да у женившихся братьев были особые ложницы... Я для себя ни о чём подобном даже не помышляла. Сколько помнила, пищали рядом сестрёнки, сбрасывали одеяло и плакали, не умея укрыться. А то забывались во сне, и кому бежать с ними во двор? Теперь возросли, и я ночевала в клети от снега до снега. В клети никто не толкался, не норовил привязать косу к полену...
Здесь была почти такая же клеть, только стены не промерзали. И спала Велета не на полу, а на мягко устланной лавке. У меня громоздились кадки с припасами, стояли старые лыжи, копья, остроги, висели свёрнутые сети и жилы для новых тетив. У Велеты стоял против лавки круглый сундук, наверное, с приданым. Сторожила сундук роскошная шкура зимнего волка, а поверх лежала забытая прялка. С прялкой Велета была навряд ли проворней, чем с лыжами.
Я повела глазами, ища, где бы в этой ухоженной горнице приткнуть свой замызганный кузовок... Велета с состраданием озирала мои меховые штаны, с которых уже опадали на чистый пол капли оттаявшей влаги.
- Вечерять позовут... - молвила она нерешительно. - Ты погоди, я чернавушек кликну... платье тебе подберём какое ни есть...
Я не знаю, бросилась мне кровь к щекам или нет. Славная девочка определённо решила, что я учёна была только метать топоры, что меня, из лесу пришедшую, надо будет учить вдевать нитку в иголку... если не ложку в руке держать...
Я торопливо склонилась над кузовом, скрыв от Велеты, какой он был страшный внутри, черным-чёрный от ягод, грибов и просто от времени. Размотала холстину и бросила на сундук два вышитых платья. Те самые.
- О-ой... - задохнулась Велета. Подхватила светец, стала рассматривать. Я вдруг взволновалась и тоже как будто впервые, с ревнивым вниманием впилась глазами в собственную работу. Велета отряхивала и гладила то одну, то другую крашеную рубаху, расстилала пёстрые понёвы, расправляла пушистые кисточки поясков, а я только видела где кривоватый стежок, где разошедшийся узел, да и узор был невнятным, пустым, рождённым без выдумки и настоящей любви...
Велета подняла наконец голову:
- Это кто тебе такую радость спроворил? Я отвернулась и буркнула, пряча досаду:
- Макошь ткала, пока я на полатях спала. Велета потянула меня за рукав:
- Макошь есть ваша великая Богиня, я знаю. Она любит искусниц... Ты научишь меня так вышивать?
Кмети рассаживались на дубовых скамьях. Вождь оглядел стол и разломил хлеб, начиная вечерю. Всё как в роду, где меньшие смирно ждут, пока возьмёт ложку отец. Чему удивляться! Род будет всегда. Всегда будут сыновья и отцы, хотя бы звали их кметями и воеводой. Или как-то ещё.
А позади верхнего стола была в стене узкая дверь, и её с обеих сторон стерегли непреклонные лики Богов. Были они чем-то схожи с самим воеводой, наверное, он их привёз из Варяжской земли, из прежнего дома. Мы знали, на его родине старшим Богом был Святовит, зорко глядевший на все четыре стороны света. Однако кмети-варяги чтили того же Перуна, что кмети-словене. И это его священная храмина сокрывалась за спиной воеводы, и воевода хранил её крепче всех вкупе грозных личин. А звалось святилище диковинным именем - неметон...
Мы, молодшая чадь, расторопно сновали за спинами, наполняли рога, подавали мясо и хлеб. Вот она, служба отроческая, желанная!.. Что же: браного полотна с наскоку не выткешь, учись сперва на рогожке...
Ярун оказался поблизости от меня, потому что наши наставники сидели рядом с вождём.

Предыдущая страница 4 Следующая страница


5 Мария Семёнова

В гриднице совсем не было женщин - я да Велета. Я всё поглядывала на неё и дивилась. Её-то, нежную, что увело с беззаботных девичьих посиделок, пировать усадило меж бородатых мужей?.. Вот обратилась к старому Хагену, передала мисочку со сметаной. Вот Славомир толкнул её в бок, хитрым глазом повёл на запыхавшегося Яруна - Велета прыснула в кулачок... Брат-ровесник, способный вовлечь несмышлёную в мальчишескую забаву, повести в лес за мёдом, не вспомнив про жестоко жалящих пчёл. Потом она повернулась к Мстивою. По летам он мог быть ей отцом. И смотрел, как отец на единственное дитя, порождённое, выношенное, вскормленное, - и не догадай судьба потерять... Мне казалось, я вот-вот что-то пойму, но тут Хаген позвал:
- Сядь, дитятко. Будет уж бегать, да и проголодалась поди.
Я решила: расслышал урчание в моём животе и пожалел несчастную девку. Яруна небось никто не жалел, взялся за гуж - тяни, пришёл служить в отроках, ну и служи. Ещё я испугалась, не загордился бы кто, не погнал из-за стола... откуда знать, может, Хаген испытывал, знаю ли обхождение, чту ли старшинство... Я перелезла через скамью. Осторожно взяла хлеба, взяла жареной вепревины. Разрезала луковку. Начала есть.
- Ну вот!.. - неожиданно засмеялся старик. - Теперь ты совсем наша, теперь тебя даже Бренн не прогонит. Слышишь, Бренн?
Вождь посмотрел на нас мельком и ничего не сказал, а я с испугу закашляла, подавившись куском. Я поняла, что премудрый дед меня спас.
Даже дух, вылетевший из тела, ещё может вернуться, пока не вкусит пищи в Кромешной Стране: лишь тогда он по-настоящему принадлежит ей. Я села с воинами за стол и отведала хлеба. Теперь мне осмелятся показать путь, только если я совершу что-нибудь страшное, стыдное... запятнаю великим бесчестьем саму себя и дружину!
Кмети вокруг пили и ели невозмутимо. Экая важность девка, чтобы из-за неё всё забывать. Ели - ни дать ни взять как у нас после дня на корчёвке. Не поднимутся, пока стоит на столе пища и живот не отказывается принимать. Я задумалась: неужто они тоже вскакивали чуть свет доить мычащих коров, тянуть из речной глуби самоловы-мерёжи? Нет. Они правили только своё ремесло и ели, знать, впрок, припасали силу к летним походам...
Широкие окна гридницы были забраны на зиму красивыми резными досками. Очага в хоромине не теплили - сидели в шубах и шапках, грелись питьём. Славомиру был по душе красноватый густой мёд, который усердно подливал ему мой побратим. Он пригубил его не однажды и стал было шумен, но встретился глазами с вождём и сразу затих, даже нахмурился, отложил рог. Мстивоя слушались беспрекословно. Иногда даже прежде, чем он что-нибудь говорил.
Я решилась вновь посмотреть на Велету... Она давно кончила есть и вертела в руках зеленоватую стеклянную чашу. Всё равно в поход её не возьмут. Да она и не попросится.
Я метила в воины, но девичье неистребимо сидело внутри. Я сравнила себя с Велетой и ужаснулась обжорству. Поспешно догрызла кусок и не потянулась за новым.
- Плохо ешь, внученька, - сказал немедленно Хаген. - Что так?
Сколь внятны были ему малые приметы и шорохи, таящиеся от зрячих.
- Да так... - буркнула я смущённо. - Хватит уж, сыта...
- Налегай крепче, - посоветовал старец. И добавил с усмешкой: - У Бренна пищами не утолстеешь.
Близко к вождю сидели степенные седоусые кмети: старградские вагиры, вышедшие из-за моря, и наши словене - поровну. Против меня оказался как раз один из таких, обветренный, муж, которому я сгодилась бы в дочки. Звали его Плотица. Он был у нас летом и теперь смотрел с незлым любопытством, теплившимся в маленьких зорких глазах. Он подмигнул мне, когда я отважилась поднять взгляд. Правая нога у Плотицы была деревянная от самой середины бедра. Когда он стоял, подбоченившись, во дворе или у корабельного борта, - увечья нельзя было заподозрить; неведомый мастер гораздо вытесал ногу и спрятал её в хороший сапог. Шагая, Плотица сильно хромал, когда же садился - негнущаяся нога смешно торчала вперёд. Поговаривали, однако, будто немногие одолевали его в поединке, с мечом или без меча. Он ходил кормщиком на корабле воеводы - вождь берёг верную лодью и мало кому позволял брать в руки правило. Плотице он верил без разговора.
- Эй, Плотица! - услышала я весёлый смех Славомира. - Отстёгивал бы ты, что ли, свою кочерыжку! Небось уже все коленки девке оббил...
Надо ли говорить, как я перетрусила. Стол между нами был шире не надо, коленок моих, понятно, ничто не касалось, но я приросла к дубовой скамье и, помню, только подумала - отчего вождь не прикрикнул на брата, как он один только и мог? Между тем вся длинная гридница повернулась к Плотице, предвкушая ответ. Хромой воин не торопясь дожевал мясо... запил его, тщательно расправил усы... и наконец произнес:
- Твоя правда, живой ногой тут бы сподручней... А впрочем, болячка тебе, я, кроме ноги, ничего ещё не отстёгиваю. И меня с моей деревяшкой ещё не метало через борта, как тебя тогда по весне!
Обвалившийся хохот едва не смахнул меня со скамьи. Матёрые кмети ложились грудью на стол, заскорузлыми ладонями тёрли глаза. В том числе Славомир, и было похоже, досталось ему поделом. Наверное, вправду забавно летел он в студёную воду, обманутый коварной волной...
Потом я не раз ещё слышала за этим столом, как могучие воины - размахнутся, дубовую дверь пробьют кулаком! - словно бы ни с того ни с сего принимались безудержно хвастаться, бросая чуть ли не вызов друг другу. Или, как нынче, пускали в ход поношения и подначки, которые у мелких людей тотчас выдернули бы ножи из ножен. Сравнение мужей - вот как звалась такая игра. Гордые и умевшие мстить без всякой пощады, они состязались в умении отражать шуткой ранящие слова... и всё только затем, чтобы дать друзьям позабавиться, похохотать от души. Попробовал бы кто напомнить стрыю-батюшке Ждану, как он лебезил перед грозным вождём!
Когда воины ушли спать в дружинную избу, а мы соскоблили мясо с костей и убрали столы, я отправилась знакомым путём в горницу, что так щедро решила делить со мной сестрёнка вождя. Осторожно открыла дверь - мало ли, спит! - и едва не ступила на девку-подлёточку, угнездившуюся при пороге.
Сестра воеводы ждала меня со светцом, и я изумлённо спросила:
- Это кто тут у тебя?
- Чернавушка, - отвечала она, изумившись не менее моего.
А девчоночка высунулась из-под овчины и вразумила меня, недогадливую:
- А водички подать, яблочко сушёное поднести? А баснь рассказать, чтобы спалось?
Я промолчала. Всяк домостройничай, покуда живёшь у себя, а в чужой избе хозяина не учи. Велета через голову стянула рубашку, нырнула в нежный мех одеял и указала на постель рядом с собой:
- Ложись!
Она и тут делилась охотно и радостно. Всякая ли так щедра даже с роднёй? Всякая ли позовёт - не на один ночлег, на житьё! - незнакомую девку на голову выше себя?..
Я забралась под одеяло, и чернавка, привстав, задула светец.
Мне приснился зимний ночной лес. На лыжах, но почему-то с кузовом клюквы, я шла меж громадных заснеженных елей, едва озарённых дрожащей зелёной звездой... С моря надвигалась метель.
Я шла домой. Я знала это во сне, хотя лес был незнакомый. Скоро увижу старое поле, наш тын и Злую Берёзу, ищущую что-то обледенелой рукой.
Тут загорелись во тьме янтарные волчьи глаза...
- Молчанушка! - окликнула я мохнатого зверя. - Молчан!..
Протянула руки навстречу, ждала - ринется, увязая в рыхлом снегу, вскинет лапы на плечи, задумает опрокинуть. Но Молчан только поднял шерсть на загривке, оскалил страшную пасть и попятился, растворяясь в позёмке...
- Молчан! - крикнула я ещё раз. И пробудилась. Во сне раскрывается око души и зрит невидимое наяву. Крепкое тело до срока прячет недуг, а заснёшь - и помстится, что заболел. Бывает, во сне громким кличем кличет беда, прихватившая кого-то в чужом далеко. Разгадаешь увиденное - быть может, узнаешь судьбу. Или задумаешься, в себя глянешь поглубже. Не ведаю, что и важней.
Чего ради я не взяла Молчана с собой?.. Хромоту его пожалела? О себе пеклась, о себе! Обиды копила.
На дядьку, на мать, на злую Белену. А как сама за счастьем пустилась, бросила друга, прочь оттолкнула, чтоб не мешал.
Такие сны шлют хранители-Боги. Иного хлестнуть по рукам, отшибить охоту к злодейству. Иного предупредить и спасти. А иного ещё - наказать, отплатить за давнее малодушие, быть может, не ведомое никому. И толку нет ни с оберегов, ни с жирного жертвенного гуся. Не молятся этому Богу, и у каждого он свой. Малый или великий, смотря по тому, каков сам человек.
Я почти обрадовалась, когда извне с хриплой яростью прокричал рог. Старый наставник меня упереживал накануне: по этому зову вся младшая чадь стремглав летит из постелей во двор, на утреннюю потеху. Я замышляла спросить, какая такая потеха, чего это ради велят бежать босиком, в исподней сорочке и тоненьких полотняных штанах... но убоялась насмешек и не спросила. Дождусь утра, сама посмотрю.
Вот - дождалась. Я прыгнула с лавки, стянула гашником новые, дважды стиранные порты. Не стыд показаться. Вздела рубашку, спеша, помогая ртом, завязала тесёмочки рукавов. Перешагнула проснувшуюся чернавку и кинулась вон. Успела ещё услыхать, как Велета, невнятно пробормотав, повернулась к стене - и сладко зевнула...
Ступеньки всхода были холодными, а на последних встретили ногу щекотные иголочки инея. Мелькали тени людей, внешняя дверь раскрывалась и снова захлопывалась. Крепенький предрассветный мороз в самой влазне схватил меня за бока. Бедное тело, горячее и непонятливое спросонок, жалобно заскулило. А ну-ка! - сказала я мысленно и толкнула тяжёлую скрипучую дверь.
Посередине двора горел весёлый костёр, а вокруг, на блестящем гладком снегу, прыгали и по-птичьи взмахивали руками десятка два отроков, таких же, как я, босых и раздетых. Старшие воины держались опричь. В меховых кожухах нужды нету жаться к огню. Хагена я не приметила, но Славомир там был и подле Славомира сам вождь. Ожидали последних, я смутно порадовалась, что последней буду не я.
Морозец стоял не самый жестокий, но влагу дыхания схватывало у ноздрей. Я заскакала, вливаясь в общую пляску. Дверь дома бухала то и дело. Порою высовывались разом две-три мальчишеские головы и канючили:
- Славомир, ну Славомир!
Я знала уже, кто это такие. Пасынки дружинные, детские, как их ещё называли. Сироты отдавших жизнь за вождя. Дети нынешних гридней, отосланные в Нета-дун матерями. Эти будут воинами, их незачем испытывать, как нас, пришлых, сторонних: отроки бывают и из рабов, детские - никогда. Я, привыкшая возиться с сестрёнками, видела курносых насквозь. Заставь что-нибудь делать - не сделают, с подзатыльниками будут делать и плакать, но запрети - в узел свяжутся, а достигнут. Вот один, постарше и побойчее, ступил на снег разутой ногой...
- Я тебя!.. - топнул немедленно Славомир. Детского ветром внесло обратно в избу, а варяг оглядел двор - все ли на месте? - и увидел меня. Подошёл, хотя вполне мог подозвать, и сказал дружелюбно:
- А ты почто? Иди досыпай,
Моё одеяло в горнице ещё небось не остыло. Я сказать не могу, в какую мёртвую бездну кануло сердце при этих добрых словах. Я молчала, глядя в глаза. Я по сей день не ведаю, что увидал на моём лице Славомир. Но увидал что-то и отошёл, проворчал как будто смущённо:
- Смотри...
Толкотня во дворе не заняла долгого времени. Меньше, чем теперешний мой рассказ. Вновь прокричал, позвал в темноту невидимый рог, и отроки гурьбой помчались в ворота. Я порадовалась: быстрый бег греет жарче костра, жарче мехов. Звёздное небо чуть мрело, суля нескорый восход. Я плоховато различала сперва, куда мы бежали. Боялась впотьмах оступиться, ногу поранить. Но зимняя темнота несхожа с осенней, в которой, как с выколотыми глазами, идёшь и не ведаешь, во что стукнешься лбом. Вот пошла книзу дорога, вот зачернели, отступая назад, береговые откосы, вознёсшие на гранитном хребте наш Нета-дун... и внутренним чувством я угадала под собой лёд вместо земли. Море!
Мне было теперь совсем легко и тепло, даже босым ступням, и я не завидовала Велете, нежившейся дома. Ни разу не бегавший по морозу лучше не пробуй - сразу простынешь, - но если привык к холодам, жаре и дождю - то-то радуется бегущее тело, а с ним ликует душа!
Неподалёку от берега была устроена прорубь. Отроки прыгали по одному, вылезали и опрометью мчались по кругу, вопя и подбадривая друг друга. У воды, доглядая, стоял неведомо как обогнавший нас Славомир. Вот помог выкарабкаться узкоплечему пареньку, сам растёр полотенцем, достал из-за пазухи сухую рубашку... Все прочие, я поняла, сушили порты на себе.
Мы с Яруном переглянулись. Мы водили знакомство с зимней водой. Оба вваливались в полыньи и выплясывали у костров, у одежды, распяленной на кустах... Славомир запоздало шагнул удержать меня, вытянул руку. Ха! Я поспевала пригнуться на лыжах, на склоне горы, когда острые сучья нацеливались под рёбра. Я окунулась добротно, оставив сухим лишь затылок и косищу, намотанную на кулак. По поверхности плавали осколки битого льда. Я выскочила без подмоги и торопливо отжала сорочку, скрутив её на животе. Славомир только покачал головой. Вот вылез Ярун, и мы побежали. Подошёл воевода и бросил товарищу:
- Пусть её. Рожоного ума нет, не дашь и учёного.
Мы долго носились в синеющей полутьме. Если по совести, это был не мороз, четверть мороза. Ярун повернулся ко мне, хотел говорить, но тут кто-то из отроков, плечистый наглыш, вытянул ногу, и мой побратим, непривычный к подвохам, едва не посунулся лбом в утоптанный снег. Быть бы драке, не встань подле обидчика Славомир. Он молча взял почти обсохшего парня за вышитый ворот и, как щенка вдругорядь швырнул в дымную воду.
- Охолонь! - сказал строго, когда отрок вынырнул и, ошалело моргая, схватился за край. - Тебе с ним одним щитом голову прикрывать!
Дом встретил нас теплом очагов, свежим хлебом и запахом горячего сбитня в глиняных чашках. Что за благодать вылить в горло питьё, духовитое, сладкое, натянуть вязаные носки и сесть у огня! Потом собрали столы, но не в гриднице, а в самой дружинной избе. И опять я служила доброму Хагену и между делом разглядывала людей и палату. Не то что вчера, вчера всё во мне было слишком натянуто, ни взора, ни памяти, одна трепетная струна. Вели поподробнее описать гридницу да сидевших, и не возьмусь. Ныне освоилась, поотошла от первого страха. Да и вода омыла, очистила, заново оживила...
Так вот он, мой новый род. Будущие побратимы. Словене, корелы, весь и, конечно, варяги, которых я научилась уже выделять не по отличию черт, не по выражению - по отблеску выражения, присущему людям издалека. Не могу лучше сказать. Кто хоть раз видал гостей из-за моря, поймёт сам.
Степенные мужи не спеша ели масляную овсянку, в очередь черпали из общих мис, а потом честно клали ложки чашечками вниз, чтобы недобрый дух не лизнул. А по стенам висело оружие и щиты, одни круглые, другие вытянутые, с острым нижним концом. Страшные отметины их украшали. И на каждом - грозная птица Рарог, сокол огня. Щиты так и притягивали глаз, но кто-то другой мстил мечтать, шептал на ухо: не быть тому никогда. Видно, крепко сидел во мне ужас перед вождём, ещё дома родившийся. Как он глянул на Славомира, когда тот при отплытии смехом пообещал взять меня на корабль!.. Допустит ли из молодшей в старшую чадь? Ой вряд ли!..
Или, может, глухая тоска брала оттого, что и в этом дому не казался мне Тот, кого я узнаю с первого взгляда, Тот, кого я всегда жду? Стало быть, я ещё не изгрызла те медные короваи, не стоптала железные сапоги?..
Это жило во мне не так, как рассказываю. Не слитной мыслью - клочками, урывками дум, что летали, хлопая крыльями, как обезглавленные петухи по двору. Некогда было присесть, раскинуть умишком. Хаген выспрашивал о потехе на льду и о том, не страшилась ли я лезть в холодную прорубь. И знай приставлял к уху ладонь, просил рассказывать громче. Сперва я дивилась - чуткий слепец, он же слышал лучше меня. Потом поняла - и прихлынула поздняя благодарность. Не любопытство тешил старик и расспрашивал не для себя - для кметей, слушавших поневоле. Не все ходили к нам летом, не все меня знали. Один Славомир мог поведать кое о чём да Нежата... тут наконец я вспомнила про Нежату, не виденного ни накануне, ни днесь, и посмела спросить - жив ли молодец?
- На воропе Нежата, - ответил мне Хаген. - За Сувяр-реку побежал, скоро придёт.
Наша память разборчива и добра. Если б жёны пристально помнили муку, в какой рожали дитя, перевелось бы племя людское. Так и я. Осмеяла Нежату, выгнала со двора, а ныне сама хотела увидеть и вспоминала хорошее - ласковый взгляд красивого парня, ласковые слова. И чувствовала затылком, что вождь слыхал моё вопрошание и был опять недоволен. Верно, думал, моё воинское усердие - одна болтовня, а на уме ничего, кроме утех.
Когда же я села есть и взяла ложку, я вдруг ощутила прикосновение, совсем лёгкое, словно пуховым перышком по бедру. Не сразу и почувствовала сквозь одежду. Потом скосила глаза.
Подле меня стояла собака. Старая-престарая пятнистая сука с поседелой спиной и висячими тряпочными ушами. Наши лайки да волкодавы рождались пушистыми по-лесному, мороз их не морозил, дождь не мочил. У этой нежная шерсть стекала длинными прядями, лёгкими и волнистыми по концам. Карие глаза смотрели с кротким лукавством ветхого существа, которое почти отжило век, но всё ещё очень не прочь и полакомиться, и поиграть. Только не думай, я не выпрашиваю, внятно молвили эти глаза. Но если меня вдруг приласкают и угостят такой маленькой, совсем маленькой корочкой?..
Я отрезала от своего ломтя немножко вкусного мяса. Псица взяла бережно, не прикоснувшись к ладони. Я опустила руку ей на голову, погладила, почесала мягкие ушки. Мой Молчан не стерпел бы подобного ни от кого, кроме хозяйки. Гордый до лютости, он и еды никогда не брал у чужих...
Сука доверчиво положила голову мне на колено. Прикрыла глаза, нежась и отдыхая. Все мы когда-нибудь превращаемся в старых собак, которым уже неохота лаять в лесу, задорно летя по жаркому следу, неохота встречать незнакомца, явившегося у ворот... даже нюхаться с красавцем псом, приведённым в гости... Остынут, подёрнутся пеплом ярость и любопытство, широкий мир потускнеет и сузится: был бы клочок сена в углу, подальше от сквозняков, да сытое брюшко... да самое главное - любимый хозяин, который не выпнет никчёмную на дождь и мороз, не поскупится на ласку и на тепло...
Я покосилась на Хагена. Конечно, он был совсем не таков. Но здесь, в Нета-дуне, неплохо жилось и ему, и тихой Велете, и седой старой собаке. А может, ещё иным тварям, чей покой и достоинство было так же легко растоптать. Или оградить.
Смейтесь, если смешно!.. Но мне только сильней захотелось остаться. А ведь я не искала широкой спины, чтобы сидеть за ней до могилы.
Теперь надобно помянуть про Нежату: взялась, так всё сказывай, любо, не любо. Нежата вернулся в яркий солнечный полдень и сам был, как тот полдень, радостен и румян. Шестеро молодцов неслись вслед размеренным шагом, и по этому шагу я тотчас признала словен. Весские парни бегали ино, а уж варяги - куда ни поедут, семи вёрст не доедут, отроду не было крепких морозов у них на море Варяжском, дожди вместо снега кропили в месяце грудне.
Нежата с собой уводил пятерых, вернулся с прибытком. Этот шестой летел позади, красуясь лыжной сноровкой, а у правого уха блестела серебряная крестовина меча. Да, подумала я. Вовсе не то, что я или побратим. Этот выглядел воином.
Мстивой, к моему удивлению, Нежату не похвалил.
- Отроков я беру сам, - молвил он хмуро. Шестой мигом опознал в нём вождя и встрял с ухмылкой, бесстрашно:
- А я не отрок.
У него был отчаянный взгляд не привыкшего ничем дорожить. Такому что свой живот, что чужой: не промедлит и не усомнится, если пошлют, как Яруна, со смертью на беззащитного. Это почуял в нём вождь, другое ли что? Откуда мне знать.
- Здесь передо мною все отроки, - ответил он невозмутимо. - Издалече идёшь, молодец?
- Из Нового Града, - сказал прибылой и перестал скалиться. - Думал хоть у тебя правды сыскать.
Из Нового Града!.. Двадцать лет прожила я в знакомом лесу, путешествие в Нета-дун казалось походом за край света, да я сказывала. Старград варяжский был мне вовсе где-то за звёздами, слишком далеко, чтобы уразуметь. Новый Град и стольная Ладога помещались чуть ближе, но тоже у кромки, под самым пологом тьмы. Возле белого камня, скрепившего древние заговоры... Мы переглянулись с Яруном. Мы были двумя синицами, выпугнутыми из куста. Варяги, залётные соколы, знали, как выглядит земля из-под облаков. Их смутить было труднее.
- Как величать-то? - спросил вождь. Он смотрел на Нежату: привёл, отвечай, - но Нежата как раз увидел меня и, если судить по лицу, почти испугался, и мне прыгнуло в душу что-то холодное, а новгородец немного повременил и откликнулся с вызовом:
- Блудом люди рекут.
Блуд - Ходящий Опричь! Хорошее назвище. Другое уже навряд ли пристанет.
- А князя что бросил, Блуд? - продолжал допрос воевода. Это он говорил о храбром Вадиме, который вышел из Ладоги и выстроил Новый Град, поссорясь с варягами, и о том слыхали даже мы в нашей чащобе.
Дерзкий Блуд показал разом сорок зубов:
- Вадиму в горохе только стоять. И людям его с ним.
Хаген, уже привыкший держать меня за плечо, покачал седой головой:
- Беда, коли язык проворней ума.
Он опять видел недоступное зрячим. Расспросить тотчас я не успела. А после - забыла.
- Князя лаешь, болячка тебе! - проворчал хромоногий Плотица. Юные воины перед ним трепетали, но тут коса напала на кремень. Блуд выхватил оружие с такой быстротой, что лезвие очертило в воздухе золотой полукруг.
- Ты меня не учи. Я тебя под стрелами не видал.
Бесстрашия, наглости и насмешки в нём было поровну. Причём на десятерых. Плотица потемнел, косолапо шагнул навстречу. Зоркий Блуд опустил меч.
- Две с одной не дерутся, слава не та.
- Достанет одной пнуть тебя за ворота, - пообещал воин. - Думай, щеня, где славы искать!
Вождь его удержал. Вожди не бывают гневливыми, скорыми на расправу. Гнев вождей превращается в чёрные тучи, разящие невидимым громом. Раньше это могло случиться с гневом каждого человека, и люди были ласковее друг к другу. Ныне благая вера ослабла, но не про вождей. Кмети не помнили, чтобы Мстивой Ломаный кричал или бранился. Он и теперь продолжал по-прежнему ровно:
- Чем же светлый князь перед тобой оплошал? Блуд ответил немедленно:
- А хоть тем, что датчан прежде нас потчевать стал. Почему-то эти слова прозвучали как заклинание. Кмети сдержанно загудели, вождь сжал зубы, как в судороге, потом бросил, более не раздумывая:
- Отроком будешь.
- У Вадима я повыше сидел, - сказал Блуд уже ему в спину. Воевода как не услышал. Нравится - оставайся, не нравится - уходи, а спорить без толку. Какое-то время Блуд стоял неподвижно. Потом с видимым усилием обуздал бесновавшуюся гордость, убрал меч и стал снимать лыжи. Припал на колено и начал казаться крепко избитым, и тут я заметила, что отчаянный малый на самом-то деле был бледен и тощ, тёмные усы выделялись, словно приклеенные, нарядный полушубок глядел чужим, слишком просторным, и даже лыжный бег по морозу не раскрасил молодца, только зажёг на скулах багровые пятна. Мы с Яруном дошли сюда крепкими и краснощёкими. А у него глаза глядели будто из темноты, и тлела в глазах волчья готовность лязгать зубами и огрызаться, пока не вшибут в глотку копья...

Возле двери вождь взял Нежату за плечо, и мой слух, отточенный на охоте, донёс сказанное в треть голоса, но с клокочущей яростью:
- Ты, беспутный, девку привабил?
Румяный Нежата дернулся из его кованых пальцев:
- Да ну её!.. Чего ещё наплела?
Вот оно - белым личиком об морской лёд. Я совсем не ждала радостной встречи, не думала снова сумерничать с ним на крыльце, позовёт - не пошла бы... Так, но я задохнулась от обиды и предательства, хотя какое предательство, если ни в чём друг другу не обещались?..
А потом схлынула первая горечь, и я поразмыслила и решила: всё к лучшему. Знать, хранило меня, глупую, дедушкино громовое колесо. Не был Нежата Тем, кого я всегда жду. А иным не для чего меня обнимать. Смейтесь, если смешно. Сестрица Белёна уж точно животик бы надорвала. Она там небось замуж вылетела - дверь скрипнуть вслед не успела. Белёне жилось на свете повеселей моего. А впрочем, не знаю.
Но воевода!.. Решил, что Нежата сманил меня в Нета-дун, и съесть готов был Нежату! Насмешек боялся? Хорош вождь с дружиной, в которой девки хоробрствуют?.. Я так и этак вертела подслушанный разговор, и за ворот сыпались муравьи. Сколь веселей было бы, стой во главе дружины хоть Славомир. У Славомира солнце было в глазах. Светел весь, как речная струя над чистым песком. Брат вождю, а сколь непохож. На того солнышко совсем не светило. Омуты были в нём, тёмные омуты. И студенцы, плещущие со дна.
Едва ли не в тот самый вечер я поднялась в горницу спать и в дверях занесла ногу повыше - перешагнуть девку. И не увидела знакомой овчины.
- А чернавушка где? - зевая и почесывая шею, спросила я хозяйку. Велета подняла глаза со странным смущением:
- Её... Бренн сказал, я теперь... теперь мы... Беспомощно смолкла и процвела такой отчаянной краской, как будто не я - грозный брат вошёл и застиг её за поцелуями с каким-нибудь кметем. Эта краска лучше речей втолковала мне приговор воеводы. На что ей чернавка, отроковицу заставит сказки сказывать на ночь... яблочки сушёные подносить...
- Мне как - у порога ложиться? - спросила я сипло. - Или ино где?..

А тут ещё попался на глаза плотно крытый горшочек, казавший краешек из-под лавки, - чернавкина первая утренная забота. Велета перехватила мой взгляд. Всплеснула руками, вскочила... бросилась ко мне, отшатнулась... залилась слезами и накрепко обхватила за шею, так что мне стало смешно сквозь обиду и, нечего делать, её же пришлось утешать. Улеглись мы, конечно, бок о бок. И во сне я в который раз гладила пышное одеяло, помстившееся родным загривком Молчана. И кто-то другой тотчас будил меня, и я убирала руку с плеча крепко спавшей Велеты и лежала с открытыми глазами, глядя во тьму.
Так поселились мы с побратимом в воинском доме, у варяга Мстивоя Ломаного в дружине. Жить начали, а вот добра нажить повезёт ли? Там поглядим.
Я уже говорила: для новой жизни надо снова родиться, а перед тем умереть. Родится мужняя женщина - девушка умирает. Родится кметь - отроком меньше. Воины помоложе, только что опоясанные и хорошо помнившие собственный страх, всласть нас пугали. Ничего прямо не сказывали, намекали намёками, и у меня волосы шевелились: неужто вроют в землю по пояс и трижды тремя копьями уязвят, это сколько живы останутся? А потом заведут в лес, велят бежать что есть мочи да первому, кто попадётся, кровь отворить - хоть своей сестрице брюхатой?.. Где сыскать удальство такое, безжалостность?.. А как третий страх хуже первых двух, самому Перуну в очи глядеть в святой храмине, за дверью с личинами...
Да. Однако всё это нас ждало не завтра, и сказывать наперёд ни к чему, сказ не белка туда-сюда по древу скакать. И хватало нам, если честно, во всякий день и забот, и хлопот, и синяков со ссадинами. Скоро я поняла, отчего улыбался мой Хаген, говоря, мол, пищами не утолстеешь. В прежней нашей жизни хватало трудов, суди сам, кто вскакивал ни свет ни заря и спешил на репище, на покос, к недоенным коровам в хлеву. А охота на лося, на яростного кабана! А сеть, что ведут из проруби в прорубь обледенелым норилом!.. Только прежние тяготы против новых были уже и легки, и привычны, и одолимы чуть ли не с песнями. Так рука, давно вроде упрятанная в мозоли, встречает вдруг дело, от коего снова вспухают нежные волдыри... Яруну приходилось хуже, чем мне. Меня всё-таки боронила моя девичья особость, и радоваться ей или клясть, решить я не могла.
Дома особость эта нередко мне досаждала. Весело ли тянуть равную ношу, притом хорошо зная - у глуздыря-сорванца испросят совета скорей, чем у меня. Мужу будущему с детства почёт, мне же, девке, ума словно бы не положено, за меня и подумают, и рассудят, и судьбу решат, не спросив... и кто же станет решать - боявшиеся схватиться со мной! Загадок моих не умевшие раскусить!..
Я надеялась: здесь судили не по одёжкам, не по тому, корел или весин, усатый или безусый и даже - росла честная борода по щекам или долгая коса на затылке. Я пришла в Нета-дун, возмечтав обмануть свою Долю, откинуть путы измучившие... И кой-чего вроде даже добилась. Отроки, поначалу шалившие, пытавшиеся играть, скоро поняли, что драться надо на равных. И даже старшие кмети лишь ухмылялись, помалкивая, когда я с разбегу метала себя в холодную воду или катилась по снегу, сцепившись с кем-нибудь из ребят... Я была с ними, была как они, а что вождь никогда меня не похвалит... не гонит, и ладно, спасибо хоть и на том.
Но вот что дивно. При всём том я здесь чувствовала себя девкой много больше, чем дома. И совсем иначе, чем дома. Я не знаю, в ком дело, во мне самой или в мужах подле меня. Не могу объяснить, не могу лучше сказать.
Когда учили бороться, Ярун ходил синий от синяков. Славомир волен был ринуть об стену, прижать локтем хребет: постигай, непонятливый, воинскую премудрость, пока учат добром, в бою за науку иную цену возьмут... Мой Хаген тоже был не из слабеньких. Выбирал потолще сугроб и кидал меня то за ногу, то через голову. И всё втолковывал: хороша сила, когда при ней ум, хороша поворотливость, да со сноровкою. Я долго глотала слезы и снег, потом однажды сама метнула наставника и страшно перепугалась, бросилась поднимать. Хаген встал очень довольный:
- Так, дитятко, и не бойся, не развалюсь.
Он же выучил змеей ползти вон из рук и больно бить пяткой в колено, буде кто без спросу обнимет. Ярун приходил вечером, морщился, тёр поясницу, хотел поплакаться и чаще всего стыдился, просил Хагена что-нибудь объяснить. Старик не отказывал. У него выходило понятней, чем даже у Славомира.
Как-то он возложил побратима на лавку кверху лицом:
- Подбирай ноги, - и тотчас вытянул поперёк голеней хворостиной. Ярун ахнул от боли и неожиданности, и я поняла, почему Хаген начал не с меня.
- В бою будет больней, - сказал он Яруну. - И вряд ли предупредят.
Хворостина снова взвилась - и хлестнула твёрдое дерево: мой охотник перекувырнулся на лавке, а ноги сберёг. Старик согнал его на пол, отдал мне хворостину и велел ткнуть Яруна, как тычут копьём сбитого. Лишь остерёг:
- Глаза не попорть.
Ярун смотрел с пола беспомощно и сердито. Я осторожно подняла палку, метя в плечо... Ярун, натерпевшийся вполне достаточно мук, рванулся прочь и взвыл в голос, ударясь локтем о лавку. Старая сука, дремавшая в уголке, проснулась и подошла, виляя хвостом.
- Таков должен быть воин, - сказал мой наставник и безошибочно нагнулся к собаке. - Видишь вот, даже Арва согласна. Я слеп, а всегда знаю, что позади.
- Дед Хаген! - кривясь и терзая ушибленный локоть, заговорил вдруг Ярун. - Где ты жил, когда был молодым? Какого ты племени?
Позже он рассказал мне, что именно дёрнуло его за язык. Накануне он видел, как мылись в бане старшие кмети и вождь, как летели распаренные из двери в холодную прорубь: он подновлял прорубь пешнёй и засмотрелся на воинов, и тогда-то у многих, в том числе у Славомира с братом, обнаружились на жестоких телах замечательные узоры, вкрапленные, как понял Ярун, острой иглой. Иглу ту макали поочерёдно в разные краски, и по живой коже ползли волшебные змеи, летели хищные птицы. И каждый нёс соколиное знамя - кто на плече, кто на груди... Диво дивное - умереть, а разузнать. И кого, если не Хагена, про то расспросить?

Предыдущая страница 5 Следующая страница


Валькирия - тот, кого я всегда жду 6

Но тогда я об этом не ведала и взволновалась: а ну обидится старец! Не все рады прожитому, не всех тешит память, разворошённая праздным чужим любопытством...
Хаген вздохнул, улыбнулся, провёл рукой по усам. У меня отлегло от души - не рассердился.
- Я жил далеко... - Он не спеша опустился на лавку. Он не щупал рукой, он действительно знал, где что вокруг. - Я сакс. Так прозвали нас те, кому выпало убедиться в нашей отваге, это из-за боевых ножей, которыми владел мой народ. Некогда мы взяли себе лесной край между вендами и франками, южнее датчан...
Мы с побратимом переглянулись. Что ни день, касались края нашего слуха такие вот баснословные, чужедальние имена. Ярун сел перед Хагеном на полу, притянул к себе Арву, вдел пальцы в длинную шерсть. Ласковая псица лизнула его в щёку.
- Я слышал от стариков, - продолжал Хаген, - мы с франками от века то враждовали, то жили спокойно и не бранили детей, вздумавших породниться. Так велось, пока франки не взяли себе нового Бога.
Мы были одни в дружинной избе. Я совсем не хотела, чтобы вошли шумные кмети, стали мешать, но внезапно дверь отворилась - мерцавший очаг осветил Блуда. Вот принесло! Разве этот удержит колкое слово, разве посмотрит, кто перед ним, ровня-отрок или муж седоволосый... Я не глядя почувствовала досаду Яруна, и только Арва приветливо застучала хвостом. А Хаген продолжал, не обращая на Блуда внимания:
- Говорят, этот Бог некогда ходил по земле. Его называли Христос, что значит Вождь, и он умер за своих людей, как подобает вождю. Я слышал, ему вбивали гвозди в ладони, а он сказал только - не попадите по пальцам. Раньше бывало, такие снова рождались. Франки ждут, что Христос будет жить во второй раз.
Дерзкий Блуд подал голос:
- Мне рассказывали, у Христа была неплохая дружина, но дело не обошлось без предательства.
Хаген кивнул:
- Не обошлось. Иные помнят о клятвах, только пока длится удача. Ему бы одного-двоих, как Якко и Бренн, это люди. Так вот, у франков многие верят, что Вождь возвратится и отомстит...
- Знаменитая будет схватка, - сказал Блуд мечтательно. Наверное, он не врал, когда называл себя воином. Он и тут держался смелей, чем мы двое, вместе взятые. Он расстегнул меховой плащ, бросил на лавку и сел, кажется, позабыв, для чего шёл в дружинную избу.
- Люди думают, - продолжал Хаген, - всё дело в том, что Христос погиб совсем молодым. Он не успел обнять женщину и не оставил детей. Целомудрие достойно мужчины, но всегда скверно, когда прекращается род и не найти законных наследников.
Старик помолчал, нахмурившись невесть почему: или чей-то род грозил оборваться? Потом заговорил вновь:
- Христиане не терпят подле себя верующих иначе. Я не знаю, что скажет им Вождь, когда возвратится, но сегодня с ними не уживёшься.
Почему? - спросил Блуд. - Коли я что-нибудь понял, этот Христос Правду чтил! Хаген пожал плечами:
- Если хорош предводитель, совсем не обязательно, что хороши и все его люди... Франки подняли на нас великую рать. Меня ослепили в плену, и я целый год крутил жернова, но мои друзья меня не забыли, решив убежать. Я был молод тогда и думал жениться...
- Блуд!.. - влетел со двора нетерпеливый крик Славомира. Вздрогнув, Блуд подхватил плащ, сдёрнул со стенки меч в ножнах и выбежал вон.
- Моя невеста была совсем девочкой, - сказал Хаген задумчиво. - Она не подошла ко мне, когда я её разыскал.
- Она тебя не любила, - слетело у меня с языка. Я испуганно закрыла рот ладонью, но Хаген только нагнулся и провёл рукой по моим волосам.
- Не суди её... Никто не знает заранее, какую ношу поднимет. Да и не худо я прожил, если подумать. Мальчишками мы ходили на вендов, и так вышло, что один вендский воин узнал меня, встретив на морском берегу. Он позвал меня жить к себе в дом. Это был славный Стойгнев, отец нашего Бренна.
Мы молчали, не смея дышать. Хаген прислушался к чему-то и засмеялся:
- Хватит бездельничать! Берите-ка по копью и быстро во двор, а то Бренн решит, что я вправду состарился и годен только для болтовни!
Повесть Хагена смутила меня необыкновенно... Остаток дня я ходила как в полусне.
- Наш Мстивой действительно из хорошего рода, - вечером, за едой, шепнул мне Ярун. - Каков же его отец был со своими, если и врага не бросил в беде!
Помню, я недоуменно вскинула на побратима глаза и тотчас устыдилась, поняв, сколь по-разному впитали мы одни и те же слова. Ох, не годился мой бедный женский рассудок думать гордые думы! Вот хоть Ярун: из него будет толк, не случайно он так приглянулся вождю ещё летом, совсем неумехой. Он и теперь целый день размышлял о чём следовало. О славном Стойгневе, приютившем врага, и о могучем Вожде, которого звали Христос. А я, недалёкая?.. О девчонке, бросившей жениха. Я корила себя, но всё без толку. Наверное, у старого сакса лежали одинаковые шрамы на сердце и на лице. Теперь их можно было тихонько погладить. Он не лгал, он, конечно, давно простил девку, шарахнувшуюся от его слепого лица. Но что бы он ни говорил, я знала истину: она его не любила. Замуж хотела. За мужа. Как все. Не был Хаген для неё тем единственным, кого ради не жалко пойти босой ногой по огню, а уж поводырём сделаться - праздник желанный... Оттого и не подбежала к ослепшему, не захотела губить красы за калекой. Что ей, умнице, в подобном супруге? Ни бус на белую шею, ни паволоки на грудь. И себя не покажешь подле такого... А что басни не сложат, в том ли беда. Ой, как ясно я видела Хагена, бредущего без дороги в осенней сырой темноте... берегом моря, под крик белых птиц, вьющихся над головой!..
...А поздно вечером, на лавке подле Велеты, ударило в сердце мало не насмерть: Тот, кого я всегда жду! А если скрутили, ранив в бою, и кто-то жестокий, глумясь, исколол гордые глаза кровавым ножом?!. Поднялось в потёмках лицо, искажённое мукой, любимое... ни разу не виданное... и глубоко внутри молча взвыл ужас. И затопила такая отчаянная, невыносимая нежность: только бы встретился! Век не оставлю, не погляжу на другого, только не пройди мимо неузнанным, не покинь, не устыдись себя оказать!.. Я ли не отыщу заветного слова, я ли не расскажу о цветущих лугах, о зыбучих зимних сугробах - и убежит посрамлённой чёрная тьма, которой хотели навек тебя окружить!..
...а что, если Тот, кого я должна угадать с первого взгляда, давным-давно прожил, не знав обо мне, разминувшись со мною на целых сто лет? Может, его когда-то Хагеном звали? А может, он ещё не родился? Или живёт себе поживает - но у другого края земли? Сколь тропинок порознь бежит, как тут встретиться, как разглядеть - одного-то на весь белый свет...

Старейшина Третьяк прислал в крепость сына - звать на посиделки.
Кажется, я уже говорила, что жившие в Нета-дуне не водили жён и не знали иных семей и родства, кроме дружинного. Своим домом живя, трудновато отдать себя вождю без остатка, по первому зову сорваться в поход или, паче, на новое место. Не уйдёшь от хлевов со скотиной, от житной пашни и огорода. Не бросишь.
Однако женской любовью дружина была отнюдь не обижена. Ближним деревням жилось за её щитом вовсе не плохо, два минувших лета видоками. Конечно, прожорливых молодых мужчин надо было кормить, зато сеяли и пахали без страха, не вздумается ли кому отнять собранный урожай, перерезать скотину, назвать рабами самих. А ещё за хлеб-соль доставалась деревне не худшая доля ратной добычи: серая лесная земля вблизи крепости сохраняла пузатые горшки серебра. Мстивоя Ломаного берегли могучие Боги, на его воинах лежал священный отблеск удачи. Потому каждый род хлопотал прислать сюда девушек, прислать именно с тем, чтобы они, возвратясь через малое время домой, внесли под родной кров часть этой удачи. А повезёт, так и сына родили от прославленного удальца... парни, благоговевшие перед дружиной, этих девчонок сватали наперебой. Да что говорить! Даже у нас нюхом учуяли милость Богов, пребывавшую с мореходами. Я уже сказывала, как набежали ретивые девки и ещё мне пеняли, что с ними не шла, глумились - Зимка-мёрзлая... Их-то в ту самую осень свели со дворов женихи, да не свели - умчали!
Со всех сторон собирались девушки и ребята, с прялками, с вышивкой, с орехами, с пирогами. Прибегали на лыжах через леса, катили на саночках, запряжённых послушными ручными лосями. И столько, что никакая изба, откупленная у хозяина на ночь, не могла вместить половины. Думал, думал Третьяк и о прошлом годе затеял большущую храмину нарочно для бесед-посиделок. Народу на помочи собралось без числа; дюжие молодцы спустя год ещё спорили, кто больше всех испил потом на пиру.
Славное место для дома избрал разумный старейшина и позаботился вселить доброго Домового: не поскупился на жертву, привёл гнедого коня и зарыл его голову под красным углом, попросил незлобивую душу пойти жить в строение. Так, наверное, и сбылось. На посиделках почти не дрались, толкнут друг друга плечами да и замирятся. Домовой их студил? Или кмети с жилистыми руками, способные хоть кого выкинуть через тын, сознавали свою грозную силу и берегли её, не тратили впусте, споря, у кого на коленях девке сидеть? Или всё оттого, что ходил на беседы сам Мстивой Ломаный, воевода? Садился опричь у стены, не спеша потягивал мёд и ленился даже плясать... Но гридни, матёрые удалью и летами, сивогривые старые волки, держали себя при нём мальчишками при отце. Одно слово, вождь.
Вести о посиделках всегда разносят заранее, чтобы хозяева успели добела выскоблить дом, а гости - перетряхнуть наряды и наготовить съестного. Нет человека, который бы не радел себя показать. Даже воевода впервые смягчился и разрешил нас, юнцов, ото всех дел, велел топить бани, штопать рубахи, чистить гнутые гривны и светлые пояса. Драгоценная справа была, конечно, не наша, наших наставников. Добытая в битвах, полученная в награду за доблестные дела... Безусые отроки любовались и вслух мечтали, как сами наденут такое же славное серебро. Бахвалились друг перед другом, а может, впрямь думали выдержать Посвящение, обрести славу в походах... Я помалкивала. Мне и верилось, да что-то не очень.
Мы с Велетой напекли пряников и ссыпали в чистый лубяной короб. Дразнящий дух пошёл по всей дружинной избе. Размыслив, я унесла коробок от греха подальше наверх. А то станут молодцы проверять, вкусно ли печево, - не отгонишь!
Весёлые праздничные порты ждали нас, разложенные на сундуке. Как сейчас помню, я избрала расшитую рубаху с понёвой - ту самую - и серую суконную свиту. Невелика стужа, дойду. В свите я выглядела милее чем в полушубке, по крайней мере, так говорили. Ещё помню, как примеряла её, давненько не ношенную и оттого слегка непривычную, а кто-то другой во мне знай насмешливо фыркал: про чью честь, глупая, рядишься? Кого надеешься встретить?.. Между тем оказалось что свита, и дома сидевшая не внатяг, стала будто просторней. Знать, труд каждодневный и пуще того вечный страх - выдержу, не сломлюсь?.. - порядочно пообстрогали мне бока, согнали лишнее тело... А ведь я больше ни на кого за столом не косилась, что видел глаз, всё в рот тянула. Да. Таких, как я, жилистых и костью широких, в жёны зовут ради густых щей, полной квашни и здоровеньких деток. Со мной на медведя пойдут. А полюбят - Велету. Подле неё каждый орёл. А вот подле меня...
Волосы у сестрёнки вождя вились пушистой волной, послушно лежали, не расплетались даже без ленты. Не то что мои. Я вязала косищу крепким узлом, не доглядишь, расползётся, рассыпется по волоску... Велета давно стояла одетая, а я плела да плела. Когда я кончила, она потрогала мою косу, потом свою и вздохнула, завидуя:
- Поменяемся?..
...а что, подумала я со внезапным задором, а что! Ведомо ли, кто там мчится в сумерках без лыжни, летит мглистым берегом моря и улыбается на бегу? Ведомо ли, кто войдёт из темноты, щуря зоркое и смешливое око, - и замрёт, увидев меня?..
Чего для живут праздники, если не для чудес. Не ради того, чтобы селилось в душе доверие и надежда: а вдруг?
Словенин всю жизнь живёт подле дерева. Рождённый в бревенчатой клети, набирается силы в уютной липовой люльке, а из святого угла, сквозь печной дым, присматривают за несмышлёным строгие деревянные лики. Потом, подрастая, усаживается на тёсаную лавку, за дощатый стол, берёт звонкую кленовую ложку. Взрослея, гнет можжевеловый лук, колет ровные берёзовые стрелы, опускает в колодезь сработанную из дуба колоду, хранящую зимний лёд до маковки лета... и наконец затворяется в последний дом-домовину и мчится в небо на резвом коне, возникающем из смоляных брёвен костра... а над пеплом скоро встаёт новая жизнь - кудрявая, в полновесных гроздьях рябина. И так века и века, сколько помнят старые люди.
Дом для бесед-посиделок, устроенный Третьяком оказался готов только вчерне. По огромности дома внутри пришлось сделать столбы до самых стропил, иначе свалится крыша. Одни столбы уже покрывала резьба, другие были разрисованы углём и ожидали резца, третьи скучали, показывая гладкие пустые бока. Мне тотчас захотелось присесть подле любого с долотцом и стамесочкой, вырастить переплетённые травы и выпустить, как из рукава, из-под деревянных слоев злого сокола, бьющего пестрокрылую утку... зуд приключился в ладонях, вспомнивших любимое дело... но не решилась. И так мне убавили веселья, покуда шли. Ярун захватил калёных орехов, и я давила их на ходу, угощала Велету и Хагена, чья рука лежала у меня на плече.
- Ловко ты, - похвалила искренняя Велета. Тогда брат её, шедший со Славомиром и ближниками, оглянулся и бросил через плечо:
- Оплошала парнем родиться, невестой хвалилась бы.
Уж вот сказал так сказал, будто выпорол. Конечно, мужу вроде него только поглядеть, больше не надобно. Кто поплоше, кто хочет себя утвердить, хвастается, как Блуд, добрым мечом: честно спорь, если завидно. И дурень из дурней бахвалится красотой юной жены. Дурню ногу не подставляй, сам найдёт, где запнуться. Только у меня-то в уме не было хвастовства. Дома привыкла пальцами щёлкать орехи и здесь хотела - чем не понравилось?..
Отрок зовётся отроком потому, что речей не ведет, пока старший не спросит... Я промолчала, конечно. Блуд засмеялся, а Славомир тоже оглянулся и подмигнул.
Велета несла с собой прялку, посиделки редко вершатся без рукоделия, хоть и творят его не для корысти, больше для славы. Я долго думала, чем бы заняться. Прялку взять - братья-отроки заклюют, Ярун первый начнёт. А прийти с пустыми руками - девки глаз поднять не дадут... В конце концов запаслась костью и пилками, мастерить ушки для стрел. Посмеяться не дам и всем покажу, что не без рук родилась.
Встречал нас сам Третьяк, коренастый муж с рыжей бородой во всю грудь. Бывают рыжие бороды, когда сам человек и не рыжий. Я сощурилась: неуловимо сквозило в нём что-то от стрыя-батюшки Ждана... Может, просто держался он с воеводой в точности как мой собственный дядька к концу дела, перед отплытием корабля. Как он, хуже смерти боялся обидеть Мстивоя и перед своими в грязь сесть не хотел. Трудненько быть в доме хозяином - при этаких-то гостях... Я уж сказывала, к дядьке долго потом нельзя было подступиться, всюду видел насмешки. Третьяк по второй зиме, кажется, притерпелся. Да не много они тут и терпели.
Девки, сидевшие в доме, так и всполошились при виде мужей: бросили песню, кинулись все в один уголок, а уж писку - кто кого перевизжит. Сам воевода не выдержал, сдвинул брови и улыбнулся. По лавкам остались лежать где перевёрнутая прялка, где пяльцы, где недовязанный, козьей шерсти, носок с торчащим крючком, и сердчишки уж замирали, а лукавые глаза блестели из-за столбов: кто поднимет, в руки возьмёт, выкупа спросит?.. Иная загодя сговорилась с дружком, иная вправду ждала судьбы. Беда, коли не понравится поднявший платок. Тут решайся да помни, не рукавицу на руку надеваешь. Подойдёшь - на других уж больше не пялься. А не подойдёшь раз, другой... потом взмолишься, кто бы позвал, не позовут. В красном углу, у почётных мест для вождя и старших мужей, прялки лежали кучей. Подальше - пореже.
Гридни с хохотом разбирали девчачьи потери. Славомир завладел красивым убрусом и ещё пяльцами, надетыми на край длинного рукотёра. Кто-то взял было второй конец рукотёра, но отступился.
Брат вождя воздел то и другое над головой и уже шёл требовать платы сразу с двоих. Ему не откажут.
Будь я одна, я взметалась бы - с кем сесть? Хаген выручил. Не отпустил плеча, не кинул одну. Сел между отроками, не успевшими ничего подхватить. При нём будут тихо сидеть. Меня он посадил по правую руку. Кликнул Яруна, чутьём угадав, что парню не повезло:
- Хватит таращиться, иди потолкуем, - и тот подошёл, радуясь, потому что с Хагеном толковать, конечно, было достойней, чем шептать на ухо оглохшей, малиновой от смущения девке. Ярун хотел сесть рядом со мной, но здесь уже сидела Велета, и побратим устроился подле, стараясь не прикоснуться коленом. Я посмотрела на Велету и вдруг пожалела её. К ней тоже не шли ни сторонние, ни свои. С сестрой вождя не женихаются на посиделках. Ей сватов ждать от великого мужа и только надеяться, не оказался бы хромым, горбатым и лысым!
Я смотрела вокруг. Славомир уже держал по румяной любушке на каждом колене; одна пыталась шить и то и дело совала в рот проколотый палец, другая вязала и, кажется, больше теряла петель, чем подбирала. Все трое смеялись. Вождь Мстивой сидел, отвернувшись от брата, о чём-то беседовал с Третьяком. Между Мстивоем и Третьяком я увидела незамужнюю старшую Третьяковну - Голубу. Ох девка! Щёки - алый шиповник, коса - сноп золотой. Не хочешь, засмотришься. Она ёрзала на лавке, всё пододвигалась к вождю. Вот бережно взяла его руку, стала разглядывать тесьму на запястье. Ещё больше, по-моему, влекла её полинялая вышивка на груди, на истёртой чермной рубахе. Наберётся смелости и склонит голову ему на плечо, чтоб удобней было рассматривать... Я видела: варяг усмехнулся, свободной рукой потрепал её по затылку. Она выпрямилась, губы поджала. Третьяк косился на дочь, подбадривал взглядом. Уж чем не пара вождю?
...где ты, где же ты, мой долгожданный? Парни с девушками выходили наружу, потом возвращались погреться. Только со мной не было одного, кого бы обнять, в лицо поглядеть - да больше не отворачиваться. Сейчас, сейчас скрипнут по снегу быстрые лыжи влетит облако морозного пара, вступит в круг света один-единственный человек. Принесёт в глазах звёзды, светло горящие снаружи, в синей ночи. Единственный, кому я нужна, кому я здесь не чужая... Что дальше? Приблизится, молвит: ну здравствуй. Давненько же я тебя повсюду ищу. Ох!.. Как поднимусь встречь, какое слово скажу?
А кто-то другой неслышно хохотал, издевался: не быть тому никогда.
Делать нечего! Я вытащила подпилки, разложила на коленях дерюжку и занялась. Хорошая стрела служит долго. И всегда пригодится - в радости и в печали.
У нас дома на посиделках всегда что-нибудь приключалось. То, сговорясь, разом опрокидывали светцы, чтобы в потёмках ловить и тискать визжащих девчонок. То поджигали на прялках кудели, чтобы урочная пряжа скорее закончилась и пришло время играть. Один раз на моей памяти выпустили из мешка злющего лесного кота. Кот метался, пока не додумались распахнуть дверь, а мы долго потом выискивали шутника - и благо, что не нашли. Небось поубавили бы во рту белых зубов.
Я и здесь помимо воли всё время ждала чего-нибудь такого же. С воинами не подерёшься, но не могли ревнивые парни так просто стерпеть, чтобы красным девкам снились залётные соколы вместо своих. Что сотворят?
Гости с хозяевами едва расселись по лавкам, когда грохнула о стену вновь раскрытая дверь и впустила окутанного морозным дымом коня. У коня было серое брюхо из мешковины, длинный растрёпанный хвост и четыре ловкие ноги в тёплых сапожках. А на коне, очень важный и гордый, сидел младший сын Третьяка. Умные и весёлые руки приделали ему горбатый восковой нос чуть не до подбородка, вложили под шапку тонкие плёночки берёсты, распушённые и скрученные, чтобы походили на волосы воеводы... Короткая кудельная борода держалась, кажется, на двух петельках за ушами, в руках была палка, обструганная до сходства с мечом... Мстивой на Марахе!.. И не отопрёшься, не скажешь, что не признал.
А за потешным конём вышагивала чуть не вся передняя чадь. Я тотчас разглядела усатого, могучего Славомира, потом хромого Плотицу с ногой, одеревеневшей в колене, и, право же, настоящий Плотица гораздо меньше хромал... Хагена в меховой шапке, усердно жмурившего глаза и за что попадя хватавшего девок, мимо которых его проводили. Мне стало холодно, потом жарко до пота, лишь стылый ток из дверей шёл по ногам. Страх, смех и стыд. И чего больше, не ведаю.

Кмети по лавкам, забывшие даже про девок, начали показывать пальцами и смеяться. Кто сам над собою, кто над другими. Велета подле меня хлопала в ладоши, захлёбываясь весельем. Мы с побратимом переглянулись поверх её головы. Ярун неуверенно улыбнулся, нам было с ним одинаково непривычно и неуютно. Я отважилась посмотреть на вождя. Мстивой Ломаный редко шутил сам, ещё реже шутили над ним. Он положил ногу на ногу, сощурил глаза. Чего доброго, улыбнётся.
- Что там, внученька? - склонился ко мне Хаген. Я стала рассказывать.
Ряженые прошли по кругу между столбами, и дверь бухнула снова. Прыжком влетел рослый парень в меховых заиндевелых штанах, в полушубке, вооружённый топориком... и с длинной косой, заботливо сплетённой из мочала!
Что делать?.. Весь дом повернулся ко мне, качаясь от хохота и указывая перстами, а я схватилась за лавку, как будто она готова была из-под меня убежать. Хаген всё понял и обнял меня, ошалевшую, сжал плечи ладонями. Таков должен быть воин. Тому нечего делать в дружинной избе, кто умеет смеяться лишь над другими. Я вынудила себя улыбнуться. Надо было предвидеть, что мой приход в Нетадун станет любимой шуткой, лучшим поводом для веселья...
Между тем парень с косой подбежал к сидевшему на коне и запрыгал перед ним, как заяц, попавший в силок. Сын Третьяка, обряженный воеводой, сперва надувал румяные щёки и отворачивался гордо, потом всё-таки спешился и ко всеобщей потехе оказался Меховым Штанам по плечо. Тот взмахнул блестящим топориком и погнал Третьяковича через весь дом. Третьякович прыгнул на лавку, стал прятаться за девичьими спинами. Я не знала, куда деть глаза. Я с радостью выскочила бы вон и бежала, не останавливаясь, до самой крепости... если не далее, в самую чащу лесную. Старый сакс держал меня крепко и ласково и чуть заметно гладил пальцами по плечу.
Наконец Меховые Штаны прижал сына старейшины спиною к столбу и отобрал меч, потом вовсе сбил с ног и ступил, торжествуя, обтаявшим сапожком ему на живот. Сын Третьяка забавно барахтался, ёрзая по полу... Мои волосы точно поднялись бы дыбом, не будь они плотно стянуты в косу. Вождь не простит глумотворства. Если бы кто у нас нарядился дядькой-старейшиной и дал себя повалить... ногою топтать!.. Да что там, я первая ринула бы бесстыжего за ворота: думай, дурень, кого берёшься дразнить...
Я сидела ни жива ни мертва, хотелось зажмуриться и отдышаться на чистом морозе, а уж потом идти складывать кузовок... Велета заливалась бубенчиком и всё дергала мой рукав - смотри, мол. Я смутно подумала, что она, верно, не всё ещё поняла... но хохот вокруг лишь возрастал. Смеялись ревнивые гости из-за болот, смеялись могучие кмети, обнявшие нарядных девчонок. Я осмелилась поднять глаза на воеводу... варяг сгибался от хохота и бил себя по коленям. Славомир рядом с ним без сил опрокинулся навзничь, лишь приподнимал иногда голову и тут же снова ронял...
Попозже внесли изрядную кадь горячего киселя. Девчонки принялись разливать, оделять честных гостей. Голуба Третьяковна с поклоном протянула первую латку отцу. Тот передал её воеводе, вторую взял сам. Я отряхнула руки и встала - добыть киселька Хагену и Велете. Старик потянул за подол, усадил обратно на лавку:
- Сядь, прыткая. Не обнесут.
Вождь сказал что-то Голубе, кивнул вроде на нас. Красавица подошла, ласково улыбнулась старому саксу:
- Отведай, дедушка.
...мать ругала меня, говорила - недобрая, со зла о людях сужу. Наверное, хорошо знала меня - вот опять примерещилось в ясных глазах молодое, бесстыжее: на кисель, мол, все едоки...
- Спасибо, славница, - ответил старик. Голуба протянула другую латку Велете:
- И ты не побрезгуй, краса ненаглядная.
Так скажет лишь неколебимо уверенная в своём превосходстве. Не знаю, не мне судить насчёт красоты, но она была куда крепче Велеты; небось, работу всякую знала и уж снежком могла залепить - очей не протрёшь. Велета негромко поблагодарила, начала есть. Кисель был малиновый, с мёдом - на всю избу пахло ягодами и поздним летом в лесу.
- Внученьку попотчевать не забудь, - сказал Хаген Голубе.
Третьяковна меня как будто только заметила, пригляделась. Да не ко мне! К моему кожаному ремню, каких девки не носят, к сапогам на четыре пальца больше своих. Она ответила:
- И попотчевала бы, да обидеть боюсь, не умею звать-величать, то ли добрым молодцем, то ли красной девицею...
Так!.. Я взмокла от обиды и ничего не сказала. Никогда я не была быстра на язык. Завтра к вечеру, пожалуй, придумаю достойный ответ. Дома меня всё же трогали редко, знали - могу и нос раскровить. Вразумлять ли дочку старейшины, с которой, того гляди, наш воевода об руку станет ходить? Где ж петлял ты, при ком ни один злой рот не раскроется, кому и старейшина с воеводой не возбранят меня заслонить?..
- Не слушай, Зимушка, - сказала вдруг Велета. - Глупа она. Ты не слушай.
Третьяковна фыркнула, тряхнула золотой головой и ушла. Велету облаивать - не меня, тут сердитые руки схватят за шиворот. Киселём меня всё же не обнесли. Нам с Яруном, наимолодшим, в самый поздний черёд поклонилась какая-то девка, глядевшая на меня с безжалостным любопытством, как на двухголовую. Я их с Голубой вкупе не побоялась бы. Я взяла лакомство и поставила нетронутым сзади себя. Пусть ест, кому охота, а мне не впрок... И воняет кислятиной.
Ярун, подносивший ложку ко рту, не предал посестры, не отведал, а я увидела и испугалась, не заплакать бы. Ох, не про мою честь беседы досветные, хоть дома, хоть тут! Моя воля, ни на одних более не увидят. Разве силой приволокут.
Хаген взял за плечо, склонился над ухом:
- Проводи домой, дитятко, голова что-то болит. Я собрала рукоделие и почти не удивилась, когда Ярун и Велета поднялись следом за нами.
Луны не было, но в небе светили яркие звёзды, и Млечный Путь расстилался над головами, упираясь одним концом в тёмную крепость, другим - в косматые сосны за деревней. И что-то дрожало над морем, мерцая волшебным огнём.
Я любила небо и звёзды. Ясные зёрна, брошенные в бездонный колодезь. Глаза, что пращуров наших видали и правнуков, дай время, увидят. Мне под звёздами думалось о таком, что пребудет. Не о счастье охотничьем, не о мозоли на пятке и не о загубленном утром древке стрелы - выпрямляла в горячих камнях да пережгла... Не могу лучше сказать.
Отголоски покинутого веселья порой достигали ушей, далеко, без опаски летя в стылом воздухе ночи. Я вспомнила свою недавнюю злость, красавицу Голубу - и улыбнулась. Я не знаю, случалось ли ей думать о звёздах.
Смертный человек живёт в двух мирах одновременно. Один - это мир плоти. Другой - мир души, где еда - не одно насыщение, но и причастие, соединение с другими людьми, клятва верности доброй земле. А состёгнутый пояс не столько притягивает к телу одежду, сколько хранит в человеке живую добрую силу, оберегает от нечисти. Раньше мир был един. Тогда Боги жили среди людей, а люди не умирали. Потом влюбчивый Змей поволок приглянувшуюся Перунову жёнку, родилась вражда, затворились каждый от каждого, море от суши, земля от небес, мёртвые от живых... Даже видеть разучились друг дружку. В мире мёртвых слепы живые, слеп и вышедший из-за черты, только кривому оборотню хорошо в обоих мирах, затем что у него на каждый мир по руке, по ноге и по глазу...
И лишь ночью, когда небу кажется, что люди уснули и не подсмотрят, - ушедшее хочет вернуться. Глядят, глядят небесные очи, и тянется к ним душа человека, вот-вот что-то поймёт...
- Руку зашиб, отроче? - спросил Хаген Яруна на полдороге домой. Действительно, мой побратим, приотстав, мял сквозь рукав левый локоть, а старик по привычке слушал шаги. Ярун немедленно догнал нас и начал отнекиваться, потом, запинаясь, припомнил, как мы катались по полу в доме и как его, невезучего, угораздило самой косточкой о ребро твёрдой доски:
- Занемело вот, с тех пор не отходит. Хаген молча покачал головой, а Велета хотела что-то сказать, но не решилась и собралась с духом лишь у ворот:
- Бренн вчера борец-траву парил... Я посмотрела бы, может, осталось...
Славомир с братом полдня накануне ломали шеи друг другу. Не моя забота, кто превозмог, но шеи трещали.
- Посмотри, дитятко, - разрешил Хаген. - А спросят, скажи, я велел.
Здесь считалось, что добрые травы слушаются только того, кто выдержал Посвящение. Они сохранялись в особенных коробах, в самом святилище-неметоне. Велета или мы с побратимом отважились бы войти в запретную храмину, лишь если бы кто умирал у нас на руках. Другое дело горница, где братья живут.
Отроки, скучавшие у ворот в долгополых шубах и с копьями, посмотрели на нас недоуменно. Счастливцы, ушедшие повеселиться, возвращались прежде зари. Мыслимо ли понять?
Трава борец - сердитое зелье. Даже мёд станет отравой, если пчёлы летали на запах его лиловых цветов. Без нужды - обойди стороной, а пришла нужда собирать - надень кожаные рукавицы. Палец сглупу лизнёшь, и не спасут. Но кто укротит злую траву, тому люди завидуют. Идут на поклон, несут смятого в драке, упавшего с бортного древа. Борец-трава с самой смертью поборется, на резвы ножки поднимет... воинам её да не разуметь?
Велета зажгла глиняный светильничек, стала шарить по полке, тени шарахались. Я первый раз была в горнице братьев. Неуютное мужское жильё изумляло убранством, чужим словенскому оку. Тёплые волчьи постели лежали на самом полу, было пусто без лавок, без крепких скамей... Хаген тотчас показал, как они обходились: сел на ближайшее одеяло, поджал скрещённые ноги. Я бы так долго не просидела, а им, видимо, нравилось.
Над постелями висело оружие. Щиты, обтянутые вощёной кожей, и два меча, спрятанные в богатые ножны. Истинный воин сперва украшает свой меч, потом уж себя. Верный клинок - справедливый заступник в суде, помощник в бою и клятвам свидетель... как не отблагодарить за любовь?
У одного меча были на рукояти гнутые рожки. Я помнила их ещё с лета. Меч вождя звался женским именем: Спата. Он даже разнился от других мечей, как женщина от мужчин. Обычные клинки всего шире у рукояти, к концу же плавно сбегают, ни дать ни взять тело мужчины от плеч к сомкнутым пяткам. Спата, наоборот, была сужена посередине, а книзу опять расширялась, как женщина в бедрах... Блестела вдоль лезвия узкая золотая полоска. Смех вымолвить, Спата порою казалась мне тайной союзницей. Есть мечи-женщины, думалось мне, почему не быть воину-девке?
- Нашла, - сказала Велета.
Велета держала горшочек, от которого вкусно пахло съестным: для ушибов травку борец парят с кислыми щами. То-то братья его и запрятали подальше - от жадной собаки, от глупого обжоры-кота. Ярун стал неуверенно закатывать рукав, но Хаген велел снять рубаху - незачем ей пропитываться отравой. Мой побратим оголился до пояса, выставил локоть и покраснел так, что видать было даже при неверном масляном язычке. Не чёрная девка ради него тянулась к лютому яду, не я, с детства рядом привычная... самого воеводы сестра младшая, возлюбленная! Я подсела к Велете:
- Дай, что ли...
Уж тут ничего с собой не поделаешь, всегда мстится - у самого выйдет, другому не совладать. Да и есть разница, кому отравиться, мне или ей. Велета даже не подняла глаз:
- Я умею.
Мне очень хотелось отнять у неё тряпицы и горшок, но пришлось смириться и отойти. Хуже нет под руку смотреть.
На бревенчатой стене подле Спаты висел лук. Я привстала на цыпочки... Лук - оружие отроков, а не вождей, но вожди всё умеют лучше других. Тетива была снята, и страшная потаённая сила гнула вперёд плечи лука, натягивая берестяную оплётку... Я осторожно погладила выложенные гладкой костью рога. Я любила свой лук и умело примеривалась к чужому, но такой мог смутить хоть кого, не только меня. Тетиву сыромятную вдвинуть на место - и то пуп затрещит, а уж стрелять... моя рука не сошлась бы на рукояти, не возмогла бы долго держать его, двухпудовый, перед собой на весу. Да. Я давно никого не боялась в наших лесах. Я крепко чаяла стать не худшей в этой дружине... но были мужи, которым я никогда не дотянусь и до плеча.
А на одном из деревянных гвоздей, покоивших лук, висели на скрученной серой нитке два пузыря. Когда-то их вынули из крупных лещей и ярко раскрасили, но весёлая краска от старости облупилась, показывая внутри сухие горошины. Гремушки, какими балуются дети. Я сама мастерила сестрёнкам точно такие, и мать их берегла. Чьи были эти? Велеты? И что они делали подле мечей, рядом с луком, способным пробить навылет наше забрало? Может, на них заговор положили, сильное волшебство?.. Лучше не трогать.
Потом Велета сошла вниз по всходу, неся руки на отлёте, и тут уж Ярун оттёр меня в сторонку, сам полил ей, принёс чистое полотенечко. Я думаю, он не сильно приврал, утверждая - легчает. Худшие болести проходили без лекаря, от одной доброты.
- Что там за пузыри висели на стенке? - загасив светец и растягиваясь на лавке, спросила я Велету. Она отозвалась полусонно:
- Деток Бренна... сынки его тешились.
Вон оно как. Значит, были девчонки краше Голубы, умевшие приглянуться вождю. Я мысленно перебрала всех детских и не упомнила ни одного горбоносого. Мстивой на досуге охотно с ними возился, учил плести крепкие лески, резать кораблики. Ребятня не боялась его совершенно, липла, как к мёду, лезла под руки и на колени. Он никогда не гнал несмышлёных. Но и не выделял, кажется, ни одного.
- Где теперь-то сынки? - спросила я любопытно. - Выросли уже поди?
...Велета потянула носом и как бы затаилась рядом со мной, и вдруг стало жутко и холодно от близкого ощущения горя, надвинувшегося, как морской серый туман, перемешанный с остылым дымом пожарища... не могу лучше сказать!
- Не выросли, - молвила она тихо. - Маленькими погибли... Датчане убили.
Я открыла рот говорить, но слова приморозило к языку. Я как будто с разлёту ударилась в стену - надо было заново понимать изменившийся мир, привыкать к нему... Велета словно подслушала:
- Мы не родные по крови, Бренн, Якко и я... Деревня наша Нетой звалась, то значит - Гнездо, Бренн по ней и крепость эту нарёк... Гнездо-городок... Датчане на лодьях пришли, деревню спалили. Убежища лесного дознались, поубивали, кто дрался... Бренн из похода вернулся, ум потерял... Он меня одну живую нашёл. Я его не узнала... седой стал... на руки поднял, прилюдно сестрой любимой назвал... мне пять зим было тогда...
Вон оно как, повторяла я про себя тупо. Мстивой. Мстящий Воин. Вон оно как. Вон оно как. Рушились огромные тени, зимняя буря валила старые ёлки, хохочущим великаном шагала за небоскат... Мёрзли снежинки на красно-бурой скорбной рубахе, неизменной на корабельной скамье и в гриднице за весёлым столом... Славомира тоже перекатило. Не так, как старшего, обугленного насквозь. Но... не зря один вождь мог его отвести от хмельного рога, не зря он в очередь целовал двух сразу девчонок...
- Мы к господину Рюрику отбежали, - сказала Велета. - Я при княгине в Старграде жила, братья сражались... датчанам платили плату великую... Ныне всего-то нас четверо, мы трое здесь да Вольгаст в Белоозере воеводою...
Я всё молчала, обняв её поверх одеяла. Срам вспомнить, как нянчилась я со своими малыми бедами, мнила их настоящими, а настоящих, глупая девка, близко не видела. Ой мне!.. Я вспомнила красавицу Третьяковну. Её тоже впору было жалеть. Как уж подсаживалась, как трепетала, беря тяжёлую руку. Не ведала, что варяг помнил жену. И Славомиру было кого вспоминать. Сквозь шальной хмель, сквозь случайную пустую любовь. Оба до сих пор слышать не могли о датчанах. А небось сколько крови в землю впитали, сколь дворов датских пожгли...
- Огорчила я тебя к ночи, - выговорила Велета. - Ты... У меня никогда подруженьки не водилось...
...и оба, лютые воины, сами не свои были к ласковой наречённой сестрице. Ходила она подле них солнышком. Вовсе беда, если не на кого обратить ласку и жалость; зверя дикого напугаешь. Я ещё расскажу про одного человека. Но то дело будущее, не всё в один раз.

БАСНЬ ТРЕТЬЯ
СЕРЕБРО

Предыдущая страница 6 Следующая страница


7 Мария Семёнова

Шел снег.
Густые, пышные хлопья слетали с тёмного неба, липли к голым ветвям, забивались в еловую хвою, превращали деревья в белые изваяния. Я любила снежные дни. Я любила смотреть, как на спящих ветвях оживали пушистые гроздья цветов - и роняли белые лепестки, рассыпаясь под собственной тяжестью. Тихий снег мне казался тихой старческой лаской Неба и Земли. Всё отшумело, юность гроз, лето зрелости и осень спелых плодов. Осталось лишь гладить друг другу сивые кудри, воспоминая добро... Если сощуриться и долго смотреть вверх, покажется, что Небо с Землёй плывут встречь, и уже не понять, то ли снежинки спускаются на лицо, то ли сам летишь, летишь вверх...
Хребет коренной зимы был давно переломлен. День прирастал, скоро он сравняется с ночью, и мы вылепим из сладкого теста маленьких птиц и пойдём с ними за край огородов - кликать в гости весну. Победитель Даждьбог взбегал в небо по-юношески. Сколько сот раз он умирал под шелест облетающих листьев, под крик лебедей, согнанных в стаи безжалостной злодейкой Мораной! Старики говорили, когда-то - очень давно - Морана едва не вокняжилась навек. Не по нраву, вишь, стало ей тёплое лето, весь год игравшее тогда на земле. Предала небесного храбреца, заточила в ледяном порубе, заложила крепким засовом... А может, убила на время. Боги не люди. Убила и спрятала в горной пещере, послушливыми снегами засыпала животворное пламя... Сделалась тогда великая ночь и зима - страшней не бывает! Вымерзли реки с озёрами, высокие горы сплошь синим льдом обросли. Звери из лесу в избы греться просились. Выросли дети, отроду солнца не знавшие.
Думала мерзкая баба совсем извести на земле живое дыхание, думала, вовек больше не потревожит её пение птиц, запах цветов. Думала всё пиры пировать, веселие держать непотребное с беззаконным своим Чернобогом. Не вышло! Возгоревали о золотом светоче и Боги, и люди, расправил могучие крылья Перунов вороной жеребец... Ой битва была!.. Люди по деревням, кто не оглох сразу от грома, - попрятались. А выползли из нор, из погребов - лил тёплый дождь, смывая сугробы, и вдалеке ещё громыхало, катилось за небоскат... И радуга стояла в счастливом зарёванном небе, и светил, светил спасённый Даждьбог!
...Но страшные раны ещё никому даром не проходили, даже Богам. Поседела у солнцеликого огненная голова, потерял он вечную молодость. Начал стареть каждую осень, умирать и снова рождаться в самую длинную ночь. И праздновать новую молодость яркой шумной весной... Каждый год злая Морана берёт силу на месяцы, и люди молятся и возжигают огни, помогая Солнцу воскреснуть. И сколь же медленно, неохотно уступает теплу мертвящий мороз!
Велета держала в руках две пары лыж, свои и мои.
- Пойдём со мной, - попросила она робко. - Брат разрешил...
Ей разрешил, значит, мне приказал. Я давно поняла: Велета была из тех камешков, под которые водица не потечёт, если не направлять. Могла день просидеть, подперев рукой голову, мечтая подле огня. От такого сидения кровь с молоком в щеках не взыграет. Мудрый брат сажал сестру на Мараха и выпроваживал гонять жеребца, а то слал за ворота на лыжах. Ослушаться Велета не смела, но способна была зайти за ближайшую ёлку и стоять там на солнышке, пока не придёт время вернуться. Наверное, вождь раскусил лукавство сестры и надумал послать с нею меня, чтоб не ленилась. А может, решил - со мной безопаснее...
Врать не буду, я не больно обрадовалась. Я и так успевала набегаться, а гуляние с нею наверняка не почтут за работу, как дома не почитали делом стряпню. Того гляди скажут - совсем обленилась...
Велета стояла передо мной в тёплой шубе и шапочке. В такой одёже не бегать - лежмя лежать на снегу. Я сказала:
- Пошли.
В лесу было славно. Снег ещё падал, но тучи рвались, в голубых безднах пылало яркое солнце. Кружившиеся хлопья то вспыхивали, то снова тускнели. Солнышко ещё не успело набрать праздничной силы, и лыжи тонули в рыхлом пуху, не покрытом панцирем инея. Ветерок трогал деревья, стоячие полосы снега не спеша отплывали прочь, потом оседали.
Две белки заметили нас и взвились, бросив сломанную еловую верхушку, торчавшую из-под снега. На ней были шишки, и раньше я непременно взяла бы шишек домой, на радость сестрёнкам. Я наклонилась и вырубила кусочек ствола с гибкой веткой. Стала очищать от коры.
- На что тебе?.. - спросила Велета. Я объяснила, что елям дано предвидение: перед ненастьем разумное дерево клонит ветви к земле, дождь не мочит его, тяжкий снег не ломает. Знающий человек может поселить еловую веточку у себя дома и угадывать, какую погоду надует завтра Стрибог. Велета качала головой и смотрела, как на ведунью. Пожалуй, начнёт рассказывать брату, и брат усмехнётся. Он-то знал все мои лесные приметы и ещё сто морских да две сотни воинских - про заячий скок, про волчью щетину, про птичий крик...
У родника я смела снег с сухого бревна. Мы долго сидели на нём, обратясь лицами к солнцу и слушая говор воды. Алое сияние пронизывало веки, откроешь глаза - белый снег покажется синим.
- Вы с братьями не как другие варяги, - сказала я Велете. - У тех и речь внятная, и имена. А у вас - Якко, Бренн...
Велета ответила:
- Якко значит Здоровый. Он слабеньким родился, нарекли, чтоб не скорбел. А Бренн - это Наносящий Удар. В его роду так звали вождя, ходившего походом на Рим. Это было очень давно.
Я слыхала про Рим. Не особенно много, конечно, но отзвуки древней славы нас достигали. Рим был стольным градом заморья, не варяжского - иного, полуденного, ещё далее отступившего от наших лесов. Люди сказывали, был он дивно велик. Даже более Ладоги. Врали, наверное, - уж и чего не сплетут для красного слова! Кому другому я бы не поверила, но Велета упомянула о Риме без хвастовства, привычно. Я не пожелала глядеться лешим пеньком:
- Рим далече.
- Далече, - отозвалась Велета. - Когда жил тот, другой Бренн, мы селились совсем в другой стране... В Стране Лета, на западе. Брат рассказывал, там не бывает морозов и растёт виноград. Виноград, он... как зимняя клюква, такой же прозрачный, и слаще морошки, а растёт, как вьюнок.
Я попробовала представить. Сколь же дивный мир устроили Боги, сколь много в свете занятного! Небось, никогда не увижу и половины. Не отведаю овоща, сладкого, как морошка. А жалко.
- Мы - галаты, - продолжала сестрёнка вождя. - Это значит воинственные мужи. Раньше у нас все были как Якко и Бренн. Теперь мало осталось. Мы теперь наполовину словене, не все и речь разумеют. Бренн говорит, за морем есть края, где схожий обычай. Но там свои племена, а галатов нет более...
Она вздохнула. Всё-таки мой поганый язык опять разбудил в ней скорбную память. Это ужас, когда у тебя на глазах иссякает отеческий род, гаснет племя, ходившее походом на Рим... Я спросила, стремясь загладить вину:
- Научишь меня вашему языку? Велета пообещала.
Мы не успели уйти далеко от родничка, когда я вдруг надумала разрешить летошнюю загадку и любопытно спросила:
- Что значит: лез ва?
- Оставь мне, - улыбнулась Велета.
- А вот ещё: пив грайо э кен гвеллох ха ме...
- Сделает ли кто-нибудь лучше меня, - объяснила Велета. - А кто это сказал?
Ох!.. Сестрица Белёна всегда сначала врала, потом думала, а надо ли было врать. Я... хоть волосы из головы выдирай. Я стала рассказывать, как моя мать подносила Мстивою свежее молоко.
У Велеты вся кровь сбежала со щёк, я даже перепугалась. Ни дать ни взять милый брат проглотил в молоке живую змею, и эта змея, затаясь, хоть сейчас могла его укусить. Слова путного выговорить не сумела. Повернулась спиною ко мне, да как припустила! Пяточки замелькали. Ни разу ещё она так не бегала. Я двинулась следом, попробовала окликнуть. Она не отозвалась.
Конечно, вождь был живёхонек. Мне, правду молвить, уже начал передаваться испуг Велеты... глупая девка. Мы увидели его в поле меж крепостью и деревней: они со Славомиром как раз проверяли, умеют ли новые отроки держать в руках луки. В землю был вкопан высокий, гладко обтёсанный столб - на него мы частенько лазили по утрам, если Славомиру казалось, что мы лениво бегали у полыньи. Теперь на макушке, поблёскивая, колебалась мишень. Отроки в очередь брали лук, брали по две стрелы и замирали спиною к столбу. Потом вскидывались по хлопку. Вторая стрела у каждого заставляла мишень подпрыгивать и вертеться, а у многих и первая.
Велета кинулась к брату, прямо под стрелы. На счастье, у молодцов был на всех один лук, но Славомир заорал так, что отрок, чья очередь тогда подошла, уронил стрелу в снег. Мстивой шагнул навстречу сестре, та повисла на нём, давясь горестным плачем. Он скоро понял, что произошло. Глянул на меня светлыми глазами поверх её головы, глянул мельком, без всякого выражения... и кто-то другой во мне сказал знакомым уже, мёртвым голосом: всё. Всё. Вряд ли я просплю здесь ещё одну ночь.
Всегда-то меня занимало пуще всего, что будет не с другими - со мной.
Я подошла на деревянных ногах. Подняла шапочку, потерянную Велетой. Велета судорожно прижималась к вождю, обхватив его двумя руками за шею, так, словно уже налетал неведомый вихрь - унести, навек разлучить... Отроки пялились, но Мстивой не замечал. Гладил по голове зарёванную сестру, говорил по-галатски, и я без слов понимала: вот он я, смотри, какой крепкий. Что с таким может случиться? Ничего ведь и не случилось, не плачь. Он даже посмеивался, но глаза были тоскливые. Я стояла с шапкой в руках и не смела ни приблизиться, ни отойти.
- Что примёрзла? - окликнул меня Славомир. - Иди-ка стреляй.
Он тоже что-то знал и смотрел так, будто я, надумав погреться, спалила избу с людьми. Все что-то знали. Ярун, растерянный не меньше меня, передал лук, и я поспешно измерила его силу - рванула тетиву четырьмя пальцами и один за другим их разогнула. Я знала, что справедливого времени мне не дадут. Точно. Славомир хлопнул в ладоши, и я крутнулась к столбу. Увидела наверху мятый боевой шлем с коваными наглазьями, наитием догадалась, что датский, уверилась, что на пути никто не стоял - всё это мигом, пока сердце разу не стукнуло - и вторая стрела сошла с тетивы прежде, чем первая успела воткнуться.
Я не поняла, почему отроки вокруг засмеялись, сначала вполголоса, потом, никем не одёрнутые, - во всё горло. Только когда Мстивой указал Велете на макушку столба, и та, взглянув, наконец чуть просветлела, я догадалась. Разумные люди метили в болтавшийся железный колпак, чтобы стрелы скользили, падая вниз. Я же, не думая, обе всадила в железные полукружья, за которыми нынче не было глаз. Пернатые древки весело торчали в четырёх саженях над землёй, крепко вбитые в дерево. Не вдруг вырежешь и ножом.
- Лезь доставай, - сказал Славомир.
Я не видела Велету до сумерек. Я думала, она не спустится в гридницу вечерять, но она пришла. Она жалась к брату, как схваченная морозом травинка к брёвнам забрала, и не поднимала лица, словно боялась опять увидеть меня. Славомир хмурился и встряхивал головой, отгоняя что-то враждебное. Один вождь сидел с деревянным лицом. Болело не у него, у тех, кто был бы рад его заслонить. Мне стало худо от страха. Страх был тем унизительнее, что я так и не знала, за что станут казнить.
Когда мы, отроки, остались одни в гриднице и голодные полезли за стол, насмешник Блуд растопырил колени и локти и показал, как я взбиралась за стрелами. Наверное, мне надо было посмеяться вместе со всеми, но я не сумела. Днём, в поле, ничей смех меня не обидел, Славомир затем и взогнал меня на скользкий зыблемый столб, чтоб отвлеклись, позабавились Велета и вождь. Блуда тешить я не собиралась. Да и страх не мог больше копиться, искал выхода в злобе. Я ответила почти его давешними словами:
- Ты-то помолчи, лежебока. Сам долезь хоть до середины. А то хлеба ешь чуть, и толку не больше.
Бывало со мной иногда - залеплю так уж залеплю. Все посмотрели на Блуда. Он держал корочку хлеба, и вспомнилось, что с первого дня он и вправду не трогал ни мяса, ни румяного сала, одежда на нём казалась пустой.
Честно молвить, мне стало не по себе, когда Блуд повёл шальными глазами, глубоко ушедшими в темноту... Он зацепил меня, я недобро ответила. Удел мелкого человека, который пуще всего боится спустить кому-то обиду.
Блуд долго мерил меня бессовестным взглядом, потом сощурился:
- По-другому бы с тобой, девка, потолковать...
Я наступила на ногу побратиму, собравшемуся ответить. Я ничего не сказала, но отдарила Блуда прищуром не менее наглым, чем его собственный. И опять сама себе ужаснулась. Я ли это, мечтавшая лететь над лесами, над жемчужным засыпающим морем - навстречу Тому, кого я всегда жду?.. Стало быть, сходила прежняя кожа, лезла новая, грубей древесной коры. Не этого ли хотела...
Потом я долго стояла одна в полутёмной, пахнущей остылым дымом влазне и думала, что теперь делать. Может, Велета ждала меня, хотела поговорить, а может, выставила за дверь мой кузовок. Проверять я не пойду. Пересижу здесь, под всходом, небось, до утра уж как-нибудь обойдусь.
...Ступени, всякий раз пронзительно певшие под моими ногами, не скрипнули под вождём. Хоть и был он тяжелее меня самое меньшее вдвое. Небось, сам резал ступени, когда строили дом. Откуда мне знать. Я обернулась, когда он шагнул на последнюю. Он хмуро смотрел на меня, и я пятилась понемножку, пока не прилипла лопатками к скоблёной стене. Допрежь он ко мне почти ни разу не обращался, о чём со мной рассуждать, да и я тому была только рада, вожди ходят посередине между людьми и Богами, при них, как при молнии, не обогреешься, а страху!..
Он тяжело смотрел мне в глаза ещё какое-то время, потом протянул руку и взял за плечо, и я сразу почувствовала, что на плече встанут синие пятна, кованые пальцы медленно сжались, придушит - не охнешь...
- Язык твой болтливый... - сказал он вполголоса. Оттолкнул меня, как тряпочную, и ушёл.
Позже мысленно я переживала всё это ещё не раз и не два и в мечте слышала гордый собственный голос: за что, воевода? чем провинилась? а не провинилась - не тронь!.. То в мечте. Я уже сказывала, достойную речь я придумываю на другой день. Ножки мои подломились... всё, хватит с меня. Я съёжилась, ткнулась носом в колени. Хотелось стать ещё меньше и закатиться горошинкой в щель меж половиц. И лежать там, слушая издали голоса, скрип и шорох шагов, пока крепость будет стоять. А потом тишину, когда ей настанет время рассыпаться. И даже кто-то другой, привыкший смотреть со стороны и ухмыляться, помалкивал. Наверное, ему тоже было довольно.
Долго ли я там сидела, неведомо. Кажется потом я заснула, как часто бывает, по крайней мере со мной, если душе не сладить с поклажей. Но вот знакомые руки схватили меня и начали тормошить, и голос Хагена кликнул:
- Дитятко, здесь ли ты?
- Здесь, здесь она, дед, - отозвался Ярун. Это он извлёк меня из-под лестницы, где я свернулась и начинала уже примерзать к обындевелой стене. Я вяло сопротивлялась, отталкивала побратима, но он сгрёб меня в охапку и понёс в дверь дружинной избы, мимо Хагена, сокрушённо качавшего седой головой.
Внутри дышало теплом медленное очажное пламя и по лавкам было достаточно свободного места. Побратим и наставник нашли уголок на нижнем ложе, усадили, закутали меня в одеяло, сели по сторонам.
- На-ка. - Ярун протянул чашку горячего мёда. Я выпила, как безвкусную воду. Я ждала, чтобы питьё меня тотчас повалило, но вышло наоборот. Будто кулак разжался внутри и отпустил, я потянулась к огню и застучала зубами, холод из меня выходил.
- Дитятко, - повторил Хаген, скользя рукой по моим растрёпанным волосам. - Не держи зла на Бренна... ему и так нелегко.
Слыхал бы варяг, как меня, из ничтожных ничтожную, уговаривали не держать на него зла! Я туповато хмыкнула, и Хаген сказал:
- Он вождь.
И ведь так как-то сказал, что я мигом припомнила не только тяготу ведшего за собой столько людей, но и сгубленный род, угасшее племя и родину, оставленную мореходом... и ещё что-то, постигшее его у нашего тына.
- Дедушка!.. - всеми пальцами ухватилась я за локоть старого сакса. - Почему воеводе нельзя пить молока?
Хаген вздохнул, опустил голову.
- Когда он стал юношей, ему даны были запреты. На языке его предков они называются гёйсами, и говорят, что нарушивший их встречает скорую смерть. Раньше у каждого было множество гейсов, особенно у вождей, но теперь всё измельчало. Бренн не должен отказываться от угощения, стоять под берёзой и пить молоко.
Ярун, внимательно слушавший, надумал спросить:
- Значит, если бы он не взял молоко, он всё равно нарушил бы гейс?
Хаген снова вздохнул, развел руками:
- Нарушил бы. Так чаще всего и получается. Я молчала, кутаясь в одеяло. Теперь я понимала слезы Велеты и отчаяние Славомира, желавшего отвести беду от вождя. Страшная сила, должно быть, эти запреты. Я вспомнила, с какой усмешкой варяг пересчитывал наши стрелы, нацеленные ему в грудь. И как споткнулся при виде безобидного ковшичка с молоком.
- А Славомир?.. - спохватилась я. - Он тоже?.. Хаген ответил:
- Якко не должен есть утиных яиц и спать ногами на север. Он жалуется, что это очень трудные гейсы, особенно летом на корабле.
Ярун, волнуясь, спросил:
- А Велета?
Хаген чуть слышно засмеялся.
- Она же девушка, дурень. Разве девушке можно что-нибудь запретить?
Ярун ответил смешком. Ему хорошо, ему не пришлось поскользнуться в чужую волчью ловушку, а мне не до шуток. Я теперь знала, откуда в любой басни все эти серебряные листочки, которые нельзя трогать, срывая румяное яблочко, и копытца с водой, из которых не пьют, чтобы не превратиться в козлят... Древний страх, у нас на три четверти позабытый, но кое-где ещё властный, ещё способный обречь...

- Жаль, мы прежде не знали, - услышал мои мысли Ярун. - Я бы уж подлил кое-кому в пиво утиных яиц... чтобы бревен моей спиной не считал...
- Не подлил бы, - сказал Хаген печально. - Гейсы нарушаются только тогда, когда суждено.
Ночью, свернувшись клубком в ногах у старого сакса, я вновь шла домой заснеженным лесом, и кузов отборной клюквы был у меня на плечах. Зелёные звёзды мерцали и прятались. С моря надвигалась метель.
Проворные лыжи вынесли на поляну, казавшуюся смутно знакомой, и позёмка с шуршанием охватила колени. Летучий снег заметал большого мёртвого зверя, лежавшего посередине прогалины, и я кинулась в ужасе, почти признав в нём Молчана, но это был не Молчан. Просто волк, только что бившийся из-за волчицы и не узнавший любви. Матери Рожаницы теперь шили ему новую шубу, лежавшая здесь больше не пригодится. Я перевернула тёплую тушу, вынула нож. Потом свернула пустую мокрую шкуру, подвязала к кузову снизу. Похоронила волка в снегу и заторопилась домой.
...Я наклонилась поправить лыжный ремень, и тотчас из-за ёлок вышел ободранный зверь и стал приближаться, по-собачьи, дружески виляя хвостом. Волосы подняли на мне шапку: я кинулась прочь, беззвучно крича, напролом в хлещущие кусты. Ужас взывал не из разума - из самих частиц моей плоти, костей, мякоти, крови... Слепой чёрный ужас старше смерти и хуже, чем смерть. Я оглянулась, только когда сердце почти сокрушило рёбра. Меня никто не преследовал. Я замедлила шаг, оперлась на копьё передохнуть. И чудовище тотчас выглянуло из-за ёлок и пошло ко мне, улыбаясь безглазой освежёванной мордой...
- ...Дитятко! - Мой наставник тряс меня за плечо, спасая от наваждения. - Дитятко, что с тобой, проснись!
Я думаю, невелик был стыд заболеть. Так в басни бывает: обидели, замертво пала, год встать не могла. То в басни. А наяву дела надо всякие делать. Под утро, когда рог Славомира погнал нас из постелей, я не сразу сообразила, где это я и почему вокруг столько парней, с руганью и зевками натягивающих порты. Угли, мерцавшие в очаге, давали света только найти дверь, и я вылетела вон чуть не прежде, чем отроки меня разглядели. Языкатые, они не дадут мне проходу, но утро есть утро, я сжала зубы и не пошла близко к костру. Я вновь готова была за себя постоять.
Я видела, как вышел из дому Блуд; знать, я его вчера ковырнула, обычно на утреннюю потеху Блуд смотрел свысока. Следом появился Хаген, любивший спать допоздна, и с ним сам воевода. Мы всегда заставали вождя уже во дворе. Они с Хагеном встали в сторонке, и я не слыхала, о чём у них была речь, но вождь вдруг стремительно оглядел двор, увидел меня и вновь повернулся к слепцу, продолжая безропотно слушать, а мне, как давеча ночью, захотелось спрятаться, скатиться куда-нибудь в щёлку малой горошинкой... Хаген ему выговаривал, и, кажется, я даже знала, за что. Я подумала: зря он это затеял. Не выйдет добра.
Но потом была калёная прорубь и твёрдый морской лёд под быстрыми пятками, и ярая радость, перетекающая от тела к душе. Котора лечёная - поберегу, сказала я побратиму, и мы схватились бороться. Он первый заметил глазевшего Блуда, подмигнул мне и незаметно поддался. Славный Ярун!.. Впрочем, он-то как раз мог себе это позволить, он не я, ему, парню, всегда простят неудачу... Он громко и весело завопил о пощаде, барахтаясь с вывернутой рукой. Блуд перестал скалиться и отошёл.
Назад, к крепости, я бежала совсем уже радостно. Даждьбог, восходивший почти по-вешнему рано, победно летел навстречу из-за береговых круч. Косища моя была сколота вокруг головы и спрятана в шапку, отрок и отрок, не знавши - не догадаешься. Солнечный луч разит страшилища ночи, молодость убавляет весу заботам. Я вправду верила, что будет всё хорошо...
В тот день мне был поднесён подарок. Вечером, когда мы убирали столы, сторожевые отроки привели во двор могучего лося, впряжённого в сани. А рядом с санками шли два мои брата: старший Мал, наречённый по дедушке, и средний Желан. Братья жались к сохатому и друг к другу, им было не по себе. Ещё бы!.. Я помнила, как сама первый раз входила в эти ворота, косясь то на кметей, казавшихся бесчисленными, то на оскаленные черепа наверху. Братья чуть не шарахнулись, когда я побежала к ним через двор, но сразу узнали и обняли вдвоём, хлопая по спине. Потом достали материн гостинчик блудному детищу - вязаные копытца. Я прижала к лицу пёструю шерсть, вдохнула домашний запах - слезы закапали.
Воевода вышел неторопливо. Он коротко, спокойно кивнул, отвечая низко склонившимся братьям. Он не подошёл гладить красных лисиц и бочоночки, даже на холоде пахнувшие мёдом. На то у него Нежата и Славомир. Вождей редко донимает корысть, я имею в виду - настоящих вождей. Им достается главное: честь.
Лось тоже узнал меня и ласкался, дышал тёплыми ноздрями в лицо. Я утирала глаза, а самой хотелось прыгать, бессмысленно хохотать, кататься по снегу. Прежние обиды на братьев казались досадным воспоминанием, малым облачком в хороший солнечный день. Какие обиды? Свои ведь, во всех одна кровь. Явись с ними дядька, я и его бы, кажется, расцеловала. Не говоря уж о матери и Белене.
- Белёна твоя месяц как мужняя, - поблёскивая глазами, сообщил мне Желан.
Так я и знала! Удивительно только, что сестрица моя, оставшись на выданье, сколько-то медлила. Разве затем, чтобы поневеститься на посиделках, на празднике перелома зимы...
- За кем же? - спросила я почти равнодушно.
- За Собольком, - ответил Желан. Он тоже был рад увидеть меня. Я поняла это, когда он добавил: - Званко всем говорил, берёт по тебе, на тебя, мол, девка похожа.
Эх! Рассказывать, так без утайки: на самом донце души жалко тренькнула струнка. А может быть?.. Может, зря всё, может, лучше бы мне доить пегих коров, ходить с полными вёдрами берегом лесных озёр, у которых жил Соболек?.. Я вспомнила, как он метал нож в Злую Берёзу. Нет. Взял Белену, и хорошо.
Братья поведали - мужнюю, её сделалось не узнать. Поверишь, что умерла и вновь родилась иным человеком, послушным, ласковым, добрым... Не зря мать говорила, я, старшая, кругом виновата. А басен сколь про младших сестриц, не в очередь изведавших счастье...
Лишь поздно вечером, когда и у братьев, и у Яруна глаза уже смыкались сами собой, решилась я наконец спросить про Молчана.
- Да вот к тебе хотели свести, - ответил Мал. - Не дался, совсем задичал. Воет, в лес бегает. Сказывают, с волчицей слюбился.
Ярун потом говорил, на меня жаль было смотреть, так я взметалась. Пыталась дать братьям варежки или шапку, чтобы Молчан сумел меня разыскать. Еле отговорили. Тогда кинулась собирать какое-то угощение псу, но и с этим не вышло. Мне ли было не знать - ни у кого не возьмёт он еды, лишь у меня...
Красивые меха, привезённые братьями, по строгому счёту клали в кожаные мешки со швами внутри. Славомир сам затягивал каждый крепкой верёвочкой. Потом брал деревянные колобашки, просверленные насквозь, с соколиными знаменами князя, выжженными на боках. Продевал концы верёвок, ещё раз завязывал, втягивал узел вовнутрь и запирал деревянными пробками. Теперь всё, теперь мягкую рухлядь никто не тронет до Ладоги, до самых княжеских ключниц.
Мне было любопытно, я подходила смотреть. Славомир - не воевода, он не прогонит. Он даже дал подержать пустотелую колобашку и объяснил, почему никто не вынет мехов, не разрезав завязок или мешка.
- Можно и по-другому, - рассказывал он, улыбаясь над кучей пушистых, кисло пахнущих шкурок. - Другие люди льют воск и прикладывают перстни с рисунком. Наш обычай мудрей, ведь перстень можно подделать.
Я всё думала, от кого замыкали мешки, кто здесь мог позариться на собранное для князя, - в наших лесах взять песца из ловушки, разнаменовать бортное дерево было почти неслыханным делом... А Славомир пересчитывал искристых бобров и говорил не спеша, и посмеивался в густые усы, и даже я, тугодумная, в конце концов поняла: он был очень рад мне, стоявшей рядом, смотревшей ему в руки. Да. Надобно честно молвить, я струсила. Постоишь возле такого ещё разочек-другой, он и велит, чтобы я в мужских портах не ходила, прялку в руки брала вместо меча и кольчугу на тело белое чтобы не примеряла... для того я против всех ратилась в одиночку?
Заглянувший Ярун позвал чистить рыбу к обеду. Я выскочила во двор, как спаслась. Даже перевела дух. Славомир проводил меня взглядом, я почувствовала, но не оглянулась. Недоставало ещё мне нового страха. Присватается и воеводу сватом приведёт, что делать тогда? К Вадиму в Новый Град на лыжах бежать, как Блуд оттуда к нам прибежал? Больно дорого досталась мне воля, чтобы так запросто её отдавать.
Когда молодая волчица впервые берёт себе волка, из целого гона она оставляет не обязательно самого рослого, самого сильного и даже самого ярого. Оставляет того, о ком тихо шепнёт безошибочное чутьё: с ним, единственным, логово до самой смерти будет уютным и волчата родятся, что колобки. Где же бродил он, зеленоглазый мой одинец, какую добычу искал в сумеречном лесу, о чём плакался звёздам? С Молчаном сошёлся под ёлками, спрашивал обо мне? Или не спрашивал - сразу в глотки вцепились?.. Молчан был как я: в лес жить не шёл и собак чуждался, собаки боялись его, волки не принимали. А вот волчица переступила вражду, не погнала... Я вживе увидела подсмотренное разок на охоте. Серую невесту, лукаво припадавшую в снегу на передние ноги, чтобы вдруг шлёпнуть по носу лапой рослого жениха, запорошить ему смеющуюся морду и отскочить, взвиться выше кустов в весёлом, лёгком прыжке... Я была совсем близко, но волки не чуяли, а может, и чуяли, на них об эту пору дерево падай, ухом не поведут. Большуха дядькина шубу просила, и у обоих зверей мех был на заглядение, утонет ладонь, пока нащупаешь тело... я так и ушла со стрелою на тетиве, ушла навстречу попрёкам и укоризне. Я просто представила, как две шкуры тянулись бы друг к другу с распялок. А теперь думала - может, на моего волка охотник набрёл жестокосердней меня?..
Уехали братья, и я, как водится, первое время вздыхала: вчера только виделись... позавчера... вот уж семь дней назад... Потом накатили другие дела, другие заботы. Начали заглаживать в сердце и встречу с роднёй, и другие ямки, поглубже. Человек, как упругое дерево, выпрямляется, если, конечно, не согнут дальше предела. Понемногу я перестала сжиматься при виде вождя, он же, искренне молвить, меня что позабыл. А что ему меня вспоминать. Велета краснела и отводила глаза, встречаясь со мной. Теперь-то я знаю, она робела позвать меня обратно к себе, боялась - вдруг не пойду. Мне, дуре, вправду порой хотелось ей показать, не думай, мол, не скучно и без тебя, только вот кузовок бы забрать...

Стояли, быть может, последние злые морозы, когда нам, отрокам, было велено натаскать старой соломы и уложить перед крепостью в поле. Сказывала я о границе, пролёгшей когда-то между мирами умерших и живых? Нелегко путешествовать через неё туда и обратно, мало кому удаётся, разве что ненависти и любви. Ненависть убивает живых и поднимает в дорогу мёртвые кости, но любви подвластны гораздо большие силы, на то она и любовь. Мертвые не покидают любимых одних на земле. Если бы смерть увела меня от Того, кого я всегда жду, моя душа тоже не полетела бы поспешно в ирий, предпочла бы мерзнуть и мокнуть, но не отступилась, век шла бы след в след, советовала, хранила... и плакала от неслышного счастья, если бы он раз в году нарочно теплил костёр, обогревал меня, жмущуюся за правым плечом...
Дома мы устраивали этот огонь вскоре после Корочуна, но в урочный день мы с побратимом сидели в лесу, слушали суровые песни метели, и было нам не до костров. Окажись я на месте дедушкиной души, я бы не осерчала. Уж кто-кто, а дедушка знал, что я его помнила.
Костёр зажгли вечером, когда луна выплыла из-за леса и облила его тем зеленоватым сиянием, что снилось мне по ночам. Воевода Мстивой добыл живого огня и выпустил его в солому, став на колени, как перед погребальным костром. Пламя с шорохом взвилось выше голов. Мы все стояли без шапок, и воины шевелили губами, молча глядя в огонь. Им, сражавшимся, было кого поминать. Только тот истинный воин, кому есть о ком поминать, есть за кого мстить. Я закрыла глаза и сразу почувствовала, что у огня стояло гораздо больше людей, чем можно было увидеть. Из потёмок, из вьющихся искр, из самого огня возникали всё новые. Высокая, прекрасная обликом женщина подошла к воеводе, два маленьких мальчика выбежали следом за ней. Потом показались старуха со стариком, мать вождя и отец, не назвавший датчанам лесного убежища рода. Других, подходивших к Велете, Хагену, Славомиру, я видела смутно, о них мне мало рассказывали. Я была по другую сторону пламени и, не открывая глаз, видела, как вздрагивали лица воинов, медные от жара. Никто из них давно уже не вздрагивал при виде вражьих мечей.
Дедушкина душа тёплой птахой припала к моему сердцу, белые перья шуршали, как падавшие угольки. Обнять бы её, удержать в ладонях, погладить... нельзя: слишком грубы и тяжелы руки живых. Я стояла не шевелясь, лишь губы шептали, поколение за поколением называя умерших, и умершие меня обступали. Живые без мёртвых голы и одиноки, мёртвым без живых пусто и холодно в небесном краю, в просторной гулкой земле...
Когда угасли все искры и не стало более ничего, кроме лунного света, мы побрели домой, по-прежнему молча, всё ещё чувствуя рядом с собой не торопившихся улетать. Даже язвительный Блуд опустил непокрытую голову, и темнота заливала его следы на снегу.
Я не знаю, как мы с Велетой оказались друг возле друга. Велета подняла глаза, я перехватила её взгляд... горем луковым были все наши обиды. Она подошла совсем близко, я взяла её руку без рукавички, укрыла в своей. Больше мы не расстанемся. Велета тоненько всхлипнула и прижалась боком, плечом, головой. Так мы с ней прошли через двор, а после по всходу.
Наши мёртвые были с нами всю ночь до рассвета. Мы поставили им угощение, и каждый положил ложку: мы, отроки, - свои деревянные, старшие воины - серебряные и точённые из рыбьей кости, что возят на торг северные корелы. Мёртвые съедят сладкую кашу и в благодарность расскажут судьбу: тот, чья земная жизнь близка к концу, найдёт свою ложку перевернувшейся. Понятное дело, ночью мы спали урывками, а утром немедля кинулись в гридницу. Наши с побратимом ложки как будто никто и не трогал; Ярун обнаружил в своей две присохшие крупинки и долго гадал, что бы это значило.
Ложка Блуда была накрыта горшком. Блуд посерел лицом, но не дрогнул и поднял горшок. Из-под него с писком кинулась мышь, ложка брякнула об пол. Блуд поднял её и усмехнулся:
- Кот похозяйничал. Всё мышек полавливал, а на заедку кашу полизывал...
Сытый кот вправду мылся в углу, но усмешка у Блуда вышла кривая... Ещё одной ложки недосчитались: хозяин, Нежата, еле сыскал её, палкой выкатил из-под лавки. Он сказал, ложка лежала чашечкой кверху, и тут же зло пнул кота.
Славомир с братом клали ложки у себя наверху. Судьба вождя ходит отдельно, не для наших простых глаз. Велета подбежала к ним спрашивать, и оба ответили, мол, всё хорошо. На их месте я тоже соврала бы, даже если бы в точности знала, что дедушке уже недолго ждать меня за чертой.
Пушистые кудри Велеты легко сохли после мытья, но банный дух она еле переносила - голова кругом бежала, сердце выпрыгивало. Я наоборот: хоть кого могла пересидеть в самом жару, зато косищу сушить - мука и скука.
В этот раз Банник ничем нас не обидел. Не обварил, не напугал. Мы оставили ему доброго пару, свежий веничек и лохань чистой воды. Я свела Велету наверх, уложила, блаженную и разомлевшую, и пошла в дружинную избу чесать волосы перед огнём. Села, вытянула босые ноги к теплу очага, вынула беленький костяной гребешок, простой, короткозубый и крепкий.
Он один жил у меня долго, другие, красивые, все скоро ломались.
Наверное, здесь никогда раньше не было, чтобы девка ходила не в услужение и не в гости, чтобы садилась, как у себя дома, и расплетала косу сушить. Я была дома. Во всяком случае, не топтала порога, ожидая, пока пригласят. И видеть не видела мужей и ребят, сразу начавших подмигивать и шутить. Им, славным, мимо девки что мимо гороха - пройти да не цапнуть!.. Я давно это поняла и не обращала внимания. Я смотрела в огонь. Про меня забудут ещё прежде, чем коса высохнет до половины.
Я чесала волосы и думала, что вместо моей руки здесь могла быть другая. В два раза шире и в три раза сильней. Только она не стала бы дёргать гребень, как это делала я. Да и космы упрямые под нею сами легли бы волосок к волоску, шелковиночка к шелковиночке. В утро замужества косу срезают чуть-чуть пониже затылка, особенно если девчонка сбежала с ладой из дому, - нести отцу-матери в доказательство, в освящение нового родства. Ой, как же захолодит мой затылок острое лезвие в любимой руке... А может, коса моя приглянется Тому, кого я всегда жду, он оставит её и будет сам плести-расплетать, пускать пальцы в русую гущину... всё равно её некуда нести срезанную, стянутую у корешка...
Было мне печально и сладко. Я в самом деле крепко задумалась и не заметила, как поднялся Блуд и шагнул вдоль лавки ко мне.
- Пойдём! - сказал он намеренно громко. - Давно что-то я красивых девок не целовал!
Я рассказывала, как мы с ним схлестнулись. Он не простил меня, язвил то и дело, но в доме, при людях, при очажном огне не ждут пакости и от врага, Я вскинула голову, потому что он собрался взять меня за плечо. Я помню, как трепыхнулись во мне изумление и обида. Нет, не страх. Бояться его, ещё не хватало. Просто Блуд застал меня над добрыми мыслями, когда душа размягчается и опускает щит наземь и злые слова, от которых бы отмахнуться, втыкаются, что ножи в бок без кольчуги.
Посмей он тронуть меня, я бы не пощадила. Но заступа явилась нежданная, непрошенная: Славомир подошёл сзади и взял Блуда за шиворот и за штаны. Он был силён! Поднял взрослого парня, словно щенка, напрудившего лужу на мытом полу... и под начавшийся хохот швырнул из избы вон. Блуд руками взмахнуть не успел. Дверь за ним бухнула. Во влазне упало что-то, покатилось со стуком...
Надобно молвить, хохот мужчин очень мне не понравился. Не из-за Блуда - жалеть его я и не думала, хотя, конечно, что-то свербило. Я просто решила: а ну Славомир сейчас встанет передо мною и повторит те же слова?.. Так ли ринул бы молодца, досадившего иной девке, не мне?.. И нет на него укорота, кроме вождя, а вождь ему брат.
Вот когда я, дурища, как следует поняла, что вовек не стану здесь равной, никого не заставлю забыть о естестве. Всё это давно должно было случиться. И будет теперь повторяться, пока я в конце концов с кем-нибудь не пойду. А чего ещё ждать? В этом воинском доме не будет с меня даже самого малого проку, одна алчба и раздор. Может быть, потому воевода и не хотел меня принимать. И правильно делал. Вот родилась бы я дочерью Хагена или Плотицы... да и то, Плотица не вождь...
Славомир шагнул мимо меня, едва посмотрев. Он усмехался, однако, по-моему, больше затем, чтоб спрятать досаду. Может, и в самом деле не стоило так уж казнить речистого Блуда. Однако вылитого не поднимешь. Да варяг и не собирался.

Предыдущая страница 7 Следующая страница


Валькирия - тот, кого я всегда жду 8

Я провела гребнем ещё раз или два, но руку что-то держало, волосы путались. Лавка была жёсткой, очаг немилосердно дымил. Я дождалась, чтобы глядело поменьше народу, смотала косищу, тихонько встала и вышла.
Во влазне старая Арва недоуменно обнюхивала на полу пятно размазанной крови... Я подумала, как это новогородца метнуло лицом по твёрдым доскам, и внутри что-то поёжилось. Уязвимая девка, я никак не могла бросить обычай примеривать чужие шишки к себе. Арва подошла к внешней двери, оглянулась и нерешительно вильнула хвостом. Я собиралась поболтать немного с Велетой, досушить косу и лечь. Но было очень похоже, что в горнице мне будет так же тошно, как и внизу. Я убрала ногу со всхода. Нашла на гвозде просторный войлочный плащ, подарок наставника. Бросила на плечи, взяла псицу за ошейник и выглянула наружу, в сырые оттепельные сумерки.
Через двор к дому брёл один из двоих сторожей. Длиннополая шуба, подмокшая снизу, хлюпала по скользкому снегу. Я спросила его, не видел ли Блуда. Оказалось, Блуд только что ушёл за ворота босой и на нетвёрдых ногах. Отрок шёл об этом сказать, так что, наверное, всё устроилось бы без меня, но судьба судила иначе, и я до сих пор за это ей благодарна.
Арва по-галатски значило Быстрая. Может, когда-то она в самом деле бегала быстро, но ныне в кривых старческих лапах совсем не было прыти. Следы вели к берегу. Я представила чёрную прорубь и медленно лопавшиеся пузыри и закричала на Арву, понукая бежать хотя немножко быстрей. Блуд выбрал для спуска крутую обледенелую тропку. Стоило нам шагнуть, и тупые когти не удержали, сука взвизгнула и поехала вниз, потянув с собою меня.
Новогородец сидел под обрывом, привалясь к холодному боку земли и безвольно вытянув ноги... Позже я так и не спросила его, к проруби он шёл или нет. Да он бы и не сказал.
- Блуд! - позвала я, почему-то робея. Арва поднялась первая и побежала к нему, я за ней. Я нагнулась. У Блуда дрожали крепко закушенные губы, а из-под век по щекам пролегли две мокрые дорожки. Я помнила, как он прибежал к нам в Нета-дун. Он не забоялся Плотицы и даже Мстивоя. Когда плачет такой отчаянный забияка, тут не придумаешь, что и сказать.
- Не сиди, застудишься!
Он сжал кулаки и отвернулся. Он чуть не застонал, когда Арва облизала ему лицо, а я накинула плащ.
- Пошли-ка домой, - сказала я дружелюбно. - Ну его, Славомира, не видел ты, как он Яруна учил. Что уж из-за него теперь!..
Блуд открыл вдруг глаза - в глазах была звериная мука.
- Умру, - еле выговорил он сквозь зубы. - Гляди вот...
Рванул костлявой рукой, до груди вскинул рубаху. Поймал мою пятерню, положил себе на живот, придавил... и сырой холод пополз по мне, добираясь до сердца! Там, в живой глубине, под тонкой плёночкой плоти, под нежной молодой кожей сидело что-то... чужое. Сидело, раскинув мерзкие щупальца, тугое, распухшее... и сосало Блуда, точно паук несчастную муху. Он уже смертельно больным пришёл сюда в Нета-дун. И пытался выбить клин клином, но не совладал.
- Червь во мне, - сказал Блуд задыхаясь. - Нутро выгрыз, кровью хожу... Поем что, извергну... хотел лета дождаться...
Мой побратим ещё мог иногда поплакаться мне, но чтобы Блуд!.. Значит, совсем источила лютая хворь, если рухнула даже гордость, способная долго держать вместе душу и тело. Блуд надеялся погибнуть в бою, от руки честных врагов - и за такого вождя, чтоб не жалко было и жизни... а привела доля заживо сгнить от червя, выевшего нутро. Захочешь выдумать хуже, не сразу получится.
Теперь я понимаю - он всё-таки не пожаловался бы мужчине. Не зря у последнего края зовут давно умершую мать. Я принялась уговаривать Блуда подняться, манила назад, в тепло, в дружинную избу. Я даже поцеловала его раз или два. Белёна когда-то хвасталась мне, нецелованной, плела разные небылицы о сладкой истоме и замирании сердца. Наверное, это были совсем другие поцелуи. Потом я пригрозила Блуду - не встанет, возьму на руки и отнесу. И отнесла бы, такую кожу да кости. Вот Славомира больного я б точно с места не сдвинула. Что помогло, уж и не знаю. Блуд наконец поднялся и закрыл глаза, как в полусне, я обхватила его, шаткого, поперёк тела, повела по тропке наверх.
Дома при виде нас, бредущих в обнимку, конечно, опять первым долгом стали смеяться.
- Колышки в подол взялась собирать! - узнала я полный сдавленной ярости голос Славомира. Он так и прорычал эти слова, хотя и негромко. - Серебра ей не надобно!
Блуд не поднял головы, ему было уже безразлично. Тогда ребята что-то заметили, в десять рук выхватили его у меня. Мне некогда было смотреть, смутился ли Славомир. Мы живо слупили с новогородца одежду и уложили его на лавку, и Хаген зрячими пальцами ощупал бледное тело. Блуд лишь изредка вздрагивал.
Мой наставник спросил его, пробовал ли он гнать злого червя. Блуд довольно долго молчал, потом равнодушно и нехотя рассказал, как трижды травил себя мало не насмерть.
- Стало быть, не червь, - заключил старец уверенно. Он велел напоить Блуда горячей водой и потеплее закутать.
Блуд всё вытерпел молча и разлепил губы только однажды:
- Зря возитесь.
Тут пришёл воевода, и мне велели сказывать снова. Варяг слушал молча, поглядывая на брата.
- Ты и ты, - кивнул он на нас с побратимом. - Чтобы он был ночью присмотрен и днём не скучал. А ты, отец, поставь мне его на ноги. Этот воин мне нужен.
Безразличие на миг покинуло Блуда, он посмотрел на вождя, хотел говорить, но передумал и отвернулся к стене.
Несколько дней Хаген совсем не велел давать ему пищи, только поить. Блуд с трудом глотал горькие травяные отвары. Ему было плохо, он совершенно ослаб и мучился дурнотой. Мы с Яруном не оставляли его одного, сидели по очереди.
- Мне, что ли, лечь заболеть?.. - однажды сказал мне Славомир. И постучал себя по широкой твёрдой груди: - Ну хоть плачь, не липнет ко мне.
- Лучше ты не хворай, - сказала я искренне. Он отошёл обрадованный, словно я что ему пообещала.
Будь моя воля, я бы, наверное, всё же попробовала впихнуть Блуду жидкой овсянки или целебного козьего молока, но Хаген настрого запретил. Голод, сказал мой наставник, должен был доконать либо Блуда, либо болезнь. Вмешиваться нельзя.
К седьмому дню мне стало казаться, что серая мышь неспроста выскочила из горшка и свалила на пол Блудову ложку... Я только и говорила себе, что мышь убежала, глядишь, всё ещё обойдётся. Бедного парня совсем не было видно под одеялом, с боку на бок повёртывался с трудом. Было чего испугаться: он даже не огрызнулся, когда жалостливая Велета подсела погладить его по голове. Велета хотела помочь нам с побратимом, но работа была грязная и тяжёлая, и мы ей не дали. Сестре воеводы за отроком выносить!..
На девятый день к вечеру Блуд открыл глаза и стал озираться. Я пригляделась: глаза как будто чуть прояснились. Или мне так показалось. Он провёл языком по губам. Я склонилась:
- Пить хочешь? А может, поешь?
Хаген велел мне сразу сказать, если Блуд запросит поесть. Новогородец долго шарил глазами по прокопчённым стропилам, потом перевёл взгляд на меня и попросил, стесняясь:
- Кисельку бы....
Свернулся клубочком, устроил под щёку ладонь и крепко заснул. Я со всех ног кинулась искать старого сакса.
- А чего доброго, теперь вправду поднимется, - сказал Хаген, и тут я поняла, что мой наставник всё это время переживал и сомневался ничуть не меньше нас с побратимом. - Ныне беги, дитятко, к Третьяку, хозяйка его большая до киселя мастерица.
Я тоже неплохо умела делать кисель. А уж такой, какой требовался для Блуда - несладкий и жидкий, чтоб лился из чашки, - мигом сболтала бы моя любая сестрёнка. Но Хаген, наверное, знал, что говорил, не спорить же с ним.
Я шла задами деревни, крепко держа горячий горшок. Старшая жена Третьяка в самом деле сварила добрый кисель, у меня бы такого не получилось. Дважды просить её не пришлось, сразу сняла с полки коробок сушёной черники, достала муку. Она и мне плеснула в миску потешиться, и я почти пожалела, что обидела её труд тогда на беседе. С этого киселя у меня, у здоровой, и то сразу прибыло сил. Ещё, помню, я думала, что Голуба пошла в мать красотой, а больше ничем. Голуба, сидевшая в доме, ни разу не глянула на меня прямо, всё искоса. Даже не вытерпела дождаться, пока сварится кисель и я уйду: накинула свиту, дверь хлопнула. Мать улыбнулась ей вслед:
- Баловница... к подруженькам побежала. У Голубы, наверное, было много подруг. У меня - только Велета. Я не стала завидовать. Обжигаясь, я быстренько опорожнила миску, поклонилась славной хозяйке и заспешила назад. Одного жаль - скользко, не пустишься во всю прыть.
...А всё же самых верных, ближних подруг у Голубы оказалось лишь три. Или, может, не успела больше созвать. Я была плохим ещё воином: несла горячий кисель и не смотрела по сторонам. Я даже соступила с тропы - пропустить четырёх девок, встреченных за огородами, не глядя, кто таковы, вдруг толкнут ещё, расплескаю... но они остановились против меня, и Голуба, подбоченясь, вышла вперёд:
- Далёко ли путь, красавица, держишь? Я, глупая, уже открыла рот объяснять, но глянула ей в лицо и промолчала. Когда собираются бить, всё же редко бьют просто так, без всякого слова. Сначала поговорят, сами себя раззадорят и тебе, непонятливому, втолкуют, за что колотушки.
- А недалёко - наших суженых перевабливать... - пропела другая. Оставшиеся подхватили:
- В очередь каждого, змеища, обвивает...
- К воеводе мосты мостит, обломиться не трусит...
Побеги я, наверное, они бы меня не догнали. И правда, разумней всего было дать от них дёру... но уж этому меня никто не учил. Ни дома, ни здесь. Я утвердила горшок в талом снегу у плетня, огорчилась - остынет, - и подобралась для боя. Похоже, вид у меня был угрюмый, - девки задумались. Меня не получится взять сзади за локти и разукрасить лицо синими синяками, как часто делают, когда дерутся из-за парней. Голуба первая завизжала, кинулась царапать мне щёки: сказанное о воеводе прижгло её, как крапивой. Я спровадила Голубу в мокрый сугроб, пожалев для дурёхи даже затрещины, - и зря, надо было пугнуть сразу да хорошенько, не ждать, пока насядут все вчетвером... Честно признаться, мне хватило с ними заботы. Мои ненавистницы были всё-таки девки, а не ребята, и у них не было дедов, способных сломать спину медведю. Я довольно долго с ними возилась, боясь покалечить. Но вот кто-то занёс ногу плеснуть наземь кисель, а Голуба сдёрнула с себя опояску и вытянула меня почём попадя узелком с хитро ввязанным каменным прясленем, так что искры полетели из глаз... И тут уж я озлилась по-настоящему, до оскала зубов!.. Поймала пояс Голубы, занесённый снова. Свалила обеих подружек, задрала подолы и принялась нещадно пороть. Сзади меня в четыре руки рвали за волосы. Оттащить, пожалуй, не оттащили бы, но чего ждать - не вздумали бы косу отрезать. Черней бесчестья не выдумаешь, не знаю, с чем и сравнить. Разве мужатую опростоволосить прилюдно. Я обернулась, и точно: ножик блестел. Я прыгнула рысью. И уж не пощадила белого личика, с маху утёрла браным платочком - ледяной бугристой дорожкой... Четвёртая кинулась наутёк, оставив подруг.
Я не ведаю, что могло бы у нас получиться... Но тут какая-то неодолимая сила притиснула мои локти к бокам. Я дёрнулась яростно и безуспешно. Потом вывернула шею. Это Славомир пришёл разузнать, куда я запропастилась. Он разметал нашу свалку, как могучий корабль озёрную тину. Я успела подумать: а ведь нипочём не отбилась бы, вздумай он меня силой... Он разжал руки - я скорей подхватила горшок, прижала к груди, - и кивнул на девок, мазавших по щекам сопли и грязь:
- Чего с ними не поделила?
Он ещё спрашивал. Он их от меня спасать собирался, не наоборот. Я не вспомнила, что передо мной стоял брат воеводы, нам, отрокам, господин и гроза. Я крикнула:
- А ничего! Тебя-то они, мигни только, до крепости на руках донесут! Если дорогою насмерть не зацелуют!..
Славомир был младшим из братьев, но и ему достало моих невнятных речей - понял всё. Он прищурился, усмешка стала недоброй. Голуба что-то сообразила, метнулась поднять свой поясок, который я бросила. Славомир поспел прежде неё. Намотал на кулак пёструю шерстяную плетёнку, кивнул мне:
- Пошли.
Голуба тихонько завыла и поползла за ним на коленях. Славомир её оттолкнул. Я посмотрела, как она путалась в длинном подоле, и тотчас представила: вот строгий отец её спросит, где поясок, кто развязал. Срам, не отмоешься. Пустить распоясанную, это не хуже, чем если бы мне срезали косу. А за что? Ну, умишка нету понять, что пришла я сюда не ради чужих женихов и уж меньше всего хотела её, Голубу, сгонять с чьих-то колен... Ой мне! Со стороны ведь всё так и казалось. Ещё я подумала: хорошо отдарю её мать за добрую ласку, за вкусный кисель... Я взмолилась:
- Оставил бы, Славомир...
Он выдернул руку и от души меня изругал, срывая досаду, но мне уже что-то подсказывало - уступит. Ещё пошумит и уступит, мужчины, они таковы. Ему, кметю, гневаться на неразумную девку, на девку ревнивую?..
Даже Мстивоя, случалось, уламывали терпеливые, а Славомир был моложе и несравнимо добрей. И вышло по моему хотению. Он запустил в Голубу кушачком, едва не попав ей прясленем по лбу. Она сцапала брошенное на лету, и все слезы тотчас просохли. Послушать бы, что станут врать дома, особенно та, с расквашенным носом... Ладно, как-нибудь вывернутся. Небось не впервой.
Нет, я действительно не боялась всех четырёх. Не подоспей Славомир, управилась бы одна. Но... подоспел ведь, и шёл по правую руку, и я теперь знала, какими глазами глядели на мир другие девчонки, когда свирепые парни вели их до дому после честных бесед. Из-за такой спины можно язык показать хоть целой деревне. Я этого делать, конечно, не собиралась, но всё-таки...
Когда в сумеречном небе стала видна чёрная крепость, Славомир вдруг остановился:
- Дурень я, и ты не умней! Надо было хоть кисточку с пояса срезать, чтоб вперёд не проказила.
Благородства мне недостало:
- В кисточке той пряслень тяжёленький впутан...
Я сразу пожалела о произнесённом - он снова взъярился:
- Пряслень? Она что, и тебя им?..
С него будет вернуться и доказнить. Я поспешно соврала: заметила, мол, когда Голубу порола. Моих синяков он не увидит. Поверил ли, я не знаю. Но допытываться не стал.
- Утрись! - молвил сердито. - Вымазалась, Домовой испугается, не признает!
Я поспешно утёрлась. Варяг придирчиво оглядел меня в густевших потёмках, нашёл пятнышко на щеке, стал стирать его пальцем. Долго стирал. Я бы вымыться за это время успела.
Блуд ещё спал, когда мы вернулись. Разбуженный, завозился на лавке, устраиваясь для еды. Я видела, ему было страшно. Последнее время его сгибало вдвое даже от хлеба. Впрочем, воину случалось терпеть, когда по живому рвали повязки. Он превозмог себя и зачерпнул киселя. Посидел, оглядываясь, с полным ртом, потом всё-таки проглотил. Зачерпнул ещё. И ещё.
- Хватит, - сказал мой наставник. - Потом, если нутро примет.
Блуд испуганно выронил ложку и схватился за живот. От толчков сердца вздрагивали его руки, лицо напряглось, обтянутое кожей, над верхней губою выступил пот. Он ждал дурноты и кромешной муки, которая снова скрутит его в дрожащий комок. Мгновения шли, Блуд сидел неподвижно, с остановившимися глазами. Потом как будто стала рассеиваться темнота. Он вздохнул и без сил повалился навзничь на лавку. После он рассказывал, что ощутил-таки внутри знакомую тяжесть, предвестницу боли. Но боль не воскресла. Он поднял тощую руку и прикрыл локтем лицо, чтобы мы не видели глаз.
Старый Хаген на радостях долго бранил Блуда за строптивый нрав, за гордую скрытность. Блуд слушал ворчание старика блаженно, как колыбельную. Так и заснул, убаюканный, объевшийся и усталый.
Ещё долго ему делалось то хуже, то лучше. Было и так, что мы в отчаянии думали - вернулась болезнь. Потом Блуд попробовал встать. И храбро доковылял сам до задка. Он уже и не чаял когда-нибудь дойти туда своими ногами и смотрел вокруг, точно впервые. Поход в два конца через двор был путешествием паче бега сюда из Нового Града.
Месяц берёзозол только-только родился, снег лежал крепко и не собирался сходить, но с крыш лилось, солнце слепило. Блуд не пошёл обратно в дымную избу, уселся отдыхать на крылечке. Он сказал:
- Не надо меня больше стеречь. Не умру теперь. У тёплой стены в меховой безрукавке было как раз. Он прислонился к брёвнам спиной, зажмурил глаза. Есть люди, которые нипочём не терпят заботы, пока вконец не прижмёт. А чуть отпустило, и снова не подойдёшь. Я подумала почти неприязненно, что такие мне никогда особо не нравились, надо уметь принимать добро с благодарностью, не только дарить... Пока я стояла и думала, Блуд сощурился против солнца и неверным голосом, тихо признался:
- Слышала, Бренн сказал, я ему нужен... вот если бы он того не сказал...
Пискнула подсохшая дверь, из дому вышла Велета. Следом за ней появился мой побратим. Он нёс лыжи Велеты и свои собственные, но я не заметила и обрадовалась:
- Пойдём к родничку? Блуд меня отпустил.
Я порядочно засиделась с больным, ноги просились побегать. Но Велета оглянулась на Яруна и покраснела, как мухомор. Даже взялась от смущения совсем такими же пятнами. Еле выговорила:
- Меня... Ярун... мы с ним... пока ты...
Да. Не дивно: когда появляются пригожие, разговорчивые ребята вроде Яруна, былые подружки в счёт не идут. Язык мой ядовитый, змеиный повернулся ужалить.
- А брат разрешил?
- Разрешил! - ответил гордо Ярун. Я пожала плечами и ушла от них в избу. Мне надо было ещё стирать три грязных рубахи: свою, Хагена и Блуда.
Я стояла на коленях у проруби, отжимая последнюю выполосканную сорочку, и мне было невесело. Велета? Да что Велета. Весеннему ручейку не прикажешь снова стать снегом, так уж заведено. Я дивилась больше не ей, а побратиму. Младшим кметям Велета была сестрой, старшим - дочерью. А воеводе немилостивому - сестрой и дочерью сразу. Что скажет, прознав?
От Блуда я не дождусь благодарности. Ещё немножко окрепнет и снова станет злословить. Не вспомнит, как я ходила за киселём. Или вспомнит да посмеётся. Он ведь жить стал не потому, что Хаген лечил и мы с Яруном сидели, а только ради вождя, сказавшего - этот воин мне нужен. Я вздохнула. Может, и правильно. Мне вот, бескрылой, никто такого не скажет. Я никому не нужна так, чтобы не могли обойтись. Я склонилась над прорубью и усмехнулась. Стащи меня вот сейчас Хозяин Морской в зелёную воду, под ноздреватые льды, - кто следом кинется оттого, что стало незачем жить? А никто: ни Блуд, ни Ярун, ни Тот, кого я всегда жду...
Снежок, запущенный умелой рукой, ударил меня сзади в шею, брызнул за ворот, сбил с головы шапку. Я подхватилась с колен, не забыв сплотить горстку снега в отмщение... высоко надо мною, на берегу, меж цепкими соснами стояли Ярун и Велета. Велета махала мне, Ярун отряхивал рукавицы. Я легко докинула бы снежок, но кто-то другой отсоветовал. Уж такой гордый, радостный вид был у обоих. Стояли над кручей... такие красивые оба. Меня никто красивой не называл, разве только Нежата. Нежата. Подумать даже смешно.
...Но вечером, когда ложились, я всё-таки вспомнила сколько девок вилось вокруг синеглазого побратима. И сочла благом сказать:
- Ты смотри с ним.
Не в своё дело не лезь!.. И когда только я это запомню. Ресницы Велеты взлетели, как две пчелы:
- О чём ты? Мне с ним радостно...
Вот уж вправду птаха ручная, не смыслящая, что кто-то может обидеть. Мне сделалось стыдно.
Вождь Мстивой, конечно, сразу заметил всё, что следовало заметить. Я трепетала, но он ни слова не сказал ни сестре, ни Яруну. Не посадил его в гриднице поближе к себе и вон не погнал. Только начал сам проверять, хорошо ли охотник учился бороться, метать боевой нож и драться мечом. Нам, остальным, честь подобная даже не снилась. Ни для кого не вынимал он Спату из ножен, разве для Славомира... Я уж сказывала, Ярун сразу ему полюбился.
По имени Стрибога прозвались стремление, стрела и стремнина: всё могучее, грозное, неукротимое. Стрибожьими внуками рекутся метельные ветры, с корнями вырывающие леса...
Мне свирепая буря всегда нравилась больше тихого ветерка. Большеглазое теля лижет руки, напрашиваясь на ласку, зато угрюмый тур как уж ударит - дерево наземь! Всегда нравилось мне не то, что добрым людям потребно. Мать говорила, я молода и жизни не видела, - я была у неё то мала, то стара, смотря за что меня надо было бранить. Сама она прожила очень тяжкую жизнь. По крайней мере, я про то слышала не раз и не два. Не мне браться судить, но теперь я думаю, что страдание - не грех, но само по себе и не заслуга. Дело не в том, чтобы много страдать, а в том, чтобы думать и набираться мудрости, если пережитое не отшибло ума...
Я сидела в гриднице за столом и могла всласть любоваться крепкими руками мужей. Этими широкими запястьями и буграми сильных мышц повыше у локтя. Когда-то, глупой маленькой девочкой, я очень жалела, что у меня никогда не будет таких. Теперь-теперь я в точности знала, какие руки были у Того, кого я всегда жду. Вот занятно! Ещё год назад я не ведала о нём почти ничего. Потом встретила варягов и догадалась - он был воином. А теперь я знала его совсем хорошо и могла уверенно молвить, на что он ответил бы, на что промолчал. И примерно даже - как выглядел. И только вживе его обрести никак не могла. Мне упорно казалось, он был где-то рядом, вот-вот растворит дверь и войдёт... но день шёл за днём, день сменял день...
А может, просто нужны были совсем другие глаза? Вовсе не те, которыми я тщилась его рассмотреть?
В небе летели рваные весенние облака. По берегам на открытых солнцу местах снег уже стаял, но море ещё дремало во льду. Варяги нюхали воздух, нетерпеливые, как женихи перед свадьбой. Им хотелось скорее поднять пёстрые паруса, смочить вёсла в прозрачной невской воде.
Нас, отроков, приход весны волновал едва ли не больше. Скоро, совсем скоро вождь назовёт срок Посвящения. Мы жаждали его и боялись, мечтали приблизить великий день и отчаянно трусили, были не прочь его отложить. Но в это самое время налетели такие ветры, что мы на долгое время забыли про всё, по крайней мере я.
В дальнем селении за рекой Сувяр издохла корова... Казалось бы, нам в городке до того совсем не было дела, однако через три дня коровья смерть повторилась - уже ближе, по сю сторону. И наконец у самого Третьяка сразу две бурушки перестали есть, улеглись в хлеву на подстилку и больше не встали. Осиротили двоих телят, недавно рождённых.
Тут уж начали поговаривать, будто глухой полночью по берегу моря ходил коровий скелет. Ходил себе, дёргал невкусную прошлогоднюю травку.
- Одна за ворота чтоб ни ногой, - немедленно сказал мне воевода. Моего самолюбия он не щадил никогда, обычно я злилась, но в этот раз трусость перевесила. Лучше я останусь дома потому, что приказал вождь.
Этой ночью был наш с Яруном черёд стоять в шубах и с копьями, охранять ворота - чтобы никто не снял с петель да не унёс, как говорил Славомир. Ярун, помню, загодя со мною советовался, что станем делать, если Коровья Смерть встанет перед воротами и заревёт пустой костяной глоткой, желая войти. Обоим было страшно. Вдвоём ничего не придумали, кроме как - скорей будить воеводу, пусть зовёт сильных Богов, дремлющих за резными дверьми... Славомир услышал нас, хмыкнул:
- Кого ей здесь-то губить, бестолковые?
Смех его, впрочем, нам не показался уверенным.
Вечером, когда мы заложили брусом ворота и стали прохаживаться по забралу, нас против обыкновения не покинули одних. Почти никто из воинов не ложился надолго, даже Плотица, скрипя деревянной ногой, взошёл к нам на стену. Все ждали чего-то. Не то услыхали в деревне случайно оброненное словцо, не то взгляд чей поймали... Этой ночью Коровью Смерть будут гнать из деревни. Надо держать ухо востро. Мало ли.
Опытные мужи не ошиблись. В середине ночи со стороны деревни долетел яростный крик женщины - Славомир тотчас посмотрел на меня и сказал, мол, с таким только рвать косу разлучнице, - и следом поднялся неистовый шум, визг, железный звон серпов и сковород. Потом луна вышла из-за облака, и мы увидели толпу белых теней, двигавшуюся краем селения. Тени плясали, трясли распущенными волосами и бесстыдно задирали подолы, пугая невидимого врага. Одна, напрягаясь, медленно тащила соху, две других вели борозду.
Мне не надо было объяснять, что там происходило. Почти то же самое делалось по весне и у нас, только к нам Коровья Смерть до сих пор не заглядывала, мы опахивали своё место тихо и тайно, готовя, буде появится, страшной гостье неодолимую стену - очерченный круг. Сюда, к Третьяку, болезнь уже добралась. Вот женщины и надеялись её устрашить, заставить убраться из смыкавшегося кольца.
Дома в соху всегда впрягали меня. Получалось неплохо, не хуже зимнего оберегания, когда я метала топор... Я задумалась, кто таскал её ныне вместо меня... Но тут женщины загомонили все разом, и голоса перекрыл отчаянный собачий вопль. Несчастный пёс, верно, выскочил полаять на шум, и распалённые бабы приняли его за Коровью Смерть, удирающую в собачьем обличье. Схватили зверя и живого рвали на части. Я поёжилась. У нас хранили до чёрного дня иной способ поймать погубительницу, более верный. Старцы сказывали: перед опахиванием нужно согнать всех коров в один двор и не спускать глаз, а потом, пересчитывая, разобрать своих. Ничейная, дико косящаяся, и есть Смерть, её сообща валят в костёр, а пепел выбрасывают подальше...
Между тем гибнувший пёс укусил кого-то и вырвался. Темный ком отделился от белой толпы и полетел через поле, к чаще кустов. Вслед немедленно устремилась погоня. Неистовые девки мчались с хмельной быстротой. Попадись им кошка вместо собаки и вздумай эта кошка скрыться на дереве - дерево вырвали бы с корнем. Пёс, однако, умирать не хотел и мчался стрелой - женщины в конце концов потеряли его и возвратились, и запряжённая в соху двинулась дальше, огибая дворы. Зверю и человеку незачем попадаться им на пути.
К утру мой побратим расслышал из-под стены чей-то стонущий плач. Люди заспорили: многим подумалось, что это Коровья Смерть, изгнанная деревней, просилась к нам в городок, думала отсидеться.
Я сказала упрямо:
- Пёс там безвинный. Сама соху таскала, знаю, что говорю.
Воины сначала отмахивались, звали глупой слезливой девкой. Я твердила своё. Потом пришли Славомир и воевода. Вождь послушал нас, споривших, велел всем замолчать. И снова вполз вверх по брёвнам отчаянный, жалобный плач... Варяг велел коротко:
- Отворяйте. Сам погляжу.
Да, не зря мой старый наставник напоминал, как тяжко вождю! Я испуганно перебрала в уме гейсы Мстивоя: вроде там ничего не было про собак и коров...
Он не стал никого звать, двинулся за ворота один. Славомир, конечно, брата не кинул, пошёл вслед. Я перетрусила, но побежала за ними, потому что опять всё было из-за меня.
Небо уже серело, встречая рассвет, и мы нашли его без труда. Пёс затих и затаился, когда мы приблизились. Он проворно бежал, пытаясь спастись, но теперь не мог сдвинуться с места. Воевода первым пошёл к нему, раздвигая кусты.
- Мечом хоть проверь... - встревоженно сказал Славомир по-галатски. В самом деле: Солнечный Крест, начертанный стальным остриём, всякую нечисть заставит убежать без оглядки...
Вождь даже не обернулся:
- Я и так вижу, что здесь просто собака...
Опустился на корточки, уверенно положил руку на чёрные прижатые уши, и пёс не укусил его - снова заплакал, жалобно и недоумённо. У него была сломана передняя лапа, половина хвоста отсечена ударом косы, шерсть на брюхе и на боку вырвана с кожей. Я пригляделась к светлым пятнам на морде и узнала весёлую лайку, сопровождавшую на охоту сыновей Третьяка. Вождь поднял голову и кивнул мне:
- Займись.
Я осторожно приподняла пса, подсунула руки. Мой женский голос, а может, особенный запах заставил его завизжать и в ужасе дёрнуться. Потом он принюхался повнимательнее и умолк. Надо будет позвать добрую Арву, пусть нянчится. Ещё я подумала, не пришли бы доискивать беглеца. Чего доброго, найдут по следам, по крови из ран. Других собак приведут, нюхать велят...
Я не ошиблась. Днём, когда измученный пёс наконец уснул у огня, завёрнутый в старое одеяло, мы увидели большую толпу, подходившую к крепости через поле.
Я решила: сейчас велят затвориться, - но вождь даже не спросил, оружны ли шедшие. Не приказал бросать все дела, хвататься за копья. Молча выслушал доносившего, пожал плечами и вышел во двор встречать.
Мой старый наставник попросил подвести его поближе к вождю. Варяг оглянулся на нас, и в светлых глазах мне почудилось одобрение. Конечно, он никого не боялся, хоть с дружиною, хоть один. Но дельный совет не помешает. Даже ему.
Когда из дому любопытно выглянула Велета, Славомир тотчас погнал её:
- Иди-ка отсюда!
Послушная девочка скрылась за дверью, но совсем не ушла: я видела в щёлке край её платья. Я, впрочем, скоро забыла о ней, начав сравнивать входивших в ворота родовичей Третьяка с кметями, что без приказа высыпали во двор. Да. Как не вспомнить Яруна, пытавшегося уязвить брата вождя. Дойди дело до свалки, этим парням оружие не понадобится. Им даже незачем будет ввязываться всем, достанет десятка. Мстивой Ломаный мог позволить себе держать ворота распахнутыми. Ему и стены-то были нужны не от Третьяка, а от такого же, как он сам, только чужого.
Ещё я думала, выдаст ли он раненую собаку. Незачем бы ему ссориться с Третьяком. Но бросить на муку безвинную тварь, приползшую под забрало... руки ему лизавшую доверчиво... Велета всё утро гладила пса, поила из чашки...
Тут я заметила, что деревня посматривала на меня и шепталась. Особенно женщины. Я рассудила: прослышали, как я дралась с Голубой. Не велика редкость, девичья драка. Но одна четверых порет не каждый всё-таки день.
Наверное, люди бывали в крепости реже, чем мы у них. Кольцо бревенчатых стен поубавило уверенности, заставило сгрудиться вместе, только Третьяк вышел вперёд и поклонился вождю, смотревшему с крыльца дружинной избы.

Предыдущая страница 8 Следующая страница


9 Мария Семёнова

- С чем пожаловал, старейшина? - спросил тот спокойно. За эти месяцы я немножко к нему пригляделась; не могу объяснить, но было что-то... Словом, на месте Третьяка я бы очень остереглась. Третьяк переступил с ноги на ногу. Кашлянул. Он боялся варяга и чувствовал себя неуютно, но пятиться было некуда, род смотрел ему, старейшине, в спину. Он погладил честную бороду и сказал:
- Справедливого суда хотим, воевода. Девка твоя Зимка коров нам испортила. Отдал бы её, пока все-то не передохли.
Родовичи позади него закивали головами и зашумели сперва тихо, потом громче, поддерживая предводителя. Они указывали на меня пальцами, и эти пальцы были готовы сомкнуться на мне безжалостными клещами, разорвать, как давеча рвали собаку.
- Отдай её нам, судить станем.
Была там и старшая жена Третьяка, мать Голубы, угощавшая меня кисельком.
Теперь на меня смотрели все, кроме вождя. Один раз со мной уже было подобное. Точно такой ледяной ком смерзался внутри живота, когда дядька Ждан выставил меня за ворота. Не пожалела родня, не помилует и воевода. А с какой стати ему меня миловать.
Я качнулась вперёд, делая шаг по уходящей из-под пяток земле и чувствуя себя мёртвой. Сейчас кмети расступятся, как некогда братья. А может, ещё подтолкнут. Как же люди убьют пойманную скотью погибель? Сбросят в ямину, придавят дохлой коровой и закидают жёлтым песком? Или привяжут ко вздувшейся падали, утвердят на куче поленьев? Я шагнула...
- Дитятко, - сказал старый Хаген. Железными пальцами поймал за плечо и обнял, крепко прижал к груди мою помрачившуюся голову. Ярун стронулся со своего места между молодшими. Ни на кого не глядя, подошел к нам и встал, застывая лицом, держа копьё наперевес. С другой стороны появился Блуд. Ноги держали его ещё не особенно крепко, но серебряная крестовина ярко блестела над правым плечом. И краем глаза, между заслонившими спинами, я увидела Славомира. Славомир сцепил руки на пояснице. Так он делал всегда, если раздумывал, не будет ли драки.
Кажется, у меня-таки на миг стемнело в глазах. Я встрепенулась, схватила ртом воздух, заслышав спокойный голос вождя:
- А с чего ты взял, старейшина, что это она?
- Чужая она, - сказал хмуро Третьяк. - Отколь пришла, мы там не были, рода-племени её не знаем. Живёт наособицу, не как все честные девки. В мужских портах ходит. И силы, что не у всякого парня. Она это, некому боле!
Я снова поняла, что погибла. Конечно, старейшина был прав. Воевода немного подумает и согласится. Может, и вправду всё из-за меня, несчастья ходячего, даром что я и не думала ворожить... Мой Бог был далеко, на полочке в горнице, - не стиснешь потной ладонью, не взмолишься: сохрани!.. Хаген гладил мою голову и не разжимал рук. Блуд и Ярун смогут только прибавить свои жизни к моей, потому что будет так, как приговорит вождь. И даже Славомир не подмога.
Вождь сказал невозмутимо:
- Я тоже чужой здесь, старейшина, и ты на моей родине не был. Откуда тебе знать, не я ли порчу навёл.
Дерзкие кмети стали смеяться. Вольно им было смеяться. В это время кто-то из женщин смилосердствовался:
- Пусть железо поднимет, что неповинна!
Мне показалось, это была жена Третьяка.
- Пусть, - сказал старейшина. - Не обижай, воевода.
...Сейчас разведут беспощадный огонь перед хлевом, где лежит больная корова. Добела раскалят кованый гвоздь и дадут нести его кругом двора. Или прикажут войти к корове и выйти, хватит и этого. Голая ладонь сперва зашипит, потом почернеет и распадётся, выглянут кости, и сердце начнёт останавливаться от боли... на третий день станут смотреть ожоги и неизвестно ещё, что порешат...
- Погоди ты с железом, - сказал вождь недовольно. - Я её для того полгода кормил, чтобы калекой службу служила? Выйдет чиста - ты ей наново руку приставишь?
Третьяк открыл было рот и закрыл, насупился, раздумывая, что говорить, обернулся к своим - не посоветуют ли. Мстивой дожидаться не стал, спросил громко:
- Кто видел, как она порчу творила?
Оказалось, не видел никто. И вождь продолжал:
- Если по Правде, значит, ваш послух, наш очистник. Тебе, Третьяк, кто всех злее клепал?
Третьяк ахнул от неожиданности, а люди зашумели и вытолкнули Голубу. Она вскрикнула и хотела юркнуть обратно, но её не пустили: болтала языком - отвечай. Так всегда поступают, когда прямой вины не доказано, один наговор. Мать Голубы, накликавшая дочке беду, покатилась по земле и завизжала. Её кинулись поднимать, она не давалась. Жестокий варяг посмотрел на неё и как будто поморщился:
- Без железа рассудим... Достанет тут и воды. Голуба заплакала, закрыла руками лицо. Вождь повёл глазами на кметей, выбирая парня поздоровей... и тут мимо нас скользнула Велета и со счастливой улыбкой вышла на середину:
- Я Зимушке очистницей буду. Я ей подружка.
Опередить её никто не успел, ни Блуд, ни Ярун. Любой на месте вождя зашатался бы. Такое родное - и дать, чтоб испытывали водой!.. Сестрёнку возлюбленную!.. А по ту сторону плакала девка, сидевшая рядом с ним на зимних беседах. Та самая, что брала его руку, нежно гладила пальцы... Вот такое страшное дело, и всё по моей вине. Наверняка он жалел, что не предал меня сразу на смерть.
Воде не зря поклоняются, у неё священная сила. Как испытывают водой? Окунают обоих, ответчика и истца, и следят, кто первый смутится, кого уязвит справедливость, завещанная воде.
В проруби, где мы полоскались каждое утро, места было хоть отбавляй. По ночам её схватывала прозрачная корочка, но к полудню края оплавлялись, обтаивали на солнце. Зарёванная Голуба приблизилась к проруби, как к открытой могиле, и мучительно долго терзала пряжку плаща, никак не могла её расстегнуть. Велета всё так же радостно улыбнулась братьям, мне и Яруну и принялась раздеваться спокойно, как у себя в горнице, в уютном тепле. Я слышала, Ярун сдавленно застонал. Велета верила в мою невиновность и не сомневалась, что победит. Мы тоже верили - морская вода рассудит по Правде и не сделает ей худа. Но оба мы предпочли бы тягаться со всей деревней по очереди, лишь бы не видеть, как она обнажённая проходит по льду в ярком солнечном свете - гляди, если кто недоверчивый, ни оберега на теле, ни тайного знака, ни жира гусиного!.. - а затем садится на скользкую кромку и неумело, неловко спускается в дышащую прорубь... нежная молочная кожа в зелёной воде покрылась зыбкой русалочьей чешуёй.
Вождь смотрел молча и был похож на лук, что я разглядывала тогда на стене. То же спокойствие хуже всяких угроз. Старый сакс держал меня за плечо. По-моему, он боялся, как бы я не кинулась на помощь Велете. Время шло.
- Не могу больше!.. - заголосила Голуба так, что все вздрогнули. И забилась в воде, словно её топили, подвязывали тяжкий камень к ногам. - Не знаю! Не знаю я ничего!..
Мстивой оказался у проруби прежде, чем мы успели что-нибудь сообразить. Одним рывком выхватил лёгкую Велету из моря, закутал в свой меховой плащ, на котором можно было найти шов от дыры, оставленной моим топором... У берега ждала баня. Он никому не доверит сестру, сам будет парить её до малинового свечения, до жара в костях...
Как уж там вынимали-завёртывали Голубу, никто из нас не оглядывался. Насмешник Блуд потом не давал девке проходу, всё вспоминал её голую, пока Славомир не прикрикнул. И надо ли говорить, ни одна корова у Третьяка и в округе больше не пала.
Несколько дней вождь не пускал Велету из дома. Всё слушал - вдруг кашлянет. Ночами я лежала с ней рядом и не столько спала, сколько следила, ровно ли дышит. Никогда мне не отплатить ей и за частицу добра, не совершить даже доли того, что она для меня совершила. Я неуклюже попробовала сказать ей об этом. Легко краснеющая Велета страшно смутилась и на ухо поведала мне великую тайну:
- Яруна ты привела.
Я не знаю, ждала ли она единственного человека, но она его дождалась. И Ярун обрёл ту, что была ему предназначена. А меня обежала скаредная смерть потому лишь, что отстояла, не выдала, не пощадила себя маленькая Велета. Где ж он был, отчаянный воин, который сразился бы за меня против всех и победил. Который и не подумал бы разбираться, честна я или виновна. Который деревню по брёвнышку раскатил бы, а меня пальцем тронуть не дал. Да что тронуть - худое слово сказать...
...а где-то глубоко внутри себя я давно уже знала: он не придёт. Тот, кто смог бы взять у меня всё и отдать сторицей. Он не придёт никогда, его нет на этой земле. Пора уже мне научиться жить без него.
Зря боялся за сестру воевода. Велета не чихнула лишнего разу, и мой побратим повёл её смотреть подснежники, родившиеся в лесу. С ними, поджав лапу в лубке и вертя обрубком хвоста, поскакал ощипанный пёс. Он знал Яруна хозяином и уже привыкал к новому имени - Куцый. На прежнее не откликался. Запамятовал со страху.
Скоро девушки-славницы наденут лучшие порты и станут гулять, взявшись за руки, нарядной змеей под громкую песню. А молодые ребята, пришлые и свои, будут пытаться нарушить девичий ряд, отбить, увести в сторонку самую милую. Я знала, в прошлом году дочь старейшины всегда вела танок. Выступала лебёдушкой и непременно старалась пройти поближе к вождю, ибо тот всякий раз ходил проследить, не обидели бы кого ревнивые молодцы... Что будет с нею теперь, как сумеет глядеть на него, улыбаться? Я судила по себе: я бы не смогла.
Может, Голуба теперь затворится в дому, позабудет, как выглядит праздничная рубаха. И ведь у лживых наветниц, случается, волосы вылезают, гнутся дугой стройные спины...
Но потом я узнала от Славомира - с Голубы, как с утицы, всё скатилось долой. Вот норов счастливый! Опять смеялась с подружками и плела пушистую косу, и родитель-старейшина не бросал мысли сродниться с варягом. Чуть выждет и опять посадит красавицу дочку рядом с седым женихом вдвое старше неё...
Что думал про всё это сам вождь, я ведать не ведала. Не моё дело, да, правду молвить, я старалась пореже являться ему на глаза.
Боевые корабли Мстивоя Ломаного зимовали внутри крепости, в особых клетях. Ухоженные, славные корабли. Мореходы уже начинали их беспокоить, подмазывать варёной смолой, проверять волосяные шнуры между досками. Вскроется Нево, их спустят на воду, и мы сядем грести. Потом вождь затеет поход, пожелает разведать, как там живут на севере и на юге, поблизости и вдали. Может, заглянет в наши места. А появятся с моря разбойничьи лодьи под полосатыми парусами, захотят пройти Сувяр-рекой на восток - он их не пустит. А если на тех кораблях придут к нам датчане, случится лютая битва, и над воротами Нета-дуна прибавится черепов. А в дружинной избе на время станет просторней. И первыми, конечно, погибнут неопытные новые кмети. Может быть, среди них назовут и меня.
Я всё чаще задумывалась, как это я замахнусь убить человека. И как это другой человек занесёт руку отнять мою жизнь. Я пришла в Нета-дун, я пыталась стать воином вовсе не потому, что мне нравилась кровь и голос стрелы, бьющей в живое. Да что объяснять, я, по-моему, довольно уже говорила, умный поймёт.
Я наловчилась драться - парни-ровесники меня обходили, предпочитая возиться между собой. Старые гридни порой приходили размяться, помучить нас, молодых, и мяли как следует, а мне казалось - вполсилы. Я дважды вывихивала левую кисть, приучаясь драться мечом, но Славомир больше не сыпал едкими шуточками, гоняя меня вдоль забрала, туда и сюда. А Хаген удовлетворённо кивал, добавляя песочку в мешки которые я держала в вытянутых руках.
...Всё так, но здесь мы играли, а в бою будут стараться убить.
Я пыталась представить, как это случится. Лучших воинов и самого воеводу пятнали страшные шрамы, и каждый шрам был когда-то живой, стонущей болью. Меня однажды схватил за ногу волк, вспорол меховые штаны. Двое корелов, приведённые Молчаном, на руках отнесли к себе в дом, зашили бедро. Я натерпелась тогда, думала - до старости хватит. Теперь понимала: в бою будет во сто раз больней и страшней. Вопьётся железо, разрубит кости топор, занесённый беспощадным врагом... отлетит прочь рука, только что убиравшая волосы за ухо, покатится незнакомым обрубком, никогда больше не шевельнёт ловкими послушными пальцами... Или нога в новеньком сапоге, как у Плотицы, когда его ударили под щит. Ссекут голову с плеч - буду я ещё что-нибудь понимать, когда мой затылок легко стукнет о доски, метнёт по палубе косу, так никем и не расплетённую?.. А в плен возьмут и распознают, что девка?..
А будет судьба, и я кого-нибудь уложу перед тем, как свалят меня.
Я стреляла зверей, но они не сердились. Я знала. Я била без промаха: звериные души легко возносились в ирий, и Дочь с Матерью скоро дарили им новую плоть, позволяли опять родиться в тёплом гнезде... А человек? Мне снились жуткие сны: я разила мечом, и поникал наземь зарубленный, и, падая, всё не сводил с меня глаз, уже полных чего-то, неведомого живым...
Мой побратим сознался потом - и его язвило подобное. Не выходило у нас посмотреть неведомый мир и новых людей, не заплатив жестокой цены. Нам обоим казалось: от девяти копий мы, помолясь, увернёмся. И в святой храмине, принимая на тело огненное Соколиное Знамя, уж как-нибудь не оплошаем. А вот пробежать по тёмному лесу да первому встречному, не щадя и не слушая жалоб, выпустить кровь...
Не обагрив меча, не видать воинского достоинства. Но, добившись его, не потерять бы иного, неназванного и неоценимого... Того, что всё ещё несло меня через жемчужное море, не позволяло душе обрасти шершавой корой...
Славомир, брат вождя, был на все руки умелец. Облюбовал уголок в корабельном сарае, затеял новую лодку. Звал меня посмотреть. Половина девок в деревне от зависти умерла бы, а я - не пошла. Честно молвить, боялась я лишний раз ему улыбнуться. Присватается ещё. Я же помнила, как он сам рассуждал про колышки и серебро.
Славомир обшил лодку тонкими досочками, осмолил и оклеил полосами берёсты. Вытесал вёсла и велел мне примериться: не слишком ли тяжелы.
На всех кораблях были лодки, и не по одной... Зачем лишняя? Славомир приладил уключины, вырезанные из крепких корней, в одной руке вынес лодочку из сарая и хлопнул ладонью сперва её по гладкому боку, потом - меня по спине:
- Володей, Зимка! Лето придёт, станешь рыбку ловить, меня угощать!
Помню, я лепетала какие-то слова, благодарила варяга... А саму так и жгло нехорошим стыдом оттого, что не был он Тем, кого я всегда жду.

БАСНЬ ЧЕТВЁРТАЯ
СОКОЛИНОЕ ЗНАМЯ

Прекрасен и страшен день Посвящения!.. Мы, отроки, мучились ожиданием и в то же время не прочь были бы подальше его отодвинуть. Боялись все, боялась и я, но мой страх был другим. Парни трусили тяжкого испытания, я же предвидела - уготовит мне вождь что-нибудь. Чтобы ещё год сидела в молодших, стирала порты и прислуживала за столом. А повезёт - совсем ушла из дружины. Он ведь и к отрочеству едва меня допустил. И ему дела нет, если мне из Нета-дуна некуда уходить...
Минули весенние праздники Рожаниц и Ярилы, прилетели на вскрывшиеся озёра звонкоголосые птицы, высох и побелел на святом дереве череп жертвенного оленя. Зазеленели нежные листья, недолго осталось ждать первой летней грозы... И как та тишина перед грозой, пало в гриднице ожидание. Всех враз не испытывают; вот мы и силились угадать, кто окажется первым. Быть первым никому не хотелось. Всегда лучше взглянуть, как оно выйдет с другим, освоиться, примерить к себе. Первому не на кого оглядываться, он торит лыжню, ему трудней всемеро.
Мы трепетали, но всё началось совсем буднично, однажды перед вечерей. Вместо того чтобы по обыкновению ломать хлеб, вождь позвал:
- Ярун! Андом сын Линду из рода Чирка, поди-ка сюда.
Я увидела, как подобрался Славомир... В дружинном родстве мой охотник был ему пасынком. Осрамится - будет пятно и на усыновившем... Велета, наоборот, выпрямилась горделиво, глаза заблестели. Она верила беспредельно, той верой, что крепче всякого знания. За Яруна не надо будет стыдиться. А опояшут его - сей же час об руку ударят челом вождю. Теперь я думаю, вождь это знал и не наугад избрал парня первым. Кому великая честь, с того немало и спросится.
Побратим сунул мне деревянное блюдо, которое нёс, отчаянно глянул в глаза... отряхнул руки и пошёл. Я успела незаметно пхнуть его кулаком. В счастии и беде - он здесь не один.
Он встал перед высоким столом, стройный, широкоплечий, льняные кудри копной - половина бы отроков столь удалась. Будет воин, какими всякий вождь честен. Я любовалась.
- Ты, Ярун, - начал вождь, - знаешь ли, что не должен оставить дома родни? Никто не должен мстить за тебя, если погибнешь, и отвечать за убитых тобой - только ходящие на моих кораблях. Знаешь ты это?
- Знаю! - отмолвил мой побратим. И добавил с едва заметным смущением: - Я у матери отпросился. Тогда летом. Совсем отпросился, меня там больше не ждут.
Варяг продолжал:
- Не хуже тебя молодцы по семи зим в отроках ходят, не могут кметями стать. Хорошо ли учил тебя давший копьё? Довольно ли ты изведал премудростей, довольно ли синяков получил?
- Испытывай да сам убедись, - ответил Ярун. Он тоже вспомнил тот давний разговор на берегу, возле мостков. Вождь вновь смерил его взглядом, суровые глаза неожиданно потеплели.
- И с топором выучил обращаться?.. Кровля светлой гридницы подскочила от хохота. Мстивой переждал и спросил ещё:
- Достанешь теперь Славомира, если велю? Мой охотник поднял голову и ответил весело и бесстрашно:
- Нет, воевода! Я усыновлённый ему - как же трону?
У меня отлёг камень от сердца. Было видно, варягу ответ пришёлся по нраву. Позже мы поняли - он всем задавал такие загадки, испытывал, каков человек. Яруна никто не упереживал, он вышел врасплох и всё же не поскользнулся. Мне стало повеселей, я подумала: правда ведь, для чего они нас кормили-поили, учили всему... не затем же, чтобы ныне казнить... Я одёрнула себя - поглядим.
- Добро! - сказал воевода. И в очередь подозвал к себе ещё шестерых. Несколько дней их места в дружинной избе будут пустыми. Прежняя жизнь невозвратно закончилась для этих ребят, новая ещё не настала, негоже им есть и спать ни с нами, ни с кметями. А лучше и не разговаривать, чтобы ничьих Богов не обидеть.
Рано утром в поле перед крепостью приготовили глубокую яму. Голый по пояс Ярун спустился в неё, и его засыпали до ремня. Дали в руки маленький щит и крепкую палку. Девять опытных воинов выстроились поодаль, негромко переговариваясь и держа боевые, с серебряными втулками копья. Этим копьям было по сто лет; их выковали в жарком огне, когда мир был лучше теперешнего, и они жили в святой храмине, за дверьми. Нас учили владеть точно такими, учили защищаться и нападать, но ныне готовилась не обычная схватка, ныне Перун станет сам направлять широкие блестящие наконечники, сам поразит моего побратима или поможет ему.
Вешнее солнце ещё не успело зацеловать Яруна докрасна, до горячего гончарного цвета; белое тело казалось нежным по-девичьи. Вот сейчас эту белую кожу взорвут, вспорют девять хлещущих ран, и жутко будет глядеть на загубленную красоту...
Накануне я пробовала выспросить у Велеты - бывало ли, чтобы отроки гибли. Молодые кмети вовсю нас пугали, даже показывали рубцы один другого страшней, но глаза у врунов были слишком весёлые. Велета заморгала в ответ, брови жалостно изломились. Сестра вождя, уж конечно, она всё знала о Посвящении. Но сказать не могла. Брат не велел? Куда там брат, сам Перун заповедал...
Воины подняли копья и стали подходить к побратиму.
- Когда я был молодым, эти девятеро били все разом, - сказал мой наставник. - Теперь что, забава ребячья.
Хорошенькая забава!.. Первое копьё Ярун отбил краем щита. Второе, вспыхнув на солнышке, понеслось в открытую грудь. Он выгнулся, поймал его палкой.
Он улыбался, скаля белые зубы. Значит, было ему не особенно страшно. А может, и наоборот. Ещё удар, ещё, ещё и ещё. Все девять. Ярун стоял жив и крутил головой. Ему плохо верилось, что испытание миновало.
Я закричала едва ли не первая. Хмельной восторг распирал меня, восторг, замешанный на страхе, на зависти и на сознании, что мне всё это ещё предстояло. Хотелось сломать, разбить что-нибудь, отдаривая судьбу. Ярун вступил в Посвящение, вступил первым и не узнал неудачи. Добрая примета. Степенные кмети и те зашумели, как сосны под ветром, двое подошли к Яруну - откапывать. Лихой побратим не стал дожидаться, с силой рванулся, выскочил сам. И встал на прямых и чуть-чуть дрожащих ногах - любую службу исполнит, только давай. Я видела, вождь усмехнулся еле заметно. Он хорошо знал эти крылья, взлетавшие за спиной у Яруна. Парня поведут в лес ещё не завтра и не послезавтра: надо, чтобы остыл и снова начал бояться...
Из семерых поставленных в то утро под копья - никто не получил и царапины. И кто-то другой во мне, себялюбивый, боящийся, способный перекричать строгую совесть, - не знал толком, радоваться или страшиться: вдруг злая судьба мне отольёт всё то, что мимо них пронесла?
...Тремя днями раньше я, как и все, боялась быть первой. Теперь думала - первому как раз и пришлось легче других, ведь он уже прошёл то, что нам предстояло. Да. Будь моя воля, я напросилась бы в испытание вместе с Яруном. И высились бы передо мной уже не три страха, а всего только два.
Вечер за вечером вождь называл всё новые имена, и ребята постились и парились в бане, очищая тело и пополняя внутренний жар. Иногда воины извлекали их из клети и вели чистить задок, мести утоптанный двор, мыть конское стойло, и всё это с руганью и колотушками. Нечему дивоваться. Нет света без тени, не обретают нового достоинства, не выпив чаши бесславия. Славомир говорил: когда наш воевода не был ещё воеводой, когда только собралась дружина поставить его над собой, прежде, чем начали слушаться, как теперь, с полуслова, - ведь трое суток стоял гордый Мстивой за воротами на коленях, безропотно принимал поносные речи, которыми поливали его все, кого сам он или родня однажды обидела...
...А потом бывшие отроки становились под копья и отбивали их с удивительной ловкостью, потому что Перун был к ним благосклонен. А мы, оставшиеся, только молились: скорей бы. И надо ли говорить, с утра до вечера бороло меня предчувствие, шепча на ухо: не быть тому никогда.
А то, напротив, охватывало беспричинное счастье - всё будет легко и кончится весело, и хотелось заранее прыгать и петь... но глубоко внутри дрожмя дрожал мокрый серый зверёк!
И вот пришёл день, когда мы остались вдвоём: я да Блуд. Все наши товарищи переселились в особенный сруб без очага, про который я уже поминала, и стол в гриднице накрывали новые молодые, которых воевода взял позже и станет испытывать ещё через год. Мы с Блудом посматривали друг на дружку с одинаковой, наверное, тоскою. Блуд проболел половину весны и не успел никак проявить свою доблесть перед вождём. Откуда знать, может, в него так и не поверили. Блуд потом рассказывал, как вспоминал слова воеводы - этот воин мне нужен! - и всё гадал, случайно ли тот назвал его воином. Мстивой Ломаный словами не играл никогда. Но вот брат его, Славомир, кинул Блуда за дверь, взяв за шиворот и штаны... и этого тоже нельзя было позабыть...
- Блуд Новогородец! - взяв хлеб, сказал воевода. Блуд посмотрел на меня совершенно так, как прежде Ярун, и подошёл к воеводе чуть ли не крадучись. Ему нравилось в Нета-дуне, он хотел служить вождю, чей предок правил Страной Лета и бросил меч с ножнами на весы, принимая выкуп у побеждённого Рима... Блуд полюбил всех нас: Плотицу, мудрого Хагена и даже меня... он, воин, согласен был ещё раз вытерпеть Посвящение и остаться, а то и жизнь за нас положить... неужели обидят его, велят ещё год горшки отмывать?
- Блуд, - сказал варяг и разломил хлеб. - Я называл тебя отроком, но теперь вижу, твоё место не там, куда я тебя посадил. Садись между кметями... да ешь хлеба как следует, чтобы другой раз не хворать.
Люди в гриднице засмеялись, это был добрый, радостный смех. Блуд взял протянутую краюху. Молодые гридни освободили ему место, потянули за стол. Вождь проводил его взглядом, улыбнулся и негромко сказал Славомиру:
- Квэнно... Теперь тех, что заперты, поведём мечи обагрять.
Я довольно уже разумела его галатскую молвь. Квэнно - стало быть, всё. Делу венец. Нет больше отроков, годных для Посвящения!.. Моё имя ему, конечно, не вспомнилось. А что ему меня вспоминать?
Счастливой наглости Блуда во мне не было никогда. Но если была за мной правда - вздымалось что-то в душе и несло уже напролом. Наверное, надо было спросить совета у Хагена. Наверное. Я даже не подумала об этом. Я поставила тяжёлый ковш и обошла стол. Я помню только, что все вдруг замолчали и оборотились ко мне. И ещё, что ноги не гнулись.
Я встала прямо перед воеводой и сказала звонко и зло, на всю длинную гридницу:
- Эти-кве ми, рикс?
Это значило по-словенски: а я, вождь?.. Он перестал улыбаться и посмотрел на меня. Я бы совсем не хотела, чтобы кто-нибудь ещё раз так же вот на меня посмотрел. Как на мерзкое насекомое, потревожившее рану.
- Девка глупая, - начал он... и замолк. Ему нечего было мне возразить, нечем хлестнуть, чтобы уползла долой с глаз. Я до сих пор этим горжусь. Я тряхнула головой:
- Служила ли я тебе, воевода, хуже всех тех, кого рано поведёшь мечи обагрять?
- Лучше! - твердо и громко сказал из-за стола дерзкий Блуд. Он не побоялся меня заслонить от Третьяка, не попятится и перед вождём - что, конечно, было трудней. Как велит обоим нам убираться, отколь принесло...
- Правильно, лучше, - не спеша проговорил мой наставник и положил руки на стол, добавляя весу словам. Вождь быстро глянул на старого сакса, но ничего не сказал. Между тем воины зашумели, и я сперва испугалась, потом с изумлением поняла - большинство держало мою сторону. Только Плотица и с ним несколько сивоусых считали, что девке след бы думать о девичьем... однако слепой Хаген вовремя молвил своё слово, а они его уважали.
Я стояла посередине и смотрела на воеводу. Варяг молча слушал, как перечила его воле возлюбленная дружина. Чем бы ни кончилось - после такого он вряд ли станет добрей. Ну да тут ничего уже не поделаешь.
Я видела: Славомир протянул руку, взял брата за плечо. Велета не осмелилась открыть рта, но, конечно, вождь чувствовал её взгляд, как тёплую щёку, прижимавшуюся к его щеке...
- Не о том потягаете, о чём надо бы... - угрюмо вымолвил он наконец. - Ладно... пускай лезет в яму, раз нету ума.
Вот когда окатила меня волна душного, дурностного страха! Я взмокла и подумала, а надо ли было мне так усердно лезть туда, куда меня не пускали... не пускали-то, может, моей же корысти ради... или ради чего-то ещё, простоте моей недоступного... Двое кметей встали по бокам и повели меня запирать, верней, потащили, едва не сбив с ног, намеренно грубо, чтоб видели Боги моего прежнего рода - не я предаю, силой берут... и до самой двери было ещё не поздно вырваться и передумать. Я шла, опустив голову, молча. Как сказывал дедушка: забралась в кузов, не говори, что не груздь.
...Если бы разобрать, на каком языке перешёптывались брёвна рубленых стен и скрипучая берёста на половицах - верно, они бы немало порассказали об отроках, в разное время, как я, коротавших здесь ночи перед Посвящением. Разве могут рассеяться без следа страх, надежда, полёты души от отчаяния к торжеству, обеты Богам на случай, если вдруг повезёт... кто-то ведь слышит каждое наше слово, даже не произнесённое, запоминает поступок, которому, кажется, не было видоков...
Обычно отроки ночевали здесь по двое-трое. Я сидела одна. Да. Никак у меня что-то не получалось быть - мы. Получалось: все остальные - и я. Отовсюду торчала сухим сучком из бревна.
Я поудобней устроилась у стены, вздохнула и упёрлась подбородком в сомкнутые колени. Зябла спина, в животе сосало, потому что повечерять не пришлось. Вот краюшку бы хлеба с толстой сметаной, да на правый бочок, да чтобы Молчан свернулся тёплым клубком... Может, он теперь зайца нёс в логово, верной волчице, глупым щенятам...
Кто бы погладил меня по головке, кто бы сказал: будет всё хорошо. Малые дети любят слушать страшную баснь, прижимаясь к надёжному и большому, способному защитить... А вот когда страшно не в басни, а наяву, и не к кому припасть, не за кем спрятаться...
Я закрыла глаза и постепенно сползла в зыбкий, не сулящий отдыха полусон, когда сам толком не ведаешь, спишь или живёшь. Я шла на лыжах домой, и наполненный кузов привычно оттягивал плечи, а вокруг уходили в звёздное ночное небо ели, заметённые по колена. Я шла, а впереди становилось светлей и светлей, и вот уже засинели круглые лунки у влажных чёрных стволов, засверкал снег, готовый хлынуть лопочущими ручьями, и нестерпимое вешнее солнце глянуло вниз сквозь голые ветви... Я миновала Злую Берёзу - капли прозрачного сока сбегали по белой коре, и каждая несла в себе радугу. Я вошла во двор, и там, на крылечке нашего дома, прислонясь к двери, сидел Тот, кого я всегда жду.
Во сне я очень хорошо знала его и не приглядывалась к лицу, только видела, какой он тощий и слабый после болезни - на весёлом свету это было резко заметно, заметнее, чем в подслепой избе, - и правая рука висела на груди, закованная в лубки, пальцы бледные, войдёт ли ещё в прежнюю силу... И глубокий шрам на щеке только-только белел, накрепко зарастая. Я опустила кузовок на гладкие досочки и подошла, и сидевший обнял меня, зарылся лицом в светлый мех полушубка. Я сказала:
- И правда, что ли, вжиль потянул.
Наверное, от меня пахло морозом, принесённым из ночного зимнего леса. Сидевший поднял глаза и сощурился против света, бившего в очи сквозь голую Злую Берёзу, сквозь путаницу ветвей... Отвёл взгляд и с глухим усилием вымолвил:
- Я говорил не о тебе.
Я засмеялась. Скинула его руку со своего пояса. Подняла обсохшие лыжи. И пошла, не оглядываясь, прочь. Вот уже близко тын и ворота, а за пределом двора не было солнца, не было весеннего света: тускло мерцали безжизненные сугробы, и обледеневшая Злая Берёза стонала под ветром, дующим с моря...
- Зимушка!.. - с отчаянием и мукой позвал Тот, кого я всегда ждала. - Зимушка!
Я была уже у самых ворот.
- Зимушка!..
Я всё-таки обернулась. Он силился встать и тянул ко мне руку, он погибал без меня ещё верней, чем я без него... Я кинула лыжи и не помня себя рванулась назад. По двору, раскинувшемуся внезапно на вёрсты, сквозь череду бесконечных вязких сугробов... против метели, с яростным рёвом ударившей вдруг в лицо. Насколько же проще было уйти. Уйти, бросить, предать из-за единого слова, которое и нашептали-то ему любовь и жалость ко мне!..
Я проваливалась и застревала в снегу, сердце надсаживалось, выламываясь из рёбер. И кто-то другой всё вспоминал: это не наяву. Уговаривал пощадить себя. Я и вправду почти уже умерла, не знаю, вживе или в мечте... когда мрак всё-таки отступил, и снова хлынуло солнце, и я... то ли обняла, то ли подхватить успела Того, кого я всегда жду... Заплакала и проснулась.
Я сидела скрючившись у стены, всё тело затекло, а щёки действительно были мокрые. Что-то люди подумали, если кто слышал. Морщась, я разогнулась, потом прошлась из угла в угол, поглядывая на светлую щель по верху двери. Растёрла руками лицо, чтобы не выглядеть заспанной, когда придут отпирать... подумала об утре и девяти копьях и поймала себя на том, что сужу почти равнодушно, ведь всё это не шло ни в какое сравнение с пережитым во сне. Ну убьют. Ну велят сидеть между кметями. Какая разница, ведь я всё-таки успела к Тому, кого я всегда жду.

И когда молчаливые воины отперли двери, он незримо шагнул со мной через залитый утренним светом порог. Я чувствовала его руку у себя на плече. Я спустилась в яму и была по пояс засыпана холодной землёй. Взяла палку и щит...
Велета потом говорила, вид у меня был ужасно далёкий и безразличный, они волновались со Славомиром, решили - это от страха. Они не посмели вмешаться. Сам вождь не посмел бы, даже если бы захотел, потому что моя жизнь или смерть зависела не от него и не от девятерых избранных, шедших меня убивать... Шёл с ними Перун. А со мною был Тот, кого я всегда жду.
Стоит ли подробно рассказывать, как они один за другим вскидывали тяжёлые копья, метя меня пригвоздить?.. Я, во всяком случае, не много запомнила. Я извивалась и перехватывала свистящие наконечники окраиной щита, отбивала их палкой и уворачивалась. Кажется, воевода и в самом деле не зря кормил меня целых полгода. Девятому воину я прямо подставила щит, а когда он ударил, добавив свой вес к силе размаха, - вывернула руки и наклонилась, и копьё глубоко ушло в землю рядом со мной, а кметь начал падать и успел себя подхватить лишь потому, что воевода кормил его гораздо дольше, чем меня.

Предыдущая страница 9 Следующая страница


Валькирия - тот, кого я всегда жду 10

Смотревшие закричали. Я узнала голос Велеты. Кажется, мои глаза бестолково метались по лицам, не мешкая ни на одном. Может быть, я надеялась увидеть Того, кого я всегда жду. Я увидела воеводу. Он не смотрел на меня. Опустив голову, он разглядывал серую пыль у себя под ногами.
Я снова подумала, а надо ли лезть туда, куда меня не пускали... и надо ли радоваться, что сравнялась с Яруном и остальными парнями. Я решила вылезти и стала разбрасывать горстями песок. Два воина, что отпирали-запирали двери в клети, подошли и вытащили меня из ямы.
Всё, что ни делают добрые люди, вершится именно так по завету Богов, впервые сделавших это на самой заре времён, когда не было горя и смерти и мир не точили слепые черви вражды. Боги научили пращуров, а пращуры уже нас. Этим заветом мир держится, им он крепок, вечен и свят. Им он будет стоять, пока дети не разучатся поступать, как поступали отцы - по-Божески...
Хочешь поставить под небесами просторный бревенчатый дом - помни, как Боги уряжали когда-то вселенную: о четырёх сторонах, с верхом и низом.
Хочешь верной любви - помни, вы двое лишь отражение Неба с Землёй, вечно вглядывающихся друг в друга.
А хочешь быть воином, выдержи поединок, который судьба подарит в тёмном лесу. Затем что самый первый поединок свершился между Перуном и Змеем Волосом. Побеждённый Змей пал в сырые пещеры и стал зваться хозяином всех подземных богатств. Говорят, он по-прежнему не разумеет зла и добра, но, однажды крепко напуганный, побаивается вновь принимать своё чудовищное обличье и больше ходит на двух ногах и в одежде, как человек. Говорят также, сто лет назад молодым воинам в Посвящении попадались навстречу всякие страшные дива и бились не на живот. И лишь того осеняло знамя Перуна, кто смел повторить его подвиг, кто сам становился Перуном в священном бою - хотя бы на миг...
Нынче не то. И нас, нынешних, вряд ли кто вспомнит - были, мол, люди. Нас посылали не в тридевятую землю, не за головами страшилища - всего-то оружие в крови омочить...
Я сидела в клети ещё полных три дня и три ночи, и всё это время меня ничем не кормили. А рядом со мной на полу лежал меч. Совсем не плохой меч, с длинным железным лезвием, окованным сталью. Прежде, отроками, мы брали мечи из одного сундука, кому какой попадётся. Этот будет моим собственным, если смогу его заслужить.
Когда опояшут меня, Яруна да и других, наших добрых мечей ещё долго никто не увидит отдельно от нас. Это пыл молодости, пыл вновь посвящённых, жаждущих поскорей себя показать именно оттого, что крепкой веры в себя ещё нет. Старшие воины держались много спокойней. Они отшучивались от насмешек, способных взъярить любого из молодых. И оружие надевали только для дела. Когда ещё мы станем такими.
Мой меч защитит меня в битве, а понадобится, и в суде, если снова вздумают оговорить. Ночами он будет висеть надо мной на стене, отгоняя тяжкие сны. А от меня потребуется одно - чтобы не ржавел он от сырости, от небрежения или бесчестья.
...Кто не слыхал о страшных мечах, способных разить по собственной воле? О тех, что вещают человеческим голосом, предвидя близкую рать и гибель хозяина, и отказываются уходить в ножны, пока не отведают крови?
Их закапывают в курганы, но даже из-под земли они продолжают тянуть к себе отчаянных, готовых на всё...
Мечи рождаются в кузницах. Иногда сразу - заклятыми. Наверное, страшно ковать такие мечи. Всё равно что рожать и растить сыновей нарочно для мести. Мне об этом рассказывали, но сама бы я не смогла. А впрочем, всё без толку рассуждать, смогла, не смогла бы, ведь это смотря какая обида, может, меня ещё толком-то не обижали...
У всякого меча своя повадка, свой нрав. Мой был чистым младенцем, он не помнил и не знал ничего. В нём ещё не поселилась душа, не завелась та особенная холодная жизнь, присущая старым мечам. Душа вникнет в него с кровью, которую мне удастся пролить. Мой меч станет таким, каким я его сделаю. А можно ли доискаться чести оружием, принявшим кровь и недоуменную муку безвинного?..
Я разыщу озеро во впадине между лесными холмами, круглое озеро с зелёной водой. Я раздвину шепчущие камыши и войду в воду по пояс, и шёлковые пиявки заснуют у голых лодыжек. Не спущу тебе, - шёпотом скажу я своему отражению в чёрной торфяной глубине. Ударю его несколько раз, и оно будет обороняться. Мать-вода запомнит, как я обагряла свой меч. Она не станет болтать, хоть потому, что и ей перепадёт несколько капель. А руку или ногу не обязательно кому-то показывать.
Иногда я брала меч и принималась скакать по клети рубя невидимого врага... В три дня от голода не ослабнешь, но если всё время лежать или сидеть, а потом сразу вскочить - ни рук, ни ног не найдёшь.
...Мне развязали глаза далеко от крепости, в хорошем сосновом лесу. И сразу, на расстоянии в одно древко копья, я увидела кметей, всё тех же девятерых, избранных по жребию, вооружённых мечами. Они не дали мне осмотреться: шагнули вперёд, дружно замахиваясь, и я кинулась прочь. Я летела босиком по мягкой летней земле, слыша сзади дыхание и топот и стремясь скорей оторваться, исчезнуть в лесу. Я бегала быстро. Уж всяко быстрее этих мужей, налитых негибкой зрелой могутой. И я могла бежать так хоть полдня. То в горку, то вниз. Если только я не споткнусь, они меня не поймают. А я не споткнусь.
Сперва от волнения я почти не разбирала дороги, потом стала оглядываться. Я увидела море, блеснувшее между деревьями, и уразумела по солнцу, что гнали меня не к Нета-дуну, а прочь. Этого только следовало ждать. Я прибавила шагу, избирая подлесок погуще, потом несколькими прыжками ушла в сторону и юркнула в сырую мшистую щель между двух валунов. Дедушкина наука. Бежала, бежала - и нет меня. И чтобы листик не дрогнул.
Девять воинов прошли мимо. Я слышала их, а одного даже видела. Он озирался. Я перестала дышать... Старый Хаген, ворча о былом, однажды обмолвился: в прежние времена погоня длилась до вечера, и новому воину ещё особым образом плели русые кудри и строго следили, чтобы не выбилось ни волоска. Хотя бы пришлось проползать под ветвями, повисшими ниже колена, и прыгать через валежники выше макушки... Я заправила за ухо прядь и подумала, что по тем, истинным меркам в воины я уже не гожусь, что Хаген был прав и теперь всё измельчало. А может, не время было виновно, оно, время, ещё всё-таки рождало таких, как Славомир и воевода, таких, как Ярун. Может, всё дело в упрямых девках вроде меня, которые лезут, куда их не пускают, творят, что хотят, и не слушают старых, много живших людей, и оттого каждый год гаснет старый огонь и возжигается новый, но мир не может очиститься, не может вновь стать прекрасным и юным...
Я наклонила голову и прислушалась, не идут ли назад мои девятеро. И уже не торопясь, рысцой побежала туда, где, по моему понятию, остался наш городок.
Бегать с мечом, это тоже наука. Неумелый изо всех сил напрягает кисть, удерживая тяжёлый клинок. Проку чуть, только натрудишь руку до времени. Хаген втолковывал: меч должен всё время падать вперёд, а рука - ловить его снизу. Тогда он как будто сам летит впереди, блестя и ныряя в пятнах лесного солнца, ладонь ведёт его, и не надо всё время думать о ней.
Я теперь знала, где нахожусь. Самый прямой путь отсюда до крепости был берегом моря, но к морю я не пошла, ожидая подвоха. Уж, верно, там грелись на тёплых камушках два-три могучих кметя, против которых мне - как воробьишке против орлов... Нет уж! Я поразмыслила и двинулась кривохожим путём между болот. Когда-то, очень давно, когда Сварог не успел ещё пропахать Невское Устье, подкравшаяся вода разлилась позади сосновых холмов, легла озером. Теперь там стояли мрачные ельники-корбы, вросшие корнями прямо в чёрную воду. Хорошего про них не рассказывали. Мало радости соваться в такие места, особенно в одиночку. Как раз встретишь неподпоясанного мужика без бровей, оседлавшего гнилой пенёк - левая нога сверху правой... Врать не хочу, мне было страшно, но деваться некуда - шла. Я знала наверняка, что в корбах сумею избегнуть главного страха: не встречу никого из деревни.
Между тем день стоял безоблачный и безветренный. Даждьбог пристально глядел наземь, и от нагретых стволов волнами исходил смоляной жар. Я бежала верховым бором, устланным сухими белыми мхами, горячий воздух жёг горло, не достигая груди. Рубаха давно промокла от пота, по лицу текло, не спасала и тканая полоска на лбу. Если вернусь жива в крепость - выпью весь квас, какой попадётся. Я не одолела ещё половины пути. Я была терпелива.
Потом ноги вынесли меня на поляну, полную весёлых цветов. В другой день вокруг пёстрой тучей взвились бы бабочки, обиженно прогудели шмели, а в босую ступню непременно впилась бы рассерженная пчела... Послушать старого Хагена, в былые доблестные времена посвящаемый должен был на ходу вынимать из пятки занозу или вот жало, и чтобы ни один шаг из-за этого не оказался короче...
На поляне стояла почти безжизненная тишина. Я всполошилась, уж не засада ли. Потом смекнула: моя еловая ветка, с зимы висевшая в горнице, наверняка смотрела гибким концом прямёхонько в пол. Будет гроза. Где-то совсем уже недалече катила небесным путём тяжёлая колесница Перуна... Уж если попрятались пчёлы, значит, мимо не пронесёт.
Вон оно как, подумала я и вздрогнула, захолодев на жаркой поляне. Сам жалует присмотреть, всё ли будет честь честью. Стало быть, отразиться в лесном озере мне не дадут. Перуну воевода любимец, не я, ну и что, что при мне дедушкин оберег, громовое колесо... Басни баснями про воинов-девок, а въяве-то... А не затем ли вставала с моря гроза, чтобы меня истребить за великое святотатство, избавить Мстивоя Ломаного от кметя, которого он в отроках-то еле терпел...
Никогда прежде я не боялась грозы.
Немного попозже, когда я торопливо спускалась вниз, к болотистым корбам, в густой синеве над деревьями поднялась белоснежная кудрявая голова. Я прищурилась: солнце заливало её нестерпимыми половодьями света, но блеск был морозным. В сияющей вышине стояла зима. Когда загремит, там можно будет заметить Перуна, правящего вороными конями. Смертному человеку было бы неуютно с ним в облаках, человек привык к ласковой зелёной земле, к доброму избяному теплу... Может быть, лишь вожди, ходящие между людьми и Богами... вожди горды и грозны, а ведь им и самим бывает, поди, холодно и одиноко... Это мелькнуло мгновенно и позабылось. Не о чем беспокоиться, кроме как о вождях!
Последние сосны расступились передо мной, открывая заросшие склоны, где наверняка изобильно водились жирные грузди. Дальше стояли, как лезвия, угрюмые ели. Справа и слева к ним вплотную подступали моховые болота, но ели непреклонно держались, подпирая друг друга - упавших деревьев совсем не было видно. Мне всегда нравилось смотреть на рослый лес сверху, глазами птицы. Может, я даже теперь остановилась бы полюбоваться, но сзади глухо пророкотало, на потную спину легла тень, тяжёлая, как рука. Я оглянулась. Солнце спряталось и бросало косые лучи, светлые над синими крыльями тучи... Неотвратимо летело ко мне клубящееся, бесформенное, страшное - змей не змей, колесница не колесница, и слово-то не вдруг подберёшь...
Пока я смотрела, сверху вниз рогатым копьём ударила молния, и, почти не отстав, долетел торжествующий громовой раскат. Я втянула голову в плечи и опрометью кинулась вниз.
Грозу толкуют по-разному. Одни говорят, это Перун ратится против Змея, вновь выползшего на разбой. Молния - золотой блеск секиры, разящей без промаха. Гром - эхо ударов. Другим гроза кажется свадьбой Неба с Землёй. Быстрые молнии пронзают большое тело Земли, порождая ликующую, бессмертную жизнь. И стонет, гремит смятый воздух от сладкой муки любви...
О грозе хорошо рассуждать тихим вечером, а лучше всего зимой у печи. Но не в бурю, когда разражается над головой то ли свадебный пир, то ли смертная битва, а ты только ждёшь, чтобы пала на виноватую голову десница гневного Бога...
Я всё-таки выискала сухое местечко под елью, отвоевавшей у мхов немного крепкой земли. Ель была вроде той, что осталась ждать меня дома. С таким же шатром у корней и плотными лапами, непроницаемыми для дождя. Я заползла под них, словно в пещеру, и села возле ствола, положив меч рядом с собой. Вся вселенная выстроена Богами вокруг могучего Древа, и неспроста на рассвете времён люди получше нас именно так уряжали дома... И если верно, будто у каждого есть свой собственный мир - мой мир тоже стоял деревом, и дерево это была ель. Никогда-то она меня не подводила...
Ту, прежнюю ёлку я числила своею кровной сестрой. Было дело однажды - скользнула рука с ножом, резавшим сало, и нож воткнулся в кору, извлёк малую каплю смолы. Как же я перепугалась тогда!.. Не чаяла загладить обиды. Мигом смахнула кусочек собственной кожи, прикрыла дереву ранку. И ёлочка не затаила тёмного зла, ещё ласковее с тех пор меня принимала...
Я молча смотрела во влажные зелёные сумерки, стискивая ладонью громовое колесо и прижимаясь к стволу, сохранявшему смолистое утреннее тепло. Необъятный ствол гудел и стонал: высоко надо мною его раскачивала и гнула гроза. Вниз, на дно густой корбы, слетали глухие отзвуки бури, удары тяжкого грома и всполохи лилово-белых зарниц... Перун меня всё-таки пощадил. Его колесница ломала величественные деревья, медленно удаляясь. Моё осталось нетронутым. Золотобородый Бог не хотел моей гибели... а может, предупреждал?
Я покосилась на меч, мутновато мерцавший в потёмках. Сколько мечтала я слушать безудержную грозу, обнявшись под ёлкою с Тем, кого я всегда жду!.. Но не шёл и не шёл ко мне суровый мой одинец, ведать не ведал, что ради него я из дому сбежала, воином стать решилась ради него... Вот с кем за все муки выпало коротать лесное ненастье - с железным мечом!
Я погладила длинное лезвие, ничем не заслужившее обиды. И отвернулась. Комары садились мне на руки и на босые ступни, лезли в лицо, совали носики между нитей одежды. Без толку всё время нянчить разные побрякушки, но иногда нельзя удержаться. Я закрыла глаза и вспомнила дом.
Меня редко радовали такие воспоминания, по смерти деда там вправду случалось немного весёлого. Но тут откуда-то поднялось, встало перед внутренним оком, как я была маленькой и болела, лежала простуженная с жестоко саднящим горлом и ледяными почему-то ногами. И мать, напуганная, кутала меня в одеяло, варила с травами молоко, шептала над ним. Ласковый кот приходил меня согревать, сворачивался то у шеи, то на животе. Дедушка мазал мне между ключицами растопленным воском, чтобы не кашляла, а однажды, к ужасу матери, взял и рассказал ту самую баснь...
Как же мы все тогда любили друг друга, подумала я, сдувая с себя и убивая на себе комаров. А сестрёнки, хоть и Белёна! Дом!.. он и есть дом, ничто его не заменит. Почему-то вблизи этого не разглядеть, только издалека. Когда утратишь. И наверняка самому заскорузлому кметю, давно потерявшему счёт убитым врагам, даже ему нет-нет да и вспомнится родная изба, нет-нет да и выплывет из-под других памятей - о дружинных домах, о знаменитой добыче...
Я насторожилась, склонила голову, слушая затихающий дождь. Показалось, будто в шуршание капель вплелись чьи-то шаги. Шорох не повторился, я снова откинулась к дереву и тут обнаружила: моя рука сама, без отдельной на то мысли, успела схватиться за меч. Вот так. Скоро я безоружная сама себе голой буду казаться. Не того ли хотела?
...а может, покуда не поздно, всё бросить и кинуться обратно домой? Зачем бы мне это, подумала я с изумлением, - оружие, воинский пояс и черепа датчан над воротами?
Покуда цела голова на плечах, покуда сама ничего ещё не натворила такого, чтоб вскрикивать по ночам... Дома своё, дома дедушкина могила, дома Водяные с Омутниками и те за меня встанут, дома всё уж как-нибудь обойдётся...
Дождь кончился. Тяжёлые капли ещё срывались с вершин, звонко плюхались в болотную воду, а под ёлкой что рассвело: снаружи глянуло из-за туч умытое солнце. Я ещё раз прислушалась. Нет, никого. Я осторожно раздвинула мокрые лапы и вылезла.
- Спасибо, добрая, - поклонилась я ёлке. Дерево кивнуло и вылило мне за шиворот пригорошню чистой воды пахнувшей молодой хвоей и свежестью. Я взяла меч и пошла дальше по мягкому зелёному мху, обнимавшему ноги до щиколоток.
Пасмурным днём, особенно осенью, в болотистой корбе хоть удавиться. Походишь-походишь между осклизлыми, позеленевшими, голыми снизу стволами, по каким-то гнилым жердям, проваливающимся под ногой... и покажется, будто Лешие в сотый раз вывели к тому же самому дереву, и завертится над головой косматое серое небо, ни света, ни радости - лишь сиплая перебранка ворон!
Совсем иначе летом после грозы. Стояло вокруг нарядное войско в блестяще-зелёных кольчугах, на кончике каждой хвоинки висело по капле, и каждая капля хранила в себе опрокинутый мир. Между вершинами ещё летели сизые клочья, и по лесному ковру проносились в стремительной пляске пятна и полосы неугасимого света. Пернатая жизнь в тысячу голосов гремела вокруг, прославляя воскресший солнечный праздник. И если бы встретился Леший, наверное, он бы спросил, далеко ли иду, и ласково проводил...
В корбе не очень побегаешь. Я шла, оступаясь, хватаясь за ветки и держа меч наготове. В изумрудной мякоти за мной оставались глубоко впечатанные следы.

Кто сказал, что Перун всегда был воинским Богом? В начале времён его гром ликовал и славил новую жизнь, зарождавшуюся под тёплыми ливнями... И стал страшен только тогда, когда выполз чешуйчатый ворог и погубил, похитил любовь...
Пиявки что, пиявки полдела. Пиявок боятся малые дети. А ну подплывёт, извиваясь в чёрной воде, живой волос, шерстинка, оброненная зверем у водопоя и кем-то подобранная, наделённая злой, бессмысленной жизнью?.. Кольнёт и всосётся под кожу, и станет грызть меня изнутри? Мой Бог был не из самых могучих. Но если привёл меня сюда невредимо, неужто не сладит с мерзким червём... Да и Перун навряд ли допустит, злобная нечисть подолгу не смеет вздохнуть после грозы...
Озеро лежало в чаше, как зелёная драгоценность. Лес окружал его зубчатой тёмной стеной, а дальше земля вновь холмилась, и начинались сухие сосновые боры. А там и крепость.
Я подошла к озеру со стороны прогалины. Молния выжгла на этом месте деревья, и расторопные молодые берёзки ещё не успели заполонить гарь. Там, куда падало солнце, теснились доверчивые незабудки. Ближе к озеру ели опять смыкались вершинами, и в непроглядной тени не велось ничего, кроме кислицы. Из воды вырастали лёгкие пряди тумана и тянулись в посвежевшем воздухе к прибрежным кустам.
По счастью, я здесь была не впервые. В самый первый раз я забралась сюда на лыжах зимой, прибежала весёлая в хороший морозный денёк... и едва не упала от страха при виде коряги, с которой от моего движения внезапно осыпался снег. Давнее пламя превратило мёртвое дерево в страшнейшее чудище, и оно поднималось из белых сугробов, протягивая сожжённые пятерни... Теперь было лето, и выворотень больше не мог меня напугать.
...Клянусь, если я и отвела глаза от берега, то только на миг. Ветку ли убрала от лица, под ноги ли скосилась, переступая оконце воды в сплетении замшелых корней... но когда я глянула снова, между мною и озером стоял человек. Я не знаю, когда я струсила больше, - тогда зимой или нынче, солнечным летом. Наверное, всё-таки нынче. Потому что человек этот был наш воевода.
Миг назад я себя понимала уверенным кметем, только боящимся, кого бы зря не обидеть... Но стоило поглядеть на истинного бойца, и всё вернулось на место. Я снова была простой напуганной девкой, той самой, что шла из ворот со стрелой, дрожавшей на тетиве... худой поганкой рядом с белым грибом...
Мстивой Ломаный, видно, не прятался от дождя. Красно-бурая ношеная рубаха промокла насквозь и облепила его по пояс, кожаные штаны блестели. Он смотрел на меня безо всякого выражения и молчал, не двигаясь с места. Страшная Спата висела у него на боку - по давнему галатскому обыкновению он носил её справа... Он не спешил её вынимать, и кто-то другой посмотрел на эту спокойную руку и тихонько присвистнул: всё!.. Квэнно! Он и без Спаты в один миг мне шею сломает, мой жалкий меч ему не помеха. Ему не было двадцати лет, когда он задушил волка, свалившего девушку. Потом та девушка женой ему стала, сынков родила...
...А отдохнувшие ноги меж тем сяжисто несли меня через поляну, навстречу погибели. Кинься я наутёк, воевода не стал бы догонять. Я подумала об этом один раз и больше не вспоминала. Он молча смотрел, как я приближалась. Славомир ещё мог меня пожалеть. Мстивой не миловал никого. О том довольно рассказывали. Он и стоял-то в тени, а я на свету. Я подошла и остановилась.
- Не спущу тебе... - сказала я жалобно. И добавила: - Можешь, так защищайся!
И обдала внезапная мысль: а ну не вынет оружия?.. Предпочтёт прутиком отстегать?.. Вождь усмехнулся еле заметно. Отступил на полшага и вытащил Спату. Блеснула на лезвии узкая золотая полоска. Знаменитый меч был в полтора раза длинней моего. Не говоря уж про то, насколько сам варяг превосходил меня ростом. И силой. И длиной рук. И опытом, и возрастом, и мастерством... Квэнно. Больше одного раза он всё равно меня не убьёт. Я закусила губы и размахнулась. Как всегда, когда Славомир ставил нас, отроков, по двое и был мой черёд нападать.
Я до сих пор думаю - воевода рубился со мной едва ли в четверть умения. Уж, наверное, мог загнать в кусты и крапиву, окунуть по уши в грязь. Он не сходил с места и только оборонялся, но Спата была повсюду, как щит. Куда мне, за этот щит не проникли бы ни Плотица, ни Славомир. Он знал все приёмы, которыми я пыталась его уязвить, видел насквозь все обманные движения, которые я вспоминала или придумывала на ходу. Высохшая под ёлкой, я взмокла опять, проклятая косища мешала. Я всё ждала, когда он начнёт насмехаться, но воевода молчал.
Порыв резкого ветра - быть может, последний вздох ушедшей грозы - до самых корней потряс высокие ели, сорвал с ветвей стеклянные бусы, потоком ринул их вниз. Мне пришлось по спине, воеводу хлестнуло прямо в лицо. И Спата в его руках дрогнула. Полмига промедлила. Упустила мой меч, летевший вперёд, к его плечу, облепленному мокрой рубахой...
Мне поблазнилось, я чуть-чуть задела рукав. И тут же полетела прочь кувырком. Мстивой так и не пожелал марать славную Спату, обошёлся ладонью.
Удар меня не ушиб, лишь откатил, как тряпочную, под дерево. Каким-то чудом я не выпустила меча и немедленно подхватилась, зная, что встаю на расправу... Я поднялась только на четвереньки и замерла. Воевода разглядывал свой левый рукав, продранный у плеча. По влажной ткани плыло пятно.
Я метнула неверящими глазами на свой побитый клинок, запутавшийся в траве... по лезвию и правда тянулась почти стёртая полоса. Нет. Не могло быть.
- Достала, - сказал вождь удивлённо. Теперь я думаю, что удивился он уж очень старательно. Но тогда мне не показалось. Я поднялась на ломкие ноги, чувствуя немоту и боль во всём теле, и поняла, что вот сейчас разревусь.
Варяг убрал Спату в ножны и неторопливо пошёл, огибая озеро, - в крепость, домой. Он ничего мне не сказал, но я утёрла хлюпавший нос и побежала за ним. Я старалась не отставать и лишь думала, не обернулся бы да не увидел, как я раскисла. Вождь не обернулся. А что ему оборачиваться.
В поле между лесом и воротами нас ожидали. Небо опять было ясным, и земля, промоченная доброй грозой, уже подсыхала, исходя медовыми запахами. Когда парни увидели воеводу, потом меня, хромавшую сзади, лица их стали вытягиваться. Каждому, как мне после рассказывали, пришлось немало помучиться и попотеть, неожиданно встретив в лесу матёрого кметя... Но воеводу?
Варяг без лишних слов показал оцарапанное плечо. И тогда-то Плотица едва не убил меня радостным подзатыльником, а Блуд и Ярун завопили в две глотки и разом облапили, и отпустили только для Хагена, который шёл с протянутыми руками и звал любимую внучку. Подоспел Славомир, сгрёб меня и держал много дольше, чем надлежало, но я была счастлива. Прибежала Велета, расцеловала в обе щеки и повела, заморённую, грязную, отмывать и кормить. Со мной теперь можно было есть и разговаривать, как со всеми людьми, мир живых опять меня принял, и это был воинский мир. Я успела заметить: вождь переглянулся со Славомиром и улыбнулся одними глазами. Странно, подумала я. Прежние мои успехи его жестоко печалили.
Девка глупая!.. Мне уж казалось - я сама застигла его у озера на поляне. И сумела достать не случайно и не потому, что он это позволил, но по собственной ловкости и сноровке, в честном единоборстве! И третье-то испытание - в святой храмине за гридницей, где жил Перун и где никто из нас, молодших, ещё не был ни разу, - не испытание вовсе, а так, черёд отвести... Может, тому воевода и улыбался.
Вечером Славомир сунул мне смятый красно-бурый комок.
- Бренн велел выстирать, - сказал он. - И зашить!
В старину, когда мир был справедливее, не возвышалось преград меж вселенными людей и Богов, не было невидимых стен, неодолимых для плоти. Человек поднимался на небо то по мосту из стрел, метко всаженных одна в другую, то по чудесному дереву, то по склонившейся радуге... Мог, если двигала им любовь, разыскать даже царство умерших, отспорить обратно канувшую было жизнь. Всего-то, как говорят, надо было очиститься банным потением, помолиться - и в путь. И Боги ходили зваными и незваными, куда только хотели. Теперь не то, теперь умирают надолго. До конца времён, до обновления мира. Даже волхвы и вожди нечасто беседуют с умершими и Богами... Про таких, как мы с побратимом, простых и несмыслённых, надо ли говорить. Слишком тяжко повисли на нас обросшие грехом поколения. Взмыл бы птицей - не пустит Злая Берёза, обиженная прапращуром, схватит за ноги зверь, три дня умиравший на скользких кольях ловушки... Чтобы коснуться иного, наши слабые души должны на время выйти из тел. А для этого надо заснуть или ещё как-то забыться: тяжело заболеть, особое снадобье проглотить...
Однажды во время вечери Ярун меня напугал. Опустил руку с ложкой, повёл глазами по гриднице, и, пока я смотрела, живые глаза как будто затягивало серым ледком. Он ещё попытался что-то сказать, но не смог, глотнул несколько раз... и начал тихо валиться. Блуд вовремя обнял его, не дал упасть со скамьи. Блуд остался спокоен, он сам давно через это прошёл. Я, не поняв, вскинулась помочь побратиму, но меня удержали. Два воина подняли Яруна, и воевода сам открыл дверь в святилище-неметон - ту, что охраняли резные лики Богов. Мы жадно смотрели... Дверь оказалась изнутри занавешена красной вышитой тканью. Когда вносили Яруна, наружу пролился неверный отблеск огня. Больше ничего я не разглядела - и хорошо. Кмети оставили Яруна и возвратились, и я, холодея, твердо решила: все прежние испытания были забавой. Настоящее начиналось только теперь.
Утром Ярун как ни в чём не бывало проснулся среди своих в дружинной избе. Проснулся одетым и удивился спросонья, взялся рукой за пояс... это был новый, воинский пояс: турья кожа, наборные железные кольца с серебряной бляшкой и соколиным знаком на ней.
Ярун хотел сесть на лавке - и охнул от неожиданной боли. Накрыл ладонью плечо, отдёрнул ладонь. Стал смотреть и увидел священную птицу Рарог, совсем такую, как у старших мужей и вождя. Исколотое багровое тело опухло тугой воспалённой подушкой, не прикоснись. Птица Огня, уж что говорить. Ярун был бы счастлив терпеть и худшую боль.
Целый день мы ходили за ним по пятам. Он, конечно не мог рассказать нам, непосвящённым, что было с ним за дверью Перуна. Я только спросила его, всё ли время он спал или мог хоть что-нибудь вспомнить Ярун ответил, что ничего не забыл. И сколь я могла судить по лицу - до смерти не позабудет.
Новогородец Блуд заметил моё жадное любопытство и, как обычно, не удержался, съязвил:
- Твоего побратима Перун иголкой колол, а с тебя-то как знать, что ещё спросит... Он муж доблестный, а ты девка у нас...
Ребятам смех!..
Я полагала, и тут мне придётся ждать долее всех. Готовилась мучиться неизвестностью и умолять грозного Бога: пускай примет или отвергнет - на всё его воля, - только скорей. Я ошиблась. На другой же вечер гридница вдруг поплыла перед глазами, я вспомнила побратима, успела понять, что произошло, потом испугалась, не задерётся ли подол, когда упаду - хотя сидела в штанах... и навалилась истома, начал мягко втягивать водоворот, я уже не могла бы твердо сказать, где нахожусь, то ли в гриднице, то ли дома в клети, под тёплой старенькой шубой... почувствовала подхватившие руки и смекнула, что дремлю у стола, намаявшись за день в лесу, и дедушка несёт на полати, не дав матери даже щёлкнуть меня ложкой по лбу...
Боги живут в своём собственном мире, там, где не скоро ещё отгорит заря начальных времён. Люди ставят изображения, сделанные из дерева или камня, и молятся им. И никто, конечно, не думает, будто вот эта резная личина и есть Лада или Даждьбог. Точно так же, как отражение в зеркале ещё не есть сам человек. Деревянный Перун стоял и у нас, и в Новом Граде, и в Ладоге, и мало ли ещё где. В которое зеркало ныне глянет могучий воинский Бог, заранее не угадаешь. Может, в то, где о нём думают пристальней и молятся горячей...
Глубокое забытьё владело мною недолго. Я проснулась с чудесным ощущением ясности и немедленно вспомнила всё. Потом открыла глаза. Я лежала кверху лицом на широкой скамье, и Перун смотрел на меня с того конца храмины, поверх негасимого огня в тяжёлом каменном алтаре. У Бога Грозы, прожившего страшную жизнь, была сиво-серебряная бородатая голова. И неулыбчивое, немолодое лицо, вырезанное из тёмного дуба, - совсем человеческое и всё-таки не совсем... А за ним, в красных бликах огня, появлялась и пропадала целая стена черепов. Их по своим галатским законам дарил Богу Мстивой, покорял ему жизненную силу пленённых и убитых датчан... Я снова перевела глаза на Перуна и вдруг заметила, что он как будто начал двоиться. Он по-прежнему стоял на том самом месте, что и вначале, и одновременно шёл ко мне, медленно, осторожно, словно боясь испугать. Глубоко внутри мгновенно взвыл ужас, слепой и необоримый, как в том давнем сне про голого волка... Я дёрнулась - тело было чужим, не хотело повиноваться. Вот почему меня не стали привязывать. Я стиснула зубы и стала смотреть в глаза подходившему. Пусть не думает, что я убежала бы, если бы могла. Голый волк был живой страх, не объяснимый словами. А здесь, передо мной, явился Перун, пришёл дать мне свой знак. Или отвергнуть.
Я напряглась что было сил и сумела кое-как шевельнуть правым плечом, выставить из широкого ворота. Навстречу острой игле, смазанной ядовитыми зельями... Лицо, освещённое пламенем, приблизилось ещё на полшага. Я смотрела не отрываясь. Я определённо видела его раньше. Неторопливо ступая, в обличье Перуна шёл ко мне Тот, кого я всегда жду. Точно такой, каким я не раз встречала его во сне. Я рванулась к нему и с немым отчаянием взмолилась: не исчезай, не уходи, дай хоть мало полюбоваться тобой, дай огнём твоим согреться хоть мало!..

Он сел на скамью подле меня, и сквозь него я явственно видела того, другого Перуна, оставшегося у стены черепов. Но когда он взял в ладони моё лицо, я столь же явственно ощутила прикосновение жёстких мужских рук и шедшее от них живое тепло. Он наклонился совсем близко ко мне, и я жалела больше всего, что не могу обнять его, прижать к своей груди его голову и никогда больше не отпускать... Он поцеловал меня. Очень бережно и один-единственный раз, а я и словечка сказать в ответ не могла... Потом он вправду отвёл с моего плеча ворот рубахи и - не иглой, остывшим мажущим угольком - положил на белое тело священное соколиное знамя. Осыпятся чёрные крошки, но я буду знать его там, ибо знаки на теле со временем всё равно истираются, если нету знака в душе.
Он ещё раз провёл рукой по моему лицу, и я послушно закрыла глаза, но не перестала видеть ни его, ни деревянного Перуна подле стены. Постепенно они снова начали сливаться в одно.
Когда дурман спал с меня окончательно, я лежала в дружинной избе, на нижнем ложе под одеялом. В самой избе, а не в горнице; я поняла это по голосам и запаху дыма. И на мне был воинский пояс, я ощущала его, как объятие. Его застегнул мне Тот, кого я всегда жду. Я вспомнила руки, гладившие моё лицо, и по всему телу прошло радостное тепло, похожее на боль. Каким ты, воинский Бог, явился Яруну? И Блуду, когда его опоясывали?
Потом я почувствовала людей подле себя. Парни благоговейно молчали, ожидая, пока я проснусь. Я улыбнулась, не открывая глаз: мне совсем не хотелось пускать привычный мир туда, где я всё ещё находилась. Ярун и ребята страсть желали бы знать, что там было и, главное, как поступил со мною стоявший у стены черепов. Ну нет уж. Я разрешу им взглянуть на соколиное знамя, но ни за что не стану рассказывать о Перуне. Дедушка понял бы. Ярун, может, поймёт, другие... посмеются, станут болтать... чего доброго, дознается вождь!
...Вот и прошла я все испытания, сделалась кметем. Говорят даже, будто само это слово, кметь, родилось из другого, давно забытого и означавшего - посвящённый. Теперь и меня принял Перун, приняли незримые покровители здешней дружины. Я ждала: будет счастье, когда это случится. Ведь я прошла путь, который сама себе избрала, никто не неволил.
Я долго раздумывала, чего же мне всё-таки не хватало, и наконец поняла. Я согласна была ещё раз на всё - прожить зиму в служении, вновь встать под копья, даже биться опять с самим воеводой... лишь бы вновь, хоть в дурманном сне, повстречать Того, кого я всегда жду.
Я пыталась вспомнить лицо и, конечно, не вспомнила. Только глаза. Гордые были глаза, суровые... и горестные. Я подумала: а если мы с ним разом снились друг другу, оба рвались навстречу и не могли сойтись потому что жили в разных мирах? И он, мудрый, знал это всегда, а я догадалась только теперь?..
Судьба не зря зовётся судьбой: она редко расспрашивает, чего хочется человеку, и с ней не поспоришь. Какому Богу молиться, какие жертвы готовить, чтобы дал видеться хотя немного почаще?..
Вождь Мстивой внимательно осмотрел доставшееся мне знамя и недовольно нахмурился, и я испугалась, но он пожал плечами и промолчал. Даже ему не с руки было перечить Богам.
Последний из новых воинов побывал в неметоне как раз перед купальскими праздниками. Я не знаю, нарочно подгадывал вождь или само так получилось. Должно быть, всё же подгадывал.
Купальская ночь всегда короче других, потому что наутро Даждьбог правит свадьбу с девой Зарёй и не может уснуть, думая о любимой. Солнце толком и не заходило, лишь ненадолго пряталось за вершинами леса, выбери высокую горку и глянь с неё, как раз и увидишь пригожего юношу, купающегося, готовящего себя для невесты. Говорят, что на юге, там, где стоят сильные города и живёт много народу, Даждьбогу каждый год дарят красную девушку - топят в реке. Люди думают, что так верней сбудется небесная свадьба, обильней удастся зрелое лето. У них там засевали хлебом большие поля. Мы, северные словене, были слишком малы числом, да и жили всё больше лесом, не пахотой.
Стали бы собирать невесту Даждьбогу, разве что если бы среди лета ударил мороз. А в обычные годы делали так: избирали самую милую, одевали в праздничные одежды, давали в белые руки миску блинов и ковшичек мёда и девка с поклонами входила в воду по грудь, протягивала угощение солнышку, непогасимо светящему из-за кромки лесов... Потом возвращалась.
Дома с таким подношением отправляли обычно меня. Я никогда не была красивей других, а уж милой меня и дедушка не называл - но зато не липла к парням, и все это знали. В роду Третьяка купали, понятное дело, Голубу. Я уже сказывала, как легко сбежал с неё стыд неправого наговора. Едва не быстрей, чем вода с пупырчатой кожи. Была она вновь удивительно хороша, а разодели её... я тайно вздохнула о вышитых платьях, слежавшихся в горнице на дне сундука. Два дня перед тем я провела в кузне - под стук молотка переделывала кольчугу, подаренную наставником, кроила железную рубаху, до крови изодрала себе всю шею, а чёрных рук не выбелила даже баня. Вот такой наряд я отвоевала, меч да боевую броню. Неужели только затем, чтобы вздыхать о девичьем платье?
Я сидела меж побратимов, я впервые смотрела со стороны на священную купальскую пляску, на летящие длинные рукава и расплетённые косы... и счастье опять было далеко впереди, недосягаемое, как раньше.
Два вождя, Третьяк и наш воевода, скатили с горушки солнечное колесо. Скатили отменно, не оступились, не уронили. Пылающим свергли в воду с обрыва, на благоденствие и достаток деревне. Тогда под завитыми берёзами начали возгораться костры, и парни с девчатами принялись об руку прыгать сквозь пламя: Огонь Сварожич, младшенький брат Перуна и Солнца, гадал им о любви. Голуба переменила мокрое платье на новое, чуть ли не краше, и всё похаживала вокруг воеводы. Ждала, чтобы варяг крепко сжал её ладошку в своей и пронёс над костром в крылатом прыжке. Он мог перепрыгнуть самый высокий костёр, держа её на руках.

Девичьей надежды не разглядел бы только слепой, но вождь к Голубе так и не повернулся. Я рассудила: всё потому, что возле костров было слишком много берёз. Я даже подосадовала на Голубу. Ей ведь ни о ком не было печали, лишь о себе. И если подумать как следует, зачем бы Мстивою Ломаному прыгать через костёр? Любую поманит, и та бегом побежит, и прежний жених счастливицу не осудит...
Я в глубине души знала, что он никого не станет манить. Он даже для праздника не сменил печальной рубахи. Там на плече заплатка была, которую я положила. Мне всё казалось, она получилась очень заметной.
Голубе прискучило наконец. Обидясь, надула пухлые губы - и только блеснули на шее цветные пёстрые бусы: убежала веселиться. Не впусте же такую ночь коротать.
Ковши ходили по кругу, опоражниваясь и вновь наполняясь. Вчерашние отроки пьянели не столь от вкусного хмельного питья, сколь от одной-единственной мысли: сбылось!.. Для многих то наступил достигнутый верх жизни, дальше не возрастут, только заматереют. Я смотрела немного со стороны. Я до смерти тянуться буду к несбыточному. Я уже знала.
Из прозрачных потёмок изникали весёлые девки, брали за руки побратимов, тянули плясать, целоваться возле костров. Таков купальский обычай: все парни с девчонками друг другу невесты и женихи ночь напролёт, по самое утро. Но у кого дойдёт дело до клятв у воды, под святыми ракитовыми кустами - от клятвы нету отхода, нынешним клятвам само Солнце свидетель.
Несколько раз мне на глаза попадалась Велета. К сестре вождя ни один парень не смел подойти, даже самый удатный. Они сговаривались с Яруном нынче ночью просить друг друга у грозного воеводы. Теперь Даждьбог, верно, уже утирался после купания полотенцем, что вышила ему дева Заря; мой побратим всё ещё сидел у костра, веселился долгожданным веселием среди мужей, а Велета ходила терпеливо кругом. Ярун видел её, кивал головой - иду, мол, - но ему снова протягивали круговой ковш, и он оставался. Захочет встать, и поневоле придётся, как старому деду, опереться оземь рукой... Ох, не одобрит вождь, которого хмельным не видел никто!
Наконец Велета не выдержала. Покрылась пятнистым румянцем, подошла к побратиму, склонилась, что-то сказала. Ярун поднял вихрастую голову, взглянул на неё и засмеялся:
- А ну тебя! Теперь у меня всякая на шее повиснет...
Велета отшатнулась от него, попятилась прочь...
Меня взвило с тёплой земли словно бы ветром. Одним прыжком я одолела костёр и за вышитый ворот подняла на ноги Яруна. Право слово, ни разу ещё мне так не хотелось кого-нибудь придушить, вмять носком в твердь и увидеть красную кровь. Верно, разом вскричали во мне все девки на свете, все дуры доверчивые, кого умолвили бросить для милого мать и отца - и за первым кустом отдали ражим дружкам, пособлявшим с побегом!..
Ярун смотрел на меня мутными голубыми глазами:
- А ты почто? Никто не берёт, так со мной поневеститься захотела?
Ему было весело, он думал, что шутит истинно по-мужски, он даже надумал обнять меня, полез мокрыми губами в лицо. Я ударила его одновременно головой в подбородок, коленом в живот и ещё двумя кулаками. Жаль - близко стоял, не замахнёшься как следует. Ярун взвыл от боли и неожиданности, ноги не удержали, свалился чуть не в огонь. Пожалуй, я бы его подняла и крепко добавила. Но в это время между нами как из земли встал воевода.
Я увидала лишь его спину, и мне мгновенно хватило, чтобы опамятоваться и остыть. Ярун увидел его лицо и опущенные руки с сомкнутыми кулаками. Ой, щур, спаси меня, щур, дедушка любимый, не выдай!.. Бедный парень тихо пополз прочь, ладонями по горячим углям. Было видно, как слетал с него хмель.
- Не я, - простонал он. - Не я, всё пиво сболтнуло! Люблю её!..
Вождь приказал совсем тихо:
- Встань...
Если бы Ярун был трусом, он бы не отважился встать. Пепельно-белый от отчаяния и боли, он начал медленно подниматься. Он поднимался на смерть и знал это. Мой гнев исчез без следа, я только что хотела сама его оттрепать, он и заслуживал трёпки хорошей, но ведь не казни же!.. Я шагнула вперёд: не брошу его... Другое дело, что и не спасу. Никто его не спасёт.
- Бренн, - позвал мой наставник. Вождь впервые не повернулся к слепому и ничего не ответил.
Ярун наконец выпрямился и повторил с отчаянным мужеством:
- Люблю её!
- Иди отсюда, - сказал Мстивой по-прежнему тихо, но у меня чуть не иней встал на спине.
Мой побратим шагнул мимо него, туда, где, закрыв руками лицо, на сырой земле сидела Велета. Глухой, страшный голос настиг его:
- Я сказал, иди отсюда...
Ярун качнулся, как стреноженный. Спотыкаясь, незряче пошёл куда-то сквозь набрякшие росою кусты. С соседней поляны по-прежнему долетали весёлые шутки, топот и смех. Они там не видели и не слышали ничего.
Ошеломлённая горем Велета не воспротивилась, когда я обняла её, поставила на ноги и повела домой. Озноб колотил её с макушки до пят. Лучше бы плакала, думала я, слезами душа облегчается. Эта мысль крутилась во мне всё то время, пока мы шли. Меня, видно, тоже пришибло немилостиво - ничего не являлось больше на ум, знай бежало внутри, ловило собственный хвост.
...A если пристально разобраться, во всём виноват был воевода. Ишь вырастил тонкокожую - слова спьяну не молви. Не обижали её, вот она и не выучилась прощать.
На другой день ничего не случилось. И на следующий. И ещё через день. Велета всхлипывала ночами, но стоило мне шелохнуться - тотчас затаивалась. У меня горела душа спорить с нею, оправдывать побратима; один раз я даже начала какие-то речи... Велета не оборвала меня, просто смотрела с такой мукой в глазах, что рот мой закрылся и больше уже открыться не мог.
По вечерам она спокойно сходила в гридницу есть. Так рассудила, должно быть, - не дело сестре воеводы прилюдно скорбеть из-за какого-то глупого кметя. Зато Славомира душила лютая ярость, он даже её не очень скрывал. Наверное, думала я, это всё оттого, что Ярун носил копьё не за кем-нибудь, а за ним. Вот он и кипел. Мужи в большинстве сочувствовали Яруну. А вождь сидел такой же невозмутимый, как и всегда.
Ярун не обращал внимания ни на кого. Больными глазами смотрел на Велету, копил в себе мужество, порывался что-то сказать. Она проходила, как мимо порожнего места.

Предыдущая страница 10 Следующая страница


11 Мария Семёнова

В те дни мы были с ней почти неразлучны. Как-то под вечер мы уплыли вдвоём на лодке и сели на берегу, развели костерок от комаров и занялись рукоделием: Велета сновала иглой, расшивая новые рукавицы, а я поворачивала кленовую чурочку, резала ложку взамен треснувшей.
Я издалека увидела шедшего к нам воеводу... За воеводой шагал принаряженный Блуд, а за Блудом - мой побратим. Когда подошли, я поднялась перед вождём, как подобало. Велета осталась сидеть. Даже не подняла головы. Только остановилась рука с тонкой иглой...
- Сестрёнка, - сказал вождь по-галатски и протянул руки к нашему костерку, хотя было вовсе не холодно. - Веришь ли, тут честный гость бает, будто есть у меня золотое колечко... а у него - серебряная сваечка...
У меня во рту высохло и волосы, кажется, шевельнулись при виде подобного сватовства!.. Ужас выдумать - чтобы брат да названую сестру!.. Воевода и сам прекрасно всё понимал. Замолк, не стал договаривать. Тут я смекнула, почему с ними был Блуд. Наверняка звали Славомира, но Славомир отказался и ещё всяких ласковых слов добавил к отказу.
- Кому бы вздумалось, братец? - едва слышно выговорила Велета. - Уж ты вразуми меня, недомысленную...
Варяг ответил:
- Да ты его, может, в гриднице видела мельком. Голубоглазый такой, Яруном зовут.
На бедного побратима жаль было смотреть, так он за эти дни осунулся и почернел. Неудивительно, что разжалобил даже Мстивоя. Велета сидела, крепко зажмурившись, лишь на ресницах дрожали жгучие слезы.
- Твоя воля, братец милый...
Ярун шагнул, воскресая: унести на руках, зацеловать до смерти, всю рыбу в море переловить для свадебного веселия... Воевода продолжал неумолимо:
- Сама что скажешь? Знаешь ведь, неволить не буду.
Велета наклонила голову ещё ниже и прошептала:
- Одну ласку видела я от тебя, братец любимый. Чёрной девкой буду тебе, у порога спать лягу... только не отдавай...
Вождь повернулся к Яруну и чуть развёл руками, мол, сделал что мог, не обессудь. Блуд в сердцах стукнул себя кулаком по бедру. Он тоже хотел, чтобы они поладили.
Ярун, раненный насмерть, толкнул Блуда с дороги... Воевода преградил ему путь, вытянул руку. Яруну туго давалась чужая галатская молвь, но отчаяние помогло.
- Рит герейс... велор... лубийяс, - простонал он, давясь тоскою и горем. - Я люблю тебя! И хочу, чтобы ты любила!..
Велета ничего не ответила, не подняла головы. Тихая, маленькая, неподвижная. Лицо вождя на миг напряглось, но он промолчал. Он редко открывал рот, если мог обойтись. Я слышала об одном хорошем старом народе: у них кивок головой больше значил для чести мужей, чем самая ужасная клятва.
Ярун застонал и побрёл прочь по берегу, спотыкаясь. Ловкий охотник, умевший пройти по жёрдочке над кипящим порогом. Вождь проводил его взглядом.
Потом они с Блудом ушли, а мы остались.
Следующие несколько дней Ярун ходил за воеводой как хвост. Он не пытался с ним заговаривать - молчал целыми сутками. Просто цеплялся, словно попавший в болото. Увязался с вождём, когда тот отправился на мхи потешиться с соколом, погонять пернатую дичь.
Там, в болоте, тянулись извилистые протоки, падавшие в реку Сувяр. В чёрной воде лежали кувшинки и белые лилии; с наступлением лета я часто наведывалась к ним на лодке, подаренной Славомиром. Возила Велету, пугала её, показывая пустые кабаньи лёжки по берегам. Последнее время я плавала здесь одна, Велете запретил брат. И вот почему. Старейшина Третьяк приходил в крепость жаловаться на лютого вепря, портившего огороды. У вепря, сказывали, был приметный шрам на плече; смелые сыновья Третьяка хотели добыть зверя да сами еле спаслись. Пошли по щетину и собственных бород едва не лишились. Третьяк говорил, вепрь наверняка был не простой. Обычным охотникам не по могуте. Разве воинам, которых пристальней берегут могучие Боги...
Когда он ушёл, Плотица хмыкнул в усы: ишь хитрец. Не желает своих детей бросать на клыки. Хочет, мы чтоб!.. Мстивой смеяться не стал и велел парням запастись кабаньими копьями с перекладинками на втулках.
Все знают, зачем потребна та перекладинка. Вепрь, ощутивший остриё, способен рваться вперёд, всё глубже всаживая копьё себе в тело, чтобы всё-таки достать охотника и запороть кривыми клыками. Иные воины перед смертью тоже так поступают, и об этом последнем ударе потом долго рассказывают.
Воевода не собирался нарочно искать кабана, но не зря был с ним Ярун, а с Яруном - верная лайка. Варяг не успел не то что пустить сокола в небо - даже высмотреть дичь. Куцый загавкал и исчез в камышах, и почти сразу там затрещало, зачавкало... и ринулось бурое чудище, горбатой спиной мало не до груди стоящему человеку! Я потом его видела и нашла, что это был вождь всех вепрей на три дня пути кругом. Он и напал не абы на кого, выбрал достойного противника - другого вождя. А тот, нёсший кречета, мог только выхватить нож.
В крепости много потом говорили об этой охоте, о том, как воевода чуть не погиб. Помню, я спросила наставника, мол, а как же запреты?.. И слепой сакс ответил со вздохом: нарушивший гейсы гибнет всегда. Но в нынешние скаредные времена всё чаще бывает, что гибнет не преступивший ни одного.
...Быстроногий Нежата кинулся на помощь вождю, но запутался в цепкой траве и упал. Варяг кинул сокола вверх, и тот с недовольным криком взлетел на хилую сосенку. Против вепря - что против боевой колесницы, и плохо пришлось бы Мстивою, если бы не Ярун. Всякий воин рад умереть, заслоняя вождя. Сумасшедшим прыжком мой побратим встал перед зверем и взял его на копьё... Перекладина исчезла в шерсти, Яруна подняло в воздух и понесло над болотом. Могучий зверь не замедлил бега и не отвернул. Когда за древко схватился Мстивой, Ярун сначала струсил: сломается!.. Мгновением позже кабан снёс с ног и вождя и повлёк сразу обоих, но медленнее. Тут наконец поспели Нежата и остальные, вонзили меж рёбрами сразу пять копий. Мало-помалу вепрь стал спотыкаться, потом изумлённо остановился, залился кровью из пасти и наконец рухнул, переставая дышать.
До позднего вечера моему побратиму завидовали все кмети, а сам он то и дело звал меня в сторону и домогался: ну как, сказывали Велете? И что она?..
Она поблагодарила его, словно чужого:
- Спасибо, добрый молодец.
А Славомир выслушал, как было дело, и плюнул в сердцах:
- Невелика честь моему брату, если его воины падают на ровном месте, да вовремя! А самого лазливые щенки сберегают...
Обидчик сестры мог ждать от него только расправы, я это видела ясно. Но Славомир почему-то совсем меня не страшил. Страшил вождь. Вождь посматривал когда на Велету, когда на Яруна. И молчал. Словно ещё раз что-то обдумывал. И мне очень не нравилось, как он молчал.
Поздно вечером в лесу вблизи крепости разложили жаркий костёр и в углях целиком испекли добытого вепря. В нашем роду это был бы пир на несколько дней, но для дружины - больше забавы. Славомир мне рассказывал, доброму галатскому воину не в диковину было убрать целого откормленного поросёнка. Притом что животы у всех были впалые. Кто трудил себя, как они, у тех тоже всё шло в силу, а не в дородство.
Велета пировать не пошла. Последние дни она не ела почти ничего, через силу глотала какие-то крохи, совсем так, как некогда Блуд. Я уж боялась, не заболела ли она той же болезнью, хотела приступиться с расспросом, но передумала. До еды ли ей, в таких-то печалях. Она легла на лавку в нашей с ней горнице, свернулась клубочком, накинула на ноги одеяло. Я не стала её уговаривать, за руку тащить на веселье. И правильно сделала, как потом оказалось. Я подумывала даже остаться подле неё, но Велета не захотела меня утеснять. Лишь попросила светца не гасить, когда пойду.
Я припоздала и явилась к костру, когда уже вынесли кашу и квашеную капусту, и время приспело делить на всех кабана.
Наша дружина во многом жила галатским обычаем. Так вот, у галатов считалось: делить кабана по всей правде возможет лишь самый достойный. Кто вызовется - тому сразу сыщут соперника и начнут безжалостное поношение. А ведь застолья сводили у блюда самых разных людей, случалось - незамиримых врагов. Славомир мне рассказывал всякие страсти о головах, что катились под ноги ещё стоявшим телам, о проклятиях, застивших солнце девятому поколению... Счастье, - любой подобный рассказ начинали одни и те же слова: это было очень давно.
У нас задир не терпели, я уже поминала, как вождь подбирал себе кметей. Каждый с каждым мог встать спиною к спине и укрыть ближника за щитом, каждый каждому поступался смертью и жизнью, им - ссориться?.. Вот и делёж кабана давно превратился в забаву, в игру, где сравнивались мужи.
Мой побратим выскочил на середину, в багровые блики ещё горевших углей. Выдернул из ножен остро отточенный нож:
- Я первый ударил копьём. Кто оспорит моё право делить?
Язвительные уста немедля открылись. Яруну вспомнили всё: и как он, едва выбравшись из проруби однажды опять в неё поскользнулся, и как он взялся когда-то стрелять из лука и не осмотрел тетивы, и лук, разогнувшись, чуть не выбил ему зубы. Ярун отвечал вдохновенно, вертясь туда и сюда, одного за другим усаживал острословов на место. Кого не мог сам - друзья тут же радостно помогали.
Поднялся Блуд:
- Отойди прочь, белобрысый! Я видел, как ты был побеждён девкой, с которой взялся бороться. Ты просил о пощаде, крича, словно младенец!
Мой побратим нашёлся немедленно:
- А я видел, как тебя подняли за штаны и бросили в дверь, там и до сих пор висят твои сопли. Ты ничем не лучше меня. Сядь!
Блуд сел. Воины хохотали: давно уже им не случалось так веселиться. Мне до смерти хотелось встрять, сказать что-нибудь разумное и смешное и в то же время дать побратиму как следует себя показать... я уже говорила, добрые Боги привесили мне язык не той стороной, я придумываю достойное слово хорошо если на другой день. У меня ни за что недостало бы духу пойти делить кабана. Даже если бы я сама его повалила.
Поднялся Славомир, и по глазам было сразу видать: молодечество моего побратима заслуживало прощения. И он, Славомир, только рад будет его произнести. Он сказал:
- Спрячь-ка нож, пока не порезался, да отойди! Ты лавку в избе миновать не умеешь, локтя не пришибив!
Ярун на миг растерялся. Как открыть рот против лучшего кметя, против брата вождя? Да и чем его подковырнуть, прославленного?.. Выручил седоусый Плотица:
- Ты, Славомир, всего-то младший из двух. Уж что говорить про тебя, когда твоему старшему всякая девка топором к забралу плащ прибивает! Сядь, болячка тебе, не срамись!
Славомир сел.
Я едва не визжала от радости, когда наконец иссякли насмешки и мокрого, взъерошенного Яруна признали-таки достойным делить. Но потом... потом я глянула на воеводу, и за ворот сразу посыпались муравьи. Вот он сказал что-то брату и оглянулся, явно собираясь уйти...
Ярун хотя и стоял порядочно одуревший, наверняка с крутившимися и звеневшими в голове обрывками недавних речей, - тоже что-то заметил. Он опередил вождя. Одним быстрым движением выкроил толстый ломоть из самого почётного места, бедра кабана, и протянул Мстивою, не успевшему встать. Сочный кусок обволокся в ночном воздухе густым, сытно пахнувшим паром. Вождь всегда начинает веселие, ему первый кусок.
Варяг раздумал вставать и посмотрел на мясо… потом на Яруна... потом снова на мясо... как-то уж очень долго смотрел, не протягивая руки и не говоря ничего. Мне сделалось страшно. И тут воевода сказал:
- Не нужно мне твоего угощения. - Помолчал и добавил: - И сам ты мне не нужен.
...Когда-то давно, ещё в наших лесах, я плыла в лодочке по незнакомым протокам и вдруг услышала впереди низкий, рокочущий гул падуна, успела прикинуть его свирепость и высоту и обидеться - да сколько же можно, опять разгружать лодку и до утра кормить комаров, перетаскивая поклажу! А оказалось, это одинокий порыв ветра шёл по лесу, гудел в корявых ветвях.
Вот так же, подобно соснам в ночи, ахнула вся наша Дружина, свято помнившая о гейсах вождя.
- Брат, - чужим, севшим голосом сказал Славомир. Он был бы рад поднять любые мучения и умереть, лишь бы сказанное сумело вернуться. Он знал не хуже меня, что этому уже не бывать.
Мстивой сидел неподвижно, поджав скрещённые ноги. Он не поднял не то что головы, даже и глаз. Он сказал:
- Кто предал женщину, тот когда-нибудь предаст и вождя. Иди себе, Ярун, Андом сын Линду из рода Чирка... Пусть другой вождь тебя примет так же, как я тебя принимал.
Это был конец. Последний конец, когда умирают слова проклятий и просьб и остаётся только молчать.
Ярун стоял пригвождённый тихими молниями, уже понимая, что волей-неволей помог судьбе второй раз загнать варяга в ловушку. Нельзя обидеть того, чьё угощение принял, подобного святотатства земля ещё не сносила. Но и оставить подле нежной сестры человека, из-за которого она того гляди вовсе угаснет, как переломленная лучинка... я представила её там в горнице, под одеялом, недвижно глядящую на трепетный язычок...
- Ну добро!.. - совсем неожиданно, хрипло молвил мой побратим. - Хотя бы так послужу тебе, воевода! Если придётся тебе однажды встать под берёзой, то уж не из-за меня!
Сказал и метнул остывший кусок вепревины, что всё ещё держала рука, метнул далеко за кусты, откуда смотрели голодные пёсьи глаза... Куцый взвился в прыжке - лишь челюсти лязгнули!
Вот и не довелось побратиму явить своей храбрости даже и в малом походе, не выпало доискаться золота-серебра, обрасти богатым имуществом. Всего жирку нагулял - кольчугу да меч, недавно подаренные. У меня, впрочем, было не больше. Не отяготит в далёкой дороге.
- Не брошу тебя, - сказала я, когда мы трое шли к дружинной избе, мы с Яруном и Блуд. - Ты со мной сулился уйти, когда меня прогоняли. И я тебя не покину.
Врать не буду, подобные речи дались мне горьким трудом. Своими руками я выстроила себе новый дом для житья... кто пробовал, знает, легко ли его, новенький и весёлый, немедленно подпалить. А не спалишь - сам себя потом сгрызёшь до костей!
Ярун схватил меня за плечи и почти со злобой встряхнул:
- Нет!.. Здесь останешься!.. - Обмяк, опустил руку, отвёл глаза и добавил: - С веном или без вена, жена она мне...
Стыд сказать, но кто-то другой перевел дух облегченно Он, этот другой во мне, с самого начала боялся не за Яруна, лишь за себя. Как Голуба. Всегда - лишь за себя. Он и теперь мне нашёптывал: я бы тоже не потащила с собой приёмного брата, велела ему остаться и жить... Эта дума излилась на хворую совесть, как ласковое топлёное сало, и совесть притихла. Неведомо только, надолго ли.
- Куда же пойдёшь-то? - пытаясь бодриться, спросил Блуд. - Не в Новый ли Град? Я бы привет с тобой передал кое-кому...
- Домой пойду, - огрызнулся Ярун. - Я у вас там, с датчанами, ничего не позабыл.
Я сказала:
- На лодьях летом, если пристанем... выйдешь увидеться?
Он мотнул льняной головой:
- Не выйду!
В дружинной избе не было никого. Ярун скомкал своё одеяло, впихнул в кузовок. Бросил сверху кольчугу. Блуд молча ушёл и возвратился с припасом: двумя хорошими хлебами, сыром в берестяном коробке и сладким летошним луком - сколь уместилось в руках.
Я всё беспокоилась, не оставил ли мой побратим какого добра, но он привязал плетёную крышку и отмахнулся устало и равнодушно:
- Что кинул, то кинул... наследуйте.
Новогородец пошарил глазами, потом легко вскочил на верхнее ложе, снял со стены свой серебряный меч и протянул Яруну рисунчатую рукоять:
- Ты ко мне смерть не пускал... на счастье тебе, брат.
Они поменялись. Потом обнялись и меня обняли вместе. Вот так, с одним побратимом я расставалась, другим прибывало. Безрадостным, правду сказать, получилось наше братание... Мы вышли во двор, и я посоветовала Яруну:
- Вернёшься домой, не очень болтай. Расскажи лучше, как был посвящён. Пояс покажи. Да прибавь дескать, отроков новых готовить пора, учить ратному делу... чтобы уж не совсем дурнями к вождям приходили. Мстивой к нам навряд ли скоро-то будет, наша сторона ему не удачливая.
А про себя подумала, - есть всё же разница, когда срамом срамиться, ныне или после, хоть чуть отдышавшись. Да и мало ли что со временем успеет случиться.
Ярун оглянулся на дружинную избу, тёмную против бледного неба. Он в точности знал, за каким бревном в высокой стене была наша с Велетой лавка в маленькой горнице. Он вдруг устал крепиться, обнял меня, приник лицом и заплакал. Жалко и тяжко было смотреть на него, такого большого, широкоплечего. Блуд положил руку ему на спину. Ярун спустил на траву вздетый было кузовок, дёрнул ворот рубахи, показывая плечо... вытащил нож да и сострогал с себя целый лоскут живой кожи вместе со знаменем. Кривясь от хлынувшей боли, расправил его, окровавленный, на ладони - и с маху пришлёпнул к холодным брёвнам стены! До утра засохнет, прихватится - разве что вырубить топором...
Мы с Блудом его провожали до самого леса, потом он пошёл один по знакомой тропе, мимо родника.
Я спала по-прежнему подле Велеты, хотя были жаркие дни, и все, кроме старцев, вытаскивали постели во двор. Я старалась развлечь её, вновь катала на лодке, пекла в земляной яме пойманных щук и жирных линей и боялась лишь, не дозналась бы бедная о втором запрете вождя. Однако чужих не было у костра, где варяг отказался от угощения. Свои же помалкивали. А сам он вёл себя будто всегда.
Я спросила Хагена, как погибают нарушившие запреты...
- По-разному, - сказал старик и вздохнул. - Непобедимого оставляет сила в бою, опытный воин роняет свой меч и сам же напарывается... Всё дело в том, что ему нет больше удачи, он беззащитен, и всякое зло спешит забрать его жизнь. И в особенности, если это славный герой.
По его словам, бывали запреты, что вроде не вдруг смекнёшь, как бы нарушить. Например, одному воителю заповедали ночевать в доме с семью дверьми, сквозь которые впотьмах виден огонь. Только подумать, кто и зачем стал бы строить этакий дом! А пришёл срок - изба о семи снятых дверях сама выросла у дороги, не объедешь её.
Немного попозже, в одну из ночей, я проснулась неведомо отчего и сразу почувствовала, что лежу на лавке одна. Я метнула прочь одеяло и села, покрываясь жаркой испариной и судорожно разыскивая порты - успею ли с камня глупую снять где-нибудь на пустом морском берегу?.. И кто-то другой опять хватался за голову: не устерёгши Велету, с каким лицом встану перед вождём? Бежать, со всех ног бежать... домой, вослед побратиму... Но в приоткрытую дверь долетел шорох и всхлипывание, потом шёпот, и отлегло от души.
В горнице и за дверью было темно. Может, мне следовало закутаться с головой и снова уснуть. Но сердчишко ещё колотилось от пережитого ужаса, сна как не бывало, и я прислушалась поневоле. Потом пригляделась.
Я узнала Мстивоя, сидевшего на верхней ступенечке всхода. И Велету в одной длинной рубахе - светлое пятно у него на коленях. Он гладил её, как ребенка, по голове, пытаясь утешить, - безмерно любимое, доверчивое дитя, не приученное ждать вероломства, не привыкшее видеть вокруг ничего, кроме добра... Да. Если бы жила, как я, с постоянно вздыбленной шерстью, теперь ей было бы легче. Всю-то жизнь грозный брат держал её на ладони, берёг, как умел, для справного мужа, хотел увидеть счастливую и сам тем счастьем утешиться, своё навек потеряв... Велета вновь всхлипнула:
- Непраздна ведь я... - и прижалась плотнее, вверяясь ему и, может быть, впервые страшась.
Что она была Яруну женой, я и так давно уже поняла. О прочем наверняка не догадывался и сам виноватый. Знай он, что оставляет непраздную, - никому не дал бы показать себе путь. А брат... как ещё сестрёнку похвалит?
...Жестокие пальцы, гладившие растрёпанную кудрявую голову, даже не дрогнули. Не остановились. Покуда он жив, ей за ним быть что за стеной. А сынка принесёт - и его вырастит, как своего.
Вот склонился над нею:
- Одно скажи... Если силой брал...
- Нет! Нет!.. - шёпотом вскричала Велета.
- Тихо ты, - сказал вождь. - Всех перебудишь. Они ещё долго шептались, но я ничего больше разобрать не могла. Наконец он взял её на руки, перенёс в нашу горницу и сам уложил. Задел моё плечо рукавом. Я собралась отодвинуться, но вовремя вспомнила, что вроде сплю, и осталась смирно лежать.
Потом Велета пригрелась подле меня, и Злая Берёза вновь зашумела над головой, а под утро причудилось, будто зимняя волчья шкура, раскинутая на сундуке, приподняла морду, насторожила уши, стала принюхиваться...
Куцый пропал вместе с Яруном, и больше мы его не видали.

БАСНЬ ПЯТАЯ
ПТИЦА ОГНЯ

Благо всякому, кто со светлой совестью опускает ложку в котёл: ем - своё! Сам посеял и вырастил, сам добыл, в море выловил, из лесу принёс. Не дарёное, никто по милости за стол не сажал. Я уж сказывала, старейшине Третьяку была прямая корысть кормить чуть не сто прожорливых молодцов. Каждый череп, что скалил с забрала белые зубы, прятался раньше в крепкий шелом. Каждый принадлежал воину. И все эти воины могли бы в погожий денёк втащить свои корабли на берег возле сельца. Жаль - не видал дядька Ждан тех черепов. Ну да, может, братья поведали.
Всю зиму с весной я ела хлеб, которого не заслужила. Не пасши коров - пихала за щеку сыр. Не кормив поросёнка - резала сало. Совесть знала безлепие, но я её утешала: как только нас опояшут, вздымем на кораблях пёстрые паруса, пойдём измерять широкое Нево, доискивать новых даней для князя, себе - справы, чести - вождю... Кто не видел вражеской крови, не воин, полвоина, надо же испытать, на что мы годны. Да и лето шло к середине... Так я думала. В жизни выходило инако. Не мне, глупой, было отгадывать, что там на уме у вождя.
Корабли сползали с берега в воду, но далече не отбегали. Самое дальнее до реки Сувяр. Больше кружились в виду крепости, то на вёслах, то под парусами. Учение длилось. Вчерашние отроки, привыкшие к легким маленьким лодкам, возвращались побитые качкой, с опухшими намученными руками. Даже Блуд, служивший князю Вадиму, сознался мне как-то, что до сих пор не видал близко моря и настоящей морской лодьи. От весла у него трещали все кости, он очень боялся, не заболел бы снова живот, но вслух об этом не говорил. Он ходил на корабле воеводы, и тот жалел парня, заказывал ему впрягаться в полную силу. Однако Блуду хватало. Возвращаясь на берег, он стаскивал полинялую, прополосканную ветром рубашку и молча падал в траву, а я садилась верхом и пальцами мяла его от поясницы до плеч, как выучил Хаген.
Зубастые кмети смеялись над нами, глумливо просились в ученики, замышляли показывать ещё другие приёмы - на моей, понятно, спине. Бедный Блуд! Я и дома знала таких, что с трудом выкарабкивались из страшной болезни... но прежнее весёлое пламя в них никогда уже не воскресало. Я помнила троюродного брата Яруна. Мальчишку зло порвала рысь, раны кое-как зажили на молодом теле, но с тех пор он целыми днями молча сидел у огня или на солнышке... что-нибудь плёл из соломы или совсем ничего не делал, а когда звали есть, шёл медленно, по-стариковски... Гордый Блуд однажды даже сказал вождю:
- Поторопился ты посадить меня с воинами.
Варяг, несший весло, остановился и внимательно посмотрел на его дрожавшие губы.
- А ты уверен, - спросил он неожиданно, - что это и есть самое главное, грести лучше других?
Он не замечал меня, словно меня там и не было. А что ему меня замечать. Побратим, озадаченный такими словами, впервые не смог тут же выдумать что-нибудь колкое и смешное в ответ и заметался, а я рассудила: самое главное, это... такое, про что невозможно сказать, зачем нужно. Ни для чего, само для себя, а и не обойдёшься.
- Зачем воину мужество, новогородец? - спросил вождь.
Блуд совсем растерялся. Я не привыкла видеть его растерянным. Действительно, все знают, что нужно. А вот почему? Но нельзя же сказать, мол, не знаю, зачем воину мужество. Засмеют, сраму не оберёшься. Блуд выговорил:
- Для... победы, для славы...
- А слава?
Вождь улыбался. Бедный парень раскрыл рот и закрыл. Потом он сознался мне: мигом припомнилось Посвящение и загадки, которые тогда загадывал воевода. Совсем беда, коли пришлось бы на этакую напороться... Варяг не стал его мучить, ответил сам:
- Чтобы женщина тебя, бестолкового, полюбила. И как-то так усмехнулся углом рта, что я сразу подумала: вот почему ещё идут за ним люди. Он и тут знал что-то такое, что мне откроется, может, только под старость.
Меня в море не брали.
Каждый вновь посвящённый уже привыкал к своему месту на корабле, и я, тугодумная, наконец поняла, что обо мне не просто забыли. В самом деле, воевода не забывал ничего. И никого. Если бы он вдруг сказал мне: готовься! поход боевой завтра! - я не спала бы ночь, думая о жестоких врагах, о собственной трусости, о тяжёлом весле и о том, надо ли так упорно лезть, куда меня не пускают... Но позволять, чтобы вновь обнесли из-за косы на затылке?.. До каких же пор буду брать с бою всё, что другим давалось в подарок?
Сперва я хотела идти со своей бедой к Славомиру. Опамятовалась. Вспомнила, как он темнел и ожесточался лицом, когда парни затевали со мной шуточную перебранку. Нет уж. Да и при чём тут Славомир. Я собралась с духом и пошла прямо к вождю.
До сих пор вождь ни разу не гневался на меня по-настоящему. Однажды я видела его ярость со стороны и знала, что не решусь больше восстать, как зимой или ныне, при Посвящении. Глупая щенячья отвага два раза меня выручала. Больше не выручит.
Я выбрала время, когда он расседлал серебряного Мараха и чистил его после скачки по берегу. Мне показалось, он был доволен конём. Глядишь, и ко мне вдруг окажет себя немного добрей.
Он посмотрел на меня, как обычно, без всякого выражения.
- Девка глупая... - сказал негромко. - Того ли тебе надобно?
Он видел меня насквозь и, конечно, был прав, под стрелами недосуг отказываться и плакать, проситься домой...
- Будешь ходить на моём корабле, - приговорил он наконец. - Дело найдёшь, но у весла чтобы я тебя не видал.
Я успела уже понять, что в его глазах соколиное знамя прибавило мне не много достоинства. Я почувствовала, что краснею... Я выговорила:

Предыдущая страница 11 Следующая страница


Валькирия - тот, кого я всегда жду 12

- Я умею грести...
Воевода молвил спокойно:
- Пока меня здесь ещё слушаются, грести ты не будешь. А не любо, так я никого силком не держу.
Мне потребовалось усилие, чтобы сказать не слишком поспешно:
- Любо, вождь...
- Дитятко, - улыбнулся мой наставник, когда я пришла к нему за советом. - А ведаешь ли, где Бренн добыл своё прозвище?..
Этого мы с Блудом не знали, и я наморщила лоб: в самом деле, я нарекла бы Мстивоя... Строгим. Может быть, ещё Гордым. Но Ломаным? Того ради, что жизнь нелёгкую видел?..
- Однажды, - поведал нам Хаген, - ему перебило ноги веслом в бою, когда сталкивались корабли.
Я хотела сказать, что не боюсь всё равно, но рот не открылся. В четырнадцать лет я сломала правую руку. Споткнулась, пришибла нежные косточки о бревно. Я помнила, как перепуганные братья тащили меня через двор, сама я не шла, подгибались чужие коленки, даже и говорить не могла, плакала только... Вождь ходил не хромая, но прозвищ зря не дают.
Хаген добавил задумчиво и печально:
- Они оба потом сожалели, что не погибли. И Бренн, и Вольгаст.
Вольгаст, это был другой птенец разорённой Неты-Гнезда, тот, что ныне сидел воеводою на озере Весь. Стало быть, и ему крепко досталось в памятной битве. Моя мать тяжело рожала Белену, в отчаянии сама звала к себе смерть. Я рассудила: если меня в бою не прикончат сразу, лишь искалечат, пусть кто-нибудь иной жалеет о смерти, не я. Подумаешь, рука или нога!.. Голова была б на плечах. Мой наставник разгладил седую бороду и сказал:
- Их всего-то тогда двое выжило... из тридцати трёх.
На другой день я впервые смотрела на берег с корабля... Раньше, владея лёгонькой лодочкой, я никогда не отваживалась высовываться далеко. Да и незачем было. Когда берег уже совсем отодвинулся и начал прятаться в редкой серенькой дымке, я раскрыла припасённый мешок и вытащила чёрного петуха.
Непокорённая птица тотчас метнула клювом мне в руку - я едва успела отдёрнуть. К жилистым лапам был привязан камень. Этого драчливого я выменяла на полное решето плещущих карасей. Всем хорош был горластый, но хозяева ловили его чуть ли не с радостью: не давал проходу малым ребятам, злого пса не пускал из конуры. Я разглядывала тугой малиновый гребень, роскошный переливчатый хвост и предвидела: ныне уже восплакали по нему, в самую крепость кинулись выручать... пусть опять выдирает наседкам перья из спин, взлетает на голову самому хозяину и хозяйке - утро не утро без хлопанья его крыл, без оглушительного гортанного крика! Кто встретит ясный рассвет, кто прогонит злобную нечисть, рыщущую в ночи?..
Я взяла петуха, подняла камень и пошла на нос корабля. Здесь качало заметно сильнее, чем на корме, палуба под ногами дыбилась и ныряла. Славомир баял мне, хмурое Нево рождало совсем особенную волну, не такую, как их Варяжское море. Тут, говорил, нужна особенная сноровка, иначе немудрено и пропасть. Он всё знал про море и корабли. Я с ужасом чувствовала, как вздымалось и опадало что-то в желудке. Я не чаяла скорей ступить снова на твердь и смутно тешилась только тем, что воевода, державший правило, впервые взял его в руки в тот год, когда я родилась.
Белая пена вспучивалась и разверзалась перед форштевнем, холодные брызги били в лицо шумным дождём... Глубоко подо мной, в зелёных хоромах, пировал в торжественной гриднице Морской Хозяин. Он видел корабль, знал на нём новую душу и ждал подношения. Я как следует размахнулась и кинула петуха в море, как можно дальше за борт. Могучие, в голубой окалине крылья тотчас развернулись и ударили с такой яростной силой, что я поневоле перепугалась - взлетит!.. Нет, не взлетел. Камень косо упал под гребень волны, скользнул в глубину. Широкие крылья ударили ещё раз, уже по воде... и пропал огненный гребешок, исчез пышный выгнутый хвост. Я долго смотрела на беспокойные хляби, где и кругов уже нельзя было различить, и представляла, как мой петух уходил всё дальше в пучину, паря над мглистыми долами и озираясь, как подплывали к нему любопытные рыбы и отбегали, страшась сердитого клюва... как, наконец, он спустился на самое дно, возмутив шёлковый ил. Станет похаживать по двору, поклёвывать червяков и водяную траву... веселить Морского Хозяина звонкой утренней песней!
Славомир - говорил нам, молодшим: есть люди, которым любой шторм нипочём. Он сам был из таких. Мальчишкой дивился, когда другие метали съеденное за борт, - ему, весёлому, при любой качке только давай хлебца с жирной жареной рыбой, вмиг уберёт, попросит ещё. Есть иные бедняги, по двадцать лет моря не покидают, и все двадцать лет море их бьёт. Оттого людям кажется иногда, будто Морской Хозяин если невзлюбит, то навсегда. На самом деле не так. Наш воевода лежмя лежал в своём первом походе. Привык потом... Славомир про то баял нам на ушко. Чтобы не раскисали, когда станет невмоготу.
Ребята гребли, откидываясь на скамьях. Я смотрела, жестоко страдая от зависти и дурноты: вот бы мне хоть один черёд у весла!.. Опытный Славомир меня упереживал - от качки нет другого спасения, только делом заняться. Делом, любо сказать!.. Ой, зря я тогда не пошла к нему, подумаешь, за руку взял бы, спросил, скоро ли вместе поедем рыбу ловить... Может, принял бы к себе на корабль да и сжалился, велел ребятам подвинуться... Мстивой не миловал никого, а меня и подавно. Небось, только ждал, чтобы я распустила слюни и сопли, испачкала скоблёную палубу, запросилась на бережок...
Вот каким киселём расползалась моя твердокаменная решимость. Мне смертно хотелось на берег, и даже не просто на берег - вовсе домой, в родное тепло, к материным милым коленям... Ой мне! Я нацепила воинский пояс, я силилась угадать, не струшу ли в битве, - а и немного понадобилось, уже заскулила, прав был воевода, что даже в отроки брать меня не хотел!
Я крепила себя, растравляла гордость обидами и почему-то очень ждала, чтобы гребцы стали меняться. Нет, воевода ни разу пока не пятился от обещанного, сказал не даст грести, так и не даст, но скорее бы уж менялись, какая ни есть, а всё забава, сколько можно сидеть, тупо глядя на серые волны, давя мучительную тошноту!
Крепких парней уморить было не просто. Однако потом я заметила, что Нежата стал всё ленивей двигать веслом, чуть макая гладкую лопасть, и наконец мотнул головой, подозвав сменщика - Блуда, - а сам закутался в плащ и лёг под скамью. Невольно я пожалела его. Даже занятый делом, он сумел выдержать ещё меньше, чем я.
Мой побратим с готовностью подхватил сосновую рукоять, но почти сразу, отдав Плотице правило, к ним подошёл вождь. Без лишних слов прогнал новогородца прочь со скамьи, скинул рубаху, сел сам.
- Думай, что делаешь, - сказал он Нежате. - Ему ещё до дому грести!
Я некоторое время смотрела на воеводу. Весло у варяга ходило сильно и ровно, без прохладцы и уж, конечно, без малейшей натуги, и я снова вспомнила о поганке и о белом грибке и вдруг рассудила - а может, и к лучшему, что мне не дали грести. Срамиться хоть не пришлось...

Семь годов ждут зиму по лету, другие семь - наоборот. Прошлое лето выдалось жарким и грозным, за ним поспела зима - трескучая, многоснежная. Нынешняя наверняка будет гнилой. Не зря кротовые норки уже теперь смотрели какие на запад, какие прямо на север, предрекая оттепели до самой весны! Чего доброго, и море не успокоится, не уснёт в тиши подо льдом, так и будет ворочаться, катить на берег стылые волны...
Стоял липень месяц, радостная маковка лета, но жары не было и в помине. Над самой землёй текла промозглая сырость, обволакивала когда дождём, когда туманом. Несколько раз Голуба с подружками подгадывали денёчек посуше, устраивали танок. Мы ходили смотреть. Как обычно, девки натягивали по сорок одёжек, вплоть до шапок и меховых шуб - хвалились друг перед другом, приманивали женихов достатком отеческим, собственным рукодельным искусством. О прошлом годе бедные парились, бывало - падали с ног. В это лето и в шубах было как раз.
Вот занятно! Наверное, не я одна, любой человек постоянно как бы зрит себя со стороны. И я не о поступках - о внешнем обличье. Когда мы с ребятами брали мечи и тешились поединками, я знала себя рослой, крепкой, широкоплечей. И хотелось вести себя, как пристало воину, живущему в дружинной избе. Совершать что-то смелое. Сильное... А потом шла смотреть девичий танок, и куда только пропадала моя гордая удаль, моя воинская стать! Даже косточки вдруг истончались по-девичьи, делались нежными и прозрачными. Я вдруг радовалась, что здесь были воины, которым я никогда не дотянусь и до плеча. Я ощущала себя тоненькой, хрупкой, хотелось не меч из ножен хватать - опускать долу глаза и робко краснеть, плести длинную косу и замирать с бьющимся сердцем... ждать неведомого жениха...
К концу месяца - не к началу, как след бы, - во мхах поспела морошка, девки-добытчицы стали похаживать за ней на болота. Кто в сапожках из рыбьей кожи, непроницаемых для воды, кто босиком. Я ходила oдна - Велете не разрешил брат. Он теперь позволял ей только гулять по берегу возле крепости и в ближнем лесу, и не в одиночку: со мной, с Блудом, с кем-то ещё. На ней уже не сходился галатский затейливый поясок из бронзовых блестящих колечек. Иногда она выпускала Мараха. Могучий конь ходил за ней, как собака, баловался, валяясь в траве. Я потом вычёсывала из его хвоста колючки и мусор.
Беременность всегда стараются скрыть. Накидывают просторные одеяния, сторонятся лишнего глаза и, конечно, помалкивают. Не сведал бы чужой, завистливый человек, наделённый силой не по уму, наученный только губить, не помогать...
Бедной Велете некуда было деться от взглядов, от остреньких язычков хуже гадючьих. И не было при ней разумной жены - подсказать, помочь хотя бы советом. Мужи сплошь да парни бессмысленные. Да я, девка.
Закатав латаные порты, я шагала по кочкам, брала пахучую крупную ягоду в белую берестяную ималку, что ещё зимой выплел Ярун. Мы с ним посиживали тогда возле Блуда, стонавшего ночами, и побратим рукодельничал, чтобы не сморило. Плёл в полусне, роняя волосы на глаза, и всё равно даже сок раздавленных ягод не мог вытечь наружу, хоть воду носи, хоть вари вкусное хлёбово, насадив на шест над костром... Было дело, надумала я запрятать лукошко - Велета тотчас хватилась, спросила, не потерялось ли. Да.
...Я слышала, как по ту сторону чахлой прозрачной рощицы гомонили, перекликались весёлые девки, и, стыд сказать, раскалялась яростной злобой. Хотелось выйти туда к ним, обозвать заугольными шепотницами, услышать что-нибудь о себе, может быть, нарваться на драку. Я знала: между собой, потихоньку, они смеялись и сплетничали о Велете. Не из-за того, что носила дитя, - эка невидаль! Но если бы им, разумницам, дали мизинчиком дотянуться до жениха вполовину такого, как мой побратим, - двумя пятернями схватили бы, не оторвёшь! Мыслимо ли - самой прогонять?.. С ума, верно, спятила сестрёнка вождя. Да и сам вождь, коли не научил хворостиной... Мне уж казалось, об ином они и не толковали.
О, я бы им всыпала. Я уж сказала бы, стиснув чьё-нибудь нежное ушко и не слушая визгу: Велета истинно женщина, сумеет сына родить. А к вам свататься - со страху погибнешь, не пустоцвет ли достался!.. Но был на мне воинский пояс, я чувствовала его, как строгую руку. И знай молча кланялась под противным мелким дождём, пока ягоды в лукошке не встали вровень с окраинами, а после и холмиком.

На полдороге до дома, на маленькой прогалине, я увидела Славомира... Заныло сердце в груди, сразу стало трудно дышать. Он тоже умел нечаянно попадаться навстречу посреди леса. Он не замахнётся мечом, как воевода. Но, кажется, лучше бы уж когда-нибудь замахнулся.
Я не испугалась его. Я подошла: ещё не хватало шарахаться. Он хмуро посмотрел на капельки влаги, висевшие у меня надо лбом в волосах. Неторопливо снял плотный кожаный плащ, протянул мне, приказал:
- Надевай!
Я тоскливо припомнила Нежату, и как мы сидели с ним тогда на крыльце, как он хотел закутать меня шерстяным мятлем и как легко было отпихнуть его со смешком - выдумал тоже! И как я потом ещё рассуждала: а от Славомира бы, мол, навряд ли отбилась. Накликала. То есть он меня, конечно, пальцем не тронет. Ой мне. Дал бы подзатыльник, выругал, накричал... я бы тогда хоть знала, как поступать.
Славомир натужно кашлянул, отвёл глаза и сказал:
- Люба ты мне. Да сама, поди, давно уже поняла.
Бедное моё сердчишко ходило больными толчками.
- Поняла, - сказала я тихо.
Он свирепо спросил:
- А поняла, так что жилы мне тянешь? Другой кто есть на уме? Скажи лучше. Боишься, голову разлюбезному оторву?
Я сказала:
- Вот уж этого не боюсь.
Некоторое время он шёл молча, потом превозмог себя, молвил:
- Ну так ответь. Буду помнить, за кем в походе присматривать.
Велик ли труд вымолвить слово? Открыть рот, пошевелить языком. Вот только мужества иногда надо больше, чем в битве. И даже верный меч не помощник.
Я смутно подумала, как, должно быть, забавно всё переменится, если я вдруг возьму да и повернусь к нему, положу руки ему на широкие плечи. И буду знать идущего подле меня могучего, красивого молодца не просто добрым товарищем, старшим побратимом в дружине - мужем!.. А что, наверное, привыкну к нему. Уж я постараюсь. Конечно, он вмиг заберёт меня с корабля, велит позабыть кольчугу и меч, и я заспорю, но если по совести, то больше для вида. Начну провожать его в море и жадно встречать на берегу, он будет помнить про это и, может, хоть мало станет беречься, мне ведь рассказывали, как они дрались... мстящие воины. На празднике весеннего равноденствия будут нас с ним вдвоём зарывать в голубой искрящийся снег. Начнём жить-поживать, деток родим. Да. А потом однажды появится Тот, кого я всегда жду. Мне захотелось уронить ягоды, метнуть кожаный плащ и убежать со всех ног.
...или не появится, я ведь решила уже про себя - его нет на этой земле. Но были подружки, с которыми мы когда-то вместе бегали босиком, умывали детские лица живыми струями первых летних дождей. Теперь у всех были рассудительные мужья. И многие баловали жён, никому не давали в обиду, даже старейшинам, когда те сердились. Не все подружки с утра до вечера пели, но в зелёную прорубь не заглядывалась ни одна. Почему же мне всё время казалось, будто в девках они как будто летели, трепеща нежными крыльями, тянулись к чему-то, звеневшему там, наверху, в солнечной синеве... а ныне, мужатыми, словно растеряли перья из крыл. Так и со мною будет за Славомиром. Не умею лучше сказать. И басни баснями, а наяву что-то я иного не видела. Баснь слагают раз в поколение про тех, у кого сбылось. А сколь таких, кто не дождался, не встретил, кто сапоги железные стёр и медные короваи изгрыз - впусте?
Плохо сказываю и длинно, но что поделаешь, если я даже матери не умела толком поведать. Неужто сказать Славомиру - ан есть другой на уме, только я его ещё не встретила? Такого, чтобы подле него мои крылья не изломались, но стали вдвое сильней, чтобы вместе выше лететь? Обидится? Или поймёт?..
Должно быть, я слишком долго молчала, и Славомир угадал, что разумного ответа не вынудит. А вынудит, так не какого хотел. Он взглядывал искоса, всё больше мрачнея. Вот встречусь я с Тем, кого я всегда жду, и окажется, что я совсем ему не нужна. Как мне Славомир...
Он не стал меня мучить, а может, не захотел совсем лишаться надежды.
- Ну вот что! - сказал он трудно. - Сроку тебе до первого снега. Думай, девка! Потом сватов пришлю!
Рубанул воздух до дрожи напряжённой ладонью и ушёл прочь, не оглядываясь. По упругому цветущему вереску, напролом сквозь цепкие сырые кусты...
Я осталась одна на тропе, закутанная от дождя в его широкий кожаный плащ. Держала в руке лукошко. Я шила бы Славомиру цветные рубахи, гладила частым гребнем русые кудри... как брату сестра. Ох, Славомир. Мне было жалко его. А себя, конечно, жальче в три раза. Злое дело любовь! Может, оно в баснях лишь и живёт - счастье-то?..
...Было бы поистине удивительно, если бы ночью мне не приснился Тот, кого я всегда жду. Мне приснился наш свадебный пир, и как нас наконец подняли из-за стола и свели в клеть, и прикрыли за нами тесовую дверь. Лежали там, на чистом полу, славные тугие снопы, числом тридевять. А сверху - пушистые меховые одеяла. И стрелы воткнуты были в стены по всем четырём углам, и были подвешены на те стрелы пахучие свежие калачи... Он обнял меня, потом отпустил. Молча сел на постель, и я склонилась разуть, снять с него сапоги. Без этого не родится на свет новый Бог, Бог нашего дома... Подняла голову, нашла глазами его глаза... и не снесла суровой и горькой нежности, светившей мне из их глубины! Обхватила его колени, изо всех сил прижалась лицом и заплакала. Как же часто я плакала в таких снах. На сей раз - от мысли, что наше счастье будет не вечным, что, однажды состарившись, я снова могу его потерять... Он нагнулся и подхватил меня на руки, и я была птенчиком у него под крылом. Бережные ладони вытерли мои слезы, а потом стали рассказывать, что мы долго-долго будем с ним вместе - а если когда разлучимся, то не навек, ибо нет смерти, а есть несчитанные миры и вечная Жизнь, рождающая сама себя без конца. Мы будем всегда в этих мирах, и Злая Берёза... при чём тут Злая Берёза?..
На другой день вождь велел спускать корабль для первого большого похода. Мы сразу поняли, что это будет настоящий поход. Старшие кмети как будто забыли про девок, ходивших туда-сюда по двору городка. Опытные мужи мазали щиты собственной кровью и исповедовались друг перед другом, без утайки рассказывая, кто что натворил. Хуже нет - отправиться в море с нечистой душой, замаранной недобрым поступком... Наверняка дождёшься беды. Я сказывала про гнев, превращённый в чёрные тучи. Точно так с худыми делами, если молчать. Слово рвёт невидимую пуповину, и снова чист человек.
Я очень боялась, не вздумает ли Мстивой оставить меня на берегу. Мало ли. Я почти уже не сомневалась - оставит. Насмешник Блуд потом говорил, я тряслась, как мокрый волчонок в овраге, между крутых стен, жаль было смотреть. Но воевода лишь мельком, недовольно посмотрел на меня... и ничего не сказал, и отлегло от души. Вот убрали мостки, подняли парус... впереди вновь ждала жестокая качка, если не бой, в котором меня искалечат или убьют. Чего всё же ради я так отчаянно лезла, куда меня не пускали?..
Под чистым небом шагали один за другим тяжёлые холмы зелёной воды, но всё во мне от волнения билось подобно струне, и тошнота отбегала. А может, Морского Хозяина позабавил чёрный петух? Может, он и не будет мне более возбранять мерить лютое море?..
Когда берег окутала паутина и крепость нельзя было разглядеть, воевода велел бросить за борт крепкий бочонок, набитый обрубками сосновой коры. Вождь хотел посмотреть, каковы мы будем стрелки на зыблемом корабле. Лёгкий бочонок ретиво запрыгал, словно телок на вольном лугу. Плотица двинул правилом, разворачивая корабль, а потом повёл его скулой против волны - чтобы болтало как следует. Спасибо на том, что хоть не против солнца нас мучил.
Раньше в моём туле жили все немудрёные охотничьи стрелы: широкие срезни - на волка, двузубые - на утку и гуся, тяжёлые, с длинным жалом - на лося... Теперь я носила с собой грозные боевые, и тоже было из чего выбирать. Стрелы укладывались в колчаны перьями вверх, и каждую пяточку отличала пёстрая краска. Чёрная - там широкие лезвия, жадно пьющие кровь. Красная - гранёные жала, способные разыскать малую щелку между пластинами броней, раздвинуть звенья кольчуги... Были ещё подобные маленьким долотцам - раскалывать окованные щиты и крепкие шлемы. Были подобные полумесяцам - резать снасти на близящейся лодье, ронять парус на головы врагам... Подумав, я вынула три гранёные и одну положила на тетиву.
Палуба ворочалась подо мной, пыталась уйти из-под ног. Что ж, я била гусей из маленькой лодки, которую колебало не то что течение, всякий вздох мой или Молчана... Корабль был против неё островом, грех к нему не приноровиться. Вот вскидывается волна и сплеча ударяет в скулу, в крепкие доски, так, что корабль содрогается и гудит, как чуткие гусли... Славомир сказывал, бывало, проламывались, не выносили удара честно слаженные борта. Сорок вёдер воды взлетает над палубой! Прозрачная, кружевная от пены, сверкающая на ярком солнце стена на миг замирает... безжалостный ветер дробит её, швыряя нам в лица. Неудержимо валится лодья на подветренный борт, и дышащая вода за ним становится опасно близка, так что чертят по ней края пёстрых щитов, зато другой борт выкатывается наверх, обнажаясь чуть не до киля, делаясь крутым и неприступным... но и это длится мгновение - тяжкая сила размаха спешит выпрямить судно навстречу новой волне...
Двое отроков, взятых в море науки ради, не выдержали: первыми вскинули луки, бросая стрелы в полёт. Ждать всегда нелегко. Мальчишеское нетерпение наградил заслуженный смех. Встречный ветер обессилил и уронил стрелы в воду, не допустив и близко до цели. Такие стрелки всегда находятся на корабле, и мне предстояло узнать, что их стрелы тонут всё-таки не вовсе без пользы, помогая другим, более хладнокровным, взять хороший прицел. Я старалась не обращать внимания на кметей, начавших уже теребить упругие сыромятные тетивы, не боявшиеся ни воды, ни жары. Может, у них были луки куда сильней моего. Не равняться же с ними.
Если бы на нас теперь шёл вражий корабль, с него давно бы уже летела певчая смерть, так что сидеть бы нам, скорчившись, за щитами, моя же стрела не досягнула бы двух саженей... сажени...
Неразлучное громовое колесо толкнуло в ключицу: пора! Вот корабль припал левым бортом к воде, вознося правый; в бою он закрыл бы нас, дал приготовиться; лодья начала выпрямляться, я вскочила, оттягивая тетиву до правого уха; нашла глазами скакавший бочонок и выпустила подряд все три стрелы... проследила за их полётом, увидела торчащими, обрадовалась... и запоздало смекнула, умный враг утыкал бы меня, как ежа, не позволил метнуть вторую стрелу. Куда уж там третью...

Плотица вновь развернул корабль, догоняя бочонок. Я виновато ждала: воевода, внимательно следивший за нами, станет учить нескладёх, подаривших Морскому Хозяину ладные боевые стрелы, а с ними меня неосторожную. Он ведь не пощадит и не понадеется, что в бою буду умней. Вотрёт, как едкую мазь. Вождь повернулся к Плотице и указал рукой против ветра, звеневшего в снастях на разные голоса:
- Чайки кружатся... глянем, что там такое. Я брезгливо подумала, что там скорее всего был дохлый тюлень, разбухший, обезображенный тлением и клювами прожорливых птиц.
- Падаль какая-нибудь, - проворчал кормщик, топча палубу упрямой деревянной ногой. Вождь ничего не ответил. Парни выловили бочонок, Плотица гаркнул, прокашлявшись:
- Поворот!..
Мы кинулись по местам: ребята - хватать тугие концы, нести бьющееся ветрило на левый с правого борта, а я - из-под ног паршивым котёнком, не ровён час, помешаю. К парусной работе, как и к веслу, меня близко не подпускали. Того гляди, впутаюсь долгой косой в смолёные ужища, подставлю голову под катящийся бегунок, ручки белые намозолю... что было мне - обижаться? Или опять радоваться, что срама миную?
А всё же не зря люди звали Мстивоя Ломаного воеводой. Мы издали поняли, что это был совсем не тюлень. Качался в воде обрубок бревна, способный удерживать на плаву человека. Потом я разглядела верёвку и две привязанные руки. Время от времени руки напрягались и жестоким усилием вытягивали к поверхности голову. Чайки бросались с криками, пытаясь клевать. Человек хватал ртом воздух пополам с водой, и голова снова тонула. Привязанный не замечал ни галдевших птиц, ни нашего корабля. Он ничего вокруг уже не замечал.
Наверное, кто-то решил подарить его Морскому Хозяину, как я чёрного петуха. Только я не мучила птицу, прежде чем утопить. Тут мне стало жутко и холодно, и кто-то другой, склонный всё примерять на себя, толкнул меня в бок: так же сделают и с тобой, когда попадёшь в плен. А прежде ещё всё отнимут, что можно отнять у связанной девки. Ой мне!..
...Знать, о Морском Хозяине подумали все. Воевода хмуро промолвил:
- С Богами здешними я сам толковать стану, когда осерчают. А хуже будет, про нас скажут: струсили...
Корабль прошёл мимо бревна, и три молодца, быстро скинув одежду, с ножами в зубах перебрались через борт. Двое стали рубить путы, а третий обхватил человека поперёк живота. У того был привязан тяжкий камень к ногам. Этот камень едва не повлёк обоих на дно, когда пали верёвки. Упорен, знать, и на диво силён был незнакомец, коль до сих пор успевал взнимать себя к свету... другое дело, и вождь повернул корабль как раз вовремя. Да что говорить.
Лодья описала круг и приблизилась осторожно, на вёслах. Крепкие руки втащили на палубу всех четверых. Трое кметей были с головы до пят красны от холодной воды и жгучего ветра. Спасённый лежал на гладких досках, мучительно выгнувшись, раскинув окостенелые ноги, беспомощное нагое тело казалось мертвенно-серым, как скудная лесная земля. Он не открывал глаз, но руки по-прежнему судорожно сгибались, он запрокидывал голову, ударяясь о палубу затылком, и с лютым хрипом скалил ровные зубы: он был давно без сознания и всё ещё погибал в воде между тонущим камнем и плавучим бревном... Пока мы смотрели, он вздрогнул, и выпяченные рёбра перестали подниматься и опадать.
Сугубого приказа нам не понадобилось! Тот не кметь на лодье, кто тут растеряется. Двое припали на колени и начали сдавливать ему грудь, не позволяя сердцу умолкнуть. Мутная вода истекла из уст человека... Я вобрала в себя побольше воздуху, обняла губами его рот и с силой вдунула в горло. Это был молодой великан, сотворённый для праздника бытия: как позволить, чтобы ушёл с весёлого пира, чуть пригубив? Он так яростно сражался со смертью - и разрешить ему, уже спасённому, вдруг взять умереть? Ну нет. Слишком могучая жизнь обитала внутри холодного тела, ей надо было лишь немного помочь. У меня начало темнеть в глазах от глубоких вдохов и выдохов, но вот губы затрепетали, широкая грудь сама вобрала воздух, и человек закашлялся и застонал, заскрёб пальцами доски. Теперь надо было согреть его и дать отлежаться. Случись всё это около суши, можно было бы ещё присыпать землёй, возвращая на время в праматеринское лоно... Что поделаешь, берег давно пропал вдалеке. Ребята вынули из-под палубы два хороших меховых одеяла и дали мне толстую варежку. Я всунула в неё ладонь и начала тереть человека, гоня по жилам и жилочкам отяжелевшую кровь.
Он был красивый, хотя и очень замученный. Как раз такое лицо, какое могло бы нравиться мне: гордое, резкое, напрочь лишённое слащавой девичьей нежности. Крепкие скулы, прямой нос и тёмные брови над сомкнутыми глазами, как крылья. Если бы ещё не серый налёт страдания, старивший и искажавший лицо... Я подумала, какими будут глаза, когда у него хватит сил поднять наконец ресницы, прилипшие к худым мокрым щекам? И как он выглядит, когда улыбается? И что делать, если он захочет мне улыбнуться?
Мне вдруг стало совестно смотреть на него и показалось, будто меня застали за чем-нибудь нехорошим. А ведь на самом деле я лишь спросила себя: а если этот чужой, из моря вынутый человек как раз окажется Тем, кого я всегда жду?..
Я сменила уставшую руку и продолжала тереть. Я не знаю, подслушал ли неподвижно лежавший мои тайные мысли, но мне уже казалось - подслушал, и метилась ниточка между нами, готовая связаться маленьким узелком, и было стыдно и боязно, и подступала тоска. Наверное, с этим, как с Посвящением: нетерпеливо ждёшь, а пришёл срок - хотя на денёчек бы отложить!..
Плотица и воевода весь день чередовались возле правила. В прежних малых походах они ставили у руля каждого молодого кметя, даже меня, - мало ли что может случиться, ходишь на корабле, умей всё. Мы доспевали по-разному, иных суровый Плотица награждал подзатыльником. Мне таких наград не перепадало, и я не знала, что думать: щадил меня, девку? Или же вправду что получалось?.. Я, конечно, мечтала думать, что получалось. Но стоило подойти к правилу истинному умельцу, и сразу делалось ясно, в чём разница, кого корабль слушался едва-едва, а кого радостно и с охотой. Вот и теперь за полдня через борт не плеснуло ни единого разу.
Вызволенный зашевелился только под вечер, когда полнеба обняла медленная заря, а ветер начал стихать. Вождь тотчас велел затеплить в трюме маленький очажок. Чуть погодя и вправду раскрылись мутные, ничего не понимающие глаза... Блуд подал мне глиняную чашку. Волнуясь, я устроила голову человека у себя на коленях, и он потянулся губами и принялся глотать горячий, добротно сваренный мёд. Живая краска выступила наконец сквозь серую кожу... Блуд сказал:
- Вы с Яруном меня стерегли, а ныне я вместо него. Верно, судьба такая теперь?
Я ответила:
- Будешь с девками брататься!..
Под утро Плотица вывел корабль к маленькому островку. Он придирчиво выбирал место для стоянки. Воевода наблюдал за ним некоторое время, стоя поблизости, потом вдруг засмеялся и хлопнул его по спине:
- Всё выгадываешь, старая засоленная селёдка, не разобьёт ли в отлив?..
Парни, продрогшие и ворчливые после ночи под парусом, оглянулись и дружно захохотали. Опешивший кормщик, по-моему, в первый миг думал обидеться, но потом посмотрел на вождя и сокрушённо мотнул головой:
- Что за море! Не первый год здесь хожу, а всё попадаюсь.
Славомир говорил - их Варяжское море два раза в сутки тяжко вздыхало, наступая и отступая, и камни зло скалились там, где полдня назад прошёл бы самый грузный корабль. Ещё диво, которое я вряд ли когда-нибудь погляжу.
Лодкой завели якорь, бросили на берег мостки. Собрали подсохшего плавника и разложили между камнями костёр - воевода позволил сварить горячего, только предупредил, чтобы не было дыма.
К тому времени наш спасённый пришёл в себя окончательно. Любое движение болезненно отзывалось в измученном теле, но глаза прояснились - яркие, тёмно-серые, с желтизной возле зрачка. Он показался мне ещё красивее прежнего. Дуре-девке много ли надо?.. Тайно трепеща, я бегом принесла ему с берега жидкой горячей каши и тёмно-красного копчёного мяса на хлебной горбушке. Я даже нарезала мясо, чтобы легче было кусать. И тут подошёл воевода и сел подле него на скамью:
- Что скажешь, друг?
Я думаю, вызволенный успел уже распознать вождя. Он хотел приподняться на локте, но не получилось. Он сипло отмолвил:
- Я не твой человек, чтобы ты меня допрашивал.
Мстивой сощурил глаза, как будто хотел улыбнуться. Но не улыбнулся. Не торопясь поднялся и зашагал прочь между скамьями. Нежата, несший на берег свёрнутое одеяло, оглянулся и пригрозил:
- Будешь дерзить, велит воевода выбросить тебя за борт.
Человек смерил Нежату насмешливым взглядом:
- А я его не просил меня оттуда спасать...
Молодой воин так и не выдумал, чем осадить. Я поставила мисочку на скамью:
- Ложку удержишь?
Он вывернул шею, чтобы меня разглядеть. Хмыкнул:
- Оружием балуешься, а голосишко девчоночий.
Вот я и увидела, как он улыбался. Но что-то мало радости было мне от этой улыбки. И ожидание праздника померкло быстро и невозвратно. Я ещё уговаривала себя не судить по первым словам, о которых он сам, скорее всего, потом пожалеет... но глубоко внутри уже знала: он не тот, за кого я сперва его приняла.
- Раньше меня иногда звали Некрасом, - дожёвывая хлеб, сказал человек. - А как я тут оказался, дела вам нет.
Я пожала плечами. Допытываться, ещё не хватало.
Днём, когда все проснулись, меня подозвал воевода. Он держал в руках Спату. Он часто сводил нас по двое - чтоб не засиживались. С иными ратился сам. Мне ещё не доводилось с ним драться. Я подошла, вспоминая о Посвящении, загодя чувствуя в животе знакомую ледовитую пустоту...
- Бери меч, - сказал воевода. Он смотрел на меня безо всякого выражения.
Я совсем неплохо дралась. Даже Плотица и Славомир удовлетворённо ворчали, отбивая иные мои удары. Я потянулась к ножнам... Рукоять мгновенно вылетела из ладони. Варяг обезоружил меня одним движением, настолько быстрым, что я его почти не заметила. Он сказал:
- Пора тебе уже знать, не всякий дождётся, пока ты встанешь как следует. Подними.
Тогда страх мой пропал, я обиженно подумала: с иными людьми у меня разговор и будет иным, а кому верить, если не тебе, воеводе!.. Солнце мешало мне, волосы лезли в глаза. Я наклонилась к мечу, ощущая досадную негибкость всего тела, ещё как следует не проснувшегося... и плоский конец Спаты тотчас лёг между лопаток. Кажется, я вздрогнула, а кмети стали смеяться.
- Не всякому доверяй, - сказал вождь.
Я не подняла головы. Я плашмя кинулась наземь - быстрее, чем можно просто упасть, - и рванулась прочь ящерицей. Не только меня, кого хочешь можно перепугать, погладив мечом по спине. Однако меч - всё-таки не копьё, не больно проткнёшь, по крайней мере вдогон... а замахнуться по мне не успел бы даже Мстивой. Перекатившись, я сцапала оплетённый ремешками черен - и немедленно полоснула, метя по ногам. Этим приёмом стреноживают врага, если везёт. А не везёт - отгоняют на два-три шага, улучают время подняться... Мой меч уже летел, чертя над землёй серебряный полукруг, и тут вспыхнула внезапная и жуткая память о переломанных когда-то ногах воеводы!..
Удара нельзя вернуть с полпути, но рука отозвалась движением, направившим в землю клинок. Взвилась пыль, полетели мелкие камешки! Родились зазубрины на остром железе!.. Со стороны, надо думать, выглядело смешно. И, конечно же, это опять была глупость, которую я одна, слезливая девка, могла только выдумать: его пожалеть... Его Славомир один на один обидеть не мог. Он отскочил с лёгкостью лесного кота. Мы все прыгали туда-сюда через палки, держа их за два конца. Потом вместо палок брали мечи и снимали с них ножны. Добро! Я взвилась на ноги слитным движением, которому выучил Хаген, и воеводе не пришлось дожидаться. Страшная Спата блеснула перед глазами. Когда-то в лесу, после грозы, он лишь защищался, испытывая мою решимость, и в конце концов дал чуть-чуть себя оцарапать. Смех и страх даже вспомнить, как я наскакивала. Он ведь мог положить на травку рядком ещё семерых таких, как я, лопоухих. Это сколько должно было его окружить, чтобы хоть ранить!.. Нынче он мне давал гораздо меньше поблажки. Вся ловкость до капельки уходила на то, чтобы по движению глаз, по игре плеча распознать, какую погибель он замышлял... Распознать, увернуться, поймать, уйти, отвести...
- Возьми в левую руку, - сказал вождь. Я перекинула меч. Это очень красиво, когда разминают кости два опытных воина. Глядишь, как на танец.
Даже не хочется думать, что в танец может ввязаться государыня Смерть. Я не знаю, так ли смотрели на нас все остальные. Славомир говорил, бой мог длиться весь день до вечера, и бывало - падали люди и умирали уже не от ран, лишь от усталости. Вот и я так упаду.
Коленки дрожмя дрожали, когда наконец услыхала:
- Будет с тебя.
Я опустила меч. Рукавом начала стирать с лица пот... и Спата опять коснулась меня, и вождь повторил:
- Не всякому доверяй.
Я света невзвидела: да что ж это!.. Слезы брызнули из глаз от обиды. Он больше на меня не глядел. А что ему на меня глядеть. Убрал Спату в ножны, повернулся спиной, шагнул прочь... обернулся и бросил через плечо:
- А в спину не бей, не будет добра.
Я осталась стоять с малиновыми ушами. Ведь мог искрошить меня Спатой, ну так и наставил бы синяков, загнал в воду по шею... ан нет, хоть бы раз пришлёпнул как следует. Предпочёл срамословить за то, чего я не сделала и делать не собиралась!..
Загоняв меня до полусмерти, сам он, по-моему, едва ли стал чаще дышать. Я с трудом дотащила ноги на дальнюю сторону островка. Разделась за камешком - рубаху, промоченную семью потами, хоть отжимай, - сполоснула её, распластала сушиться на ветерке. Потом пошла в воду сама. И кто-то другой немедля глупо хихикнул, представив, как вот сейчас разглядят в море лодку, корабль или ещё что-нибудь занятное, и все побегут по мосткам на лодью расхватывать вёсла, а я буду сражаться с мокрой рубахой, натягивая её на мокрую спину!
Ступая по скользким, обросшим тиной камням, я невольно посматривала на себя, на своё тело, отражённое в спокойной воде... Немного весёлого! Кости, обмотанные вкривь и вкось какими-то верёвками, жиловатые тёмные руки, шея, лицо... и живот, точно белая струганая доска, пальцем ткни, палец сломаешь. Я, дура, ещё о чем-то мечтала. Думала нравиться. Вперёд поглядела бы, на что стала похожа. Девка, она кругленькая должна быть, как мытая репка. Мягонькая. Чтоб радость была обнять. И кожа чтобы как шёлк, как самая нежная замша... как мякиш, поутру выпеченный. Не корка позавчерашняя вроде моей. И чтобы родинка где-нибудь. И чтобы сквозь эту кожу в любой косточке мозг напросвет было видать...

Предыдущая страница 12 Следующая страница


13 Мария Семёнова

Злая здешняя жизнь зубами обгрызла с меня что ни было девичьего, немного оставив, кроме косы. С самого начала весны моё тело всего дважды и вспомнило о своём естестве. Тело было умнее меня, оно знало: никогда не сожмут его неодолимые руки, которых совсем не захочется одолевать, ничьи губы не станут касаться шеи и плеч... не понадоблюсь никому, засохну - древо никчёмное, не наученное не то что плодоносить, даже цвести... если прежде не срубят...
Как я рассуждала зимой, мнила себя женщиной среди мужей, радовалась чему-то, боялась - станут неволить! Станут, как же, тут глянешь - перепугаешься! А пропади оно пропадом!..
Я выругалась коряво и зло, как ругались порой свирепые кмети. И бросилась в глубокую воду. Матери-Морю в колени, чтобы приголубило, смыло слезы со щёк. И поплыла резкими, сильными взмахами, пытаясь прогнать тоску. На следующее утро безжалостный воевода опять поставит меня перед собой. И когда я закушу губы, готовясь рубиться и принимать срам, скажет без всякого выражения: не закусывай губы, ударят по подбородку...
Мы просидели на острове полных три дня. Молодые ребята спали и баловались, ловили на каменной отмели судаков и жарили в углях, а внутренности выбрасывали в воду. Матёрые кмети косились: галдевшие птицы могли бы поистине насторожить кого-нибудь столь же опытного, как наш воевода. Однако не дело рыбьим кишкам валяться на сухом берегу. Как и человеку, рождённому на земле, лежать утопленником на речном дне. Кто этого не разумеет и оставляет гнить головы и пузыри, тот дождётся когда-нибудь, что кумжа и сиг не сумеют снова родиться, не станут даваться в руки ловцам... Да и поход у нас нынче был не столь нарочитый.

Что до меня - сколько помню, я либо рубилась с вождём на мечах, либо отлёживалась в безразличной, муторной полудрёме на плоском, нагретом солнышком камне у берега - благо лето светило нечастой ясной улыбкой. Плотица как-то подсел ко мне и долго молчал, а потом сказал вдруг, что воевода хвалил меня в разговоре. Я поблагодарила, но не поверила.
Некрас удивительно быстро окреп и гулял по островку. Ни за что не подумаешь, что умирал у нас на палубе всего трое суток назад, беспомощный и голый. Видно, таких, как он, ничто не берёт. Я радовалась, что он поднялся. Но радовалась вчуже, и никакие ниточки между нами мне более не казались. Я знала, что нрав в человеке таится, как пламя в кремне, первое впечатление лжёт, сам потом вспоминаешь и удивляешься. Но бывает и по-другому. Сунь палец в котёл - немедля поймёшь, вода студенцовая или варёное молоко.
Я забыла сказать, остров наш был от берега всего в полутора или двух верстах. Лёжа на своём камне, я хорошо видела через пролив матёрую сушу - ласковый песок, на котором нежились волны, и за ним сине-зелёные мохнатые сосны. Раз или два, тихими вечерами, мерещились даже дымки, поднимавшиеся в закатное небо. Был бы рядом Ярун, наверняка тоже бы возмечтал побывать на неведомом берегу, поглядеть, что хорошего, может, встретить людей...
На четвёртое утро, ещё прежде, чем поднялось раннее летнее солнышко, востроглазые парни увидели в море корабль, шедший с полудня. Помню, услышав об этом, я сразу подумала: стало быть, нынче мне не придется скакать взад и вперёд, уворачиваясь от Спаты. - но тотчас протрезвела и поняла, что сулило в действительности появление корабля, и меня затрясло, а воевода велел загасить костры и не разбредаться.
Чужая лодья осторожно кралась вдоль берега. Люди, стоявшие там у правила, побаивались открытого моря. Однако и берег внушал им не меньшее опасение особенно островки и устья заливов: того гляди, выскочат длинные корельские лодки, погонят корабль на острые камешки, на жёлтую песчаную мель... Ветрило судна было расправлено едва вполовину, тоже из осторожности: мало ли какого подвоха ждать от незнакомого дна...
- Что скажешь? - глянул вождь на щурившегося Плотицу. Кормщик хотел отвечать, но Некрас, стоявший поблизости, подал голос без спросу:
- В Новом Граде тачали похожие паруса, когда я был там весной.
Я думала, воевода рассердится, но он даже не посмотрел.
- Похоже на новогородцев, - тоже будто не слыша молвил Плотица. - Эти не из заморья, да и наши, ладожские, ходят не так.
Варяг согласно кивнул и неожиданно позвал:
- Поди сюда, Блуд.
Мой побратим подбежал, и вождь негромко спросил его:
- Не знаком ли тебе этот корабль?
У Блуда были удивительные рысьи глаза. Мы едва различали затылки людей над бортами, а он уже мог бы сказать, много ли седины у кормщика в бороде… Блуд зажмурился и глотнул. Потом медленно покачал головой. Некрас презрительно хмыкнул, и Блуд начал краснеть, а воевода спросил ровным голосом:
- Станешь ли драться за меня против своих?
Отчаянный Блуд так и не сумел поднять на него глаз. Он молчал какое-то время, потом с мукой выдавил честное:
- Не ведаю, вождь...
Некрас, которого по-прежнему никто не спрашивал, хлопнул себя по бёдрам и дерзко захохотал:
- Я думал, в этой дружине одна девка, а их тут много, оказывается!
Блуд рванулся к нему, вспыхнув, как головня, и безоружный Некрас, улыбаясь, с готовностью сгорбил для боя сильные плечи. Вождь поймал Блуда за руку:
- Оставь. Тебе нет до него дела, ведь он не мой человек.
Новогородец остановился, тяжко переводя дух. Тогда я припомнила, что воевода все эти дни вовсе не обращал внимания на Некраса, не заговаривал с ним больше и проходил как мимо порожнего места. Я решила, что мне тоже не было до него дела, но краем глаза отметила, как он опустил руки, и вид у него был, по-моему, озадаченный.
Когда чужое судно приблизилось, воевода велел отвязать лежавшую мачту, потом поднять якорь и потихоньку переводить корабль вокруг островка, укрывая за валунами. Незачем новогородцам нас видеть до времени. Они и пошли себе между нами и берегом, ни о чём не подозревая и радуясь попутному ветру, выгибавшему крашеный парус... Их корабль был короче нашего и заметно пузатей, но парус выглядел уже, и я насчитала вдоль борта гораздо меньше мест для гребцов, чем было у нас. И наши вёсла просовывались в круглые люки, а у них виднелись уключины. Между уключинами висели щиты, но если только я что-нибудь смыслила, этот корабль годился для боя гораздо меньше варяжского.
Счастье новогородцев, что вождь не собирался на них нападать.
Новогородцы - почти свои, князь Вадим с князем Рюриком когда-то ходили вместе против датчан. И даже теперь их прежний союз был порван не до конца, не до пролития крови. Мы сойдёмся поговорить, расспросить про общих знакомцев. Диковин купим каких-нибудь подружкам в подарок... А заодно всем покажем, кто в море хозяева.
Мы даже не надевали кольчуг.
Воевода велел ставить мачту и выходить из-за острова, когда новогородцы были уже под ветром. Яркое солнце воспламенило белого сокола над нашими головами; священный Рарог вновь принимал, как достигло, своё огненное обличье. Плотица прижал к губам рог и рог взревел над безмятежным утренним морем, и только тогда торговые гости, глядевшие всё вперёд да на берег, увидели нас. Как я гордилась в тот миг, что стояла с дружиною, не среди них. Как они испугались! Корабль, которого только что не было и в помине, вынырнул из ниоткуда всего-то в двух стрелищах за кормой! Страшный корабль и полный грозных бойцов! Кто может спорить с такими? Вестимо, на новогородской лодье были справные воины, взятые спасать богатых гостей. Они могли разогнать дерзких корелов, усовестить других таких же торговцев... Но против нас!..
Точно таким был страх нашей деревни, когда перед нами явился в разливе чёрный корабль. Думала ли я тогда, что мне доведётся самой стоять на его палубе и с усмешкой следить, как мечутся застигнутые врасплох, не способные толком себя защитить?
Между тем новогородцы взметнули парус повыше и растянули его как могли, пытаясь уйти. Их судно тотчас прибавило прыти, но Плотица слегка довернул руль, и купеческий парус беспомощно заполоскался - мы заслонили и отняли у него ветер. Вдохновлённый отчаянием, чужой кормщик сумел было вывернуться...
- Молодец, - похвалил Плотица и перехватил его снова. Попалась мышка коту. Новогородский корабль совсем потерял ход. И тогда воевода поднял свой щит и поставил его на борт, повернув к новогородцам внутренней стороной. Мирный знак, с незапамятных пор принятый у галатов. Тот совсем нестоящий воин, кому не уразуметь. И всё-таки у новогородцев нашёлся один непонятливый. А может, от напряжения и испуга дрогнули пальцы, державшие тетиву. Одна-единственная стрела мелькнула над морем, ещё разделявшим два корабля...
Тяжёлый удар крутанул меня, едва не сшибив. Я отскочила назад, одновременно пытаясь разом прикрыться щитом и высмотреть, что же случилось. Бурые перья на длинном древке торчали из моей левой руки повыше локтя, а с другой стороны глядело железное остриё, вымазанное в крови. Странное дело, мне совсем не было больно. Плотица рассказывал, ему сперва тоже не было больно. Я огорчилась, подумав - влетит ведь от воеводы. Я ухватилась за древко - и тут-то всю руку от самой спины до кончиков пальцев объял жестокий огонь.
Я не потеряла сознания и даже не закричала. Но коленки растаяли, как масло на солнце, я села на палубу, хватая ртом воздух и заливаясь мгновенно хлынувшим потом. Я позже долго раздумывала, отчего так случилось. Я ведь совсем не думала умирать, не убьёшь в один миг человека проткнувшей мякоть стрелой, да и боль, в общем, настала уж не такая, чтобы нельзя стерпеть на ногах... Это страх повалил меня. Утробный, звериный страх тела, настигнутого неожиданной болью. Опытные воины знают, что ярость сражения способна выжечь его дотла. Но я не была опытным воином и сидела на палубе, тихо раскрывая рот, как рыбёшка, вынутая из воды.
- Не стрелять! - гаркнул тотчас же воевода. И лишь потом оглянулся. Увидел меня... и лицо у него на миг стало такое, что я немедленно поняла: больше в море мне не ходить. Все беды из-за таких, как я, неудачливых и никчёмных. Уж верно не зря не в кого-то другого воткнулась эта стрела. Не будь меня здесь, она, надо думать, совсем не взлетела бы. Кмети с руганью и угрозами опускали вскинутые было луки - они обиделись за меня и собрались отомстить. Только тут я заметила, что побратим уже стоял подле меня на коленях, заботливо прикрывая щитом. Новогородцы отняли лук у стрелявшего, и высокий воин в кольчуге огрел его по затылку - больше для нас. Кажется, они ждали расправы.
Немалое время вождь смотрел на них и молчал, и скулы у него были белые, и мне впервые казалось, что выдержка могла ему изменить. Вот как опасно трогать его человека. Даже самого бездельного. Всё-таки он превозмог себя и напряжёнными, плохо гнувшимися руками второй раз поднял тяжёлый щит - как и прежде, вогнутой стороной к ним. Тогда паруса были спущены, и корабли сошлись борт в борт - разговаривать. Но я запомнила это не особенно хорошо, потому что Блуд раскроил ножом мой рукав и коротко приказал:
- Терпи!
Новогородский вожак прозывался смешно и неподходяще: Оладья. Должно быть, родители нарекли, пока вправду был пухленький да румяный. Теперь от того оладушка немного осталось. Мерил шагами палубу высоченный, жилистый воин с пасмурными глазами...
Корабли бежали бок о бок, и я хорошо видела Оладью. Он без устали шагал туда-сюда меж скамей. Князь Вадим дал ему добрую, недавно построенную лодью, послал продавать корелам хлеб и тонкие ткани, выменивать драгоценный рыбий зуб и искристые бобровые шкурки. Грозный Рюрик не тронул купцов, не возбранил пройти мимо Ладоги в море, в широкое Нево. Хозяин Морской не сгубил молодых, неумелых ватажников на молодом корабле... и вот тут, когда начали переводить дух, нанесло нас и нашего воеводу!
Сдуру выпустили стрелу. Обидели. За рану княжьего человека Правда требовала сурово. Мог Мстивой отнять у Оладьи изрядную часть добра и вышел бы прав. Оладья сам предлагал полувирье, но варяг лишь сказал: поворачивай. Теперь с нами пойдешь. И ничего не добавил, и я бы хотела взглянуть на того, кто решился бы расспросить. И вот шли и не ведали, какой нарок ждал впереди, и с тоской оглядывались на берег, совсем отступивший за небоскат, и не знали, по-моему, чего больше бояться - нас или открытого моря, мерно вздымавшего корабли?
По совести молвить, я думала - языкатые кмети, всегда норовившие подразнить, ущипнуть обидным намёком, теперь уж вконец меня заклюют. Ничуть не бывало! Широкоплечие парни жалели меня, самую маленькую и слабую, как умели подбадривали, помогая терпеть. Всё-таки хорошо, когда вокруг побратимы. Если бы мне с моим скудным мужеством - да вдруг одной!
- Это хуже всего, после боя, когда лютость проходит, - объяснил Блуд. Он устроил мне тёплое ложе около мачты и сидел рядом, теша беседами. Рука немилостиво казнила при всяком движении, но смирно лежать оказывалось не легче. Как ни боялась я лишний раз лезть вождю на глаза - делать нечего, вставала и принималась ходить, совсем как Оладья. Меня вновь мутило от качки, я ничего не ела и лишь твердила, как заклинание: это кончится, это не навсегда... Неужели действительно не навсегда?
Воевода сидел на корме, рядом с Плотицей. Он молча глядел поверх наших голов. Иногда он брал руль. Скверная примета, первое ничтожное дело - начать с урона себе... И я виной, как обычно.
Люди славят Перуна, взыскав победу в бою. А я, пожалуй, пойду в неметон кланяться грозному Богу за то, что мечи остались в ножнах, за то, что сама осталась жива и никого не убила.
Как я обрадовалась, узнав наконец впереди сизый щит далёкого берега!.. Я даже забыла ещё раз удивиться мастерству Плотицы - крепость была прямёхонько перед нами, кормщик не погрешил и на полверсты. Ох, неужели вправду дождусь, чтобы под ноги стелилась ласковая трава вместо палубных досок, ласковая лесная трава...
- Смотри-ка, гости у нас, - сказал Плотица вождю. Тот присмотрелся, вначале тревожно, и я успела вновь испугаться и горько обидеться на немилостивую судьбу - но продублённое ветром лицо варяга смягчилось вдруг почти до улыбки.
- Если я не совсем ещё разучился узнавать корабли, это Вольгаст.
У берега вправду виднелась какая-то чёрточка. Вождь покосился на новогородскую лодью, из-за которой мы не могли идти так быстро, как ему бы хотелось. Вольгаст, подумала я. Я-то ещё зимой готова была хоть Белене, хоть дядьке прыгнуть на шею. А наше печище было - рукой подать. И родня жила себе поживала, никто не жёг избы, не резал старых и малых!
Славомир, Вольгаст и Велета вместе стояли на берегу и махали руками, Велета - посередине. Вот они, братья, подумала я завистливо. Братья-воины, хоть за море с ними, от них любая порча отскочит, как от щитов... Светловолосый Вольгаст обнимал Велету, он издали был чем-то похож на сгинувшего Яруна, однако потом, когда сбросили парус и под килем скрипнул песок, я разглядела на его лице жестокие шрамы, и сходство исчезло. Воевода перескочил через борт и взбежал к ним наверх, не дожидаясь, пока сбросят мостки, и я вздохнула. Мне бежать было не к кому. Даже Хаген, мой главный наставник, смеялся чему-то с молодыми гостями. Я скользнула тоскливым взглядом по берегу. В сторонке стояла Голуба и смотрела, не отрываясь, на воеводу. Не пыталась сказать ему что-нибудь или подойти, просто смотрела. Всю зиму отец-старейшина сажал её на беседах подле варяга. Хотел опутать вождя красавицей дочкой. Сказывали - грозился уши надрать, если задумает другим улыбаться.
Нынче не было нужды бранить своевольную, подталкивать упрямую к жениху. Сама прижалась бы шёлковыми устами к устам, и не потому, что батюшка приказал... Бедная девка! Столь тяжко, когда желанный проходит мимо, еле кивнув.
Я одолела качавшиеся мостки, села наземь и долго не хотела вставать.
Новогородцы вытащили корабль и собрались кучкой, пасмурные и оружные. Плотица подошёл к ним, скрипя деревяшкой:
- Что встали? Готовьте товары, торг будет. Они только переглянулись и не поверили. Неужто затем тащили их через море, чтобы дать торговать и отпустить, не ограбив? Но быстроногие отроки уже снесли Третьяку весть, и старейшина с сыновьями вышел на берег. В этих местах никогда раньше не было торга. Но вот женщины увидали тугие мешки с зерном и яркие паволоки, а новогородцы - чёрных лисиц, и дело сразу пошло.
У Оладьи было на корабле деревянное изваяние Волоса, помощника на торгу. Новогородец извлёк кленового Бога, утвердил в низине за холмом, подальше от крепости, чтобы не гневать Перуна и воеводу, стал потчевать старого Змея сырым мясом, печёным хлебом и луком...
Славный торг получился! Ни разу ещё я не видела одновременно столько богатств. Ну, может, разве весной, когда грузили корабль с данью для князя.
Кормщик же новогородский оказался молодым парнем, белёсым и на вид вялым. Звали его Вихорко. Плотица разговаривал с ним, даже ходил посмотреть, как у них уряжен корабль. А я только гадала, достанутся ли мне хоть вышитые сапожки, когда купцы поклонятся подарками воеводе и нам, кметям.
У воинов не было принято хвастаться пустячными ранами вроде моей - но что делать, раз воевода поневолил купцов как раз из-за неё? Робкая Велета заахала, и я знай следила, чтобы она не прижала руки к лицу, как бывает с испуганными. Ещё не хватало, чтобы дитя родилось с красным пятном на лбу. Славомир велел поднять рукав, посмотрел и сказал почти зло:
- Моя станешь - запру!..
К тому времени меня начало уже лихорадить, не то, пожалуй, спросила бы - отколь взял, что стану твоя? А может, и не спросила бы. Хоть какова, а забота, что обижать.
- Первая рана - всегда самая больная, - сказал Хаген. - Теперь не будешь бояться.
Я задумалась над его словами и решила, что он был прав.
Вечером собрали пир, но мне не пришлось сидеть за столом под любопытными взглядами Вольгаста и новогородцев. Меня снова заперли в клеть, знакомую со времени Посвящения, и я голодная ходила из угла в угол, баюкая руку, потом легла, кутаясь в одеяло.
Наши пращуры крепче нас помнили заветы прежних времён, лучше нас знали, что можно, чего нельзя смертному человеку. Сто лет назад не я одна - все, ходившие в море, сидели бы взаперти. Ведь ещё жили старцы, которые ни за что не сели бы есть из одной мисы с охотником, вернувшимся после ночёвки в лесу. Пусть сперва подтвердит, что он вправду тот, за кого себя выдаёт, не дух леший, похитивший человеческое обличье. Пусть сперва посидит один и подальше от общего очага - подойдёт к нему, если за эти дни ни с кем не будет беды... А если не просто бродил в лесных закоулках, если срубил великое дерево или убил опасного зверя!.. Недогляди - и случится, как с пращуром, обидевшим Злую Берёзу!
Сто лет назад никто не выбежал бы встречать походников за ворота, никто не посмел бы даже заговорить, пока мы не очистимся, не станем опять людьми среди людей... Ныне мир изменился, и, знать, не в лучшую сторону. Теперь, если не было боя, очищение относилось только к вождю. И ко мне. Потому что я была девка, и моя кровь пролилась.
Кровь священна. Кровь женщины - трижды священна, в ней пребывает душа, из неё сплачивается младенец. Оттого-то охотится и воюет мужчина, а женщина должна сохранять и беречь кровь, а если это не удаётся, она делается опасна для себя и для других. Вот и подле меня истончилась грань между мирами, клубился невидимый водоворот - не подходи близко, затянет!
Сто лет назад меня, пожалуй, вовсе высадили бы с корабля в лодку. Да. А теперь вот и Славомир сам проходил в клеть и до вечера сидел у двери, веселил запертую разговором... Не тот страх стал в людях. К худу или к добру?
Станет рожать Велета и тоже прольёт кровь. Мы сведём её в баню, где нет чтимого очага. Раньше, если верить старухам, в лес уходили, никто и не помогал...
Я вздохнула. Велета мне говорила: жена Вольгаста была в тягости, когда напали датчане. Теперь его тоже называли вождём, и в дружинной избе над озером Весь стыло его одинокое сиротское ложе...
Я вдруг вспомнила о древнем Вожде, про которого рассказывал Хаген. Того, что совершил этот Вождь, с избытком хватило для славы, не зря вспоминали о нём почти девять столетий. А вот для жизни?.. Он не успел обнять женщину и не оставил детей. Успел только умереть за своих людей, умереть жестоко и страшно, когда его прибивали гвоздями к белому победному древу... Был он счастлив хоть день, пока ходил по земле? С кем его разлучили?..
Тонкая щель под дверью, дававшая немного тусклого света, медленно меркла: близилась ночь. Никто не искал поссорить Велету и моего побратима. Сами не сохранили, не сберегли... Холодный сквозняк, пробравшийся с моря, коснулся моих ног, я вздрогнула, запахивая одеяло. И кто-то другой, безжалостный и беспощадный, вдруг вопросил: а ну как я сама однажды поссорюсь с Тем, кого я всегда жду? Если обидит меня? Тоже лишку разойдётся на весёлом пиру? Или я чем провинюсь? Да просто - под горячую руку? Как стану потом смотреть в глаза ему - и вспоминать их враждебными, слепыми и мутными от неприязни ко мне?..
Не быть тому никогда, вскричала во мне душа. Никогда!.. Тот, кого я всегда жду, он был... что каменная скала, при которой надёжно расти клонящемуся вьюнку. Твёрдый камень, тёплый от солнца. И не бывает такого, чтобы скала отворачивалась, стряхивая чьи-то слабые корни. Если рушится, значит, рушится мир. Весь мир маленького вьюнка...
Ну а что, если всё-таки, не отставал тот другой, разумный и трезвый, привыкший холодно наблюдать со стороны и тогда, когда мне блазнилось - падает небо. А что, если всё-таки?..
Тогда я виновато припомнила страшный заметённый двор, который я никак не могла пересечь во сне... Нет. Это был неправильный сон. Такие сны подсылает злая Морана, и они по-гадючьи жалят в самое сердце. Всё было не так. Я никуда не уходила, чтобы потом бежать, надсаживаясь, назад. Я обняла ладонями его лицо, и он не оттолкнул моих рук, потому что иначе… потому что иначе он не был бы Тем, кого я всегда жду. И ещё потому, что в зрачках у него опять отражалась метельная ночь и Злая Берёза с окровавленным, обледенелым стволом... И я крепко прижала к своей груди его голову и не отпускала, пока не растаяло страшное наваждение и вокруг снова было только ликующее весеннее солнце...
А кто-то другой плакал, зная: это сбылось лишь во сне. Наяву он был один. Без меня. Он так и остался навеки в зимней ночи, и мне никогда не поспеть к нему, не обнять, не спасти...
Смейтесь, если смешно!.. Мне вдруг помстилось - кто-то стоял по ту сторону двери, совсем рядом, ждущий меня, живой... Я вскочила, сбрасывая одеяло, босиком, бесшумно перебежала по полу... Нет, конечно, там никого не было, но странное чувство не покидало, и тогда я распласталась по дверным доскам, раскинула руки, всем существом устремляясь к тому, кого не было там, снаружи, а может, совсем не было на земле, я слышала его дыхание и ощущала тепло, близкое тепло любимого тела...
И слезы, катившиеся, катившиеся по щекам...
Срок моего заточения минул как раз в день, когда Вольгасту пришла пора уезжать. Мстивой Ломаный отпустил с ним новогородцев, кончавших прибыльный торг. Новогородцы добыли здесь всё, что думали взять у корелов. И до устья Мутной отсюда было в два раза ближе, чем от того острова, где мы повстречались. Воевода шутил с ними, звал ещё приезжать. Гости кланялись и обещали. Не то впрямь полюбилось, не то боялись ему возразить. Только Оладья смотрел в спину варягу, и глаза были как два ножа. Не могу лучше сказать и не ведаю, почему кривые ножи.
Оладья носил воинский пояс. Он высоко сидел в гриднице у князя Вадима. Была у него славная мужская стать и тёмные кудри, уже отороченные серебром - влюбчивым девкам на заглядение. Оладья посматривал на меня. Сперва с простым любопытством, ведь не во всякой дружине девки хоробрствуют. Потом, улыбаясь, начал пощипывать густые усы. Он думал, я не следила, как он смотрел в спину вождю. И он тоже не походил на Того, кого я всегда жду. Добрые Боги, ваявшие его лицо, многовато оставили для подбородка и скул и чуть-чуть поскупились, делая лоб. Всегда кажется, что человек с подобным лицом мужествен, но не слишком умён.
К моему удивлению, Нежата почти всё время ходил вместе с Оладьей. Потом мне объяснили: в Новом Граде чуть не половина насельников были прежние ладожане, изошедшие вместе с князем Вадимом. Оладья когда-то знал отца Нежаты, славного кметя, был ему другом. Теперь вот звал сына в гости. Сперва Нежата косился на воеводу, когда же купцы засобирались - ударил челом. Вправду, что ли, надумал с ними поехать. Варягу, по-моему, не по душе пришлась эта затея, но перечить парню не стал, передёрнул плечами:
- Езжай...
И скрылись пёстрые паруса, и скоро мы бросили толковать о них вечерами. Только Велета знай рассказывала мне про Вольгаста. Что значит брат!
Лёгкие раны срастаются быстрей и надёжней, если их не разнеживают в повязках, если трудят хоть понемногу, как только перестаёт точиться руда. Мне ещё больно было сгибать левую руку, когда я придумала навестить лесное озеро и корягу-страшилище, поплавать без посторонних глаз в чистой чёрной воде.
Я медленно шла через лес, тем же самым лазом-тропинкой, которым весной возвращалась после памятного поединка. В тот день лес распевал радостно и многошумно, омытый тёплой грозой. Теперь в небесах висела серая мгла, и было тихо. Я шла и думала о Том, кого я всегда жду. Последнее время я стала реже думать о нём. Или так мне казалось. Должно быть, я огрубела, вконец обмозолила не только руки - самую душу. Куда подевались нежные крылья, нёсшие меня, как в басни, встречь ему через жемчужное море? Жёсткими стали их перья и с хищным свистом резали воздух. Скоро, глядишь, ороговею, зарасту чешуёй, совсем змеищей стану...
Я не была здесь, у озера, со времени Посвящения. Страшная коряга всё так же протягивала сожжённые пятерни, но незабудки вокруг отцвели, готовились уронить семена. Отцвела и маленькая черёмуха, стоявшая через прогалину, как раз напротив коряги. Я сложила одёжки на шёлковую мураву и вдруг подумала: а не к ней ли, к черёмухе, так тянулось моё корявое чудище, тянулось и не могло перебраться через полянку, прижаться насквозь обугленными костями к тоненькому стволу в тёплой серой коре?.. И всего-то девять шагов, не больше, их разделяло...
Камыши обступали озеро шуршащей стеной, стрекозы так и носились. Когда-нибудь озеро совсем зарастёт, покроется зыбучим ковром. Задохнутся донные студенцы, заведутся слепые чёрные рыбы, а нынешний добрый Водяной Дед озлится во мраке или сбежит, уступит бывшее озеро косматому Болотному Чуду. И вместо глаза лесного, доверчиво устремлённого в небо, станет на этом месте глаз мёртвый - страшная чаруса...
Я плавала между камышовыми островками, где стояли средь гибких стеблей пятнистые щуки, подстерегающие добычу. В таких озерках бывает крупная рыба. Как-нибудь наловлю раков и приду сюда с удочкой. Отыщу под берегом глубокую яму, раздразню вкусной приманкой черно-зелёного сома толщиной с потопленное бревно. Поспорю с ним, кто кого. Велета не привередничала, но рыбу любила страсть, а прежде всего копчёную, истекшую жиром в горячем ольховом дыму...
Я никуда не спешила, и рука, сперва болезненная и чужая, помалу размялась. Надо будет мужественнее держаться, когда меня ранят опять. Не так уж мне было больно, если подумать. Мы с Яруном однажды после метели нашли в лесу молодого весина, которому прижало ноги рухнувшим деревом, замёрзли ноги и затвердели, как две сосульки. Он уже не дышал почти, Молчан унюхал под снегом. Мы испугались тогда, но всё же хватило рассудка не отогревать у костра - положили на срезанные еловые лапы, бегом примчали домой. Мудрая мать Яруна от бабок знала, что делать. Закутала промёрзшие ноги толстыми одеялами, оставила отходить теплом вернувшейся крови...
Вот кто тяжких мук натерпелся, куда мне. Зато не остался хромым, лишь кожа с пальцев сбежала. А осенью мы гуляли на свадьбе: пошла за охотника пригожая девка...
Наплававшись вдосталь, я повернула к знакомой прогалине в камышах. Но когда я раздвинула кувшинки и подняла голову, нащупывая ногой дно, я увидела, что подле моей одежды сидел на травке Некрас.
Сидел и смотрел на меня, улыбаясь, и мне не слишком понравилось, как он улыбался. Вот протянул руку, приподнял вышитый край лежавшей рубахи. Начал рассматривать...
Любопытные маленькие колюшки тыкались в мою голую кожу, сразу взявшуюся пупырышками. Некоторое время я молча смотрела на Некраса, стоя по шею в воде. У него были русые волосы, и проглянувшее солнце горело в них цветом старого золота. Красивый малый и привык знать свою красоту. Сильный зверь, нечаянно побывавший в ловушке. И ни благодарности, ни благородства в тёмной душе. Только желание добычи: понравилось - схватил, поволок... Как Змей Волос невесту Перуна. И наплевать, что скажут о нём, он ведь не наш.
Мне стало холодно в тёплой воде, я уже прикидывала, полезет ли он за мною сюда. Наверное, всё-таки нет. Своей волею он нескоро в воду полезет... А одёжу унесёт, тогда как?
Я даже раскрыла рот молвить - нелепие творишь, уходи! Не молвила. А то сам не зрит, что нелепие. Такой не усовестится, проси не проси. Только смекнёт, что я испугалась.
Некрас смотрел на меня, склонив голову набок, и скалился, забавляясь. Ждал, верно, я буду краснеть и стыдиться, посулю выкуп за собственную одежду, захочу прикрыть себя водяными листами... Как бы не так. Не видать ему моего срама, не хвастаться.
Я нашарила ногами дно и молча вышла на берег. После воды тело обычно кажется отяжелевшим, но на сей раз я не заметила. Надумай Некрас взять меня за колено, я дралась бы свирепо, рука там, не рука. И насмерть, не как визжащая девка. Я ладонями обтёрла с себя капли. Подняла рубаху и продела голову в ворот.
- Кто подарил тебе воинский пояс? - спросил Некрас, улыбаясь. Я не ответила, и он продолжал: - Чья ты? Кто обнимает тебя, укладываясь на ложе?
Я опять не ответила. Натянула штаны, застегнула на животе пояс. Меча при мне не было, но в ножнах висел боевой нож. Пускай теперь тронет меня. Я пошла, не оглядываясь, назад по тропе. Некрас поднялся и пошёл следом.
- Я думал сперва, ты Нежаты. Лагодник он, Нежата.
Велик ли труд посадить крапивное семя? Я впервые подумала, а точно ли укачивало Нежату, может, вправду бездельничал, ленился грести. Нет, это Некрас хотел разозлить меня, пороча товарища, хотел, чтобы я взялась-таки отвечать. Лентяя воевода одёрнул бы. Между прочим, поглядела бы я на Некраса, будь здесь воевода.
А он продолжал, усмехаясь:
- Славомир, должно быть?
Я молчала, не ускоряя шагов, хотя побежать так и тянуло. Нет, бежать от него что от пса злого, тотчас укусит. Как обрадовалась бы я теперь Славомиру. Ох и оттрепал бы Некраса, любо подумать...
- А может, я пригожусь? Ты со мной возилась тогда, неужто не полюбился?
...Как же я, дура-девка, едва не сочла его за Того, кого я всегда жду. Как гадала, захочет ли улыбнуться!.. Лесную тропу затуманило перед глазами. Я шла, не оглядываясь.
Я ничего не сказала ему даже тогда, когда кончился лес и стала видна крепость. Нет уж! Я просто не буду знать его. Как воевода. Уж воевода-то не боялся. Ни Оладью, глядящего в спину, ни Морского Хозяина, сердитого за отнятое приношение... ни даже своих запретов, а хуже этих запретов я выдумать ничего не могла.
- Пойти, что ли, с вами в поход? - сказал вдруг Некрас. - Умён у вас воевода. Славно с таким!
Тем же вечером я увидела его подле Голубы, заглянувшей к нам в Нета-дун. Красавица Третьяковна фыркнула, когда он к ней подошёл, - кто, мол, ещё таков? Чуть позже они стояли рядком, Некрас что-то ей говорил и улыбался, Голуба же отворачивалась, но больше для виду и, как мне показалось, всё краем глаза высматривала - видит ли вождь. Решила, наверное, подразнить: не полюбил, может, хоть приревнует...
Скоро Голуба и девки наново вздумали затеять танок. Прежде, дома, я часто ходила покрасоваться, бывало - вела. Наш род уважали, да и сама я, дочь старшая, славилась не последней... Ныне - куда податься кметю с косой? К девкам пойти, ревновать вышитые порты? Погонят, станут щипать. Не драться же. А меж своими, дружинными, встать - опять сраму не оберёшься, когда начнут шутки шутить, избирать ласковых любушек... Совсем нейти? Скучно. Да и Велета будет вздыхать, решит - всё из-за неё.
Я устроилась подле мужей, но не совсем с ними, чуть в стороне. И видеть не видела, если косились. Я решила, что нипочём не позволю испортить себе праздника, не замечу смешков и подначек, ведь если не оборачиваться, всегда отстают, не раньше, так позже.
Нарядные славницы ходили туда-сюда в редколесье, друг за другом змеей под медленную протяжную песню, важные, чинные, лишь щёки жарко горели. Не поднимали опущенных глаз и в стороны не моргали, а слова в таношной песне были чуть-чуть иные, не те, что знали у нас. Старые люди присматривали, согласно кивая, и среди них старейшина с воеводой. Вела же танок, конечно, Голуба, и её голос было слыхать среди всех остальных. Пёстрая змея послушно вилась следом за нею хитрым узором, кругами и петлями меж дерев, и хоть бы раз свернула противосолонь. Я понимала толк и могла оценить искусство Голубы. А плелось это кружево не лагоды ради, не на веселие парням-зубоскалам, покамест державшимся скромно поодаль. Не для них красные девки ходили долгую песню - на погляд троим могучим Сварожичам: Солнцу-Даждьбогу, Огню и самому Перуну, хозяину свирепой грозы. Когда-то в старину, очень давно, когда мать нынешних Богов была моложе, на земле тоже верховодили женщины, почти так, как теперь в весских домах. Вот отчего память рода чаще хранят всё же старухи, вот отчего, если просят мира и урожая, женская пляска куда получше мужской. Людской праздник начнётся чуть погодя. Станут плясать уже все вместе, девки и парни. Выберут, кто кому мил, об руку разойдутся по лесу... Молодая любовь Богам от века по нраву.
Чужие ребята съезжались на кожаных лодках, пешком приходили за три дня пути. Случалось, спорили с нашими и друг с дружкой, даже сшибались, не умея смирить молодой ярости, так легко пенящей кровь. Правду сказать, нечасто сшибались. Нынче, однако, досталось уже разнимать Некраса с юным корелом, приехавшим на длинноногом лосе. Кто из них начал, я сама не видала. Блуд потом говорил, что вроде корел, сказавший - сперва обсохни как следует, потом на девок будешь глядеть... Наши воины метали друг другу худшие речи, сравнивая мужей. Любой, даже я, сумел бы отделаться шуткой, уберегая гневную силу для более достойного дела. Те, кого я звала побратимами, ведали, что впереди жизнь, не один сегодняшний день. А вот Некрас ответил мгновенным и жестоким ударом, сбил парня с ног. Это уже я сама видела и поняла: он не врал, называя себя воином. Он умел драться. Ахнули девки - иные от страху, иные и от восторга! Кмети немедленно разлучили задир, принялись вполголоса вразумлять. Белоголовый корел рвался из рук и рычал, как пёс на цепи, захлёбываясь болью и неотомщённой обидой. Некрас лишь смотрел на соперника волчьими шальными глазами и приглашающе улыбался, пропуская мимо ушей, что ему говорили. Тем дело и кончилось.
Вождь Мстивой сидел у толстой сосны, по-галатски поджав скрещённые ноги. Голуба всё поворачивала послушный танок туда-сюда, стараясь пройти поближе к нему. В конце концов это заметили уже все, кроме самого воеводы, а у Голубы слезы начали вскипать на глазах. Злое дело любовь!
Когда распалась девичья пляска, к едва не плакавшей Третьяковне вразвалочку, уверенно подошёл Некрас. Наклонился с улыбкой, что-то сказал. Голуба вскинула глаза с горестным недоумением. Потом оглянулась ещё раз - и решилась, позволила взять себя за руку. Некрас умело помчал её под свист дудок и пение пузатых гудков, и уже вместе они столько раз прошли мимо вождя, и Голуба смеялась так звонко и весело, что я смекнула: всё это тоже предназначалось ему. Скоро ли наконец смилуется и прикрикнет, велит смирно сидеть рядом с собой, пообещает уши надрать за Некраса или за кого там ещё?.. И если бы какая не в меру смелая девка вдруг подошла к воеводе, я мыслю, Голуба тотчас бы вцепилась в русые кудри, ринула не хуже, чем Некрас корела...
Вот снова остановились поблизости, и Некрас неожиданно обратился к варягу:
- Взял бы ты, что ли, меня в поход, воевода. Скучно тут, на берегу.
Упыхавшаяся Голуба не доставала ему до плеча - клонила голову красавцу парню на грудь. И только глаза её выдавали, да и в тех горя было едва вполовину. Утешил Некрас. Я вспомнила чёрное озеро и покривилась.
- Тебя? - сказал воевода медленно. - Ты не мой человек...
Весёлый Некрас и не подумал смутиться:
- Я служил вождям, которые мне нравились... а ты мне по нраву, Мстивой Ломаный.
Вождь спокойно ответил:
- Зато ты мне не очень.
Он так и не посмотрел на Голубу.
Ночью мы с Блудом стерегли стражу - ходили вдвоём туда-сюда по забралу, зорко блюли доверенную нам крепость. Я очень любила сторожить по ночам. Наверное, из-за покоя, что смотрел наземь с небес и проливался в меня, беседуя о сокровенном. Горели бесчисленные огни, опрокинутые в тёмно-синюю бездну, и в каждом жила душа, отгулявшая свой век на земле. Что таилось меж ними, в бесплотной таинственной темноте? Тоже души, наверное, только такие, о которых никто больше не помнил. Когда-то у нас верили, что мёртвые без живых слабеют и в конце концов опять умирают, уходят в иной мир дальше прежнего. Небо медленно поворачивалось, в лесу кричал филин, потом провыл волк, отозвалась волчица, щенки подхватили. Я улыбалась и думала о Том, кого я всегда жду, и мне никто не мешал.
Воевода проснулся, как обычно, раньше других, ещё до зари. Чермная рубаха мрела в синем утреннем свете. Он вывел из конюшни Мараха и отправился за ворота. Белый пар летел из ноздрей жеребца. Марах фыркал и встряхивался, извивал атласную шею, брал седока за колено. Мы провожали их взглядами, покуда не скрылись. Из-под деревьев, суля пригожий денёк, тянулись седые пряди тумана - солнце ещё не думало восходить, но в воздухе разливалось смутное предчувствие света, и туман едва заметно мерцал, вползая наверх по шершавым влажным стволам. Вот в такое время и совершаются на земле чудеса.
Мы не торопясь обошли забрало ещё несколько раз, нам было тепло в овчинных, туго перепоясанных безрукавках. Звёзды меркли, зато далёкие облака проступали у края небес, пепельно-бледные, ненастоящие.
Блуд толкнул меня локтем. Вождь ехал опушкой леса назад; долгогривый Марах плыл серебряным лебедем, раздвигая густое белое молоко. Не было слышно ни топота, ни звяканья сбруи; на миг показалось - всадник и конь примерещились нам в прозрачных нитях тумана и вот-вот готовы были растаять, пропасть, унестись двумя жемчужными облачками вместе с зарёй... Хоть верьте, хоть нет! Мне причудилась белая тень впереди вождя на седле. Уж не та ли тень, что выходила из поминального пламени под морозной зимней луной?..
Неясный крик спугнул волшебство. Вершник услышал крик чуть раньше нас и осадил жеребца, и земля брызнула из-под сильных копыт. Прямо к варягу бежала из лесу девушка, бежала, кажется, из последней могуты, отчаянно взмахивая руками. Марах прижал уши, но вождь толкнул его пятками, поворачивая навстречу. Девушка упала, не добежав, и тут только по платью, по встрёпанным золотым волосам я признала Голубу. Мы с Блудом переглянулись. Мой побратим тоже ходил вчера взглянуть на танок. Кот-котище тут был и мёд пил, а и стола не закрыл...

Предыдущая страница 13 Следующая страница


Валькирия - тот, кого я всегда жду 14

Вождь спрыгнул с седла, подошёл к ней. Голуба с плачем приподнялась, хватаясь за его сапоги. Ой, девка! Надумала подразнить, а теперь к нему же за помощью притекла? Что сотворит жестокий варяг? Сам прибьёт? К батюшке строгому за ухо отведёт?..
Он наклонился, поставил её на ноги и обнял. Начал гладить мокрую голову, хлипко дрожавшие плечи... Бедная Голуба доверчиво жалась к нему - дитё неразумное, горько обиженное...
Вот он поднял её на косившегося Мараха. И по-прежнему неторопливо, но и не прячась, поехал мимо крепости, через горушку к деревне. Голуба затихла возле него, под плащом... Прижалась щекой к широкой груди, к проношенной красно-бурой рубахе, увидела близко ту полинялую вышивку, что так манила её зимою на посиделках...
Да. Я редко сразу смекала, что было у него на уме. В этот раз догадалась. Только на его месте я девку всё же бы отстегала. Крапивушкой по нежному заду. Чтоб три дня сидеть не могла!

Позже нам передали, как он подъехал ко двору Третьяка. Невозмутимо поздоровался с хозяином и хозяйкой. Спешился и бережно спустил наземь Голубу, зацелованную до синяков... И без лишних слов разомкнул дорогой серебряный обруч, подарок гостей новогородских. Надел его Голубе на левую руку, на порванный, измаранный травяной зелью рукав... соседушки востроглазые всё как есть разглядели. Девка, видно, успела к тому времени согреться подле него и малость оправиться - прошла-таки в избу мимо матери и отца, не подломившись в коленках... Через несколько дней будет вновь смеяться с подружками и, по-моему, сама поверит, что обнимал её в самом деле варяг. Серебряное запястье было ей в два раза велико. Она привязывала его верёвочкой, чтобы не потерять..
Всё то утро вождь просидел на крыльце дружинной избы. Он любил там сидеть, приглядывая за возившимися парнями. Малыши-детские, как обычно, тотчас его облепили. Самые маленькие принялись теребить старую Арву, вышедшую погреться на солнышке у хозяйских колен. Двое пробовали бороться, а один притащил ножичек и обрубок липовой деревяшки: хотел вырезать лошадку, что-то не получалось. Всё как всегда, но Мстивой поглядывал на ворота.
Некрас явился к полудню, ко времени, когда затевалась еда. Верно, сладко спалось ему в лесу на мягкой траве... Воевода отдал ножик и чурочку, отряхнул стружки с колен.
- Некрас, - сказал он, не поднимаясь. Тот оглянулся, сильный зверь, наигравшийся и хорошо отдохнувший, и я внятно представила, как плакала и вырывалась Голуба, когда стало ясно, что поцелуями от него не отделаешься, и ещё я подумала, как хорошо, что тогда, по шею в воде, я сумела не испугаться, не начала умолять...
- Поди сюда, - сказал воевода. Негромко сказал, но кмети замолкли. Некрас не двинулся с места:
- Я не твой человек, чтобы бежать, когда ты зовёшь!
Варяг медленно поднялся, и мне за ворот поползли муравьи, и опять захотелось как следует спрятаться, а там уж сообразить, виновна я чем-нибудь или не виновна перед вождём...
- Ты не мой человек. Но ты стал обижать тех, кого я защищаю.
- А-а, - сразу понял Некрас и заулыбался. - Неужто обиделась?..
Вождь смерил его взглядом, невозмутимый, но скулы на худом лице означились резче.
- Я обиделся, Некрас, и с тебя хватит.
Вот когда снова блеснули в глазах у Некраса волчьи жёлтые огоньки!
- Эта девка стоит, чтобы из-за неё спорить, - выговорил он сквозь зубы и пошёл прямо вперёд, чуть пригнувшись и не глядя по сторонам, смелый всё-таки, один против всех. Кмети двинулись - варяг молча вскинул руку, они отступили. Арва стряхнула испуганных малышей, вцепившихся в длинную шерсть. Поднялась на кривые старые ноги и зарычала. Славомир сомкнул руки у поясницы. Некрас по-лесному мягко шёл, почти крался вперёд.
Вряд ли думал вождь затевать поединок прямо теперь, но Некрас об него расшибся, как прибой о скалу. Метнувшаяся рука обмякла на полдороге, столкнувшись с его рукой, нож отлетел, ярко блестя. Воевода лишь защищался, но как защищался! Год назад я не успела бы даже понять, что совершилось. Некрас зарычал от боли и унижения и снова прыгнул вперёд, и тогда-то Мстивой приласкал его уже как следует. Без особых затей, одним коротким ударом. Блуд склонился над бездыханным Некрасом, выслушивая, бьётся ли сердце.
Тут из дверей дружинного дома изникла заспанная Велета. Ночью ей было не по себе одной без меня, лишь под утро крепко забылась и теперь тёрла глаза, медленно просыпаясь:
- Ой, что там у вас?..
Тяжкое чрево топырило просторную вышитую рубаху.
- Ничего, - сказал воевода.

БАСНЬ ШЕСТАЯ
МСТЯЩИЙ ВОИН

Я сидела под мачтой и молча смотрела в непогожее серое небо. Корабль шёл к югу на вёслах, неторопливо качаясь. Ребятам-гребцам было не скучно, они пели в сорок молодых голосов и разом откидывались на гладких скамьях. Славное дело песня, особенно если укачивает. Я не подпевала парням, ведь я не гребла. Очень может быть, скоро мне сделается не до гордости. Но ещё немножко я вытерплю.
Время от времени я закрывала глаза, чтобы не смотреть на влажную палубу, кренившееся холодное небо и беспорядочные, беспокойные, что-то затевавшие волны... Я надеялась уснуть, но тут, пожалуй, уснёшь. Помимо собственной воли я начинала прислушиваться к себе и к противному шевелению в животе, так что делалось ещё хуже. Не настолько, чтобы лежать уж вовсе пластом и умолять чуть не о смерти - а сказывали мне, бывало и так, особенно, если сутки за сутками, - но достаточно, чтобы жалеть себя не по-воински, самой это чувствовать и мало не плакать от злости и бессильной обиды... И думать: хорошее ли ждало впереди, если опять всё так начиналось?
Перед отплытием, как повелось, воины рассказывали друг другу, кто что натворил в последние дни. И на случай битвы червили кровью щиты.
Кровь, исторгнутая насильно, уносит жизнь человека. Но когда он даёт её сам, по собственной воле - она обретает дивную силу. Она лечит любые болезни, Дает верный удар стрелам и копьям, делает неуязвимыми щиты.
Я сама смастерила свой щит. Своими руками замачивала толстенную кожу, снятую с плеч зарезанного быка, сама погружала её в расплавленный воск, чтобы не боялась воды, сама прибивала к прочной деревянной основе. Такой щит не больно разрубишь, но настоящей прочности не достигнуть одним ремеслом.
Я рада была бы как следует укрепить свой щит, пока он оставался гладким и чистым, пока не пришлось доверять ему, неосвящённому, жизнь... но не осмеливалась. Моя женская кровь не годилась для доброго дела. Тут не кликнуть бы лишней беды всем побратимам и себе заодно!.. И тем не менее в утро отплытия я нашла свой щит липким и бурым от щедро политой крови. Кто сотворил?.. Я кинулась с благодарностями к Блуду, но Блуд отказался и ещё пожалел, что не сам позаботился.
- Ведь я тебе брат, - укорил себя. И добавил не без лукавства: - Стало быть, здесь есть кто-то, кому ты дороже сестры!
Тогда я подумала про Славомира. Собралась как следует с духом и подошла. Молодой варяг с одного слова уразумел всё - и так огрызнулся, что я немедленно поняла: он. Больше некому. Я стала потихоньку разглядывать, не найдётся ли у него где-нибудь на руке недавней отметины, но руки и так были все в шрамах, поди разгляди.
В этот раз Славомир шёл среди нас на корабле. Говорила я или нет? Несколькими днями раньше Плотица, распрыгавшись с молодыми, - всё объяснял неукам, как уходить от ударов, стремительно выгибаясь взад и вперёд, - изломился в поясе, очередной раз наклонясь... да и застыл так, держась за крестец и люто ругаясь.
- А всё из-за ноги!.. - сказал он, наконец отдышавшись и утирая лицо. - Была бы вторая деревянная, плевал бы я на мокрые сапоги!
Нелегко было пронять седоголового храбреца, он крепился до вечера, даже сидел за столом и шутил сам над собой, но усы вздрагивали от боли. И если по совести, наш отчаянный кормщик теперь мог как следует только стоять либо лежать на животе, а пуще всего, как сам признавался, хотел примоститься на четвереньках, одна беда - засмеют!.. Вождь приказал отрокам истопить баню, наловить злых лесных пчёл и найти два-три муравейника, вкопать рядом с ними высокие, узенькие горшочки. Плотица бестрепетно подставлял крестец под жгучие жала и клялся серебряными ключами Ярилы, что уж теперь-то не даст ни одной девке проходу, если только она не будет горбата. Он очень не хотел уступать скаредной хворобе и вместо меховой постели ночь за ночью ложился в колючую ржаную солому, но было понятно: на сей раз Плотице в море не плавать. Тут и уговорил Славомир брата, убедил взять с собою, напомнил прежние времена, когда они ходили на одной лодье... Плотица, сказал, присмотрит на берегу лучше не надо. Воевода уступил не сразу. Но потом всё-таки кивнул головой, и Славомир на радостях огрел меня по спине:
- Я позабочусь, чтобы шальные стрелы здесь ни в кого больше не попадали...

А когда собрались уже втаскивать еловые сходни, пришёл на берег Некрас. По-моему, он ещё боялся дышать в полную грудь, однако же было заметно, что страшный кулак воеводы его нисколько не укротил. Он только стал очень пристально наблюдать за варягом, прямо глаз не сводил. Помню, я даже сперва испугалась: примеривается!.. выжидает, нож вострит!.. Мне, ничтожной, смешно было переживать о таком человеке, как воевода. Он бы меня по уши в землю вогнал, если бы дознался. Я по привычке отправилась за советом к старому саксу. Хаген выслушал меня, гладя длинную бороду...
- Э, дитятко, - сказал он наконец. - Ты приглядись хорошенько. Ему нравится Бренн.
На моей памяти Хаген ни разу ещё не ошибся, оценивая человека. Так было с Блудом, так вышло и нынче. Некрас поставил ногу на сходню:
- Мстивой, сын Стойгнева из Неты... Возьми меня с собой в поход, я тебе пригожусь. Я умею сражаться.
Тогда я попробовала внять совету наставника и присмотрелась внимательнее, и мне действительно показалось, что Хаген был прав: он очень хотел к нам и боялся, вдруг не возьмут, но, гордый, прятал это старательно. Вождь поглядел на него, как глядел до сих пор лишь на меня - безо всякого выражения:
- А я думал, ты только с девками в тёмном лесу умеешь сражаться.
- Да и не с любыми, - засмеялся подле него Славомир. Это он говорил обо мне. Он не знал, что у нас с Некрасом лишь мало не дошло до кулаков, и ведь именно о Славомире я тогда думала, желая увидеть его рядом с собой, заступу, заслон против троих подобных Некрасов... Я покосилась: брату вождя было весело и не терпелось увидеть, как расходится след за острой кормой корабля. Обычно он возглавлял воинов на другом корабле. Стал бы он напрашиваться с воеводой, если бы меня не было здесь?
У Некраса вздулась на лбу толстая жила.
- Ты всегда можешь проверить, умею ли я держать в руках меч...
- А почему не проверить, - ответил варяг. - Погоди немного, вернусь... - Я различила ленивую, насмешливую угрозу и подумала, что он умел быть остёр на язык с кем угодно, кроме меня, наши с ним нечастые речи ему ой тяжко давались. Славомир как будто внял мне и довершил совсем ядовито: - Если только ты, Некрас, впрямь дождёшься, не убежишь!
Разом смех и вызов на поединок, вызов нешуточный, и сходни убраны на корабль, и неизвестно, чего хорошего ждать. Лицо Некраса окаменело от ярости.
- Ты трус. Ты боишься меня.
Наверняка он хотел, чтобы оскорблённый варяг тотчас вымахнул через борт. Расшибившись о воеводу, надеялся ли одолеть лучшего кметя?.. Славомир лишь усмехнулся:
- Ага, боюсь. Так боюсь, что скоро вырежу твою личину из дерева и стану смотреть, чтобы брюхо расслабило, когда запрёт.
Весь корабль и все провожавшие нас покатились со смеху, от седых воинов до мальчишек. Велета, стоявшая близко, прикрыла зардевшееся лицо рукавом. Что сотворит Некрас? Попробует кинуться? Попробует гордо уйти? Мгновение он помедлил... и сам засмеялся.
Я его, раскрасивого, оттолкнула, вождь его, сильного, чуть не убил кулаком, Славомир его, гордого, при всех осмеял. Вот когда я воистину поняла, что старый сакс не ошибся, Некрас впрямь ничего так не хотел, как быть с нами, среди нас. Вот так: сперва сам отказывался, а теперь лез, куда его не пускали.
Я всё-таки нашла удобное положение и задремала на палубных досках, спрятав голову под войлочный плащ, не пропускавший стылого ветра. Некоторое время я ещё слышала журчание и тяжёлые шлепки волн, доносимые до слуха гулким деревом корабля. Потом заснула совсем и увидела сон. Когда нету доброго покоя в душе, когда ждёшь чего-то тревожного и вдобавок не устал телом, чтобы как следует провалиться, - бывает, приходят странные сны.
Наверное, поединок, обещанный Славомиром Некрасу, уже переплёлся во мне с тем, который безжалостный воевода наверняка мне учинит на первой же стоянке. Или это мой Бог решил прийти мне на помощь? Близилось что-то, о чём он уже знал, а я - ещё нет?.. Во сне я отчаянно, насмерть ратилась с кем-то молчаливым. Вернее сказать, не на жизнь дралась одна я, он лишь держал оборону, не позволял коснуться себя и не отвечал, уходил от ударов и пятился, пятился в непроглядную снежную темноту, и я наседала что было духу, давясь слезами от ярости и бессилия, от невозможности заставить его как следует схватиться со мной и одновременно леденея от ужаса перед темнотой, в которую сама его загоняла...
Это снова был Тот, кого я всегда жду, хотя таким я ни разу ещё его не видала. Я смутно чувствовала покачивание корабля и пыталась, цепляясь за ускользающий сон, увидеть лицо, и, как всегда, не могла - мешал стремительный, пламеневший искрами меч, и брезжило что-то очень знакомое, вот-вот пойму - и тьма поднималась подобно тяжёлой чёрной позёмке, по щиколотку, по пояс, скрывая, гася золотое вешнее солнце...
- Дым там на берегу, - сказал надо мной Блуд. Я вздрогнула, окончательно просыпаясь, и вместе с надёжным ощущением тепла пришло успокоение. Всё было не наяву. Пока ещё не наяву. Мало хорошего пообещал мне мой сон, но теперь я была предупреждена. Значит, можно будет поспорить, когда ему настанет время сбываться. Мне не хотелось думать, что так рассуждали все видевшие вещие сны.
Между тем с берега в самом деле поднимался дым. Северный ветер швырял его оземь, стелил по вершинам леса, но Блуд разглядел. Ему необязательно было грести лучше других, его рысьи глаза сами по себе недёшево стоили. Он первым заметил, что дым родился не от лесного пожара: кто-то метал его в небо нарочно затем, чтобы другие увидели.
- Не нас ли зовут, - проворчал воевода и оглянулся на брата, сидевшего у руля. Славомир кивнул ему, отдал команду и переложил руль. Потом посмотрел на меня, улыбнулся и подмигнул.
Дым прекратился сразу, как только мы повернули к берегу. Несколько позже из-за мыска явила себя и побежала встречь нам вёрткая лодка. Я видела, как бросали её неровные волны, встававшие над бортами. Две спины слаженно разгибались внутри. Ветер срывал белые гребни, метал дерзким в лицо.
- Куда вылезли! - проворчал Славомир. - Потонуть захотели!
Он умело и плавно подвёл тяжёлый корабль, заслоняя лодку от волн. Длинное весло протянулось к ней, как рука. Сообразительные молодцы ухватили мокрую лопасть и скоро уже стояли на палубе - оба весины, с обоих текло, прилизанные вихры потемнели на удалых головах. Они были здесь не чужими. Они узнали Мстивоя Ломаного, разом совлекли шапки и поклонились ему. Вождь обратился к старшему по-словенски:
- С чем пожаловал, чадо?
Молодой весин, волнуясь, растягивал чужие слова:
- Сегодня после рассвета мы видели лодью, шедшую к полночи... Длинную, вроде твоей, а парус был полосатый.
- Видишь, брат, какой я удачливый! - крикнул с кормы Славомир.
Вождь промолчал, но взгляд сделался пристальным. Весин поведал очень подробно, откуда выник корабль, в какую сторону скрылся и что за значок был поднят на мачте. Внимательно выслушав, вождь расстегнул блестящую пряжку и скинул хороший кожаный плащ:
- Держи.
У охотника засияли глаза: всем подаркам подарок, плащ с плеч прославленного вождя! Такой плащ заткан удачей, не надо и серебра. Обрадованный малый не посмел сразу надеть его, свернул бережно, спрятал мокрый у тела.
- Приезжай в Нета-дун, - сказал воевода. - Возьму что, поделюсь.
Мне показалось, ветер сразу усилился, когда мы повернули на север. Я понадеялась: а вдруг не догоним чужой лодьи...
Славомир и воевода всё чаще поглядывали на небо. На горизонте вскидывались высокие волны, несколько раз я почти принимала их за качающийся корабль, но это вновь оказывался не корабль, и охота высматривать притупилась, зато качка наново дала себя знать. Смешон со стороны человек, которого Морской Хозяин наказывает без вины. Только самому ему не смешно. Недавно безмятежно болтавший, вертевший туда-сюда головой, он вдруг притихает где-нибудь в уголке, мучительно ищет глазами что ни есть устойчивого вокруг, цепляется за скамью, но пальцы тряпочные... По счастью, я ничего не ела с утра и только икала, уткнувшись в палубу носом. Мне было холодно.
Я пыталась отвлечься, думая про свой сон. Неужели он вправду вещал мне, что Тот, кого я всегда жду, ходил на чужом корабле? А отколь бы тогда все эти басни про верного кметя, полюбившего дочь вражеского вождя?.. Неужто будет так и со мной - узнаю его, только когда начнёт оседать на кровавую палубу, срубленный моей рукой, угадаю любимые очи уже погасающими?..
Честное слово, меня вроде даже стало меньше мутить. Потом под щёку хлынуло, и я приподнялась.
Мокрое косматое небо низко падало на море, серые клочья напитывались тяжкой сумеречной синевой... Ветер так ударил в лицо, что я зажмурилась и перестала дышать. Над бортами вставали страшные стены; рушились острые гребни, разверзались пропасти, и в них валился корабль. Варяги сидели спокойно, по их мерке это ещё нельзя было честно назвать непогодой. Парус звенел, растянутый вдоль корабля. От брызг его цвет сгустился и потемнел. Белый Рарог так и светился на нём.
Рвануло по дыбившимся волнам трепетное бледно-синее зарево! Глухо зарокотало повыше туч, дождь с шумом пролетел по воде, с края паруса полилось. Могучий Перун вновь крушил жадного Змея, надумавшего запереть небесные воды. Вечный мститель Перун! Были у него когда-то чёрные волосы аж с синим проблеском, как сама грозная туча, ныне стали - чернёное серебро... Для меня он был с некоторых пор не только хозяин громов, не только небесный вождь нашей дружины. Всякий раз, когда налетала гроза, я вновь вспоминала Того, кого я всегда жду, и как Перун дал нам увидеться, даже коснуться друг друга тогда в неметоне... Никогда мне этого не позабыть.
...Но раньше в грозу у меня всегда была хоть твердь под ногами. А на тверди можно скрыться под ёлкой, залезть в пазуху выворотня, натянуть сверху плащ, Молчана обнять, растеплить костёр... а не то прибежать в дом, сверкая мокрыми пятками, - а дома ждут сухие порты и чашка прямо с печи... До нас ли разыгравшемуся Морскому Хозяину, как вот взмахнёт нечаянно рукавом... Мне было тошно и холодно, и ни малейшей надежды, что всё это когда-нибудь кончится, что я опять окажусь в уютном тепле, под одеялом, а лучше всего в натопленной бане. Не ценила тепла, покуда никто не отбирал, знай рвалась, куда меня не пускали...
- К берегу правишь? - раздался с кормы задиристый смех Славомира. - Отвык ловить в море датчан, как я погляжу!
У меня крепко срослись от холода позвонки, голова кроме тела не поворачивалась. Новая мертвенная вспышка пронизала облака и озарила воеводу, сменившего брата возле правила. Он ответил негромко, но всему кораблю немедленно захотелось узнать, что он ответил, и спустя малое время из уст в уста передали:
- Я предпочитаю драться, выспавшись. И чтобы задницы у всех были сухие...
- Датчане, я думаю, тоже теперь скорее всего сушат задницы у костра, - сказал Славомир.
- Если только это датчане, - проворчал вождь.
Нависшая скала прятала нас от дождя и стылого ветра, а под скалой плясало жаркое пламя костров. И уже вился пар над котлом, и я длинной ложкой размешивала пыхтящую кашу. Варяги сумели в ночной тьме отыскать прибрежные острова и пройти узким, усеянным камнями проливом, миновав свирепые буруны. Им это было не в диковинку, я же только и думала: вот разобьёмся - и сразу, окостеневшая, потону или всё-таки выплыву?.. Теперь кмети знай поворачивались перед огнём, иные полураздетые, иные и в чём мать родила, огонь освещал боевые рубцы и замысловатые знамена, наколотые на поджарых телах. Лоснились лица от жара, сменившего недавний холод, и я отогрелась уже настолько, чтобы почувствовать кожу, натуго обтянувшую щёки и лоб: и я такая же красная и опухшая, как все?.. Подумала один раз и забыла.
Я не скупясь заправила варево луком и копчёным свиным салом, хороший дух летел по ветру на ту сторону моря. Ребята облизывались, поглядывали на котёл:
- Всё пробуешь, мясо вылавливаешь, а нам?
- Зови есть, пока те по запаху не нашли...
Я отшучивалась. Мне наконец-то было тепло, и я всех любила. За кругом жаркого света шумела мокрая тьма, волны били в каменный берег, ветер свистел в кустах над нашими головами, но здесь было славно. И если по совести, не так уже я замерзала на корабле, могла бы ещё потерпеть. Будет что рассказать пугливой Велете, когда вернёмся домой!
Воевода стоял босой у огня, мокрые сапоги дымились на воткнутых в землю сучьях. Искры гасли в чермной рубахе, которую он держал перед собой. Он хмуро смотрел в крутящееся пламя, синеватое возле углей. Я глянула на него один раз и сразу припомнила, что где-то здесь, может, неподалёку, ночевал корабль с полосатым парусом, похожий на наш. У воеводы висел на груди, на узком ремешке, маленький потёртый мешочек, наверное, оберег, и длинные шрамы рассекли почти надвое страшного зверя, вколотого в жестокое тело. Я зачерпнула каши и поднесла, как подобало:
- Отведай, вождь.
Он попробовал сам и угостил Бога Огня, обогревшего нас в ночи под скалой. И кивнул, даже не посмотрев на меня. А что ему на меня смотреть. Голодные кмети весело загомонили и живо поддели котёл, оттаскивая от костра. Мы и в походе устраивались вокруг него, как дома в гриднице, по чину. Дома я сиживала в самом низу стола... Славомир вытащил за руку, поставил рядом с собой. Не вырываться же было, когда привлёк, обнял за плечи... Беда с ним! Опричь огня опять стало зябко, а грудь тёплая, широченная... меньшие братья всегда ласковей старших и средних, их три брата названых, он самый молодший... Славомир глубоко вздохнул и содрогнулся всем телом, рука на моём плече стала тяжёлой. Воины уплетали жгучую кашу, им было отнюдь не до нас, они смеялись над теми, кому сдувало горячий жир с ложки на голый живот, на босую ступню. Воевода стоял в шаге от нас, я почти ждала - сейчас оглянется, выругает... Он не повернул головы.
И подумалось: а с чего взяла, будто сразу узнаю Того, кого я всегда жду? Собралась сапоги железные стаптывать, а чего для? А если и дело вовсе не в сапогах, не в дальней дороге? Может, затем и нужны медные короваи, чтобы изгрызть, привыкая, уговорить себя радоваться Славомиру... Отыскать в нём - кого ищу... Полюбить...
Кмети по очереди опускали ложки в котёл, похваливали. Потом ложки заскребли по мятому железному дну. Мне до смерти не хотелось идти обратно под дождь, на хлещущий ветер... я ухватила котёл и поволокла отмывать, пока не засох. И вывернулась наконец из-под горячей руки Славомира, и вздохнула легко.
Блуд приберёг мне хорошее место под самой скалой, куда не залетал ветер и сверху не капало, а серый мох почти высох от пламени. Я влезла под одеяло и свернулась клубком в надежде снова согреться. Из проруби да бегом было теплей!.. Волчий мех принял моё остывшее тело, укрыл и утешил. Скоро я вытянулась во весь рост и сладко заснула.
Я очнулась от прикосновения к колену и поняла, что снова настало утро и надо бежать на корабль. Жизнь воинская меня научила сперва вскакивать, просыпаться уже потом, на бегу... но в тот раз болото мутного сна облепило меня слишком уж крепко. Или всё оттого, что никто не шевелился кругом, не зевал, натягивая порты...
- Оставь девку, - сказал надо мной голос вождя. Вот только когда я разлепила глаза. Я сразу увидела воеводу. Он стоял у огня, трескучее пламя ярко его освещало. Наверное, он ходил проведать корабль - капли дождя блестели на лице и руках, темнели на просохшей рубахе. Вокруг спали воины, а подле меня на коленях стоял Славомир. Это он тронул меня за ногу, его ладонь и теперь была там же.
- Оставь девку! - повторил вождь и пошёл к нам, переступая через лежавших.
Славомир начал медленно выпрямляться, в глазах, устремлённых на брата, ярость застигнутого мешалась чуть ли не с ненавистью. Он выдохнул с каким-то радостным изумлением:
- Себе сберегаешь?!.
Вождь подошёл вплотную и остановился. Он собирался сторожить ночь и был оружен, длинная Спата оттягивала ремень. Я-то знала, с какой быстротой она вылетала из ножен. Ради меня Славомир метнул Блуда в дверь, взяв за штаны... против нынешнего то была щенячья возня. Страх, если брат вот так встаёт против брата, грудь в грудь! И я виной, как всегда!.. Я умерла бы от ужаса, будь я вполовину уверена, что мне не приснилось.
Воевода вздохнул и опустил руку к бедру. Нет, не ударит, удар готовят не так. Он поднял меч вместе с ножнами, крестовина качнулась между их лицами. Мстивой тихо проговорил:
- Мою жену нынешнюю ты хорошо знаешь...
Они больше на меня не смотрели. У Славомира так задрожало лицо - был бы иной кто, сдумала бы, заплачет. Он поднял руку и взял брата за плечо, и стиснул до хруста, и что хрустнуло, плечо или рука, я уж не знаю.
- Пойдём, - шепнул воевода, и они ушли, а я осталась. Это только в басни всё просто - лежала, до света очей смежить не могла, лоб леденел, щёки горели... или наоборот. Я - не то, про меня басни не скажут. Я повернулась к костру озябшей спиной и снова заснула.
К утру погода переменилась. Стрибожьи весёлые внуки начали рвать облака, и вчерашние померклые чудища разбегались стаями пушистых клочков, лиловых с исподу и снежно-румяных вверху, куда падало солнце. Ветер ещё дул, гневные волны гремели у внешнего берега островов, но солнечный свет сделал море прозрачным, желтовато-зелёным, совсем не таким страшным, как накануне. Красный гранит островов умыто блестел, венчанный молодой зеленью сосенок и нежной позолотой берёз, прихорошившихся к осени... И распахивалась над миром бескрайняя, праздничная синева...
Корабль стоял в стороне от кострищ, за хребтом скалистого мыса, вздымавшего из воды длинный зубчатый гребень. Я осторожно ступала по непросохшим камням, держа в руках одеяло: надо бы поскользнуться. Я всё думала, примстилось мне впотьмах или не примстилось. Славомир поднялся утром нахмуренный, но откуда знать, из-за чего. А по вождю и подавно ничего нельзя было понять. Кмети уже вытирали скамьи и отвязывали багры - выводить на волю корабль, - когда он спохватился:
- Нож оставил... - и повернулся ко мне: - Сходи принеси.
Теперь я думаю, что спохватился он уж очень старательно, но тогда мне не показалось. Я только и знала, что он, может, в самый первый раз ко мне обратился - и не попенял ни за что, даже девкой глупой не обозвал - попросил!.. Мне бы насторожиться, но где там! На крыльях слетела по гибким мосткам, спеша услужить. Обежала гребень скалы, перепрыгнула пятно чёрных углей, недожжённые остатки бревна. Где он мог оставить свой нож?..
...Спустя малое время я ползала между камнями на четвереньках, готовая хоть и руками перебирать затоптанный мох и прелые листья. Вот сейчас осердившийся воевода пришлёт вдогон ещё молодца, пошевелить нескладёху. И хороша же я буду, никчёмная, коли вернусь с пустыми руками... Косища цеплялась за всё, волосы падали на глаза.
Тут я вспомнила про своего Бога, лежавшего в трюме лодьи, среди пожитков в берестяном кузовке. Я приподнялась на колени и молча взмолилась, и он услыхал. Он всегда слышал меня. Солнце блеснуло на костяной рукояти в расщелине гладкого камня над моей головой.
Дотянуться я не смогла, для этого надобно было быть ростом с самого воеводу. Вот уж нашёл где забыть! Трижды я прыгала, прежде чем удалось достать нож кончиком пальца и вытолкнуть из щели. Я влёт схватила его и кинулась назад на корабль.
Мне показалось долго бежать кругом каменного хребта, я взяла лезвие в зубы и махнула прямо по крутизне. В трещинах буроватой скалы стояли прозрачные дождевые лужи, потёками белел птичий помёт, сдобно теплилась в зелени перезрелая лакомая морошка... в другое время я непременно цапнула бы хоть ягодку на бегу. Я выскочила наверх и едва не попятилась.
Сходни были убраны. Воины отталкивались шестами, проводя корабль между камней, другие готовили парус, а вождь стоял у руля. Да. Побеги я вдоль берега, я успела бы разве помахать вслед. Мой Бог меня вовремя надоумил...
Я задохнулась от ярости и обиды и понеслась напрямик вниз отчаянными скачками, почти не разбирая дороги. Не поскользнусь босиком. Сердце билось о рёбра: вон как оно, бросить глупую девку, чтоб с братом больше не ссорила!.. Ребята увидели и закричали, дружно замахали руками, указывая, куда, по их разумению, мне следовало бежать. Воевода, державший правило, тоже посмотрел на меня и что-то сказал, должно быть, всё-таки велел придержать корабль у последнего валуна... А может, напротив, распорядился быстрей поворачиваться, чтоб не успела... Ну, я готова была ринуться вплавь. Досягнув крайнего камня, я не стала ждать сходен или протянутого весла - с маху перелетела оставшиеся сажени сумасшедшим прыжком из тех, после которых всё тело несколько дней жалуется... Добрый десяток рук подхватил, не дав расшибиться, поставил на палубу. Кмети шутили, посмеивались, хлопали по спине, пряча смущение.
- Что ж вы, серые волки, - начала я и не докончила, смолкла, поняв - сейчас разревусь. Меня била запоздалая дрожь, коленки были чужие. Я переложила нож в другую руку и отправилась на корму. Воевода смотрел на меня без всякого выражения, лицо было вырезано из дерева. Нахохлившийся Славомир сидел подле брата и не смотрел на меня вовсе. А достоило бы выкинуть этот нож за борт, и пусть они двое кого хотят, того за ним посылают. Я молча протянула вождю рукоять. Я не успела отдышаться, рука ходила ходуном. Варяг взял нож и не глядя убрал в ножны на поясе, а я пошла на своё место под мачтой. Корабль выбрался из-за скал, и снова стало качать. Я два раза чуть не упала, пока дошла.
Когда подняли парус, ко мне подсел Блуд.
- Не сердись, - сказал он примирительно. Я потянула носом и не ответила. Заговорю - как есть тут же расплачусь. Побратим заботливо кинул мне на плечи плащ и дотянулся к уху губами:
- Он сказал, заберём, если вернёмся... А не вернёмся, не пропадёшь и без нас, матёрый берег тут близко.
Мы разглядели их почти сразу, как только выбрались на простор. Наверное, прав был Славомир - ночью они тоже отсиживались на островке, сушились возле костров. Тучи громоздились у полуденного края небес, не спеша падая за горизонт, взбаламученное море светилось изнутри, по волнам бродили свинцовые блики. И далеко в этом светящемся море, на самой грани солнца и тьмы, стоял уменьшенный расстоянием парус, ярко-красный с белыми полосами.
- Догоним? - блестя глазами, спросил мой побратим. Ему случалось сражаться, но в морском бою он не бывал никогда.
- Не понадобится, - усмехнулся кто-то из опытных мореходов. - Это викинги. Они не побегут.
Сивобородый кметь знал, о чём говорил. Наш серый парус не так привлекал взгляд, но чуть позже мы тоже были замечены. Корабль повернул и пошёл прямо на нас.
- Так вот почему волна разгулялась, - сказал Блуд. - В чужом море с драконом! И жертву, я думаю, не принесли!
Его удивительные глаза, уже что-то различали там вдалеке.
- Какой у них дракон? - жадно спросил Славомир. Блуд помолчал, щурясь против яркого света. Потом стал говорить. Он высмотрел даже клыки, казавшиеся из разинутой пасти.
- Датчане! - сказал Славомир убеждённо. Ему не сиделось, он был похож на жениха в свадебный вечер, но на сей раз я была ни при чём.
Вождь неподвижно стоял на корме и молчал, не торопясь что-то решать. Он никогда не торопился.

Предыдущая страница 14 Следующая страница


15 Мария Семёнова

- Вздевайте брони, - приговорил он наконец. Я просунула голову в ворот кольчуги, затянула пояс. Нас учили плавать оружными, в кольчугах и шлемах... Странно! Умом я понимала - надо бояться, но, знать, сегодняшний запас страха иссяк во мне ещё утром, пока я разыскивала на острове нож. Я надвинула шлем и застегнула ремень под подбородком. Я не буду закусывать губы, когда дойдёт дело до рукопашной.
Корабли между тем летели хищными птицами. Теперь уже все различали пёстрые полосы по бортам и носового дракона, несхожего близнеца славного чудища, хранившего от бед самих нас. Видны были головы воинов над бортами, между щитов. А на маковке мачты качалось туда-сюда и блестело позолоченное крыло, указующее ветер.
- Датчане, - сказал вождь негромко. Славомир откликнулся эхом:
- Датчане.
Будто в ответ, вверх по мачте встречного корабля рывками пополз круглый щит красного цвета - боевой знак Северных Стран.
Братья переглянулись и молча, одновременно расстегнули на себе пояса. Сложили на палубу. Потом стащили кожухи и кольчуги. И наконец совлекли рубахи, оставшись полунагими. Это был обряд - скорбный и страшный! Никогда бой с датчанами не превратится для них в обычную молодецкую сшибку, которая может окончиться и побратимством с мужественным врагом... Вождь высоко поднял щит, показывая датчанам - выпуклой стороной! Быть сече.
Оба корабля бежали вполветра, скоро на том и на другом уберут паруса, чтобы сцепиться бортами. Я держала лук наготове, хотя для стрельбы ещё было далековато, и знай прикидывала, как стану прятаться за щитами побратимов, потом улучать миг и спускать тетиву. Руки подрагивали от возбуждения, но я по-прежнему не боялась.
И вот тут... не знаю, как лучше сказать. Мне почудилось, моя воля как будто соприкоснулась с чужой, тоже ощутившей меня и взявшейся меня истребить!.. Не думая, я ничком бросилась на палубные доски. И тотчас надо мной ударила в мачту стрела с наконечником не меньше ножа, и этот нож вошёл в мачту до половины. Не спасла бы и кольчуга.
- Молодец девка! - сказал Славомир. - Добрым воином будешь!
За первой стрелой посыпались ещё. Было слышно, как гомонили датчане. Мы молча прятались за щитами, потому что вождь не велел стрелять без приказа. Наконец какой-то горластый викинг обозвал нас ощипанными вендскими соколами, боящимися выпустить когти, и несколько датчан поднялись убирать парус, пока корабли не пронесло друг мимо друга. Вот когда Мстивой коротко крикнул, и наши стрелы швырнули поднявшихся обратно на палубу. Я успела заметить, как вскинул лук сам воевода; ему пристало иное оружие, но всякое дело должен первым начать вождь, не то не будет добра. Кажется, я тоже не промахнулась, но наверняка сказать не решусь.
- Доброе начало!.. - захохотал Славомир. Вождь глянул на него мельком. Вешней озими в засек не засыпают.
Мы стреляли. Воевода наказывал бить только наверняка, не тратить зря стрелы. Всякий раз, когда я высовывалась спустить тетиву, датский корабль оказывался ближе прежнего, набегая словно прыжками. Потом я прижалась спиной к одной из скамей и уперлась ногами в другую, чтобы не так ринуло при ударе.
Корабли вломились друг в друга, вздыбились, замерли и осели, дрожа до кончиков мачт, точно два жеребца, осаженные на скаку. Как я ни упиралась, меня метнуло вперёд, я посунулась лбом о скамью, шлем уберёг. Мир подвинулся перед глазами, оглушил грохочущий треск, потом визг мокрого дерева. Я ошалело вскочила, когда кмети начали перепрыгивать через борт на датский корабль. Воевода всё-таки обманул вражеского кормщика: серый парус упал чуть позже полосатого, и варяг, доворачивая правило, поймал катившуюся волну - словно Рарог, кинувшись вниз, пал на датский корабль, ударил в жёсткую ясеневую скулу... Наша лодья почти вползла к ним на палубу чёрным окованным носом, так накренив подмятое судно, что вода хлынула через борт. Ни один человек у датчан не устоял на ногах, и многие больше не поднялись, пригвождённые к палубе нашими стрелами. Я тоже выстрелила, хотя попозже других, когда зубастые якоря уже стягивали корабли. Верёвки никто не пытался рубить. Я кинула под скамью дедушкин лук, и сердце успело ёкнуть, как же это он будет лежать здесь без меня, ни разу до сих пор я так его не бросала... Я влезла на качавшийся перекошенный борт и спрыгнула на датскую палубу.
К тому времени викинги успели прийти в себя и дали отпор. Мужества им тоже было не занимать. Я подумала, а не больше ли толку остаться на нашей лодье и продолжать стрелять? Это моя трусость подала голос. Я вытащила меч.
Никогда раньше я не видела битвы, не видела, как люди убивают людей. Больше не было смешливых парней, сушивших порты, уплетавших вкусное варево всего полсуток назад. По палубе датского корабля перекатывался кровавый клубок, страшные звери, рыча, рвали друг друга. Мои побратимы потчевали врагов в хмельном жестоком пиру, убивали и сами готовы были на смерть... Век будут стоять передо мной искажённые лица, ощеренные рты и глаза, безумные безумием битвы! Счастлив, кто никогда не видел таких...
Славомир и Мстивой оказались на разных концах корабля. Славомир был уже ранен, правда, легко, кровь текла по лицу, капала с подбородка на грудь. Он не утирал её, белые зубы сверкали. Он был счастлив, он нападал на врагов, которых искал каждый день все двенадцать лет после гибели Неты... Он уходил от ударов, как заговорённый. Сумевший достать его лежал на палубе, разбросав мёртвые руки. Пока я глядела, Славомир свалил второго и засмеялся.
Потом я увидела, как двое датчан быстро переглянулись и устремились к нему, перешагивая через скамьи... Один был оружен длинным копьём. Каким образом я поняла, что они замышляли? Я кинулась наперехват, громко крича, чтобы предупредить Славомира. Я сцепилась с тем, что оказался поближе. Бородатый, он превосходил меня на голову и вблизи глядел необъятным. Он хотел отмахнуться, как от назойливой мухи, но мой меч пробороздил его панцирь и, видимо, дошёл до живого - викинг взревел и повернулся, замахиваясь. Меня учили отгадывать, каким будет удар. Тело не опоздало вспомнить науку, раздумывать не понадобилось, я выгнула спину, едва не коснувшись палубы шлемом, и ударила, как показывал воевода. Датчанин в это время снова замахивался, мой меч косо врубился ему в грудь и застрял. Я бы никогда не поверила, что у человека могут так выпучиться глаза, как у него. Он зашатался и словно забыл, что собирался делать. Не успев толком выпрямиться, я поскользнулась и, падая навзничь, свалила его вместе с собой. Неподъёмное тело обрушилось на мои ноги, черен меча вывернуло из руки, викинг напоролся ещё глубже, и я услышала какое-то бульканье, разом похожее на хохот и хрип. Я забилась, пытаясь высвободиться и давя подхлынувшую дурноту. Запах тёплой крови бил в ноздри. Я кое-как столкнула с себя умиравшего и приподнялась как раз вовремя, чтобы увидеть бок Славомира и занесённое копьё. Я не успевала уже достать меч и прыгнуть на выручку. Я вспомнила про неразлучный топорик, упёршийся железным углом мне в позвонки, выхватила его и метнула, и он проломил датчанину голову, но остриё шириной в ладонь всё-таки вошло Славомиру сбоку в живот, на два пальца выше ремня, сверху вниз.
...Я увидела, как вмиг побелело его мокрое молодое лицо и стало совсем мальчишеским, обиженным и беззащитным. Он медленно осел на колени, потом залился кровью изо рта и осел набок, хватая скользкое древко. Я хотела бежать к нему, но кто-то другой, ещё сохранявший рассудок, опас бросить оружие. Я перевернула напоровшегося на меч, мне больше не было дела до его выпученных глаз. Я взялась за торчавшую рукоять, упёрлась коленом и вытащила клинок. Тут мне что-то почудилось за спиной, я мгновенно присела, одновременно оборачиваясь, и осталась жива. Тяжёлый меч со свистом прошёл над головой. Между скамьями стоял третий датчанин, такой же огромный, как первый, только стройней. Я не попятилась. Я думаю, моё лицо было теперь таким же, что у ребят, - сумасшедшим и страшным. Я больше не беспокоилась, что будет со мной, мне хотелось лишь одного - вцепиться ему в горло и выпить всю кровь. Я прыгнула, как дикая рысь. Новый удар я приняла крестовиной меча и... выдержала. Кажется, я от ярости плакала. Я метила срубить ему голову, но промахнулась и угодила только по шлему, однако это был достойный удар, ремень нащёчников лопнул, шлем покатился, густые волосы вывалились на плечи, пепельные с сизым, почти металлическим блеском. Я и не думала, что такие бывают. Может, в другое время я бы залюбовалась, но теперь мне только хотелось облить эти волосы кровью, и было счастье, когда на лбу у датчанина взбухла и потекла полоса, оставленная краем сбитого шлема. Викинг засмеялся и вдруг сказал по-варяжски:
- Хорошо рубишь, мальчишка. Но я рублю всё-таки лучше.
А ведь убьёт, поняла я и опять не почувствовала страха. А ну и пусть убивает. Сам прежде голову сбереги. Датский меч высек быструю молнию. Я отлетела назад через скамью, длинное лезвие обдало щёку ветром и грянуло в дерево, угодив как раз вдоль волокон, - крепкая скамья раскололась и защемила его, другой на месте датчанина тут и пропал бы, но он без усилия выдернул меч и вновь замахнулся, и я ощерила зубы, готовясь отбивать новый удар, и в это время меня отнесло в сторону, вспыхнула золотая полоска вдоль стального клинка. Викинг не кончил замаха - страшная Спата встретила его меч, и меч улетел далеко в воду. Вождь шёл к брату на корму корабля и расшвыривал всех, кто попадался. Пепельноволосого ринуло к борту, и там он свалился. Подоспевший Блуд нагнулся связать.
Когда я подбежала, Мстивой обнимал Славомира, прижимая ладонями рану, пытаясь облегчить последнюю муку. Из-под его пальцев текла кровавая жижа, брошенная Спата валялась рядом на палубе.
- Подбери сопли, брат, воины смотрят, - сказал Славомир. - И... не торопись следом за мной...
Я не знаю, плакал или нет на самом деле Мстивой, может, и плакал, я на него не глядела. Славомир повёл глазами и не сразу узнал меня, наверное, я была сама на себя не похожа. Потом узнал и улыбнулся. Лучше бы мне не видеть этой улыбки. Он сказал:
- Квэнно... Не станут нас зарывать с тобой в снег... - и вдруг спросил: - Что, пошла бы за меня осенью?
- Пошла бы! - ответила я твердо. Он чуть заметно покачал головой:
- Врёшь ведь.
Я кинулась на колени, схватила его руку и положила себе на грудь. Я увидела, как начала уходить жизнь из его глаз, всё быстрее, быстрее, неостановимо. Ладонь в моих руках затрепетала, он сумел усмехнуться:
- Кольчуга на тебе... Мою возьмёшь, она крепче... Он трудно вздохнул ещё раз или два, и глаза совсем опустели и стали похожи на драгоценные камни, и даже сквозь кровь было заметно, какой он красивый. Таким красивым я никогда его не видала.
Вождь поднялся на ноги. Медленно вытер ладони о кожаные штаны. Нагнулся, подобрал Спату и побрёл прочь, и тут до меня дошло, что ещё не кончился бой, что на носу, где держались самые стойкие, ещё опускались мечи. Какой-то датчанин, опять с таким же копьём, оказался на пути воеводы. Он почему-то бросил в него копьё, вместо того чтобы подпустить поближе и ударить наверняка. Варяг не стал уворачиваться, не стал отбивать Спатой копьё. Но датчанин с трёх шагов не попал в него, а потом повернулся и побежал. Вторым прыжком вождь настиг его и взял сзади за шею.
Я рассеянно поискала рядом с ним Славомира, не нашла, удивилась и поняла, что разум во мне держался нетвёрдо. Я хотела забрать свой топор и пойти туда, где продолжали рубиться... Взвившаяся тошнота застала врасплох, на сей раз я даже не пробовала её удержать, успела лишь наклониться, в глазах смерклось, я повисла животом на борту и, верно, свалилась бы, если бы не Блуд. Раскалённый шлем сдавливал голову, пустое нутро выворачивалось, исходя мучительной желчью. Побратим гладил меня по спине, не забывая зорко следить, как доламывали датчан. Мы с ним навряд ли могли там пригодиться. Там, пожалуй, теперь хватило бы одного воеводы.
Когда наконец меня отпустило и я перестала корчиться и задыхаться, Блуд усадил меня на палубу, помог расстегнуть шлем, достал воды из-за борта и вылил мне на голову. Я разевала рот, судорожно дыша, но не было слез.
Блуд вдруг насторожился и прыгнул, как кот, почуявший мышь, к крышке трюмного лаза. Меч новогородца, бывший Яруна, смотрел в узкую щель меж досок. Я нашарила топор и подошла к побратиму. Он молча кивнул на бронзовое кольцо в выбитом желобке, зелень с бронзы была с одного боку истёрта жёсткими руками датчан. Я взялась за кольцо и резко вздёрнула тяжёлую крышку. Блуд первым заглянул в трюм... и, не ударив, опустил руку с мечом.
Я совсем откинула крышку. По рёбрам лодьи перетекала вода, влившаяся через борт. Прямо в этой воде, сжавшись и обхватив руками колени, лежала растрёпанная рыжая девка. Яркий солнечный свет ослепил её, она съёжилась ещё больше, заслоняя лицо. Одна рубаха была на ней, да и та вся оборванная; я увидела синяки на голых ногах и след пятерни, запёкшийся на плече. Блуд спрыгнул в трюм. Девка пыталась ползти от него, но трюм был слишком тесен здесь на корме, Блуд сразу поймал её и передал мне наверх. Худенькая, гибкая, как котёнок, она извивалась что было сил, пробовала кусаться.
- Тихо, глупая, - проворчал Блуд. - Не обидим.
Она как не слышала.
- Тихо ты! - прикрикнула я. Поймала за локти и хорошенько встряхнула. Тут она первый раз повела глазами вокруг... тонко вскрикнула и прижалась ко мне, уткнувшись в мой измаранный кожух. Она была гораздо младше меня, не более шестнадцати лет. Невестилась поди. Блуд оглядел её и покачал головой. Потом принёс шерстяной датский плащ - прикрыть срам. Несчастная девка цеплялась за меня, плача взахлёб. Пожалуй, это были те самые слезы, которых я так и не сумела пролить.
Галатский закон возбранял до самого погребения оставлять умершего одного, в печали и темноте. Всю дорогу до дома Славомир полулежал, полусидел на палубе нашего корабля, умытый и прибранный, в красивой броне и с мечом на коленях. Кмети пели сперва победные песни, потом подряд все весёлые, сколько могли припомнить. Печальных песен не будет. Дух Славомира был ещё здесь, рядом, около нас; настанет пора ему окончательно уходить за тёмную реку, пусть вспомнит, как славно мы его провожали. Смех - это новая жизнь. Смерти нет, пока звучит смех... Вождь стоял у правила. По-моему, он не раскрывал рта до берега. Он и прежде редко что-нибудь говорил, если мог обойтись.
Полтора десятка ребят управлялись на захваченном корабле. Мёртвых датчан раздели и голыми побросали за борт. Морскому Хозяину в подношение, вместо жертвы, которой они пожалели ему в начале похода. Мы оставили себе только головы - то-то прибавится черепов в святилище и на привратных столбах... Морской Хозяин не осердился: к вечеру разошлись остатки ненастья, задул ровный попутный ветер, до самого дома ласкавший крепкие паруса.
Пленным датчанам без лишних затей скрутили руки и ноги и каждого ещё привязали к скамье. Никто из них не просил о пощаде и не жаловался на раны.
Смерть - последний поступок, а то нередко и главный. Люди не помнят всего, что совершил воин, но и через сто лет про каждого расскажут, как умер. Викинги давали язвительные советы парням, поднимавшим парус, снимавшим дракона со штевня на отнятом у них корабле. Болтали между собой, заводили свои песни наперекор нам - и потешались один над другим, когда от долгого сидения на ком-нибудь промокали порты.
Был там и мой пепельноволосый. Придя в себя связанным, он сразу спросил, кто старший в нашей дружине. Блуд сказал, и викинг вывернул шею, чтобы взглянуть на вождя. Тот стоял около мачты, и датчанин вдруг заорал во всё горло:
- Эй, вальх! Скорей отойди, эта мачта срублена из берёзы!..
Они что-то знали про нашего воеводу. Вальхами в Северных Странах звали галатов. Мало ли где этот датчанин мог слышать про Мстивоя Ломаного и его гейсы. Конечно, он врал насчёт берёзы, кто же делает мачту из берёзы, просто хотел посмотреть, как вздрогнет варяг. Вождь не вздрогнул. Если бы я хуже знала его, могла бы подумать, что он и не слыхал. Начавшие смеяться датчане понемногу затихли. Мстивой подошёл к пленникам и спросил, здесь ли их вождь.
Отозвался рослый воин с седеющими усами и серебряной гривной на шее:
- Я всех их привёл сюда с Селунда... Они называют меня Асгейром Медвежонком и говорят также, будто я сын Асгаута Медведя. А ты, верно, Мстивой Ломаный из тех вендских хёвдингов, которые сперва убивают врагов, потом начинают расспрашивать, кто таковы?
Воевода молча кивнул. И ушёл, не оглядываясь.
- Эй, Асгейр, - позвал мой датчанин. - Таких, как ты, у них раньше привязывали к дохлому жеребцу и жгли между четырёх свай!
Асгейр тоже недаром был предводителем.
- А где они, Хаук, найдут здесь жеребца? Да ещё дохлого?
Хаук не задержался с ответом:
- Наш дракон пригодился бы...
Опять поднялся смех, как будто речь шла не о казни, а о весёлой пирушке. Вот бы знать, что в действительности у них на душе. Я подумала: а так ли держались бы в плену мои побратимы и в особенности я сама? Опытные люди сказывали, из плена можно сбежать. Бывало ещё - пленный враг постепенно делался другом, кончалось тем иногда, что и роднились. Но вот Хагена ослепили в плену. Да и этих датчан вряд ли ждала добрая участь. Чего себе пожелать - чтобы сразу убили, как Славомира?..
Пока я думала, Хаук внимательно посмотрел на меня - а глаза были синие-синие, как зимнее небо, - и вдруг сказал:
- Это я в тебя выстрелил, когда сходились. Не знал, что ты девка. Не то бы другой стрелой тебя уколол...
Хаук на северном языке значило Ястреб. Подходящее имя. Он разглядывал меня в точности как когда-то - целую жизнь назад! - Некрас у чёрного озера. Только у Некраса не были связаны руки. Да и заступник нынче сыскался неподалёку. Блуд сшиб наглеца со скамьи, ударив не сильно, но унизительно. Хаук еле поднялся и так повёл вывернутыми плечами, что я готова была поверить - сейчас лопнут верёвки! Нет, не лопнули. Викинг тряхнул сизыми волосами:
- Не так ты скор был в бою, как теперь, когда я связан.
Блуд не смутился и не растерял ни капельки яда:
- Потому ты и связан, как баран, что мы в бою были проворней.
Теперь взятый корабль шёл позади, и я иногда видела Хаука, сидевшего на скамье. Видела я и двоих мальчишек лет по пятнадцати, жавшихся к нему, как будто он по-прежнему мог их защитить. Датские отроки. Вот на кого я всего более походила бы в плену. Эти двое безусых не выучились скрывать страх и боль обречённости, издеваясь над победившим врагом. Порой Хаук что-то тихо говорил им, должно быть, подбадривал. Я оглядывалась на него... снова припоминала свой сон и думала о Том, кого я всегда жду. И пыталась понять, кого же я загоняла во мрак - Славомира?.. А вдруг - этого Хаука?
Вот беда! Мне бы рвать проклятую косу, припадать к ногам Славомира в чисто вымытых сапогах, которые никак не сохли на нём, потому что ноги внутри были холодными и не грели... мне бы в кузницу, ковать железные башмаки и медные короваи да разузнавать у старых людей ближний путь с этой земли - искать Славомира... живую и мёртвую воду дорогою промышлять...
Никогда-то не получалось у меня, что должно, чего ждали бы люди. Уже на датчанина загляделась.
Смерти нет - есть несчитаные миры и вечная Жизнь, рождающая сама себя без конца. Почему же так горько, когда наступает пора прощаться и провожать? Я пробовала думать о Славомире и не могла. Что-то сразу выталкивало, как пузырь из воды. Я не знала тогда, что это как рана: когда слишком больно, сразу не чувствуешь. Я корила себя за бессердечие, за то, что мною для Славомира не сбудется баснь. Не во мне обитала единственная душа, способная проложить путь на тот свет и отспорить, а то силой вырвать его из темноты...
...Но и эти попрёки лишь тупо отскакивали от невидимого щита, бессильные, как стрелы на излёте. Это особенная усталость, если не может душа распрямиться, сладить с поклажей. Я бездумно смотрела вдаль на весёлое зелено-синее море и вздрагивала от беспричинного страха. А то натыкалась глазами на гордую сизоволосую голову за пёстрым бортом. Потом сделалось совсем всё равно, а глаза начали закрываться. Даже громкие песни, которыми веселили витавший дух Славомира, не могли меня разбудить.
Если бы вновь проснуться возле костра и увидеть его рядом с собой, стоящего на коленях...
Блуд потом говорил, спала я, как заколдованная. И всё это время рыжая девка смирно сидела подле меня, боясь отойти. Полонянка была красивая, кмети поглядывали. Захочется - продадим, не захочется - оставим служить. Она была корелинкой с западного берега моря и словенскую речь не понимала совсем. Блуд толковал с ней по-корельски, мне же почему-то и спрашивать не хотелось, как зовут. Разумная девка не домогалась узнать, что с нею будет. Радовалась уже тому, что приодели и накормили. И ничья лапа больше за волосы не цепляла...
...Всё же сон что-то делает с человеком, помогая многое вынести. За других не поручусь, но для меня это так. Уже стоял вечер нового дня и был виден наш берег, когда я проснулась, как политая холодной водой, и сразу вспомнила о Велете.
Теперь-то я знаю, вождь всё время думал о ней. И над ним не властно было спасительное отупение, как надо мной. Верно сказывал мой мудрый наставник, вождю первая ноша. Он молча смотрел на придвигавшийся берег, держа правило.
С высокой кручи нас разглядели давно. И кинулись из ворот, сгорая кто завистью, кто беспокойством, кто любопытством, а Некрас - требовать у Славомира обещанный поединок... откуда им знать, что лучше бы не видать нам ни сражения, ни победы, ни богатой добычи!
Воинов нельзя обнимать, пока не очистятся, а лучше и не говорить с ними, но как не выбежать встречь, не порадоваться, что возлюбленные вернулись?..
Вернулись...
Велета стояла в воротах - к девятому месяцу брат совсем воспретил ей уходить со двора, из кольца оберегающих стен. Стоял рядом дерзкий Некрас, и подле него, рослого, она казалась ещё меньше и беззащитней. Она махала рукой, наверное, издали распознала на корме червлёную рубаху Мстивоя.
Корабль был готов заскрести килем по дну, когда рука Велеты вдруг замерла... и упала, как сломанный прутик. Она подалась назад и схватила себя за щёки, так, что следы ногтей остались надолго, и кровь отхлынула от лица. Судорожно обняла живот и начала клониться к земле. Я не помню, как пролетела на самый нос корабля, оттолкнула кого-то и с маху прыгнула в воду. Мне бы задуматься, а не выйдет ли худшей беды из-за меня, убившей в море двоих... да притом девки, ведь девку и близко к роженице нельзя подпускать... такой могла выйти моя подмога, что лучше бы её и не было...
Пока я мчалась наверх, Некрас подхватил Велету на руки и стоял, не зная, что делать. Он не робел даже Мстивоя, но теперь глаза были растерянные, он почти с испугом смотрел на свою ношу. Ещё бы. Зато во мне в первый раз после боя как следует очнулся рассудок. Я закричала:
- В баню неси!
Некрас вздрогнул и побежал, радуясь, что другие взялись распоряжаться. Я бы сама предпочла кому-нибудь помогать. Я не особенно удивилась, увидав рядом Блуда. Хорошее было всё-таки время, когда он болел, а я бегала за киселём. Он тогда порядочно натерпелся, но не умер же. И Славомир жил, и Славомир... И Яруна не собирался никто гнать вон из дружины... А позади Блуда перебирала резвыми босыми пятками корелинка. Эта-то чего ради вымочила платьишко? Побоялась остаться одна опричь нас на корабле, полном ражих парней?..
- Отроков в деревню пошли... пусть баб приведут, - на бегу приказала я побратиму. Распахнула дверь нетопленой бани, пахнуло сыростью. Некрас внёс Велету, уложил на полок. Попятился вон...
Я покатила ему под ноги ведро:
- Воду таскай!
Пока я растепливала очаг, Велета лежала не двигаясь, лишь тяжко дышала. Рыженькая подсела к ней, деловито спустила пояс, стащила понёву, развязала тесёмочки на рукавах. Я следила вполглаза. Помстится, порчу творит - корабль датский мёдом покажется. Я подумала об этом и забыла.
Некрас торопливо сновал туда-сюда с вёдрами. Угораздило же его дерзко встать рядом с сестрою вождя. Подразнить вздумал варяга. Теперь не избегнуть скверны рождения, опасного водоворота между мирами! Ни за стол сесть, ни любушку за руку взять, пока не отмоешься. Да и то, если живого родит. А выкинет - хоть крепость сноси. Да. Он не был трусом, Некрас. Но сто лет назад самый храбрый мужчина убежал бы без оглядки из этой бани, от беспомощной, трудно дышащей Велеты. Да и я, девка, как ещё отважилась бы подойти...
В тот раз с корабля на берег не перебрасывали мостков. На нас была кровь, за нами летели гневные души. Души мёртвых с трудом видят живое - но безошибочно чуют замаранных кровью убийц, пока те не очистят себя постом, банным потением, дымом святого огня. Кмети выпрыгивали через борта, как это не думавши сделала я. Стаскивали одежду и мылись. Ещё не хватало внести зло с собою на сушу, тем более в крепость.
Ждавшие на берегу стояли смирно в сторонке. Только Хаген с Плотицей, оба враз постаревшие, отважились взойти на лодью. Плотице, искусанному пчёлами и муравьями, не пришлось веселить побратимов рассказами о принятых муках. Он всё ударял кулаком по деревянной ноге, словно желая её сокрушить. Злая совесть грызёт без зубов, её не уговоришь. Хаген провёл вещими пальцами по холодному лбу Славомира, по его рукам, сложенным на животе, на рукояти меча...
- Я помню год, когда родился этот воин, - сказал мой седобородый наставник. - Я был моложе тогда. Теперь он идёт служить Одноглазому, а я, никчёмный, всё ещё здесь.
Воевода молча стоял рядом со стариками. Он и брат были наполовину галаты, наполовину вагиры, они чтили иных Богов и готовили себя к иному служению... но в этом ли дело. Хаген попросил его рассказать о походе, и он рассказал ровным голосом, как про чужое. А смотрел, сказывая, не на них и не на мёртвого брата - на датский корабль...
Между тем дошла очередь до привезённых нами голов. Их подняли на самый верх тына, на острые колья. Там, наверху, солнце и дождь начнут совлекать с них тленную плоть, пока не заблестят голые черепа. Души воинов не смогут устремиться домой, как следовало им по вере датчан. Навеки плененные, они останутся здесь и будут служить подобно рабам - ниже рабов! - нам и Перуну, стоящему в неметоне, возле стены. Только пустые глаза и распахнутые безгласные рты будут слать свой крик на закат, в сторону родных островов...
- Высоко забрались ребята, - проскрипел зубами связанный Хаук. - Они не струсили, когда не стало удачи!.. - Нашёл глазами Мстивоя и заорал что было мочи: - Эй, вальх!.. Вели прибить их гвоздями, не то сойдут ночью грызть твоих сторожей!..
Наверное, жена Третьяка, или кого ещё там всполошил мой побратим, не слишком заторопилась, прознав - взялась вдруг рожать сестра воеводы. Добро же! Лучше пусть не попадаются мне на глаза, если...
- Я тоже умру, - всхлипывала Велета. - Я тоже умру.
Она мешком обвисала у меня на руках, ноги подламывались. Я водила её круг за кругом, мимо огня, от двери к полкам и обратно. Ох, не мне быть бы здесь, подле неё - двум-трём опытным жёнам, да притом таким, чтобы сами уже кончили рожать и стали чисты, а первые дети удались парнями. И мужу, как иначе. Это Ярун должен был обнимать испуганную, страдающую Велету, водя её посолонь. А потом без натуги поднять на застланную лавку и поворачивать с боку на бок, чтобы дитя во чреве двигалось легче... Это его - не мою руку она сжимала бы до синяков, впитывая мужнину уверенность и силу... если бы всё-то у нас совершалось, как заповедано, как делали люди!
Я сказала Велете:
- Ещё чего выдумала, умирать. Лучше сына назови Славомиром.
Для неё, верно, время летело, бежала вечность за вечностью. А я всё никак не могла сообразить, пора уже было прийти бабам или ещё нет. Ой, почём знать, успела ли кровь Велеты как следует свернуться в младенца, успела ли войти в младенца душа...
Скрипнула дверь, я возрадовалась - пришли! - но нет, лишь мелькнул красно-бурый рукав, а на полу остались ножницы, прялка и боевая стрела. Хоть один завет соблюсти, и то ладно.
Женщина всегда рожает легко и не мучается, если рядом ласковая мать и супруг, с любовью ждущий дитя. Мать Велеты убили, надругавшись, датчане, муж бродил далеко. Велета изо всех сил старалась держаться, но сил было немного. Я придерживала и гладила её разведённые колени. Мне казалось, она тужилась всё слабей.
- Замучила я тебя... не сердись уж... - сказала Велета, когда выдалась малая передышка.
Она смотрела на меня и словно бы мимо, сквозь пелену. И вряд ли сама понимала, что говорит по-галатски. Корелинка вытерла ей заплаканное лицо. Волосы лезли мне в глаза, я хотела сдуть их, они примокли и не сдувались, я убрала их локтем.
- Бренн! Бренн!.. - вдруг отчаянно закричала Велета и напряглась, упираясь в лавку затылком. Я бы не удивилась, если бы воевода вправду влетел, отшвырнул меня в сторону и сам сделал всё куда лучше, чем у меня могло получиться. Вот уж кто, заслышав голос сестры, не побоялся бы ни своих гейсов, ни мести самых злых сил... Я успела задуматься, хорошо было бы или плохо, если бы все люди стали как воевода...
Я увидела появившуюся головку, и спустя немного времени мне на руки выскользнул живой и мокрый мальчишка.
- Звала, что ли, вот и пришёл, - проворчала я, торопливо, трясущимися руками очищая круглое личико. Я не знаю, расслышала ли меня Велета. Скорее всего нет. Но вот мальчишка вобрал в себя воздух и закричал, обиженный моим слишком ретивым шлепком, в самый первый раз позвал мать на подмогу. И у Велеты хватило сил протянуть руки навстречу:
- Дай... дай!
И прижала к себе дитя, ещё связанное с нею трепещущей пуповиной. Выждав, я перетянула пуповину крепкими нитками, взяла стрелу, боевой нож - и перерезала. Воином будет. У малыша было красное родимое пятнышко на правой щеке, возле скулы. Это оттого, что Велета схватила себя за щёки на берегу. Вырастет парень и станет выше отца, и пятно его не испортит. Ему скажут, откуда оно, пусть гордится. Не врут старики, братья матери когда-то считались ближе отца.
Я наклонилась устроить обоих удобнее... и вдруг услышала глухой лязг, похожий на лязг меча, и знакомый, низкий мужской смех, яростный и счастливый!.. И мороз прошёл по спине! Шум битвы и смех неслись издалека, из страшного далека. И в то же время звучали явственно рядом. Наитие подсказало: того расстояния не измеряют ни в стрелищах, ни даже в морских переходах. И не слухом я всё это услышала, я одна из троих.
Рождение, как и смерть, пробивает брешь в невидимой грани... и она не сразу затягивается, как ряска после того, как в воду бросили камень... Ещё чуть, и я разглядела бы Славомира - прозрачную, тающую в воздухе тень, а был бы один мой глаз мёртвым, ещё лучше оба, - как у старого Хагена, - разглядела бы точно. Он был здесь, Славомир. И рубился, смеясь, рубился верным мечом со злобными тварями, слетевшимися, точно жадные мухи, на тёплую кровь, на осквернённость Велеты и пуще того мою... Кто они были? Души датчан?.. Славомир не отступит, не даст им приблизиться, отобрать едва рождённую жизнь. Ничего плохого не будет с Велетой и её маленьким сыном. И со мной, потому что он любит меня. Я расскажу Велете, как только она немного окрепнет, сейчас нельзя - испугаю...
Между тем Велета вдруг снова беспокойно заёрзала, потянулась рукой к животу. Корелинка поспешила перенять у неё дитя. Новый вскрик и отчаянный, мучительный труд...
- А вот и Славомир, - сказала я, приветствуя второго животворящим шлепком. И это было пророчество. Глухой лязг у края сознания стал ясней, я могла бы поклясться, что слышала победный, торжествующий клич... И всё стихло.
Кто поручится, что Матери Рожаницы не послали дух Славомира сразу назад, не вдунули его в новорождённого сыночка Велеты?..
Выходя из бани на волю, я чуть не столкнулась в дверях с женой Третьяка, бегом бежавшей навстречу. Я размягчённо подумала, что она и впрямь торопилась, я зря её обижала. Сколько минуло времени, сообразить я по-прежнему не могла. Оказывается, сгущалась уже темнота. Солнце только что село, и небеса остывали, теряя закатный румянец, вновь утопая в синих, звёздных потёмках. Ночь открывала бесчисленные глаза, чтобы смотреть вниз до рассвета. Я прислонилась к стене, жадно вбирая холодный и сырой ветер, дувший с моря. Я пила и смаковала его, как родниковую воду. Я могла бы стоять так до бесконечности. Я слышала, как внутри, за моей спиной, жена Третьяка ахала и ворковала над малышами, а Велета сонно ей отвечала. Я немного послушала их и так же неповоротливо, сонно подумала, что никакой порчи теперь можно не опасаться, кто бы ни пожелал её напустить...
- Иди умойся, - сказал кто-то голосом Блуда. Я открыла глаза и увидела побратима. У него был обнажённый меч в правой руке. Сперва я решила, он гнал им нерасторопную женщину, веля поспешать. Потом догадалась: нет, это он ходил вокруг бани с боевым железом, как ходят ещё вокруг свадебного покоя, не позволяя приблизиться недобрым теням. Еле ворочая языком, я выговорила:
- Сходи... скажи воеводе, сынки... двое...
Блуд ответил:
- Он знает. Он здесь только что был.
Не будь я так измотана, я бы засмеялась. Значит, действительно мог вбежать на помощь сестре, что ж не вбежал? Неужто поверил - совладаю?.. Неверной рукой я взяла меч Блуда за лезвие:
- Не надо. Там...
Хотела сказать - Славомир всех разогнал, но язык заплетался, не договорила, да и не стоило договаривать, такие дела не для речей вслух, слишком болтливые чаще всего и тревожат тех, кого тревожить не следует.
Побратим за руку отвёл меня на мостки. Холодная, вкусная морская вода немного меня вразумила. Я долго плескала её себе в лицо и на голову, чувствуя, что оживаю.
- Смотри, какое облако, - тихо сказал Блуд.
Я подняла глаза и вздрогнула, мало не свалившись с мостков. Я не знаю, откуда берутся подобные облака, но уж наверняка не сами собой. И почему я его не заметила тотчас, как вышла, я тоже не знаю. Наверное, так было надо. А может, его тогда там и не было.
Оно косо висело немного левее того места, где спряталось солнце. Кто-то огромный, по пояс ушедший за небоскат, освещённый холодным малиновым пламенем из-под земли, прощальным движением простирал ко мне исполинскую руку, бросая через всё небо огненный меч...
Кто это был, что это было?.. Кто прощался со мной, навек уходя? Славомир?.. Или тот другой, так и не встреченный наяву?..
Несколько мгновений я могла только потрясённо смотреть. Потом... Блуд успел схватить меня поперёк тела, не то я побежала бы, оскальзываясь на гладких горбах волн, роняя впопыхах медные короваи, разбивая о рдеющую тропу железные башмаки... Блуд позже рассказывал: я билась, слабея, бессвязно моля отпустить, не то, мол, не поспею... и наконец уткнулась лицом в его грудь и не то что заплакала - слезы взорвали меня, хлынули неудержимо, как река сквозь весенний уступчивый лёд.
Мною для Славомира не сбудется баснь о невесте, что отстояла жизнь жениху. Погиб Славомир, не успев нарушить запреты, потому что время переменилось. Воевода однажды окажется под берёзой и тоже погибнет, потому что ещё властно древнее зло. И мне не найти Того, кого я всегда жду, потому что ни одна баснь ещё не сбылась. Басни складывают не про то, что было когда-то. Люди выдумывают их и тотчас же радостно забывают, что сами всё выдумали. Ибо как выдержать жизнь, как не сойдя с ума принимать рану за раной, если не знать - было!.. не со мной, с кем-то, когда-то, всего один раз - но было, было же чудо!..
Побратим терпеливо ждал, пока я выплачусь. Кто-кто, а он хорошо знал - в одиночестве нельзя заглядывать в темноту...
В начальное лето, когда строился Нета-дун, избрали поляну в ближнем лесу, на путях - возле дороги, проложенной из деревни. С поляны было видать, как уходило вечером солнце, падало в море, ветер нёс ропотливый голос прибоя и зов кружившихся птиц. И от снега до снега не было переводу весёлым, пёстрым цветам. Доброе место!
В начальное лето вождь сам раздвинул колом цветущие травы и вычертил ровный круг, кладя меру кургану. Здесь прорастёт корень, что свяжет дружину с этой землёй. Пока нет могил, нет и милостивой души, хранящей живых. Оттого-то, устраиваясь в новых пределах, всегда перво-наперво уряжают смертное жильё ещё не умершим. Оттого первое погребение чтят, пока не иссякнет окресь людское дыхание, пока вновь не начнут умирать внуки не там, где умерли деды. И прочней прочного ладят последние обиталища: чтобы новый, беспамятный человек, склонный винить чужих мертвецов в засухе и безрыбье, не вдруг сумел осквернить...
Воевода строил крепость надолго. Под стать ей возвысился и курган. Его обложили по низу гранитными валунами, как жертвенник. Гибель воина - всегда жертва Перуну, их рота длится и после смерти, как в жизни. Три года курган простоял пустым, чая жильца. Мстивой Ломаный берёг побратимов и никогда не ввязывался в сражения, если возмогал обойтись, если хватало его имени и Соколиного Знамени на парусе корабля... или шёл сам, как тогда в нашей деревне. Одни хвалили его за это, другие наоборот: с таким, мол, вождём не налезешь истинной славы, не явишь воинского умения. Мне сказывали о троих молодцах, что так и ушли недовольными: за целое лето походов не выдалось им окровавить мечей. Хотела бы я взглянуть на них, не в меру драчливых. Да попытать, сумел бы любой хоть меня, ничтожнейшую в дружине, сломать один на один. А паче бы постояли сегодня возле костра, приготовленного не для кого-нибудь - для брата вождя...
Пустой курган был ещё не вполне по виду курганом, простой насыпью в рост человека. На её-то плоской, травой поросшей вершине построили домовину: двускатный маленький домик с дощатыми лёгкими стенами, приподнятый на угловых пеньках, чтоб лучше горел. Покрыли белой берёстой. Обложат соломой и хворостом, уронят искру огня - выше сосен взовьётся невыносимое, последнее пламя...
Датчане разглядывали забрало крепости и всё угадывали, на котором столбе повиснет чья голова. Самый высокий без разговоров отвели вождю Асгейру. Другие столбы запальчиво делили между собой. Потом вспоминали, из-за чего спор, и вновь хохотали. Их ни разу не покормили: ещё не хватало делить хлеб с врагом, назначенным смерти. Они не жаловались на голод. Тем более что и мы, сидевшие на берегу, так же точно постились, и в крепость никто из нас не ходил.
- В Вальхалле, я слышал, всяк вечер закалывают славного кабана по имени Сэхримнир, - баял Хаук мальчишкам. - Его варят в закопчённом котле и на пиру запивают пивом и мёдом. А утром кабан снова цел и снова бежит искать желудей.
Вальхалла - это были их небеса.
Наконец, когда пришло время, их вытолкали с корабля и повели. Они сразу поняли, куда и зачем, и не было конца глумотворству над нами и над вождём.

Предыдущая страница 15 Следующая страница


Валькирия - тот, кого я всегда жду 16

Пепельноволосый Хаук всё шевелил за спиною надёжно связанными руками:
- Уж так боится ваш хёвдинг, кабы мы не испортили ему торжество.
Блуд только велел ему побыстрей переставлять ноги:
- За воеводу не беспокойся, тебя-то он не боится. Лучше припомни, кто из тебя чуть кишки не вышиб в бою. А пут решим, ведь позабудете, кто у кого нынче в гостях.
Я тоже там шла, но не из любопытства и не потому, что хотела ещё напоследок взглянуть на красивого Хаука. Просто вождь приказал нам, кметям молодшим, свести датчан на поляну. Я и шагала плечо в плечо с побратимом, оружная таким же копьём, вот только вряд ли я стану кого-нибудь поторапливать, как новогородец, отточенным остриём... хотя знай твердила себе, что след бы.
Я не видела, как готовили могилу для Славомира. Все эти дни я редко покидала Велету и малышей. Корелинка Огой себя оказала толковой и расторопной помощницей, но даже при ней я совсем сбилась бы с ног, если бы не жена Третьяка. До меня не сразу дошло, что они там теперь считали себя почти роднёй воеводе, а стало быть, и Велете. Мать Голубы помнить не помнила ни Коровьей Смерти, ни приготовленных для меня горячих гвоздей, была рада возиться. Ладно. Мы с Блудом не говорливы. Пускай храбрый Некрас сам болтает, если не дорога голова.
Он был здесь, Некрас, хотя и стоял, конечно, не между кметями, как ему бы хотелось, - опричь, ничей человек, ни с нашими, ни с деревней. Голуба поглядывала на него из-за отцовской спины. Или мне так показалось. Очень могло быть, что и показалось, там без Некраса нашлось бы на кого посмотреть. Злая весть, летящая быстро, собрала столько народу, сколько я от веку вместе не видела. Из-за озёр, из-за лесов явились хмурые парни, всю зиму ревниво ссорившиеся с варягами. Каждый точил зуб на Славомира, девичьего любимца, каждый жарко мечтал наставить ему синяков. Каждый пришёл ныне с подарком.
Притихнув за их широкими спинами, утирали наплаканные глаза красавицы девки. Не придётся им больше друг дружку щипать со злым вывертом, трепать шёлковые косы из-за пригожего, могучего телом брата вождя!
Я вмиг разглядела, что не было на поляне дохлого жеребца и четырёх вколоченных свай. По совести молвить, мешали-таки они мне спать по ночам. Не самое радостное дело смотреть, как горит живой человек. Даже датчанин. Так ли бы радовалась, шевельнулся внутри кто-то другой, люби я Славомира? Или просто не получилось и уж не получится из меня толкового кметя, глупая девка она и есть глупая девка, велит воевода вынуть честные мечи и рубить головы пленникам, хорошо если не допрежь того руки и ноги, ведь не смогу. В бою как-то управилась, теперь не смогу.
В домовину вносили горшочки с едой и сладким питьём, прямо на хворост валили, складывали милодары: новые лыжи, смазанные, никакому лосю не убежать, пышную бобровую шапку, узорчатые, хоть на свадьбу, рубахи льняного браного полотна, шились-то поди с мечтами, в сокрытье от строгого материнского глаза... Славомир как бы смотрел на всё это с саней, на которых его сюда привезли. Таких богатых убранств не было у него на земле, сгодятся в дальних лугах, у кроны вечного Древа.
В сторонке готовили кашу для поминального пира, которым и будет кончен наш пост. Мне б отказываться от еды, морить себя голодом, как то в баснях бывало... упрямая жизнь и тут нагло брала своё: долетел сочный запах еды - в пустом брюхе немедля громко запело.
Никогда-то не получалось у меня что должно, чего ждали бы люди...
Пленные викинги не казали виду, но про себя наверняка гадали, не пожелает ли вендский хёвдинг полить их кровью костёр. Не пир же пировать их сюда привели. Вот и оружие, взятое в битве, было принесено и кучей брошено у ограждающих валунов... Нет. Их повели не к домовине, а в дальний угол поляны и там велели сидеть. Не хотела бы я сидеть связанной на траве и беспомощно ждать, как выпало им.
- По крайней мере, это не костёр труса, - сказал Хаук словно бы про себя, но так, чтоб слыхали оба сопливых. Блуд велел ему замолчать, пригрозил острым копьём. Хаук презрительно скривил губы при виде копья, но замолчал. Может быть, потому, что действительно хоронили не труса.
Вождь поднял на руки брата и сам внёс в домовину... Легко ли было ему вновь выйти назад из смертного дома, остаться уже навек сиротой! Он вышел и притворил дверь. И встал на колени - добыть живого огня, истереть одну о другую две высохшие деревяшки. Пока я раздумывала, какое это тяжкое дело, под пальцами воеводы явился тонкий дымок. Сейчас взовьётся огонь и пожрёт, обратит в тонкий прах домовину со всем, что там внутри. Бедный мой разум по-прежнему отказывался понять, что внутри лежал Славомир, и ему не подняться, не встать, потягиваясь и улыбаясь, от этого сна, не выбраться из смерти назад. Вот так бросаются в погребальное пламя, безумно надеясь всё-таки разбудить, успеть за руку вывести обратно к живым...
Трескуче вспыхнул сушняк, опалил бешеным жаром. Вождь не сразу отпрянул, меня обдало ужасом, на миг поблазнилось - там и останется. Минуло. Он поднялся и спрыгнул с насыпи вниз. И поджёг ещё краду - увитую соломой изгородь у могилы, чтобы замкнулся огненный круг и спрятал от наших простых глаз растворённые двери мёртвой страны, куда вступал Славомир.
Солнце клонилось к закату, когда костёр прогорел. Ещё далеко было до темноты, но угли кострища рдели ярко, не как среди дня, в полном свету. Вот наконец перестали взлетать синеватые свистящие язычки, и залили водою и квасом багрово пышущее пятно, и на курган ступил воевода. Собрал пепел брата в глиняную посудину. Утвердил её. И начали стаскивать землю: воины на широких щитах, парни шапками, девки горстьми, а кто и в подоле. Постепенно земля приняла посудину с пеплом, укрыла шуршавшие головни. Когда насыпь выросла ещё на аршин, её стали утаптывать. Будет тризна в честь Славомира. Кое-где из-под топчущих ног пробивались дымные струйки.
- Потешу тебя, побратим... - сказал воевода. В руках у него была Спата без ножен, и я видела, как всем телом напрягся опутанный верёвками Асгейр, ибо варяг смотрел на него. Не хотела бы я сидеть связанная перед кем-нибудь хотя издали похожим на воеводу. Асгейр как мог выпрямился, поднял кудлатую голову. Не самым удачливым хёвдингом его назовут, но тем, кто за ним шёл, не надо будет стыдиться.
Воевода страшно осунулся за эти несколько дней, близкое пламя дочерна закоптило лицо, и от этого казалось, что волосы и глаза совсем побелели. Налипшая глина чешуйками опадала с кожаных штанов, засохших от жара, с сапог в серой золе. У него волдыри были на руках. Концом Спаты он указал Блуду на Асгейра:
- Развяжи...
И кивнул поднявшемуся викингу на груду оружия:
- Возьми меч.
Седеющие усы датчанина шевельнулись в усмешке.
- Значит, не всё выдумки, что про тебя говорят, Мстивой Ломаный...
Варяг промолчал.
Довольно долго Асгейр рылся среди наваленных как попало, тронутых ржою мечей, наконец нашёл и вытащил свой, осмотрел его и остался доволен, и, когда его пальцы обняли знакомый черен, это было скорее рукопожатие. Он вдруг спросил:
- А что будет, вальх, если я тебя зарублю?
Воевода ответил:
- Твоим людям дадут корабль и припасов, чтобы хватило до дому.
- У тебя меч немного длинней, как я погляжу, - сказал Асгейр. - Начинай!
Серые змейки просачивались меж земляных комьев, обвивали их сапоги.
- Покажи ему, Асгейр Медвежонок, как бьются наши селундцы, - сказал Хаук громко. Мой побратим отмолвил с насмешкой:
- У него был уже случай всё показать, на что он способен. А ты с девкой не справился, так лучше молчи.
Две меча грохнули один о другой. Я поймала себя на том, что в лад движениям поединщиков у меня стали ходить туда-сюда привычные плечи. Я знала, что это такое, драться с нашим вождём. Хотя что я говорю, дралась ли я с ним хотя однажды по-настоящему, ни разу он не ответил как следует ни на один мой удар... иначе бы я здесь не стояла. Асгейр, однако, был вовсе не прост даже и для него. Даром что просидел столько времени, ни рук, ни ног не разминая! И за ним было семеро ещё живых парней, смотревших через поляну. Он привёл их сюда с острова Селунд. Шальная мысль меня поразила - а справятся на корабле столь малым числом, если?.. Я сглазила воеводу - Асгейр достал его. Я не знаю, каким образом я это почувствовала, ещё когда викинг только замахивался. Меч косо пошёл вниз - таким мечом поиграть, у меня руки сразу бы отвалились, - и я дёрнулась, хватая ртом воздух, чуть не взметнула копья в отчаянном защитном броске. Чермная рубаха лопнула с правого боку и сразу набрякла, густо темнея. Миг, и ахнули люди, а пленники торжествующе закричали, подбадривая вожака. Самая малость, и быть им снова на корабле, и позолоченное крыло укажет домой. Воздух сжёг моё горло, от внезапного пота скользкими стали ладони... И только сам варяг даже не вздрогнул, и ожило замершее сердчишко, и я, приходя в разум, поняла: а рановато воскресли духом датчане, Мстивой был твёрд на ногах. Ничего не выйдет у Асгейра. Он знал какой-то новый приём, но по второму разу и тот ему не поможет. Они вновь закружились, утаптывая землю, жадно дыша. Мечи невесомо, взлетали в руках, отражая вечернее красноватое солнце. Асгейр хотел ещё настичь воеводу, но тому одной раны было достаточно - оберёгся. Спата встретила датский меч и остановила в полёте, прошла, скрежеща, до кованой крестовины. И замерли двое, страшно напрягшись, по щиколотку вмяв друг друга в дымную твердь.
Превозмог воевода - швырнул соперника оземь, да так, что на рыхлом и сам едва устоял. Ан устоял - и Спата взвилась в смертельном замахе. Асгейр не поспел откатиться. Ощерясь, вскинул он меч... но от подобного удара нет обороны. И ещё не баяли про такого датчанина, чтобы поглядел Мстивою Ломаному в глаза и уцелел. Хлынула кровь и ушла глубоко, до самого жара, где ещё шипели, разваливались уголья. Асгейр опрокинулся навзничь, и было сразу видать - вылетела душа.
Никто не крикнул, не подал голоса на поляне, враз будто вымершей до самого края, лишь тут и там робкие девки отводили прочь белые лица, прятались за спины парней. Но не уходили. Вождь постоял немного, я видела - трудом далась ему победа. Наконец двинулся, шагнул на край насыпи, к валунам. Рубаха с правого боку висела длинным клоком, открывая живое тело, грязное, залитое потом и кровью. Славомир когда-то принёс мне эту рубаху, сбитую в красно-бурый комок: Бренн велел выстирать! И чтобы к утру зашила!..
Концом почервоневшей Спаты вождь указал Блуду на пленника, что сидел прежде подле Асгейра:
- Развяжи...
Датчанин поднялся, и варяг неспешно кивнул на груду оружия:
- Возьми меч...
До Хауковых подлётков дошёл чepeд прежде, чем до него самого.
- Этих двоих враз, - сказал воевода. Он был к тому времени ранен ещё, в бедро, и слышно хлюпало в сапоге. Датские отроки поднялись с зелёными скулами, с крепко сжатыми ртами. Так кончался их первый поход, и уже не будет другого. Не сводя зачарованных глаз с воеводы, на чужих ногах пошли к сваленным в траву мечам. Может быть, и успеют один раз замахнуться.
Хаук дернулся встать, копьё Блуда немедленно уперлось ему в грудь, но, жестоко напарываясь, он всё-таки встал:
- Пожалей мальчишек, вендский хёвдинг, это мои усыновлённые! Такому, как ты, волкодаву немного чести грызться с волчатами!
Блуд перевернул копьё, тычком сбил дерзкого с ног. Я не ждала, что воевода захочет ответить, но он глянул на Хаука и сказал негромко и глухо:
- Твои братья датчане забавлялись в моей деревне, ловя младенцев на копья. Кто пожалел тогда моих маленьких сыновей...
Отроки разыскали мечи и подходили к нему, по сути уже не живя. Хаук не сдался:
- Взял бы лучше меня вместо них, ты, мститель, я крепче дерусь. И я кое-что тебе подарю.
Воевода лишь усмехнулся углом рта, медленно, беспощадно.
- О каких подарках толкуешь, - сказал Хауку Блуд. - Не спросясь всё взяли уже, и сам полонён!
Мальчишки один за другим взошли на курган, где было тесно от мёртвых. Мстивой на них едва покосился. Хаук как будто опять почуял надежду:
- А вот развяжи руки, и поглядишь. И ты того не возьмёшь ни силой, ни серебром, коль сам не отдам.
- Развяжи его, - сказал вдруг воевода. Блуд наклонился поспешно. Хаук перешагнул через ноги товарищей, через раскиданные мечи. Встал посередине поляны. И долго тёр, разминая, затёкшие, непослушные кисти. Воевода не торопил его. Потом Хаук сунул руку за пазуху, под толстую куртку, под шерстяную рубаху... и вытащил наружу свирель. Простую сверлёную деревяшку, старую, потемневшую и с одного края надколотую. Покачал головой, стукнул пальцами по свирели, вытряхивая какие-то крошки. Набрал воздуху в грудь и заиграл.
Вождь молча слушал его, опершись на длинную Спату.
Наши кмети все ловки были кто с гуслями, кто с гудком, кто с той же свирелью. Меня даже пугали при Посвящении, будто таких, что не умели, в прежние времена не водили ни в лес обагрять мечи, ни в Перунову храмину. Не занимать было нам хороших гудцов... но не таких, как этот датчанин. Не могу выразить, не могу лучше сказать! Надколотая свирель у него плакала человеческим голосом. Как дитя, заплутавшее без пути сырой ночью в тёмном лесу. Как женщина на берегу великого моря, сокрывшего знакомые паруса. Как воин, похоронивший друзей. Не объясню, но подвинулась во мне душа, подвинулся мир. Звенела равная слава своим и чужим, побратимам и храбрым врагам, с которыми выпало биться... Славомир, Славомир, подумала я. Не такой одинокой и страшной была бы его последняя боль, если бы знал или мог хоть надеяться, что во мне его сын. Если бы мне снова проснуться возле костра и увидеть его рядом с собой, стоящего на коленях. Если бы я представала ему не в кольчуге, вечно в кольчуге...
Хаук, зажмурясь, ласкал напряжённым ртом старое дерево, сильные пальцы сжимали треснувший край. Я глянула на усыновлённых. Эта песня была и для них, и я видела, что они понимали. Ишь выпрямились, ососки. Нет, им сегодня не умирать.
...Пела свирель, и вдруг обрело стонущий голос немое горе мужчины, воина-сироты, которому досталось увидеть, как наползает с моря туман и мешается с уже остылым, удушливым чадом его сожжённого дома...
Хаук вдруг оборвал песню, вытер ладонью губы и прямо посмотрел на вождя.
- Хорош ли подарок, Мстивой Ломаный? - спросил он негромко.
Тот не ответил. Повернулся к мальчишкам, мотнул головой - обоих как ветром сдуло, кинулись к Хауку, два губошлёпа. Небось уже были бы рады в свой черёд как-нибудь его заслонить, да не получится. Он им сказал:
- Принесите меч, храбрецы. Те сорвались искать, не зная, не то позабыв, что его меч лежал глубоко на морском дне, заплывал текучим песком. Хаук сам не ведал того, но мы-то запомнили. Мой побратим смекнул быстрее меня, тугодумной. И - вытянул из ножен свой собственный, подарок Яруна:
- Возьми...
Хаук взвесил меч на ладони, примерился, благодарно кивнул. Шагнул уже, но оглянулся, сверкнули белые зубы.
- Держи на память, валькирия!
Кинул свирель. Я поймала её, тёплую от его рук. Я успела подумать: ему бы Блуда отдаривать, не меня незнамо за что. Он весёлым прыжком взлетел на смертную насыпь и встал перед вождём:
- Теперь убивай.
Они были почти равного роста, Хаук глядел ещё повыше Асгейра, но гибче, не такой кряжистый. Я с ним рубилась тогда на корабле, и он бы меня, наверное, уложил. Но ему не выстоять против Мстивоя, хотя на варяге своей крови было уже не меньше, чем датской. У моих ног сидели два оставшихся пленника. Я смотрела на поединок, держа умолкнувшую свирель. Таких песен, как нынче, она уже не споёт.
Пощажённые отроки молча смотрели, как погибал их наставник... В одном храбрый Хаук мог быть уверен вполне: они его не забудут. Его и славного Асгейра, оборонявшего своих людей до конца, как подобает вождю. Да. Можно встать ради этого под безжалостный меч и не вскрикнуть, даже когда затрещит ребро и рука чуть ниже плеча... Хаук перехватил черен, пробуя защититься, - новый удар пришёлся лезвие в лезвие, как будто он ударил скалу, рукоять вышибло из ладони, дарёный меч перевернулся в воздухе, упруго звеня на лету, и воткнулся за валунами. Хаук поднял голову и улыбнулся варягу в лицо, глядя, как тот замахивается.
И тут поднялся слепой старый сакс и сказал ясно и громко, так, что слышали все:
- Бренн! Лезэ бева эвита! Оставь ему жизнь!
И люди словно пришли в себя от колдовских чар, вздрогнули, встрепенулись.
- Лезэ бева эвита! Оставь ему жизнь!
И пришлые, и дружина. Я тоже, кажется, закричала, или открыла рот закричать, толком не помню. Летящий меч не остановишь на середине размаха, я-то знала, особенно если всё тело летит вместе с мечом... Не остановится дерево, падая под напором метели, но что-то случилось, дрогнуло что-то живое в страшных светлых глазах. Ладонь повернула клинок - удар пришёлся плашмя.
Хаука отбросило прочь. Он свалился, согнутый вдвое, на самые валуны, он открывал рот и корчился, тщетно силясь вздохнуть, потом съехал вниз по камням. Приподнялся было, но горлом ринулась кровь - ослабла рука, зарылся в траву мокрой пепельной головой, остался лежать. Усыновлённые к нему подлетели, вдвоём схватили под мышки, с натугою поволокли прочь. Блуд им помог, забрал заодно свой меч, иззубрившийся о Спату. Он избегал смотреть на вождя. Двое датчан без слов перемолвились - кого первого изберёт?.. Варяг повёл оком на одного, потом на другого, взгляд был, как рука. Потом повернул ошую, туда, где стоял со своим родом Третьяк, и там тоже мигом притихли, даже старейшина и охотники не из робких, уж очень было похоже, как если бы деревянный Перун покинул святилище и черепа и вышел сюда с неподвижными, не людскими чертами... Я видела, как его ищущий взгляд скользнул мимо Некраса - и возвратился.
- Мой брат обещал тебе поединок...
Как громовая стрела попала в Некраса! Вздрогнул, споткнулся, но выправился и пошёл. Кто-то сунул ему в руку датский меч, лежавший без дела. Некрас взошёл на курган, где стояли прежде него Асгейр, Хаук и остальные, и один Хаук был ещё жив, да и то - выживет ли, пепельноволосый. Я посмотрела на Хаука. Отроки суетились, заворачивали на нём одежду, один побежал к берегу за водой, и ни у кого не открылся рот возбранить, коли сам вождь смерти решил. Я воткнула в землю копьё, подсела помочь. У него разливалось померклое, синее пятно на груди, дыхание застревало. Мы повернули его смятым боком на влажную от вечерней росы, холодную землю, уложили голову поудобней.
Тут громко всхлипнула и, не таясь, заплакала красавица Третьяковна. Отец рванул её за косу - без толку. Мелькнуло: никак всё же полюбился Некрас?.. Мне бы не полюбился, но ведь и я не Голуба. А и с чего взяли, будто насильничал, не сама ли утратила разум под поцелуями красивого парня, после опамятовалась и наплела с перепугу...
- Не буду драться с тобой, - трудно выговорил Некрас, и я подняла голову. Ой!.. Языкатый, гордый Некрас у всех на виду встал на оба колена перед вождём. И тот смотрел молча, опустив руку со Спатой, чёрной от крови. Некрас сложил наземь меч, русые кудри рыжели в последнем солнечном свете. Он молвил ещё:
- Возьми к себе, воевода. Не то снимай голову с плеч.
Как он дерзил, вынутый из воды, хоть могли бы его за те речи опять выбросить через борт. А вот теперь склонился прилюдно, оставив прежнюю прыть. Варяг что-то сказал ему. Я сидела далековато, не разобрала, передали:
- Порты отмывать, может, возьму.
И шагнул с насыпи, на которой весь вечер стоял, кладя требу Перуну. Некрас легко сбежал следом, счастливый, пошёл туда, где дружина, встал наконец с отроками.
- Насыпайте курган, - сказал воевода. Головы сосен едва чернели вверху, когда сели пировать у костров. Смерти нет, пока весело пируют живые, пока в память о мёртвых они кладут наземь ложки чашечками кверху...
Со мною ни разу ещё не бывало, чтоб схватывалась и бежала, укушенная неожиданной мыслью, бросалась что-нибудь делать. Всегда старалась размыслить, и так и этак прикинуть. А вот... бежала в лес со всех ног, тащила с собой лопату, и больно билось сердечко, словно где-то чаяли выручки, а я медлила.
Из-за меня погиб Славомир. Даром что не пришлось ему прикрывать меня в битве, платить свою жизнь вместо моей. С чем я, косноязыкая, сравнивала тот бой? С пиром-веселием, когда не жалеют для гостя ни брашен, ни драгоценных пряных медов? А надо бы - с севом, вот так: железным мечом распахано поле, брошены в раны земли калёные стрелы... Нет, не умею. Сев - издревле, от праотцов, таинство мужеское. Нагими вступают севцы на тёплое, ждущее ласки тело земли, несут новую жизнь, золотое зерно, в особых мешках, скроенных из старых портов. Тогда заключается между ними и полем совсем особенный брак, и беда хуже нет, коли будет замечена вблизи хоть одна настырная баба. Скинет, подобно испуганной женщине, испуганная земля, пропал урожай!
Не оттого ли пропало счастье в бою...
Кому себя сохраняла? Тому, кого со мной нет и будет ли прежде, чем обрету уже зрак бесплодной старухи? Думала: вот обниму Славомира, и станем жить-поживать... и тут-то придёт, кого полюблю... Зато родился бы сын. Сын, похожий на Славомира. Отцом паче кровного стал бы ему Тот, кого я всегда жду. В сердце принял бы, растить взялся в любви, что своего...
Мелькала под пятками знакомая лесная тропа. Как я шла здесь по весне, носом хлюпая за спиной воеводы. Потом летом шла, и ухмылялся сзади Некрас. Уж вот кто знай играл себе, со мной не вышло - с Голубой, и всё радость, и всё как с гуся вода. Он теперь мало песен не пел, отстирав красно-бурую льняную сорочку, там на плече были нитки - я положила. А мне тогда печаль была беспросветная и сей день не краше...
Вот оно озеро! Око лесное, зелёное, ещё не залитое мёртвой жижей болота. Выворотень-страшило тянул сожжённые лапы, полз по прогалине к тонкой, давно отцветшей черёмухе и всё не мог доползти, одолеть те девять шагов, что их разделяли... Его мне с места не сдвинуть, но деревце выкопать сдюжу. Это я непременно должна была совершить, потому что иначе-иначе можно не думать больше о Том, кого я всегда жду. Увидят сторонние люди, со смеху надорвутся, умом, скажут, девка скорбит. Да про меня чего уж не говорили.
- Ты потерпи, - бормотала я, как заклинание, неизвестно кому. - Ты потерпи.
Лопата рвала войлоки травяных корешков. Когда-то очень давно, верили деды: живая кожа земли, нельзя её ранить. Тогда не сеяли хлеб и сено не скашивали, не уряжали репища на пожогах. Мы, внуки знали иное - без муки, без обиды телесной и не зачнёшь, и не родишь; любить, ласкать землю, плодотворить, вот она, сила.
Сила никчёмная...
Потерпи!
Я рубила серую твердь, рубила сплеча, яростней, чем в бою. Дралась вглубь, пока трепетный стволик не подался под рукой, небось, бедное деревце втянуло от ужаса корешки. Не ведало, глупое, - о нём радею. Тут я опамятовалась, что не приготовила ямки, бегом обратно к коряге, живо наметила, где стану сажать: в кольце корявых клешней - а знать бы, чем раньше было страшилище? Берёзой, дубом, сосной?.. Я вырыла ямину - гнал неистовый вихрь, выплёскивал неприкаянную могуту, а её всё вроде не убывало. Я натаскала воды кожаной шапкой. Примерилась к деревцу, обняла... потянула наружу круглый, как бочка, тяжёленький ком земли, корней и каменьев. Ой тяга была - ещё горсть, и треснул бы пуп. Мать с ума бы сошла, если б видела. Ноги резвые застонали, пока одолела девять шагов, девятью вёрстами показались... ан не выронила, опустила бережно в ямку, да проследила, челом к выворотню, не прочь... И тут сдавило виски, поплыло в глазах. Вычерпала себя.
Уже через силу справила деревцу новоселье, как следует напоила, чтоб не скучало, не поникало листом. Пошла, волоча ставшую пудовой лопату, закидывать прежнее место, негоже ему безокой глазницей жаловаться небесам. Утоптав, нагнулась умыться... вязкий берег чавкал несыто, не хотел выпускать босые ступни... Теперь бы назад, покуда не вспомнил кто видевший, как я убегала.
Я лениво подняла голову, отыскала солнце над лесом. Как раз подойду к вечерней еде. Но прежде чуть полежу. Было там, за выворотнем, в кустах, укромное место.
Надо ли говорить - я тотчас заснула, обняв измазанную лопату, да так, как давно уже не спала. А проснуться выпало по-звериному: оттого, что рядом двигались люди. И хоть неоткуда было взяться у крепости недоброму человеку, привычка взяла своё. Я не вздрогнула, не раскрыла глаз, не перестала тихо, ровно дышать.
Меня не заметили. Зато я с облегчением узнала шаги, это шёл мой старый наставник. Но не один. Тот, второй, легко и мягко ступал, чуть заметно прихрамывая. Они подошли, постояли над бережком, потом сели возле коряги, там было бревно - обомшелый, как кочка, остов давно упавшей сосны. Да. Кто бы ни был второй, не уползти потаённо. Хагена не обманешь. Уж лучше лежать где лежу, не шевелясь.
- Зря я парня прогнал, - проворчал низкий голос. - Они помирились бы.
Вот когда я почти с ужасом узнала вождя и поняла, что попалась, как мышь, забравшаяся в кувшин. Он нюхом почует меня, если останусь. И поймёт, если кинусь вдруг удирать. И он не поверит, что я здесь не нарочно. Потом до меня дошёл наконец смысл сказанных слов.
- Надо было отправить его куда-нибудь на месяцок, - сказал воевода. - Сестрёнка простила бы. Она его любит.
- Она старшенького зовёт твоим именем, - сказал мой наставник.
- Ну да. И Яруном, если думает, что я не слышу. Я плохо сделал тогда.
И нарушил второй гейс, добавила я про себя. Я ощутила, как затекает бедро. И холод полз по спине.
- Ты переменился, - вздохнул приметливый дед. - Я не ждал, что однажды хоть кто-нибудь из этого племени уйдёт от тебя живым...
Варяг молчал некоторое время. Потом вытащил нож и начал втыкать в трухлявое дерево.
- В прежние времена меня бы давно закололи в запретном лесу.
- Теперь не прежние времена.
- Я двенадцать зим только жил, чтобы мстить. Теперь я полон, как трясина после дождя.
Они вновь замолчали. Я не дышала.
- Я думал, брат сменит меня. Я многого ждал от него, за ним бы пошли. Здесь на каждом шагу берёзы, отец. Жаль, у Плотицы нету ноги, хотя... ты прав, многое изменилось и теперь это не убыль...
Я почувствовала, что покрываюсь испариной.
- Негоже, чтобы такой род прекращался, - сказал мой наставник, и я сразу вспомнила рыбьи раскрашенные пузыри на стене, рядом с луком, которого не обхватила бы моя ладонь. Мстящий Воин...
- Если бы ты мог видеть её, отец.
Я не справилась с собой, открыла глаза. Показалось? Или вправду эти слова сказал совсем другой человек, не тот, что стоял на кургане третьего дня, правил тризну по Славомиру?.. Старый Хаген лишь усмехнулся:
- Я знаю её много лучше, чем тебе кажется. Я хотел бы взять на руки вашего сына и убедиться, что у него такой же галатский нос, как у тебя.
Вождь вздохнул:
- Такой второй нет на свете...
Ой, Голуба, застонала я про себя. Ой, Голуба!.. В два раза велико ей было серебряное запястье. Привязывала шнурком, а всё равно потеряет. По Некрасу восплакала!.. И обожгло: неужели для неё пощадил? Он мог это сделать. Он мог. Тихо он вымолвил:
- Моя была бы... в жемчужной кике ходила бы...
- Взял бы её, - сказал мой зоркий слепец. Нож стукнул о корневище, не давшееся гнили. Со скрипом выник наружу. Снова воткнулся.
- Я ту жену брал по любви, - сквозь зубы выговорил варяг. - Я... не позабуду, как я её... после нашёл.
Нож засел, расколов упрямое дерево, пришлось покачать его, извлекая.
- Я взял бы её, если бы не глотнул уже молока.
- Женщины горюют иначе, - сказал Хаген, и я подумала про его невесту, потом опять про Голубу. А дед продолжал: - Если бы ты остался растить сыновей, у тебя седины было бы меньше.
- Почем тебе знать, сколько у меня седины.
- Да знаю уж.
- Пусть идёт за кого пожелает, - приговорил воевода. - Детки тоже... отцовой памяти на колени не заберёшься.
Засмеялся сухим горлом и всё-таки сломал нож, неловко повернув рукоять.
- Дурень, - с искренним сердцем выбранился старик. - Твой отец и то не был таким упрямым.

Предыдущая страница 16 Следующая страница


17 Мария Семёнова

- Достаточно упрямым, как оказалось.
- Её печалить не хочешь, другую возьми. Как перед ним встанешь, не дав роду продления?
- Черёмуху кто-то пересадил, - сказал воевода, и дед обиженно замолчал. Я слышала, как Мстивой поднялся, стащил одежду, тихонько насвистывая, пошёл к воде босиком. Я испугалась, не разглядел бы моих следов на берегу. Я же не сумею прикинуться, будто всё время спала.
- Раны не потревожь, - сказал Хаген.
- Раны, - усмехнулся варяг. Он переплыл озеро быстро, без плеска, пересёк омут, где били из глубины колючие студенцы. Крякнул от удовольствия, попав в холодные ключевые струи. Ему ли, вождю, бояться Водяного. Он вышел на берег, оделся. Я напрочь уже не чувствовала затёкшей ноги, но шевельнуться не смела.
- Зря нож сломал, - сказал воевода, затягивая ремень. - Пойдём, что ли.
- Много чего ты делаешь зря, - проворчал Хаген досадливо. - Сам плачешь потом!
Я оживила ногу и выползла ящерицей, когда затихли шаги. Голуба, вертелось без устали на уме. Ой, Голуба!.. Вдруг захотелось влезть в воду, самой проплыть через омут... Струсила. Водяной не тронул вождя, но вряд ли обрадовался. Как есть схватит, если осмелюсь.
Я обошла озеро и побрела домой кривохожими, окольными тропками. Заглянула на каменный лоб, где в сухом редколесье вбирала по крохам скупое летнее солнце, настаивалась багряным мёдом брусника. Добытчицы-девки сюда нечасто захаживали, ничьих угодий не оберу: сумрачно темнели вокруг болотные мхи, укрывшие ложе древнего моря, и что-то спало во мхах, недаром стояли, как стража, чёрные ели, отгородившие заветное место... Запретный лес, кровь неудачливых и бездетных вождей, которых убивали галаты. Теми елями я кралась весной, в день Посвящения, когда был жив Славомир...
Вздёрнув порты, я перебралась через колыхавшийся под ногами гиблый торфяник. После грозы тут и впрямь нипочём не пройти. Я поклонилась щедрой поляне, принялась собирать в шапку спелые ягоды. Жаль, с собою не было снеди, оставить в отдарок. Ничего, потом принесу. Брусника сыпалась в горсти, марала шапку изнутри. Сок отожму, Велете будет полакомиться. А может, и Хауку, бредившему в клети.

БАСНЬ СЕДЬМАЯ
ЗЛАЯ БЕРЁЗА

Воевода словно забыл о пощажённых датчанах.
Он ничего не сказал, когда пленники обосновались в клети. Хотя знал об этом, конечно. Мы заметили, он не прошёл мимо лишнего разу. Какая судьба их ждала? Отпустит за выкуп, велит чистить задок, продаст на торгу?.. Он оставил им жизнь, но милостей они вряд ли дождутся. И то благо, что не гнали в дождь из-под крыши и позволяли взять, что на столе оставалось...
Глуздыри-детские оказались безжалостней умудрённых, многое повидавших мужей. Этим сопливым ещё некому и не за что было мстить. Просто наскучило играть без конца в сражение и тризну и дракой решать, кому быть воеводой, кому Асгейром, кому Славомиром. Мыслимо ли не потягнуть за старейшими, не сунуть глупый щенячий нос во взрослое дело. Раз я настигла целую стайку: отворяли дверь клети, дразнили молчаливых датчан, казались себе храбрецами. Я живо взяла за ухо заводилу:
- Ишь смелый выискался... Кто велел каменья бросать?
Передо мной, девкой, они робели, ясно, вполовину не так, как перед Плотицей или хоть Блудом. Но, знать, по мне было видно, что не шучу, да и ухо бесстыдника я вгорячах мало не сплющила, взвыл, засучил босыми ногами, не смея ответить. Дружки порскнули наутёк, и я добила вослед:
- Не ходить таким в Перунову храмину, не срамить честную гридницу. Трусов кормит воевода!
Ринула прочь с подзатыльником, малец побежал, давясь отчаянным рёвом. Наука впредь.
- Знал бы твой хёвдинг... - сказал старший из пленников.
Я годилась быть ему дочкой. Я спросила его:
- Что такое валькирия?
- Дева-воительница, - выговорил он медленно по-словенски. - Та, что дарует победу достойным. Это тебя так Хаук назвал.
Я спросила:
- Что Хаук?
Датчанин пожал плечами и оглянулся, скучнея, внутрь клети. Тут я подумала, а почему не войти посмотреть, ведь я дома и воинский пояс на мне, и не воспретит никто, кроме вождя. Вождь сам ни за что не пойдёт смотреть, как там Хаук, но если уж он его пощадил... а не дело воину много раздумывать, похвалят его или не похвалят, делай что надобно, ответишь потом. Я шагнула через порог. Двое отроков и двое мужей смотрели пристально. Они видели меня на тризне и в битве и помнили, что Славомир звал себя моим женихом.
Хаук лежал в дальнем углу, заботливо укрытый, высоко приподнятый на куче тряпья и соломы, и дрогнуло моё девичье сердчишко. Он не открывал глаз и, как прежде, трудно дышал, кожа обтягивала заросшие скулы, в трещинах губ так и запеклась кровь, шея безобразно опухла. Умыть бы его, напоить ягодным соком, расчесать сизые волосы, совсем потерявшие блеск... А каков был в бою, сильный, смелый, красивый, свалил бы меня, если бы не воевода!.. Ладно, пусть говорят, что кому нравится. Невелика честь домучить израненного врага, может, нам доведётся ещё у него в плену погостить. Я села на корточки, осторожно приподняла одеяло. Разбитую грудь обнимала тугая повязка, больное тело вздрагивало от озноба. В самый первый день друзья прокололи ему между рёбрами, но и это не помогло. Не выживет, подумалось мне. Недостанет одной волны в море, одной тучки в небе, одной ёлки в лесу... а не полон мир.
И догадало этого Хаука родиться датчанином, не варягом.
Я была кметем, я возмогла сама открывать короба с сушёными зельями, сохранявшиеся в неметоне. Летом я промышляла в глухой чаще корень-борец, свирепую травушку, ту, что вылечила когда-то локоть Яруну.
А и парня с девкой не он ли накрепко повязал... Эта дума добавила мне беспокойства, пока я грела горшок, готовила снадобье. Стану вот перевязывать Хаука, омочу руки в отраве, вдруг полюблю? Велета рассказывала галатскую баснь про приворотное зелье, попавшее в рот не тому, кому назначалось. Горька была давняя баснь, и я, дура девка, знай всхлипывала, слушая, а теперь помышляла: вдруг и у меня с Хауком так выйдет, откуда знать?
И буду ли я горевать, если так выйдет? В конце концов я снова решила меньше гадать, просто лечить его, будет жив, поглядим. Про всё думать заранее, голова заболит. Я уже достаточно думала, пока сватался Славомир... пока в курган его не положили...
...А кто-то другой вновь глумился, насмешничал: размечталась!..
Я стала ходить к датчанам, без особого дела посиживать на пороге. Понемногу они перестали отмалчиваться, взялись поучать своему северному языку. А во мне сидело, как гвоздь, что Хаук был бы всех говорливее, если бы открыл однажды глаза. Он бормотал что-то, ругался в бреду по-датски и по-варяжски. Я слушала эту ругань чуть не с радостью, словно гудение зимних пчёл из дупла бортного дерева. Затихнут в морозную ночь - и больше не будут яростно жалить, но не дождёшься и мёда... Раз я вспомнила о свирели и принесла её в клеть. Этой свирелью Хаук спас четверых, а себя, похоже, не спас, - поздновато остановил разящий меч воевода. Хотела я положить свирель подле хозяина, но смекнула, немного проку будет с безгласной, повертела в руках, потом подняла к губам.
У меня никогда не получится, как у Хаука. Чтобы всяк слышал в песне себя, да такое, про что сам прежде не знал. Я на подобное и не посягала. Я примерилась, тихо дунула в гладкие сверлёные дырочки. Свирель отозвалась, тоскливо вздохнула, воспрянула задремавшая в дереве живая душа. Я откуда-то знала, что песня, сыгранная на тризне, родилась под устами Хаука в тот самый миг; спасённые побратимы её не запамятуют, отдадут другим игрецам, и через сто лет песню будут бережно шлифовать, точно старую драгоценность, и не беда, если имя Хаука при этом сотрётся, как стёрлись сотни других, ибо каждая песня впервые приходит к кому-нибудь одному... Я попробовала заставить свирель вспомнить, как она говорила о Славомире.
- Не так, - прошептал почти сразу же Хаук. Я чуть не выронила свирели. Синие глаза были мутными, в кровавых прожилках, но смотрели осмысленно. Он пытался поднять руку из-под одеяла: - Дай... покажу.
Я поспешно вложила свирель в холодные пальцы, не зная, можно ли радоваться, не прощальная ли это вспышка углей перед тем, как уже подёрнуться пеплом. Он повёл взглядом на усыновлённых, те тотчас подпёрли его, помогая сесть. У мальчишек были взрослые лица. Хаук несколько раз вздохнул, серея от усилий и боли, потом всё-таки заиграл. Песня была та самая, только звучала чуть слышно... точь-в-точь как смех Славомира, когда рожала Велета... Мне стало страшно и захотелось выхватить свирель, пока и его не затянуло туда же...
Он отнял от губ старое дерево, уронил руку и улыбнулся, опуская ресницы. Я приросла к полу: умер!.. Старший датчанин склонился, послушал дыхание:
- Спит...
- Иногда, - рассказал мне Блуд Новогородец, - бывает, всего лучше лечит ранивший меч. Коснуться им, и всё как есть заживёт.
Вот ещё новая мне, бедной, заноза! И ведь не отпустит, пока смертоносная Спата не будет приложена к увечному боку. Или к моей голове с размаху, тоже можно дождаться. Хорошо Блуду, обронил искру в солому, и нет больше печали. Он тоже наведывался к полонённым, даже принёс ненужное одеяло, но не радел, как я, глупая. Со времени житья у Вадима он не любил датчан, не простил им, не встретив княжьей заступы против обидевших его за столом. Околдовал или нет его Хаук, мой побратим не казал виду, не догадаешься, если не помнить, как он протянул ему меч тогда на поляне... Нет, не пойдёт просить воеводу.
Велете брат не откажет, но как я ей поведаю про жалость к датчанину, у неё за спиной тоже были кровавые головни размётанного Гнезда... погубленный род... и названый брат Славомир. Меня палило стыдом, ведь я, толком не начав, покидала месть за обиду Велеты и побратимов, за лютую обиду вождя. Я казнила себя, вспоминая, как умирал Славомир. За дела одного всегда платится племя, на том стоит мир и будет стоять. Страх подумать, что будет, если переведётся этот закон. Но не Хаук убивал Славомира. Того, кто убил, я там же свалила, его за борт кинули Морскому Хозяину, а голову так расклевали птицы, что узнать было нельзя. Хаук не грабил Нету варяжскую, не убивал жену воеводы, не поднимал на копьё его сыновей...
Я не могла ничего сотворить над собой, упиралось что-то внутри. Наконец я пошла к премудрому Хагену. Кто посоветует, кроме наставника?
- Скогтил тебя Ястреб, - недовольно буркнул старик. - Чуял я, тем всё и закончится!
Я редко краснела, но тут уж пот выступил над верхней губой.
- Ты сам знаешь, дед Хаген, что это не так.
Мне казалось, он переменился ко мне. Так, словно я собиралась кого-нибудь предавать. Нет, не спрошу. Вдруг дело не в том.
- Бренну я не указ, - приговорил ворчливый слепец. - И никто ему не указ, опричь Перуна да князя. Иди себе.
Я всё же надеялась: однажды очнувшись, Хаук повернёт вжиль. Пока на это было мало похоже. Он совсем не мог есть, с трудом глотал молоко и ягодный сок, виски провалились. Он не всегда узнавал меня и даже на свирель то откликался, то нет. Однажды я стала учить свирель песням, которые пели у нас зимой на досветных беседах. Сама я пела не лучше других, в этом мне далеко было и до Голубы, и до мужатой теперь сестрицы Белёны. Но уж что знала, то знала. И была там песня о берёзе, изломанной свирепой метелью, и как весною могучие корни погнали вверх новую жизнь, и как текли, иссякая, прозрачные слезы по искалеченному стволу, по рваной белой коре...
Воевода вырос у порога клети, точно из-под земли. Я не заметила, как подошёл. Вскинула глаза, только когда легла уже тень на порог. Он стоял в двух шагах и смотрел на пленников поверх моей головы. Вот когда я покрылась бурыми пятнами, испепеляющий стыд меня охватил, в прах рассыпались все разумные доводы, стоило поглядеть на его белую голову и на то, как он сжал зубы при виде датчан. Пятнадцать и четырнадцать лет было бы теперь его сыновьям. Зим, как считали галаты. А жене тридцать три, они с нею были погодки...
Спата оттягивала ремень на правом бедре. На кожаных штанах светлела потёртость от ножен.
Он молча стоял, и меня, помню, забрал ледяной страх, как бы кто из невмерно отчаянных пленников не погубил себя дерзостью, мол, это хёвдинг в таких обносках или пастух...
- Открой бок ему, - по-словенски сквозь зубы приказал воевода, и я поняла, что он сдирал с себя кожу.
Я повернулась поспешно. Запавшие глаза Хаука были недоуменно раскрыты, он хотел что-то сказать, я прошипела свирепо:
- Молчи!..
И руки дрожали, покуда спускала старенькое одеяло и разматывала повязку. Узел запутался, я торопливо нагнулась и оборвала тряпку зубами. Хаук только вздрогнул всем телом. Я оглянулась. Вождь медленно вытащил Спату и протянул мне черен. Он порезал пальцы о лезвие, такого с ним никогда не было раньше.
Знаменитый меч лёг мне на ладони. В нём была холодная жизнь, насторожённая змеиная сила.
- Спата, - сказала я тихо, пытаясь не торопиться, - славная Спата! Ты прежде была рудой кровью земли, болотным железом. Калили тебя в жестоком огне, топили в воде, били молотами. Клялась ты тогда, что вовеки не выйдешь из воли хозяйской. Возьми же назад то, что причинила!
Бывает, заклятое оружие отзывается человеческим голосом. Конечно, Спата мне ничего не ответила, не провестилась словом... Но услыхать услыхала. Я несколько раз приложила клинок к обнажённому боку, творя Перунов цвет о шести лепестках. Я стояла подле Хаука на коленях. Я отдала меч вождю. Он молча сунул его в ножны, мне показалось, еле сдержался, чтобы не вытереть. Повернулся и ушёл через двор.
- Такой вождь мог бы одеваться наряднее, - проводив его глазами, сказал старший датчанин. Меня как стегнули, я крикнула, и губы слушались плохо:
- Было бы ему с чего наряжаться! Вы, датчане, весь род его погубили! Ему видеть вас мука!..
Вскочила на ноги и убежала. Негоже опоясанному кметю лить слезы, когда пленники смотрят.
- Дедушка... - подошла я вечером к старому саксу. Я была уверена, он и тут буркнет в ответ что-нибудь неласковое, он ведь не хуже меня знал, чего стоило воеводе исполнить его просьбу. Но Хаген только вздохнул. Положил руку мне на затылок и долго не отпускал.
После гибели Славомира наступила быстрая осень. В день сражения берёзы на островах чуть начинали желтеть, теперь с них вовсю опадали расшитые золотые одежды. Когда они были зелёными, они видели Славомира. Новые листья, дремавшие в почках, уже не будут помнить его. А над болотными топями в густом предрассветном тумане, над тусклым металлом озёр сиротливо кричали, летя до весны в тёплый ирий, бездомные журавли. Скоро придёт пора погрести в землю птичье крыло, а там лебеди принесут на хвостах снег. Снова будем кормить кашей мороз, чтобы не лютовал. А новую зелень встретит маленький Славомир. И маленький Бренн, которого Велета звала потихоньку Яруном... Воевода встретил близнят по обычаю, совершив всё, что достоило бы отцу. Сам показал новорождённых Солнышку и растущей Луне, сам приложил их к земной праматеринской груди и покропил водой, чтобы море, земля и небо узнали новых людей. Сам, не внося в святилище, показал мальчишек Перуну - мы, кмети, раскрыли дверь неметона, и грозный Бог одобрительно глянул на них поверх негаснущего огня.
Вождь приходил в горницу, и малыши не просыпались, когда он брал их из колыбелек. А когда плакали - у него на руках смолкали немедля...
Между тем жизнь шла своим чередом. Однажды зябкий рассвет застал у ворот крепости стайку парней, оружных луками и топорами. Ребята переминались, разглядывали черепа на столбах. Был у них и вожак - рыжий парень немного младше меня. Когда открыли ворота, он первым набрался храбрости и поклонился вождю:
- Возьми в молодшие, Мстивой Стойгневич... тебе и князю твоему Рюрику хотим послужить.
Ну точно как мы с Яруном прошлой зимой. И даже берестяные кузовки были совсем как наши. Варяг оглядел плечистого молодца:
- Величать тебя как?
- Твердятой дома звали, господине...
Вождь подумал немного - и вдруг кивнул на меня:
- Зиме Желановне копьё и щит носить станешь, если возьмёт.
Твердята вскинул глаза, не веря и почти решив - шутят либо ослышался. Но косища моя лежала на груди, и бедный парень пошёл сперва пятнами, потом занялся весь, как спелая клюква, вынутая из-под снега, - лоб, щёки, шея, сколько было видно из ворота.
- Это ей, что ли? - сказал, запинаясь. Ребята потом говорили, лицо у меня сделалось деревянное. Я носила воинский пояс, мой меч знал вкус крови, а глаза видали такое, чего этому Твердяте во сне не приснится. Но... я была девка. Я готова была с головою уйти под горючие камни, в сырые пещеры, где змей Волос хранит земные богатства... Нет, не стану я ничего говорить.
- Ей, - кивнул воевода. - А не любо, так я никого силком не держу.
Мне показалось, Твердяте некуда было дольше краснеть, но он умудрился. Может, успел уже услыхать от кого-нибудь, что это значит - быть отроком. Он старался не глядеть на меня:
- Любо, вождь...
Однажды мне бросилось в глаза, что воевода занемог. Я только диву давалась, и как это ничего не заметили вятшие гридни, не первое лето спавшие у его очага, даже мой наставник, всё видевший зорче других. Я пошла к старику...
- Где он там, веди, - велел сразу же Хаген. Варяг сидел на крыльце дружинного дома, и рядом, положив сивую морду хозяину на колено, дремала Арва. Воевода рассеянно гладил, почёсывая, тряпочные мягкие уши. Плотица, сидевший с другой стороны, в раздумье выстукивал крепкими ногтями по своей деревянной ноге. Между ним и вождём лежала расчерченная доска. Шагали с клетки на клетку послушные ратники, вырезанные из моржового зуба. Мой Хаген всех лучше играл в эту игру, мне ни разу не приходилось напоминать ему, как стояли фигурки. Я тоже умела, но не любила - на мой женский ум это было что лить из пустого в порожнее.
Вождь поднял голову, когда мы подошли.
- Ты заболел, - сказал Хаген. - Тебя лихорадит. Ему не потребовалось речей, он слышал дыхание. Он говорил по-галатски, чтобы не очень поняли отроки возившиеся во дворе. Нечего им, не ведавшим Посвящения, толковать о немочи воеводы. Плотица свёл брови, приглядываясь:
- То-то я тебя в одно утро трижды побил!..
- Веред на руку сел, - сказал Мстивой равнодушно.
Я уже разглядела - он неохотно двигал правой рукой. У меня никогда не было вередов, но братья страдали. Плотица досадливо зарычал в бороду, потом поманил пальцем детского:
- Испеки луковицу.
Мальчишка сунул деревянный меч за пояс и кинулся со всех ног.
- Хорошие вожди не бывают паршивыми, - проговорил воевода вновь по-галатски. Знал ли он, что я понимаю.
- Не болтай! - озлился Плотица.
- Я не болтаю, - сказал вождь. И я вспомнила, холодея: клеть, где жили датчане, была покрыта берёстой. Он не входил на порог, но что, если страшный последний запрет уже дохнул ядовитым дыханием, отнимая правду вождя, предрекая скорую гибель?
Детский вернулся, принёс луковку в рукаве, натянутом на ладонь. Плотица перенял её ороговелой рукой, способной поднять живой уголь из очага. Вынул нож:
- Давай, где у тебя...
- Хорошо, не штаны снимать, - усмехнулся воевода. Развязал тесьму и поднял рукав, обнажая твёрдую шишку выше локтя. Плотица разрезал луковицу, приложил дымящимся нутром к шишке и крепко привил. Сам опустил рукав, завязал ветхую выцветшую тесёмку. Варяг стерпел всё это безропотно, но у меня встал перед глазами Славомир на палубе датского корабля. Славомир тоже не жаловался на раны. И он не нарушил ни одного своего гейса. Не спал ногами на север, не ел утиных яиц...
В тот же день я смешала листы мать-и-мачехи, мяты и подорожника, залила кипятком и закутала потеплее. Я была бы плохим кметем, если бы ничего не сделала для вождя. К вечеру настоялось доброе снадобье; у братьев вереды пропадали, если дня по три пили его. Я чисто вымыла глиняную чашку и нацедила в неё горячего зелья, сладковато пахнувшего сеном.
- Снеси воеводе, - попросила я Блуда.
- А сама что? - съязвил новогородец. - Сердце заячье проглотила?
Он был прав. Ныне я редко пятилась и от вятших мужей. Я выучилась метать сулицы двумя руками одновременно, и обе втыкались, куда метила. Я ни за чьей спиной не пряталась в битве, и даже Хауку не легко было меня одолеть... но перед вождём я до веку буду стоять, как в Посвящение, в день, когда обагряли мечи.
- Испей... - поклонилась я ему перед вечерней. Он посмотрел на пар, завивавшийся над чашкой, и я немедленно вспомнила, как мать протягивала ему молоко. Кровью обернулось ему то молоко. Ой, не лезть бы мне, куда не просили, тут кабы ещё десять вередов не вскочило из-за меня...
- Поставь, - сказал воевода. Я поставила и отошла, как отстегали меня, ноги гадко дрожали. Я так и не посмотрела, взял ли он снадобье. Наверное, взял, не отказываться же снова от угощения. Или запрет, однажды нарушенный, не мстит второй раз?..
Вечером, когда я уже привычно подходила к клети, где жили датчане, меня встретил нежданный смех из-за двери, и я остановилась. Так смеются ражие парни на грубую шутку о женщине. Я различила смех Хаука. До сих пор он с трудом говорил, а чаще шептал. Радость плеснула тёплой волной. Подумаешь, отстегал воевода, есть и другие люди на свете.
Хаук сказал:
- Мне теперь только свистнуть, сама прибежит.
Я опустила руку, протянутую к двери.
- Расскажешь потом, на кого она больше похожа, на девку или на парня, - проворчал старший датчанин.
- Расскажу, - пообещал Хаук весело.
Вот когда что-то натянулось, а потом слезло с меня, точно лопнувшая кожа после ожога. Я повернулась и так же тихо пошла прочь, и воздуху не хватало. Арва застучала хвостом по крыльцу, мне захотелось пнуть её. Я ужаснулась себе. Меня гнало куда-то, тело просило утешения в беге, в драке, в тяжкой работе... всё равно в чём. Я пошла со двора. Арва встала и поплелась следом за мной.
Теперь Хаук выздоровеет. Не такие вёл речи, пока шея от опухоли была шире ушей. Он поправлялся и заново утверждал себя в мире живых. В мире мужеском. Когда спасаются из болота и попадает под ногу кочка, что за беда, если кочка потонет и грязь обольёт траву и цветы. Вылезть бы самому!
След бы мне шагнуть из-за двери да глянуть, не покраснеет ли. Да молвить: свисти, покуда не треснешь. Виссла тил ду спренгиг дих, - сложила я неуклюже на северном языке. Я была плохим ещё кметем. Не умела враз осадить без правды болтающего, потребное слово не прыгало на язык, как стрела из тула на тетиву... Не возвращаться же. И то ладно, что не на другой день выдумала ответ. Если кто-нибудь видел, как я стояла за дверью, ведь засмеют. Сумею ли хохотать сама над собой? А что, сумею, наверное. И в этот раз охранило меня, бестолковую, дедушкино громовое колесо. Песни Хаука были на голову больше его самого. Ну довольно. Я более не хотела думать о нём.
Я спустилась к берегу моря, к бане, где месяц назад рожала Велета. Вот уж месяц исполнился сыновьям её и Яруна. Вот уж месяц, как не входил в дружинную избу Славомир, и голодные чайки всё неохотней примеривались к оголившимся черепам по гребню нашего тына... Пролетят десять лет и покажутся не длинней этого месяца, когда придёт время оглядываться назад.
Я села на край мостков, обняла подошедшую Арву, уткнулась лицом в шелковистую шерсть. Арва заскулила, завертела хвостом, мокрый язык прошёлся по моей шее. Дома я ходила жаловаться дедушкиной могиле. А если никто не глядел, обнимала Злую Берёзку, прижималась к холодной белой коре, ко мне сила из неё исходила... Куда здесь? К Хагену? На Славомиров курган?
Уйду из дружины, подумала я внезапно как о решённом. Подумала и почти с изумлением огляделась вокруг. Примерилась вслух:
- Уйду из дружины.
Сгущались серые сумерки, рождалась холодная, моросящая осенняя ночь, и больше никто не казался мне из-за небоската, не простирал руку, бросая малиново рдеющий меч... Я всё возмогла, чего захотела. Я показывала новым отрокам, как надо бороться, и у них не было времени для наглых улыбок. А иногда и моченьки не было. Детские по отчеству величали. Старшие мужи за меня вставали даже против вождя, чего доброго, когда-нибудь дождусь, испросят совета... Но не было здесь Того, кого я всегда жду. Уйду из дружины. Вот выпадет снег - поклонюсь побратимам и воеводе. Не силой же остановит. А что ему меня останавливать. Я от него приветного слова не слышала, я ему - надломленный лук, замирённый друг... Небось, вздохнёт с облегчением.
Я не вернусь домой, как Ярун. Безмужней старшей сестре при младших мужатых - сором, до старости не отмоешься. Избушку срублю себе в потаённой крепи лесов, где моему Богу приглянется. Срублю дерево, пущу по вольной реке, сама следом пойду. И если живёт где-нибудь на белом свете Тот, кого я всегда жду...
Арва оставила утешать меня и на мгновение насторожилась, потом снова завиляла хвостом. Совсем одряхлела: я прежде неё узнала Блуда, бережно шедшего к нам по склону, по жёсткой осенней траве. Про Блуда вождь молвил - этот воин мне нужен. Обо мне никто не молвит подобного, никому не нужна.
Побратим присел рядом на мостки, поджал скрещённые ноги по галатскому обвыку. Я тоже так умела сидеть, но недолго.
- Плачешь никак? - сразу угадал новогородец. - Кто обидел?
Я вздумала отмолчаться:
- Никто не обидел...
- Оно и видать, - хмыкнул Блуд. - Да выпил он твоё зелье. Не подавился.
Вот когда как следует защипало в носу! Пришлось ждать, пока отлегло.
- Что значит по-датски, эх кан бара висела, хун коммир сьяльв? - повторила я речи весёлого Хаука, потом ответ пожитого: - Ти сэйир сидан, хвейм эр хур ликур, свейни эда мэй...
- Что? - спросил Блуд. Он хорошо знал язык Северных Стран. Он помолчал, потом выговорил сквозь зубы: - Один меч твоего Хаука исцелил, другой его в могилу отправит, вот что это значит.
Я с удивлением различила тяжёлый мужской гнев, столь непохожий на его обычные вспышки. Ой мне! Вечная моя судьба, нажаловаться, потом отводить грозу от обидчика.
- Не тронь его, брат... Ему воевода жизнь подарил, ты ли перечить собрался?
- Не будет он хвастаться, что болтал о моей сестре и ушёл безнаказанным. Вот подожди, пусть только поправится.
- Они меж собой толковали, я ненароком услышала. И я сама могу наказать, кого пожелаю.
Эти слова Блуд пропустил мимо ушей. Он что-то заметил в морской темноте и вглядывался, приподнявшись.
- Корабли! - сказал он, обернувшись. - Два корабля! Первый Вольгаста воеводы, второй на датский похож!

Предыдущая страница 17 Следующая страница


Валькирия - тот, кого я всегда жду 18

Блуд подхватил на руки Арву, и мы помчались наверх. Скоро над кручей у крепости, потом и на берегу загорелись костры. Отроки возгнетали яркое пламя растянутыми плащами. Лодья белозёрского воеводы скоро причалила, Вольгаст сбежал по сходням встречь побратиму... и как в стену ткнулся, не найдя Славомира. Я видела: он спросил о чём-то нашего воеводу, и даже в свете костров было видно, что губы у него побелели. Мстивой только молча кивнул. Вольгаст закрыл на несколько мгновений глаза, каменея пятнистым от ожогов лицом. Ни дать ни взять рванул из тела стрелу и надумал припечь рану железом... Жило их три побратима, осталось двое. Хаген мне ничего не рассказывал о гейсах Вольгаста, а тоже были, наверное. Вольгаст поднял голову и оглядел всех нас, стоявших по склону, едва ли не с недоумением, зачем это мы живём, когда погиб Славомир... Белозёрскому воеводе понадобилось усилие, чтобы повернуться к Мстивою и что-то тихо сказать, взяв за плечо, и из уст в уста передали:
- Князь Рюрик велит нам с тобой датчан миловать, если первыми не полезут. А вот если кто из Нового Града, с теми ратитьея без пощады. Нету у нас больше мира с князем Вадимом...
Помню, я сразу подумала про Нежату, уехавшего с Оладьей, а после - что Хаука и других теперь, пожалуй, отпустят за выкуп, если сыщется богатей, отдаст серебро.
- Кого с собой привёл? - спросил наш воевода, кивнув на второй корабль. И усмехнулся: - Уж не датчан ли?
- Гостей урманских, - ответил Вольгаст. - В Белоозере у меня зимовать напросились...
Урмане проворно убрали драконью морду со штевня, кинули мостки, черноволосый хёвдинг вышел на берег, направился к двоим воеводам. У него висел меч при бедре, но ножны были завязаны ремешком, и все это видели. Хёвдинг поклонился Мстивою, заговорил по-варяжски. Мстивой ответил на северном языке, он владел этой речью не хуже, чем нашей, словенской. Он совсем ничего не сказал о княжеском повелении. Он и не скажет. Я вспомнила его разговор со стариком у чёрного озера...
Локоть Блуда вонзился мне в рёбра.
- Смотри!
С лодьи Вольгаста на берег шёл человек, под которым упругие еловые доски гнулись с жалобным скрипом. Вот уж кто топнет ногою - семеро убегут!
Немытые волосы космами падали на глаза, а глаза были маленькие, красные в летящих бликах огня, нос широкий, с большими ноздрями... Мы переглянулись. Мы вдвоём не составили бы половины этого человека. И он был не жирен - не сало, могута телесная распирала на нём давно не стиранную рубаху... Он нёс мешок, в котором царапалось и скулило что-то живое.
- Здрав будь, Милонег, - не чинясь, приветствовал его наш воевода. - Никак вернуться решил?
Похожий на вепря молча раскрыл мешок, запустил туда руку и вытащил криволапого, удивительно уродливого щенка, грязно-серого и лопоухого. Поднял за шиворот, и я не сразу смекнула, что щенок был уже почти со взрослую лайку. Он вырастет в могучего и гордого пса, но путешествие в душном мешке, качка и холод совсем отняли у него храбрость: малыш сучил в воздухе мосластыми лапами, надрываясь отчаянным плачем, а потом пустил крутую жёлтую струйку. Мстивой отступил на полшага и засмеялся. Мы давно уже не слыхали, как он смеётся.
- Держи, - сказал Милонег. - Я привёз его из Ирландии, там такими травят волков. Его зовут Гёлерт.
Вождь взял щенка, а Милонег пошёл наверх к крепости. У него за спиной висел меч на две ладони дольше всех, какие я до сих пор видела. Бородатые кмети здоровались, как со старым знакомцем.
Утром на берег пришёл старейшина Третьяк с домочадцами, пришли с дальних выселок прочно обстроившиеся погорельцы-корелы с бойкими сыновьями и любопытными дочками, трое весинов с жёнами. Урмане вынесли с корабля хорошее крашеное сукно и стеклянные кубки, торг затеплился понемногу. Хёвдинг разговорился с красавицей Третьяковной. Он, оказывается, хорошо знал по-словенски. Он не скрывая любовался Голубой. Вот подозвал одного из своих; белобрысый парень, кивнув, убежал на корабль и принёс ожерелье. Мне до старости не подарят такого. Неведомый мастер составил его из нарядных переливчатых бусин, украшенных полосками и глазками, одна бусина была даже зелёная, зелёные дорого стоили... Я видела, какой ревностью налился стоявший с отроками Некрас. На белой шее Голубы следа больше не было от его поцелуев, серебряное запястье блестело, прихваченное плетёным шнурком. Родится мальчишка и будет считаться сыном вождя. Хотя бы Голуба к тому времени год уже как была замужем за Некрасом. Или за кого ещё там строгий батюшка сговорит...
Урмане показались мне очень похожими на датчан, я слушала их речи и многое понимала, хоть выговор был немножко иной. Я не знаю, кто рассказал нашим пленникам о повелении ладожского князя. Три дня назад я первая забежала бы обрадовать. Они вчетвером покинули клеть и вышли на берег потолковать с урманским вождём, и черепа над воротами проводили их пустыми глазами.
День был ослепительный, настоящий осенний, синий и золотой. Наверное, Хауку показалось скучно в клети одному, он в первый раз сам поднялся, выбрался на волю. Я увидела его сидящим на пороге, у ободверины, он жмурился на яркое солнце, он был такой слабый и тощий после болезни, и под рубахой проткнутая грудь была натуго перевязана... мне сделалось не по себе. Я даже обижена им была в точности как во сне. Сейчас молвлю - свисти, покуда не треснешь, а он и ответит: я говорил не о тебе...
Датчанин смотрел весело, он думал, я подойду, хотел, должно, похвастаться вернувшейся удалью... Тут на крылечке дружинной избы явил себя Милонег. Он только что проснулся и, зевая, почёсывал заросшую железным волосом грудь. Надорванный ворот рубахи был противно засален.
- Вот это Грендель, - выдохнул Хаук почти благоговейно. Мне тотчас понравилось незнакомое слово, напомнившее о каких-то лязгающих челюстях, лучше имени подходило оно приезжему гридню... Маленькие медвежьи зрачки обратились на викинга.
- Как ты меня назвал?
- Гренделем, - ответил Хаук спокойно, только глаза были как две ледышки. Точно так он говорил и с воеводой, выторговывая побратимам пощаду, а себе - маковку обтёсанного столба левее ворот. Но Милонег не обиделся. Откинул косматую голову и захохотал на весь двор, испугав птиц, что-то клевавших на земляной крыше.
- Гренделем! - сказал он, отсмеявшись. - Хорошее назвище! Гренделя не мог одолеть ни один из вас, датских обжор. Для этого понадобился гёт...
Две синие льдинки вспыхнули недобрым огнём. Я знала, что совсем больной ещё Хаук не побоится ответить, и торопливо вмешалась. Я подошла к Милонегу:
- Сними рубаху-то. Я бы зашила.
Он смерил меня взглядом. Он хмыкнул:
- По-моему, тут девкой запахло.
Мне не дано было морозной гордости Хаука. Сейчас уши нальются малиновой кровью, потом всё лицо. А Милонег лениво добавил:
- Я не говорил ещё, чтобы ты мне нравилась.
Я сказала:
- А и ты мне не люб. И как от тебя пахнет, мне тоже не нравится. Только вождю больше чести, когда у него воины баню не забывают.
Он скривился, как от зубной скорби:
- Умных девок мне только здесь не хватало...
Вот так ссорятся, подумала я обречённо. Вот так и роняют головы наземь. Я отмолвила:
- Не скоро ли, гость, начал распоряжаться? Я здесь кметь, а ты кто, не ведаю.
Мне помстилось, он думал сказать уже непоправимо обидное слово, вроде того, что с умными девками рассуждать всё же лепше на сеновале... но глянул поверх моей головы, увидел что-то и промолчал. Стянул через голову разившую немытым телом рубаху, скомкал, решил было бросить мне в ноги, передумал и протянул, как достоило. Я ещё носила игольник хорошей весской работы, заткнутый катышком шерсти, - подарок братьев Яруна. Я взяла рубаху и оглянулась. На крыльце дружинной избы стоял воевода. Стоял и смотрел на нас безо всякого выражения, и вид у него был - только под одеялом лежать.
- Я не буду ни с кем ссориться, Бренн, - сказал Милонег так просяще и виновато, что я почувствовала себя отомщённой. Поистине, лишь струйки недоставало. Вождь не ответил. Через двор к нему шёл Гуннар Чёрный, урманский вожак. Шёл, наверное, говорить о выкупе за датчан.
- Дедушка, что такое Грендель? - спросила я вечером. Вечера стали совсем холодными, мы часто теперь коротали их у очага, а тут пошёл ещё дождь - угасло ясное утро, как и не видали его. В доме было тепло, Арва спала у хозяйского места, молодой пёс уморил её совершенно, худые лапы подрагивали, продолжая бежать. Неутомимый Гелерт, повеселевший и сытый, ходил от воина к воину, виляя хвостом. Я краем глаза следила: не нашлось, кто отпихнул бы щенка. Так на свадьбах испытывают женихов. К Милонегу Гелерт не подходил.
Сегодня тесно было по лавкам. Собрались свои дружинные, люди Вольгаста и даже урмане. Грех не посидеть у огня в дружеском доме. Только бывшие пленники, рады-радёшеньки, слушали шёпот дождя сквозь полог кожаного шатра, лежа под скамьями на лодье урманской. Без выкупа забирай, коль охота, сказал Гуннару Чёрному вождь. Не бывало ещё, чтобы я датчанина отпустил живого за серебро...
Мы с Блудом сидели подле старого сакса, а за спиной побратима, поджав ноги, притихла корелинка Огой. Дружинный дом - это не гридница, красных девок отсюда не прогоняют. Огой только что уложила малышей спать и пришла взглянуть на гостей. Теперь ей было полегче - Вольгаст привёз названой сестре в подарок чернавку. Корелинка забоялась, увидев скопом столько народу, рыжих кудрей не видать было из-за плеча новогородца. Блуд вроде не замечал её там, ухом не вёл, но плечи как будто сделались шире, и взгляд был очень спокойный. Он вынул её из трюма на пленной лодье. Она знала его хозяином, старалась услужить, чем могла. Я помнила, Блуд вначале отмахивался. Потом перестал.
- Грендель был старым чудовищем, - сказал мой наставник. - Он жил в топи болота, где с начальных времён сохранился лаз на тот свет, в мир великанов... Таких мест повсюду хватает, только не всем удаётся их вовремя распознать. Один датский конунг и выстроил себе дом неподалёку. Хродгар, вот как звали вождя. Грендель по ночам таскал у него воинов и пожирал. Он был заклят против оружия, и много добрых мужей погибло без славы, пока гёт Беовульф не вырвал Гренделю лапу, отчего тот и издох. Это было давно. Я слышал про Беовульфа славные песни, ведь я жил там неподалёку. Именем Гренделя датчане до сих пор пугают детей.
- Моим тоже, я думаю, - проворчал Милонег, слышавший наш разговор. - Даже странно, что раньше никто не додумался прозвать меня Гренделем, только этот сизоволосый!
Ему уже было отведено место на нижнем ложе, среди старших мужей, и он повесил на стену щит с позеленевшей бронзовой шишкой посередине. Посечённая вощёная кожа хранила следы красной краски и белого Соколиного Знамени, почти стёртого рубцами давних ударов. Других рисунков я не могла распознать, но в одном месте у края казались следы как будто зубов. Я долго смотрела на них, и опять веяло чем-то немыслимо древним, тайным и жутким. Я даже покосилась на руки Гренделя-Милонега, не блеснут ли коготки к ночи...
- Отдарить бы надо за прозвище, - сказал ему Плотица. - Не то, смотри, не будет удачи. Грендель лишь усмехнулся:
- Моя удача не так привередлива, как думаешь ты, хромоногий старый барсук.

Двумя днями позже Вольгаст и урмане спустили на воду корабли. Они были бы рады ещё погостить, но им предстояло измерить два моря и немилостивое озеро Весь, и каждое знаменито было неистовыми предзимними бурями. Лучше миновать их поздорову, не мешкая.
Я сидела на берегу и смотрела, как грузились суда, и ко мне подошёл Хаук. Я обернулась, когда он кашлянул. Ему было больно кашлять. Мы долго смотрели друг на друга и молчали. Нет. Я не кинусь ему на шею и не восплачу: останься! или меня с собой забери!
- Винтэр Желан-доттир, - сказал он наконец и опять кашлянул. Винтэр, это было моё имя на северном языке. Он продолжал: - Мы весной поедем назад в нашу страну. И я буду богаче теперешнего, если только меня не убьют за зиму финны.
Я спокойно кивнула: поняла, мол. И сама удивилась - ничто во мне не затрепетало в ответ. Развязав ремешок, я раскрыла у пояса кожаный кармашек, что вышила и подарила мне Огой. Я протянула Хауку свирель:
- Сыграй что-нибудь.
- Так я и знал, что ты со мной не поедешь! - сказал он с горечью. Поднёс ко рту свирель и увидел, что я залатала трещину рыбьим клеем, и губы дрогнули улыбнуться. Осторожно набрал воздуху в грудь и заиграл. И я сразу закрыла глаза, потому что песнь была про меня.
...На лыжах, но с кузовом клюквы я шла домой по ночному зимнему лесу, мимо громадных заметённых елей, и непроглядные тучи глотали луну и дрожащие зелёные звёзды - метель падала с моря. Я выбралась на поляну, и позёмка забилась в коленях, сухо шурша. Может быть, я успею домой, пока не надвинулась сплошная стена летящего снега, не перемешала небо с землёю... Почему-то казалось важным успеть.
Я вышла на открытое место, откуда днём были бы уже видны наши дворы, и поняла, что будет всё хорошо. И в это время там, впереди, столбом взвилось высокое и страшное пламя, ветер нёс его, а внутри огня вздымались черным-чёрные знакомые ветви. Это пылала Злая Берёза, это протягивал горящие руки Тот, кого я всегда жду...
Судорога стиснула горло, я ощутила, как потекло по лицу. Я открыла глаза и посмотрела на Хаука и Хаук отнял от губ свирель. Я почти прошептала:
- Зачем ты сказал, будто я прибегу, как только ты свистнешь?
Хаук отшатнулся, словно от пропевшего над ухом меча. Вскинул ко лбу сжатый кулак и, по-моему, застонал. Значит, всё-таки я не ошиблась, истинно поняла его датскую молвь. Воевода никогда не сказал бы подобного про Голубу, хотя она и заслуживала... Хаук молча протянул мне подаренную ещё в день тризны свирель, синие глаза блестели, как два родника. Я сказала:
- Прощай, Хаук. Удачи тебе.
Он повернулся и пошёл к кораблю.
- Вот этой зарёванной я должен буду служить, - донеслось бормотание рыжего Твердяты. Он даже не озаботился стереть досаду с лица, когда я оглянулась. Я встала и отряхнула порты.
- Пошли-ка со мной, - сказала я отроку. Он хотел посмотреть, как отправятся корабли, и спросил недовольно:
- Зачем ещё?
- Затем, что я так велю, - отрезала я. - А не любо, никто силой не держит.
Он поплёлся за мной. Он думал, сейчас я буду что-то доказывать, и гадал, пригодятся ли кулаки. Или мужское умение не оплошать перед кметем с косой. Почём знать! Я молча вела к мреющим корбам, к набухшим осенними дождями трясинам. Твердята вымочил ноги, перелезая топкое место. Я слышала, как он ругался вполголоса. Я была босиком. Я до снега бегала босиком.
Я остановилась на самом верху гранитного лба, глядевшего далеко по болотам. Твердята присел на валежину, стал отжимать сапоги. Я велела:
- Зажги костёр.
Он наломал хворосту и высек огня. У себя дома он был вожаком, девки липли, ребята отступали с дороги. Он ждал испытаний, идя к нам в Нета-дун. Он готовил себя служить и снова быть малым в роду, слушать посвящённых мужей и отца-воеводу... но прихоти девичьи выносить?
Я сидела под деревом, обхватив руками колени. Жадные язычки огня были почти незаметны в слепящем солнечном свете. Друзья Хаука и сам он, наверное, уже сидели на палубе, и палуба качалась под ними, и ветер дул в паруса. Высматривал ли Хаук меня на берегу? Твердята укрепил меж камнями две толстые палки, повернул к огню сапоги. Сейчас склонит голову набок, начнёт лениво поглядывать на меня. Я выкатила ему под ноги горящую головню:
- Наступи.
Он отшатнулся испуганно и недоуменно, вскинул глаза.
- Боишься, ососок, - сказала я, и губы одеревенели. - Смотри!
Вытащила черно-золотой, переливчатый сук и поставила на него ногу.
Боль ударила, рогатым копьём, снизу вверх, от ступни до затылка. Рушилась в пламени Злая Берёза, метельная зимняя ночь навек поглощала Того, кого я всегда жду. Рвался к небу последний костёр Славомира. Не станут нас с ним закапывать вместе в снег. Дотла, до серой золы выгорал во мне Хаук, его колдовская свирель, его синие, отчаянные глаза. Для меня не сбудется баснь. Они никогда не сбываются, потому-то их и рассказывают. Давно было мне уже пора это понять...
Я открыла глаза. Твердята, оказывается, тоже наступил на головню и тоже сидел крепко зажмурившись, закусив губы, и на побелевшие щёки текло из-под век. Ему не за что было себя мучить. Ничего. Вскорости наживёт.
- Плачешь, - сказала я, и он встрепенулся. У меня глаза были сухие. Я сказала ещё: - Поймёшь когда-нибудь, отчего воину можно плакать, отчего нет. Ступай себе домой, если хоти нет сопливой девке служить.
Твердята поплевал на широкие ольховые листья, неверными пальцами прижал к волдырям. Бережно натянул сапог, ещё не просохший... взял другой и спохватился:
- А ты как?
Я усмехнулась:
- Да как-нибудь.
- Негоже, - молвил Твердята. И вдруг протянул второй сапог мне: - Сделай милость, Зима Желановна, прими!
- Не серчай, дитятко, на Милонега, - сказал мой наставник. - Он на всём свете любит лишь одного человека: нашего Бренна...
Постепенно мы вызнали с Блудом, что Грендель когда-то ходил у князя Рюрика в кметях, и люди считали его храбрецом, каких поискать. Всего-то раз он поколебался в бою, поберёг себя, отступил, бросив раненого побратима... Но с той поры уцелевшего мучило одно и то же видение: всякий раз, когда смерть зажигала красное пламя на концах вражьих мечей, мстилось Гренделю, будто спешит, спешит ему на выручку когда-то преданный побратим, идёт в шеломе и кольчуге, укрывшей голые рёбра, с копьём в костлявой руке...
Оттого он не мог усидеть долго на месте, жил когда в Ладоге, когда у Вольгаста, смотря где злей было немирье, искал, чтобы государыня Смерть решила от муки, вернула ясный рассудок. О прошлом годе погнало его аж за самое Варяжское море, на корабль то к одному, то к другому вождю... А дом знал всё равно там, где ставил стяг наш воевода. Только Мстивоя как следует слушался Милонег, только ради него был готов голыми руками ломать любого врага...
Однажды мы снова взялись вопрошать Хагена о распятом Вожде.
- Я расскажу лучше, я сам христианин, - сказал подошедший Грендель. Он был в добром расположении духа, и мы дождались его повести: - Когда мы осаждали монастыри, нам порой предлагали креститься и всем обещали подарки. Я девять раз принимал крещение и, бывало, получал нарядную одежду, но бывало, что и рваньё!..
А больше в ту осень ничего весёлого не случилось. Трижды к нам из-за стен долетал по ночам дальний собачий вой, заунывный и жуткий, как над мертвецом, и наутро люди шептались, что, мол, Гелерт и Арва тотчас поджали хвосты и юркнули под лавку, и выманить не удалось... А сторожа на забрале не могли взять в толк, отколь слышался вой.
Многие понимали, что это было скверное предвестие для вождя. Могучие воины хмурились бессильно: даже их червлённые кровью щиты не укроют его от напасти. А Перун, хранящий вождей, уже скоро смежит глаза до весны. Сам воевода вёл себя как обычно. Только однажды я услыхала, как он негромко сказал возмущённому чем-то Плотице:
- И не перечь мне, когда я говорю, что это не убыль.
Ответ старого храбреца я повторить не решусь, подобными словами только гнать прочь костистую нечисть. Наверное, снова шла речь о его деревянной ноге и о том, что придётся ей торчать в гриднице с хозяйского места. Помню, я стиснула в ладони дедушкино громовое колесо и долго звала Перуна, упрашивая помочь. Вождь честен дружиной, дружина честна вождём. Как уйду? Древнего Вождя тоже бросили, когда отвернулась удача...
Мы спускали корабль на воду ещё несколько раз. Рюрик закрыл новогородцам прямой выход в море. Упрямые Вадимовы гости пробирались волоками, тащили по просекам добро и лодьи в другие реки из Мутной. И именно ныне, когда холодное Нево лютовало то и дело: может быть, не так пристально стерегли его воеводы, сидевшие по городкам? За других не скажу, но мимо нас птица незамеченная не пролетала. Наш корабль дважды догонял гружёные пузатые лодьи, и оба раза, когда те уже хватали луки для боя, мы подворачивали парус, смиряя прыть судна, и загоняли новогородцев назад в ту самую реку, из которой они было выбежали. Да напоследок ещё проходили на расстоянии громкого окрика, и воевода не сулил милости, буде вновь попадутся. Его знали неплохо и торопились убраться. Кмети, давно не рывшиеся под чужой палубой, ворчали, но больше для виду. Велика слава, если от одного твоего паруса кидаются наутёк и не дерзают выникнуть снова!
А иногда, проходя вдали берега, мы внимали глухому, могучему гулу с морского дна... Нам, жившим морем, здешний Хозяин был вроде своего Домового, и обычно кто-нибудь спрашивал:
- К худу, батюшка, или к добру?
Ответ Морского Хозяина звучал в плеске волн, в криках носившихся птиц. Все умели их толковать и разгадывали вперебой. Воевода не вопрошал ни о чём.
Как-то утром мы выскочили из-за мыса прямо на торговую лодью. Мы шли на вёслах, сняв мачту, и пали на них, как сокол Рарог с небес. Люд на встреченном корабле собрался смекалистый. Не выпустили ни стрелы. С лету взогнали корабль на прибрежный песочек. Выскочили в мелкую воду и убежали в лес. Они знали, что мы не станем преследовать. Наша лодья сидела не так глубоко и подошла без труда. Молодые воины полезли смотреть, что нам досталось, и только тогда из-под палубы кинулись три пригожие девки. Невольницы, которых везли продавать. Ребята живо поймали их за русые косы, привели назад плачущих с перепугу, воины разглядывали. Теперь станут жить у нас в Нета-дуне, портомойничать, подметать, готовить еду. И обнимать кметей, которые их изберут. А там наденут крашеные наряды, бусы примерят. Родят деток, совсем свободными назовутся, как Правда велела. Да. В чужой воле - хозяйской, родительской, мужниной - жизнь, может, и сытая, но я никогда не буду рабыней. Прежде убьют. Не умею лучше сказать.
Мы завели смолёные ужища, кмети сели по двое на весло и стащили с мели добытый корабль. Подняли парус, и он послушно побежал за нами домой. Может, вождь продаст его ещё каким-нибудь торговым гостям а может, свои купцы заведутся, хоть сыновья Третьяка, такие и за морем не оплошают, сыщут, что показать...
Небо в тот день было особенно тёмным и низким, ветер кусался. Потом пошёл снег. Крупные тяжёлые хлопья падали в серые волны, гусиным пухом выстилали дальние берега.
- Скоро ваш Самхейн, - припомнил Плотица, вытряхивая снег из бороды.
- Скоро, - сказал вождь.
Галатский Самхейн наступал в первый день нашего месяца грудня. Галаты делили год пополам, на зиму и лето, и в Самхейн распахивались ворота зимы, выпуская холод и смерть на долгих полгода, до праздника весенних огней. Скверный день, этот Самхейн, а того хуже ночь перед ним. Велета рассказывала на ухо - громко рассказывать боялась, - что в этой ночи падали все препоны между мирами и время рвалось, как полотно, открывая лик вечности, и зловещие древние силы выламывались из узды, наложенной когда-то Богами... Почти как у нас в Корочун, только наш праздник был светел, он солнышко к весне поворачивал, а Самхейн ничего доброго не сулил. Да. Про чужую веру наслушаешься всякого страха, сам из дому не пойдёшь. Лучше уж держаться опричь!
Вместе с датским, драконоголовым, у нас стало теперь три боевых корабля, и они сменяли друг друга в дозоре, так что из трёх воинов двое сидели у очага, пока третий плавал. В промежутках походов мы чинили щиты. Объясняли отрокам ратную науку и Правду воинскую - не бить в спину, не нападать ночью или на спящего, не обманывать после того, как уже поднят щит боевой шишкой к себе... Только вождь ходил во все походы подряд. Пересаживался с корабля на корабль и заглядывал домой на полдня, проведать сестру. Привязчивый Гелерт кидался с визгом навстречу, вставал на задние лапы...
Походники сказывали - однажды близ устья Мутной им встретился на лодье сам князь. Я жадно спрашивала, жалея, что не досталось взглянуть. Баяли, князь был сед, но глаза имел соколиные, не плоше Блудовых, а сам глядел крепким и быстрым, и к исходу зимы ожидал рождения сына. В другой раз, опять без меня, мелькнули за мокрым каменным островом полосатые паруса и зубастая раскрашенная голова, и храбрые свеи из города Бирки принялись вооружаться для боя, но вождь велел поднять мирный знак и пропустил, лишь спросил, что слышно хорошего... от похода к походу море становилось пустыннее, выпадавший снег уже не таял по берегам, и на всякий случай под палубой прятали лыжи. К тому времени, когда опять настал наш черёд, уже дважды дозорные возвращались, не встретив ни корабля, и до Самхейна оставалось всего несколько дней. Или ночей, как считали время галаты. Это будет последний поход.
Рыжий Твердята принёс на корабль мой щит и копьё, тёплое одеяло, кошель с кольчугой и шлемом. Я знала заранее, что в кошеле припрятан гостинчик: медовые пряники, горсть калёных орехов. Я выговаривала Твердяте, но отрок только моргал. Он был выше меня на полголовы. Он очень ревниво взялся служить мне с того дня, после которого мы долго ходили хромыми. Будет мне беспокойство весной, когда Соколиное Знамя вновь начнёт осенять молодых.
- Удачи тебе, - сказал он и покраснел, и мне стало тоскливо. Нас провожало много народу, все воины, только вчера втащившие на берег корабль, и отроки, которых вождь в боевые походы не брал никогда. Стоял меж ними Некрас. Я видела, он подходил к воеводе и без устали повторял: возьми, пригожусь.
Он, наверное, в самом деле пригодился бы. Но варяг так и не кивнул головой.
Мы поставили мачту и приготовили парус, и воевода вышел из ворот городка и стал спускаться к воде, натягивая на уши шапку, - морской ветер выжимал слезы из глаз. Перебитые ноги вождя наверняка ныли в такую погоду, хоть он ни за что, понятно, не скажет...
И едва только я об этом подумала, как он поскользнулся на обледенелой тропе и с размаху сел наземь, подвернув левую ногу.
Плотица, уже державший правило рукой в меховой рукавице, так и застонал: нет хуже приметы!.. Никто вспомнить не мог, чтобы вождь спотыкался, да ещё перед походом. Хорошие вожди не спотыкаются. И в особенности на левую ногу. Грендель вскочил со скамьи, как вепрь с лёжки, Некрас и Твердята кинулись разом, но варяг поднялся сам. Не спеша отряхнулся и обвёл нас глазами, и мне помстилась усмешка в светлых глазах.
- Смотри под ноги, пока совсем задницу не отшиб, болячка тебе! Не на травке небось! - окликнул Плотица, а Грендель вновь сел и уставился на свой щит так, как будто хотел его укусить. Губы его шевелились безмолвно, я почти увидела тень подле него на скамье... Воины с облегчением засмеялись.
- Не на травке, - согласился варяг. Мой наставник, к которому я подошла попрощаться, безошибочно поймал его за руку и тихо сказал:
- Вернись прежде Самхейна, Бренн.
- Вернусь, - пообещал воевода.
Скоро стало похоже, что широкое Нево впрямь обезлюдело до новой весны. Оно сумрачно колыхалось под низкими кромешными тучами, день угасал, едва успев разгореться. Скоро на чёрных волнах закачаются белые льдины, и море замёрзнет. Бухточки и небольшие протоки уже схватывало ледком. Скоро сделаем у крепости прорубь, и отроки будут выпрыгивать из неё и с задорными воплями бегать по кругу, суша порты на себе...
Я сидела под мачтой и думала: уйду из дружины. Здесь нет и не будет Того, кого я всегда жду. Вот примет Соколиное Знамя мой Твердята, тогда и уйду. Я смотрела за борт сквозь прозрачные стылые гребни, и было жалко себя. Мне ведь понадобилось всего одно лето, чтобы Морской Хозяин совсем принял меня, перестал казнить дурнотой. Я возмогла даже есть на зыблемой палубе и больше не отворачивалась, когда доставали из трюма копчёную рыбу и хлеб. Я бросала за борт ведёрко, добывая воду запить, делая вид, что хочу окатить сидевших вблизи, парни с хохотом закрывались руками. Жирная рыба была вкусна и помогала не мёрзнуть. Уйду из дружины.
Первым увидел корабль, конечно же, Блуд. Я совсем забыла сказать, после гибели Славомира моего побратима ни разу не требовалось до срока сменять на весле, он радовался о вернувшейся мочи, трудил себя, как все, и больше не тянулся с беспокойством рукой к животу, как раньше бывало, и вождь не приказывал поберечься. С мачты свешивался надёжный канат с крепкой дощечкой, ввязанной в петлю на конце, нарочно для Блуда, и часто новогородца поднимали наверх - оглядывать море. И вот однажды он закричал, указывая на север:
- Парус! Полосатый парус! А дело было утром того дня, когда мы собирались вернуться домой.
- Опять свеи, наверное, - буркнул Плотица. Вождь ответил спокойно:
- Или датчане.
Плотица внимательно взглянул на него, потом поскрёб в бороде:
- Хотел бы я знать, что они тут делают в такое-то время.
Торговые гости из Северных Стран в самом деле обычно проходили южнее, направляясь либо в реку Сувяр, либо в Мутную. А викинги, грабившие по берегам, об эту пору уже убирались домой. Воевода поплотнее запахнул плащ:
- Поглядим...
Неизвестный корабль оказался на диво проворен. Целый день мы шли за ним по ветру, но не догнали, хотя и приблизились. К вечеру Блуд ещё раз поднялся на мачту и углядел, что те помогали парусу вёслами. Блуд ясно видел бурунчики, вскипавшие и гаснувшие у бортов.
- Похоже, они славно нагружены и не хотят бросить добро, - сказал вождь Плотице и улыбнулся: - Я уж думал, ты разучился держать правило в руках, и оттого мы еле ползём.
Кормщик огрызнулся:
- А я думал, всё потому, что иные на двух ногах хуже держатся, чем я на одной.
Слышавшие засмеялись, кто-то предложил отвязать вёсла.
- Ни к чему, - сказал вождь. - Всё равно не угоним до темноты. Пускай притомятся, завтра так борзо не побегут.
Кормщик стал считать что-то на пальцах, сбился, сосчитал снова и тихо спросил, чтобы слышал лишь воевода:
- А может, домой?
К ночи, когда небо померкло и чужой корабль больше нельзя было различить, мы повернули к берегу. Вождь полагал, что преследуемые, уморившись на вёслах, наверняка сделают то же.
- Если на рассвете их не увидим, пойдём домой, - сказал Плотица решительно. Было заметно, как не хотелось ему длить погоню. Воевода ничего не ответил.

Предыдущая страница 18 Следующая страница


19 Мария Семёнова

Ещё утром я мыслила провести эту ночь уже дома, на лавке у очага в дружинной избе, и, когда наш корабль осторожно втянулся в пролив между голыми гранитными островами, где свистел ветер и, леденея, плескалась вода, мне стало обидно чуть не до слез.
Подумаешь, одна лодья прошла бы мимо не спрошенная куда да откуда. А что я вообще делаю здесь, на боевом корабле, среди тридцати свирепых мужчин, ужаснулся кто-то другой, словно впервые глянувший со стороны. Моё место в тёплых стенах избяных, у печи... у люльки... за мужем...
Ребята приволокли облепленное сырым снегом бревно, живо раскололи его, обнажая белое сухое нутро, огонь разгорелся, в котёл натаскали воды. Всё как всегда. Скоро я зачерпнула варево длинной изогнутой ложкой:
- Отведай, вождь.
И он, как всегда, отведал и даже не посмотрел на меня. А что ему на меня смотреть. Я готовила вкусно, кмети хвалили, но от него доброго слова мне не дождаться. Потом загасили огонь и натянули над палубой широкий кожаный полог, и мы с Блудом прижались друг к другу под одеялами.
Если бы мне снова проснуться и увидать Славомира, стоящего на коленях. Если бы. Каждый наживает воспоминания, от которых боль казнит сердце. Славный младшенький братец был бы у тех двоих, подраставших теперь в городке...
Грендель громко храпел под соседней скамьёй, я подумала, вот кому всё нипочём, потом вспомнила тень побратима и устыдилась.
Догоним завтра корабль и увидим на нём Славомира и других мёртвых, приплывших забрать нас на солнечные поляны, где зимой поют соловьи, где отдыхает колесница Перуна и пасутся распряжёнными вороные и белые жеребцы, где Дочь с Матерью без устали шьют тёплые шубы ещё не рождённым зверям...
Рука сама рванулась стиснуть у шеи оберег. Твёрдые края вмялись в ладонь. Чего доброго, скоро увижу с моря знакомые, заросшие сосновым лесом холмы и гряды щетинистых островов, загромоздивших разлив... Мы ведь шли вдоль нашего берега и были уже много севернее Нета-дуна. Одного жаль, не покажутся мне дымки над родными крышами и Злая Берёза, похожая на руку, воздетую из-под земли... Хорошо выбрал пращур место для изб, нарочно так, чтобы никто не разглядел с корабля...
Воевода осторожно прошёл мимо нас на корму, я узнала шаги.
Я всё же очень надеялась, что за ночь другой корабль куда-никуда денется, пропадёт. Какое там! Ещё до света мы начали сворачивать полог, сгребая навалившийся снег. Кмети смывали остатки дрёмы лютой водой из-за борта и сипло ругались, разбирая вёсла и спотыкаясь впотьмах. Ветер дул с моря, под парусом было не выйти меж островов. Низкое небо еле серело, когда воевода велел убрать державшие лодью канаты, и лысые гранитные лбы начали уплывать за корму.
В этот раз он не пытался забыть меня на берегу. Наверное, оттого, что я больше не ссорила его с братом. Или понял, что вдругорядь меня на мякине не проведёшь. А может, уверился наконец, что я не осрамлю его в битве... хотя какая битва, ведь князь велел миловать гостей из Северных Стран, даже датчан, если первыми не полезут... Эти первыми не полезут, думала я. Ишь удирают, не викинги, те бы давно уже резались с нами борт в борт...
Чужая лодья показалась почти сразу, и ближе, чем накануне. Теперь не один Блуд - все разглядели усердные вёсла и пёстрые щиты на бортах. Там хотели обмануть нас - отойти подалее в открытое море и проскочить мимо на юг. Но не успели и только уменьшили расстояние, торопливо сворачивая на север. Ещё до вечера воевода прижмёт их к берегу и допросит, кто таковы. А потом вдруг заглянет проведать моего дядьку... Да нет, навряд ли заглянет, наша сторона ему не удачливая.
- А ведь это Оладья, - сказал Плотица совсем неожиданно.
Вождь покосился:
- Это свейский корабль. Сивая борода воинственно встала торчком.
- Молод ты меня поучать. Я сам вижу, что это свейский корабль, но на правиле та же рука, я-то не ошибусь.
Вождь не отмолвил на этот щипок. Дурной признак.
Немалое время он молча приглядывался, потом пробормотал:
- Кабы знать ещё, при нём ли Нежата.
- Не люблю оладий, когда они из тухлой муки, - подал голос Грендель, а я подумала про Нежату, и вновь вспомнились ласковые глаза красивого парня, ласковые слова. О том, как он шарахнулся, предал меня в крепости, вспоминать я не стала. Что с ним приключилось? Видно, мало хорошего, то-то ложка его укатилась в ту ночь, когда согревали умерших. Если в Новом Граде остался - вряд ли кметю, носящему Соколиное Знамя, даже в дружеском доме там было нынче уютно... А если шёл с Оладьей в поход, и тот убегал от нас, не чая пощады?.. А если нам только мстить останется за Нежату?..
Теперь-то вождь нипочём не бросит погони. После полудня я начала узнавать берега. Я никогда не видела их с воды, но всё-таки я их узнавала. Что значит дом! Даже глупый бекас летит в родное болото и мимо не ошибётся. Мне только совсем не нравились тучи, волнами катившиеся с моря. Иногда ветер рвал их, и вода вдали вспыхивала удивительной синевой, а сосновый лес из угрюмого делался бело-зелёным и очень нарядным, почти как перед весной, когда синица пробует голос и от снежного блеска слезает кожа со скул... но солнце и синева быстро гасли, видение вешнего дня сменялось померклым предзимьем, а на вершины деревьев наваливалась новая туча... Полосы летящего снега казались издали чёрными. Мудрые птицы наверняка загодя кормились в лесу по тихим местам. Не случилось бы вьюги назавтра или ночью. Тут станет, пожалуй, не до погони.
Мне захотелось, чтобы Стрибог послал бурю и Вождь захотел переждать её там, где однажды гостил.
Дыхание спёрло от сладкой боли в груди: уже вечером я обняла бы мать и сестрёнок, поклонилась дедушкиной могиле... Молчана, может быть, разыскала... о Яруне что-нибудь вызнала...
На преследуемом корабле гребли изо всей мочи, расстояние сокращалось неохотно.
- Зря я хвалил этого кормщика, - буркнул Плотица, когда очередной шквал накрыл нас сплошной пеленой летучего снега и неминуемо порвал бы парус, если бы парни его не сбросили вовремя. - Кто же в такую непогодь прижимается к берегу?
- Откуда тебе знать, что у них на уме, - сказал вождь, придерживая шапку, чтобы не унесло.
Но когда вокруг посветлело и вновь стал виден берег, мне показалось, Плотица досадовал справедливо. Корабля не было. Лишь прибой с рёвом бился о скалы. А за скалами вставали круглые горки, те самые, с которых я полтора года назад увидела парус…
Берег здесь выгибался к востоку, входя в море каменным гребнем.
- Он за мысом, - предположил Блуд. Мы миновали мыс, и на какое-то время берег открылся почти до небоската. Корабля не было. Зато явила себя наша протока, и сердце мало не выпрыгнуло из груди. А ведь если не знать - ничей глаз её не приметил бы среди островков, бухточек и мысков... я жадно глядела и каждый камень была готова обнять.
- Бывает, лодья сразу тонет, когда её кладёт шквалом набок, - поскрёб затылок Плотица. - Особо если нагружена... Он теперь либо на дне, либо в протоке, или пусть отгниёт моя борода.
- Знать бы, при нём ли Нежата, - повторил вождь, словно про себя.
Блуда взогнали на мачту, и он долго вертел головой, высматривая тонущих людей в волнах или полосатый парус в разливе, за прибрежной грядой. Но ничего не увидел.
- Оладья мог лечь за островом, сняв мачту, - сказал воевода. - Войдём в протоку, посмотрим.
Воины спустили парус и сели за вёсла, потому что русло было узкое и каменистое.
- Какая ещё протока? - спросил Грендель, устраиваясь на скамье. Я указала рукой, и он недоверчиво покосился: - Ты-то, девка, почём знаешь?
- Она здесь жила, - ответил за меня побратим.
У меня стыдно дрожали губы, казалось, корабль прямиком вплывал в родную избу, так отчётливо знала я все муравейники, все шмелиные норки по берегам... но для других вокруг был лишь чужой лес, гудевший и рокотавший под ударами ветра. И жестокий враг впереди. Вождь стоял на носу и внимательно разглядывал одетые в снежные шапочки камни, торчавшие из воды. Если Оладья шёл перед нами, он мог оставить следы. Однако в протоке было течение, быструю воду ещё не схватило ледком, а потревожить снег на камнях могло не только весло...
Если у них Нежата, сообразила я вдруг, он вполне может вывести их и к деревне. Это он показал им протоку, некому больше. А ну не восхочет Оладья леденеть в разливе на вьюжном ветру; снявши мачту, играть с нами в прятки между бесчисленных островов... восхочет в тёплую избу, где можно сытно поесть и девку за косу изловить?!
За ворот хлынули муравьи, я давно уже так не пугалась. Корабль еле полз: я схватила бы из-под палубы лыжи и кинулась берегом, по целине, своим на подмогу... Блуд потом говорил, на меня жалко было смотреть, так я взметалась. А ведь уходила навек, Белену себе взамен старшей назвала и воеводе крепко клялась, мол, из рода извергнулась...
Мы наконец одолели протоку. Перед нами легла путаница островов, и что сотворил загнанный в ловушку Оладья, знать было неоткуда.
- Если Нежата провёл их сюда, мог провести и к деревне, - сказал вождь, когда бросили якорь. - Я брался защищать этих людей.
Я знала: Нежату он вырастил если не как сына, то как братучадо. Плотица ответил:
- А может, Оладья сидит за тем островком и выскочит в море, когда мы уйдём.
- А пусть бы выскакивал, ну его, - проворчал Грендель и зевнул, натягивая рукавицы.
- Я Нежату не брошу, - сказал Мстивой. Он не стал добавлять, что Нежате, если он был там, теперь, может, смертью грозили. Я вспомнила про кривые ножи. Он наклонился и поднял крышку трюмного лаза, где были спрятаны лыжи. Кого в наворопники изберёт?
Пальцев одной руки хватило бы счесть, много ли раз я набиралась мужества первая к нему обратиться...
- Пошли меня, воевода, - взмолилась я, и голос сразу охрип. - Я бы скоро, я дома тут...
- Чтоб девки вперёд мужей лезли хоробрствовать, болячка тебе... - гневно начал Плотица, но вождь перебил:
- Сам пойду.
Спрыгнул в трюм и выкинул на палубу свои лыжи. Он был лёгок на лыжах, но всё же не так, как я или Блуд.
- Бренн... - в четверть голоса молвил Плотица, и мне показалось, будто с настёганных ветром скул кормщика сошла краснота. Он редко называл вождя истинным именем, чаще словенским прозванием.
Вождь опёрся о края и вылез из трюма:
- Мне, может, правда девку послать?
Идти первыми - дело вождей, и все это знали.
- Я с тобой, - поднялся Грендель и снял с борта свой щит, и сделалось ясно, что нет силы, способной ему помешать пойти с воеводой. Тот и не стал отговаривать, лишь спросил:
- Не забыл лыж за три-то года?
- Кто, я забыл? - захохотал Грендель, ничуть не обидевшись. Плотица кинул ему звонкий рог:
- Позовёшь, если вдруг что.
- Позову, - обещал Грендель весело. Они надели кольчуги сверху рубах, под полушубки. Устроили мечи в ножнах за спинами, чтобы не мешали и чтобы можно было сразу схватить. Так чаще всего носят мечи в пеших походах.
Они ушли полуденным берегом, откуда всего прежде станут видны наши дворы. Мы провожали их взглядами, пока они не скрылись в лесу. Долго прислушивались, не вскрикнет ли рог, многие приготовили лыжи - лететь на выручку немедля... всё было тихо, лишь ветер гудел в вышине, раскачивая деревья.
Мы ждали до сумерек, не зажигая костра. Небо по-прежнему время от времени прояснялось, в разрывах туч ярко горела поднявшаяся луна... но что-то двигалось с моря и упадёт нам на головы не позже утра. Нутром, кожей, звериным чутьём я ощущала опасность, тем самым чутьём, что пасёт волка, бегущего через болото по синему весеннему льду... Плотица тоже поглядывал в сторону моря и наконец велел переставить корабль носом к ветру и завести на берег растяжки. Потом приказал вытащить полог. Никто не знал, долго ли придётся сидеть, а дружина, у которой не гнутся руки и ноги, - скверные воины.
Я куталась в плащ и думала то о деревне, то об ушедшем вожде, и не могла решить, что страшней. Гейсы всегда приканчивают тех, на кого возложены, и любое "когда-нибудь" обязательно наступает. А чего доброго, уже наступило.
Случись что с вождём, новогородцев мы вырежем до человека. Там, на кургане, когда будут засыпаны угли. Руки сводило на рукояти меча: может, там уже зарубили дядьку и братьев, не возмогших отбиться дроворубными топорами, и с хохотом ловили по полю женщин... так баяла мне сквозь плач корелинка Огой...
Смыкались тусклые сумерки, подступала новая ночь. Ночь перед Самхейном. Я поняла наконец, что высчитывал на пальцах Плотица и почему он не хотел отпускать воеводу. Ночь перед Самхейном, когда лучше не задерживаться в пути и не оглядываться на шум шагов за спиной... Я видела: никого не боявшимся кметям было не по себе.
- Да где ж они там! - не вынеся, смерил палубу деревянной ногой измучившийся Плотица. Вот тогда я вылезла из-под полога и отряхнула с меховых штанов снег. Я сказала:
- Позволь, я схожу гляну, что с ними стряслось.
Воины заворчали, а кормщик сжёг меня взглядом:
- Вот что, девка...
Я сказала сквозь зубы:
- Я в другом месте девка, а здесь я кметь. И пусть тот лает на меня, от кого я на лыжах не убегу.
Ядовитый Блуд засмеялся:
- Всё верно, Плотица, даже тебе её не догнать.
Дружный хохот на миг разогнал обступившие тени... Плотица оглядывался, не зная, гневаться или шутить, а я твердила своё:
- Меня Лешие знают, и Болотники, и Водяной. Я тут ёлку от ёлки ощупью ведаю. Схожу и приду, не впервой небось... Да ничего со мной не случится!
- Одна, что ли? - насторожился Блуд. - Одну не пущу!
- Нет, брат, - покачала я головой. - Ты здесь не родился. Пойдёшь, оба пропадём.
- Говорят, в Самхейн парни девками рядятся, - подал голос кто-то из воинов. Я сказала:
- А пробовал ты, Плотица, просунуть руку в кувшин? Твоя застрянет, моей просторно покажется.
- Выдерет мне бороду воевода... - простонал кормщик. Как был бы он рад, если бы тот вдруг вернулся да и ухватил его за честную бороду. Он попросил почти: - Подождём.
- Чего ждать, - сказала я с досадой, но села послушно. Тридцати храбрецам непросто смириться, что девка никчёмная выполнит дело им не по могуте. Ночь, когда нечисть рыщет на воле, чужая чёрная ночь в стонущем от ветра лесу. Но в этой ночи за меня встанут Лешие, ещё не слёгшие в спячку, растопырят сухие сучья деревья, Болотник даст пробежать, а погонится кто, продышит лунки во льду, схватившем трясину... Я здесь своя.
Я достала кошель и вытряхнула кольчугу, завещанную Славомиром. Надёжная была кольчуга, хороший заслон и от нечисти, и от шальной стрелы. Я надела её под тёплую куртку и затянула ремень. Привязала за спину меч, надела тетиву на дедушкин лук, пристегнула чехол с топориком. Вынула лыжи.
- Перун храни тебя, дитятко, - сказал наконец Плотица. Обнял меня. И поцеловал в лоб: - Поспешай!
Я шла на лыжах ночным заснеженным лесом, и луна то пряталась в тучах, то обливала деревья зеленоватым мертвенным светом. Всё это уже было со мной. Много раз я так возвращалась зимой после охоты. Я держала руку у пояса, на рукояти длинного боевого ножа. Никто не застанет меня врасплох.
Я бежала по следу и не боялась его потерять, несмотря на начавшуюся позёмку: лыжи Гренделя продавили снег до травы, до зелёного густого брусничника. К тому же воевода и кметь не удалялись от берега, чтобы не заблудиться...
Довольно скоро я нашла место, где они попали в засаду.
Я выбралась на поляну, и позёмка обняла мои колени, сухо шурша... Я увидела человека, наполовину вросшего в кровавый сугроб, и сердце остановилось. Мне кинуться бы - но взяла своё вкоренившаяся воинская привычка. Сперва я уверилась, что нету новой засады, и лишь тогда подошла.
Это был Грендель, совсем мёртвый и неподвижный. Опрокинутый навзничь, он держал меч в левой руке, потому что правой не было по плечо, он сражался им ещё какое-то время, и на лице застыла не мука, не ярость битвы, а счастье. Он наконец ушёл с побратимом. Он положил жизнь за единственного человека, которого любил...
Ужас вздёрнул меня с колен, метнул по сугробам - искать зарубленного воеводу. Но не было воеводы. Лишь жуткие пятна крови по всей поляне до берега. Волосы приподняли шапку, я в два прыжка подлетела к краю камышей, ожидая увидеть его сапоги торчащими из дымной чёрной воды... Нет. Тоненький припорошённый ледок у прогалины в прибрежных ракитах был цел, только посередине протоки темнел узкий, длинный пролом, словно бы туда метнули с размаху что-то тяжёлое...
Я опять нагнулась к следам, луна мне помогала. Вот здесь стоял воевода, расшвыривая врагов. Его обложили, как вепря, которого злобная свора рвёт со всех сторон, пока хозяин подбегает с копьём. Сколько их было? Не меньше десятка, и они отлетали визжащими псами, ломая с треском кусты. Вот здесь он свалился, и золотая полоска вдоль лезвия вспыхнула в сумерках прощальным огнём, проламывая лёд посередине протоки... Я окинула взглядом деревья: осины да ёлки, берёз не было... Вот глубокие борозды и опять кровь, где его тащили по снегу... Что же дальше? Связали верёвками, заперли в холодной клети? Или утешили раны, за стол с собой посадили, как он их в Нета-дуне сажал?
Колени дрожмя дрожали, так властно звал меня ясно видимый след. Я превозмогла себя и возвратилась к мёртвому Гренделю. Если бы он протрубил в рог, может, мы ещё услышали бы. Но когда приспело время трубить, побратим уже шёл к нему в серебристых струях позёмки, и Грендель не вспомнил о роге и не разобрал, что кричал ему воевода... рванул зубами кожу щита и со смехом кинулся на врагов, и пена шла изо рта, замерзая на бороде... больше не будет обидно задирать меня и надсаживать ворот рубахи, почёсывая волосатую грудь...
Если бы воевода сразу послал меня на вороп, я бы ныне вернулась уже на корабль и рассказывала, что делалось в деревне и где ждёт засада на берегу...
Луна померкла за тучами, а когда забрезжила снова, звериный охотничий нюх остерёг меня, предупреждая, и я оглянулась как раз вовремя, чтобы увидеть, как возле края поляны, между кустов, из позёмки и лунного света бесшумно выткался волк. Глаза у него горели, как две свечи. Могучий, стремительный зверь в серо-серебряной шубе смотрел на меня, принюхиваясь и держа на весу переднюю лапу. Переднюю правую.
Ночь перед Самхейном, когда нет невозможного... Язык высох в гортани, имя так и не выговорилось. Я поникла на оба колена, протягивая руки. Молчан. Молчанушка... Сейчас вздыбит шерсть на загривке и попятится, огрызаясь, не признавая меня...
Мне показалось, он очень медленно взмыл над сугробами и поплыл ко мне над струящимся снегом, над змеями летучей позёмки... ударил лапами в грудь, опрокинул, вмял в снег и со щенячьим визгом принялся умывать языком. Я что было сил обняла его, я вжималась лицом в родную тёплую шерсть, слезы лились ручьём.
- Мне-то оставь хоть поцелуй, - прозвучал рядом голос, знакомо привыкший к весскому говору. Ярун стоял надо мной, уперев руки в колени. При нём был меч в ножнах и лук, а из-под полы глядела кольчуга. Так снаряжаются не на охоту.
- Ты откуда здесь?.. - спросил побратим, когда кончили ломать рёбра друг другу.
Не было времени для долгих бесед, но я всё-таки помянула о гибели Славомира и о рождении сыновей:
- Вождь жалел, что прогнал тебя... и она тоже жалела.
Я не называла имён, чтобы не подслушал кто-нибудь, незримо подкравшийся по сугробам. Молчан стоял рядом, прижавшись боком к бедру. Я не знаю, чего больше принесла Яруну моя короткая повесть, радости или горя.
- Дядька твой загодя лесом ушёл, к кузнецу, - сказал он, когда я поведала о Гренделе и о двухдневной погоне. - Мои упредили.
Он, оказывается, вправду взялся учить молодых ребят ратному делу. И выучил на славу. Быстроногие парни вмиг принесли весть о чужом корабле, и Ярун тотчас разослал их по жилым дворам: бабам прятаться в крепи лесной, охотникам с луками и топорами - к нему. Поутру соберутся, где оговорено, пойдут теребить пришлецов. Сам Ярун побежал взглянуть на нашу деревню, где, как донесли, причалил корабль, а потом, увидев лыжню, решил посмотреть, куда это незваные гости ходили. Вот так мы и встретились.
А Молчан с осени жил у него, сам пришёл, вспомнив былую дружбу. Жил и Куцый, но Куцый теперь отлёживался под лавкой - лютый волк изорвал отважную лайку, загрыз бы совсем, не подоспей, не ударь клыками Молчан...
Мы посовещались, не вернуться ли за Плотицей и остальными, но передумали. Решили вызнать сперва, что поделывали новогородцы - гребли к выходу из разлива, думая заслониться Нежатой и вождём, или сидели все вместе у честной печи, торгуясь о замирении?..
Мы бежали ночным заметённым лесом, и громадные ели раскачивались и стонали, а частые звёзды дрожали и прятались в небесах, потому что с моря надвигалась метель. Позёмка усиливалась, снежные волны катились через поляны, и перед нами не было больше лыжни, любой след немедленно заносило. Молчан отворачивал морду от ветра и по временам наступал на пятки моих лыж.
Луну закрывало всё чаще, и, когда мы выбрались наконец на опушку, над старой пожогой колыхалось белое одеяло. Мир дрогнул перед глазами, а сердце заколотилось у горла, когда я увидела избы и позади них Злую Берёзу. Ветер, мчавшийся с моря, смыкал и размыкал её ветви, как пальцы воздетой, ищущей что-то мёртвой руки... Потом я разглядела корабль возле берега и людей. По пояс в позёмке они спускались вниз к лодье, потом всходили назад.
- Добычу таскают, - сказал побратим. Добычу, подумала я. Сестрёнок меньших приданое. Я отмолвила:
- Сведать надо бы, что замышляют.
Великого умения не потребно, чтоб подползти, таща лыжи, лечь в двух шагах и послушать, что говорят. Мы разделились больше на случай прознать всё-таки о вожде. Мало ли - обронят словечко, припомнят схватку в лесу... Хотелось надеяться. Не Ярун услышит, так я.
Скоро я пласталась вдоль края берегового обрыва. В светлом меховом полушубке и таких же штанах меня не просто было заметить. Я поглядывала сквозь несущийся снег на макушку Злой Берёзы над тыном. Дерево раскачивалось на чёрном ветру, и душа, заключённая в корявом стволе, плакала человеческим голосом. Летящие иглы впивались в лицо, когда я поднимала голову посмотреть, прищуренные ресницы не могли защитить глаз... Нет, Оладья не сунется искать погибели в море. Скоро уже опрокинется над разливом сплошная стена клубящейся мглы, и ночь перед Самхейном перемешает небо и землю... Тучи разорвались вдалеке, и я увидела у самого небоската громадный катящийся вал. Метель надвигалась.
Я проползла ещё немного вперёд и вновь выглянула из-за края откоса. Я увидела плечи и голову сторожа, ходившего с копьём туда-сюда у ворот. Он кутался в мохнатый плащ и старался держаться к ветру спиной. Вряд ли он заметит меня, даже если повернётся. Он не поворачивался. Он пятился, потом вновь шёл назад, к Злой Берёзе и воротам. Я вжалась в землю, когда рядом со сторожем явило себя ещё двое парней. Они перемолвились, но ветер отнёс слова, и тогда я приподнялась на локтях, думая увидеть ворота... и ужас вошёл под рёбра, как ледяное копьё.
Передо мной возвышалась, царапая небо ветвями, Злая Берёза, а у Берёзы, как белое изваяние, стоял нагой привязанный человек. Мне сперва показалось, снег на нём уже и не таял. Летящее пламя позёмки окутывало его, половина тела пряталась в непроглядной тени, но не узнать Мстивоя было нельзя. Недвижимый, беспомощный, он был по-прежнему столь грозен и горд, что молодой сторож его боялся и не мог того утаить!
Погибельная ярость выдернула из ножен мой меч и почти подняла меня в нерассуждающем зверином прыжке... спас Молчан. Заворчал еле слышно, напрягся рядом со мной, я опамятовалась и снова втиснулась в снег.
Двое всходили на берег по тропе. Я немедленно узнала Оладью, оружного тяжёлым копьём. А перед ним шёл - Нежата! Шёл, как сонный, ниже сильных плеч свесив непокрытую голову. Нёс в каждой руке по ведру, ведёрки качались, водица выплёскивалась на сапоги.
Оладья остановился подле Мстивоя, что-то сказал ему и засмеялся. Вождь медленно повернул голову, и тут только до меня как следует дошло, что он умирал, что он был почти уже мёртв. Он с видимым трудом разжал зубы, чтобы ответить. Я не слышала, что он ответил. Оладья перевернул копьё и ударил его в живот концом черенка. Варяг дёрнулся всем телом, но не вскрикнул. Нежата ссутулился ещё больше, втянул голову в плечи и остался смирно стоять.
Оладья повернулся к нему, парень было замешкался, затоптался на месте... блеснуло жало копья, и он подошёл и одно за другим вылил на Мстивоя оба ведра. Кто предал женщину, тот когда-нибудь предаст и вождя. Мстивой ничего ему не сказал. Последний, третий запрет поил его кровью Злую Берёзу. Новогородский вожак толкнул в спину Нежату, пошёл с ним к воротам.
- Прислал бы кого, слышь, Оладья! - прокричал сторож, и голос показался знакомым. Он добавил простосердечно: - Погреться бы!..
- Не будешь борт подставлять, - прогудел Оладья оборотившись, и я окончательно вспомнила сторожа: это был Вихорко, кормщик. Из-за его оплошности, как я узнала потом, снежный заряд снёс мачту и мало не опрокинул корабль, и Оладья учил молодца, приставил стеречь казнимого...
С подветренной стороны Злой Берёзы в несущейся тьме таился Ярун. Я не видела побратима, но знала - он там. Он лучше меня слышал все речи, но не мог пасть на сторожа наверняка и так, чтобы тот не поднял переполоха...
Я заставила себя чуть отползти и посмотреть на корабль. Там ещё копошились три человека, но прямо сейчас наверх они не пойдут. Я сунула в зубы Молчану ремни лыж, и он тотчас вспомнил, как, бывало, таскал их за мной, даже хвост дрогнул в снегу. Я подождала, чтобы Вихорко вновь попятился против ветра и на время остановился. И поднялась у него за спиной.
Я хлопнула его по плечу, и он обернулся. Мгновенно узнал меня и всё понял, и ужас распахнул белёсые рыбьи глаза, а рот начал раскрываться для крика... Мой нож скользнул по его шее, и крик захлебнулся, не прозвучав. Вихорко сразу обмяк и осел, не попытавшись ударить, и его кровь прожгла снег до земли.
Мой побратим уже рубил обледенелые путы. Всякий миг нас могли заприметить. Я сдёрнула с убитого хороший меховой плащ. Ярун отодрал от дерева и подхватил неподъёмное, негнущееся тело - с клочьями кожи, оставшимися на белой коре, с клочьями берёсты, примёрзшими к коже... Молчан щетинил загривок и свирепо рычал. Помогая ножом, я срывала с Вихорко полушубок, сапоги, тёплые меховые штаны... Ярун уложил варяга на плащ. Ствол Берёзы до самых корней был тёмен от крови. Мы молча схватили плащ за два конца и кинулись напрямик через поле, туда, где спасительный лес был ближе всего. Мелькнула шалая мысль: догола облупить бы этого Вихорко да поставить вместо вождя...
Мы услышали крики, но не обернулись, ни я, ни побратим. Мы бежали и волокли плащ через рытвины и канавы. Вождь так и не промолвил ни звука, и не было времени глянуть ему в лицо, припасть ухом к груди. Может, душа его так и осталась подле Берёзы, пригвождённая третьим нарушенным гейсом... Мы бежали с каким-то почти хмельным яростным вдохновением. К свисту позёмки начал примешиваться свист стрел, но резкий ветер мчал стрелы мимо. Или кто-то мешал целиться, отводил глаза, потому что это была особая ночь...
И всё же нас настигали. Угрозы и брань, доносимые ветром, делались ближе, я различила голос Оладьи: вот уж кто нипочём не даст уползти однажды затравленному зверю, сомкнёт зубы на горле и будет висеть... Мы не успеем скрыться в лесу. Мы погибнем. И я, и побратим, и воевода, если только он был ещё жив. И Молчан...
Мы остановились за первыми низенькими, пушистыми сосенками и вытащили луки из налучей. Я только прикрыла неподвижного варяга плащом. Так мы и не сумели спасти его, лишь продолжили муку. Я бросила на тетиву боевую стрелу с гранёной узкой головкой, способной пробить навылет кольчугу. Оладья бежал впереди, размахивая мечом,
- За вождя тебе, - сквозь зубы сказал побратим. Две наши стрелы одновременно взвились против ветра, канули вниз и ударили Оладью в лицо. Он упал, отброшенный навзничь, и не поднялся. Ватажники на время замешкались.
А снежный вал шумел уже над разливом. Скорей бы. Хотя немножко скорей закрыл бы луну...
Ярун схватил мою руку, в глазах были сумасшедшие огоньки.
- Дай стрел, - сказал он отрывисто. - Уведу их! Я вытащила из тула сколько захватила рука. Ярун прыжком повернулся на лыжах и нырнул в сосенки, пригибаясь, пропал, как и не бывало его. Высоченные ели поднимались у меня за спиной. Как бы я ни прятала варяга, нас найдут. Частыми гребнями прочешут опушку, вытащат и убьют.
- Меч дай... - сказал вдруг воевода. Он силился приподняться, глаза были лютые, и одна щека располосована от переносья до уха. - Девка глупая... беги...

Предыдущая страница 19 Следующая страница


Валькирия - тот, кого я всегда жду 20

Я дала ему меч - вложила в левую руку, потому что на правой были сломаны пальцы. Он не сумел удержать, поник снова на снег, глаза потухли. Молчан щерил волчьи клыки, в горле яростно клокотало. С ним сразу не сладят, он даст мне время дважды взметнуть ножом. Второй раз вождю в плену не бывать. Да и мне незачем.
Вот новогородцы двинулись к нам через старое поле. Я пала на колени рядом с Мстивоем и обняла его, поднося руку к ножнам... И почти сразу один из преследователей вскрикнул, обидно уязвлённый в бедро пониже кольчуги.
Ярун, не прячась, стоял у края опушки и выпускал стрелу за стрелой, бранясь во всё горло. Новогородцы заслонились щитами и принялись отвечать. Боковой порывистый ветер мешал и им, и Яруну, но потом побратим схватил себя за бок и согнулся. Вновь выпрямился. Попытался натянуть тетиву... Уронил стрелу и побрёл, шатаясь, почти свалился за сосенки.
Я слышала, как они совещались. Я положила руку на голову Молчану. Меня колотило.
Один из преследователей побежал к тому месту, где скрылся охотник. Вот нагнулся и радостно закричал, найдя кровь на снегу. Потом в его щит воткнулась стрела, пущенная ослабевшей рукой. Тут уж почти два десятка вооружённых мужчин, на лыжах и так, кинулись по горячему следу.
И только тогда я отняла тряскую руку от ножен.
Варяг не открывал глаз. Но дышал. Я стала поспешно натягивать на изувеченное, окоченевшее тело одежду. Она была мала воеводе, я вспарывала её, когда приходилось, - какая ни есть, а живому телу заступа... И в это время сделалось темно, словно в погребе, и с рёвом упала с моря метель.
Я как-то пыталась прикрыть собой воеводу, беспомощно силясь свести у него на груди концы полушубка. Я прижималась к нему и слышала, как всё ещё стучала упрямая жизнь там, под ранами, схваченными морозом. Стучала всё медленней, всё неохотней. Я потеряла в снегу шапку и рукавицы и не сумела найти. Нарушивший гейсы гибнет всегда. Не отпусти меня мудрый Плотица, уже теперь сбылась бы судьба. Мы с Яруном немного ей помешали, отпугнули склонившуюся погибель... но ненадолго. Кровь остывала, замирало сердце в груди.
Я ощупью прорезала плащ и обернула воеводу, перехватив в поясе запасной тетивой. Обезумевший снег бил меня по спине. Рядом рухнуло дерево. Я подумала о Яруне и новогородцах. Я схватилась за плащ и вновь потянула, почти не видя куда. Говорили, такая метель была в год, когда я родилась. Я то привставала, то падала на четвереньки. Я совсем потеряла Молчана, потом чуть не наступила на пса. Он всё берёг мои лыжи. В лесу будет полегче. Может быть. Впереди лежало болото, плохо промерзавшие топи. Я обойду их справа. Снег вбивался за ворот, никакого крика не разобрать было за хохотом ведьм. Ночь перед Самхейном, когда умирают нарушившие запреты. Я наугад скатилась с горушки и обхватила недвижного воеводу. Он слабо дышал. Ещё чуть, и совсем дотлеет в нём жизнь. Он почувствовал меня рядом с собою и выдохнул - уже издалека:
- Уходи...
Тогда в мой рассудок хлынула тьма. Или не тьма, а звериное, древнее, как у волчицы, когда убивают волчат. Я перекинула его левую руку через своё плечо и заставила взяться за поясной ремень, и пальцы варяга окостенели в судорожной хватке. Я стиснула его поперёк тела и упёрлась в землю коленями:
- Вставай, слышишь... вставай!
Он медленно, как во сне, попытался выпрямить ноги. И не сумел. Мы оба останемся здесь, в метельной ночи, нас разыщут весной, когда стает снег. Я рванулась что было могуты:
- Вставай!
Мы поднялись только на третий раз. А может, на седьмой. Я не знаю. Он был вдвое тяжелее меня. Но недаром жил дедушка Мал, сломавший спину медведю. Я сделала шаг. Вождь почти висел у меня на плечах, я в потёмках не различала лица, мы шатались, как пьяные, и нависало над нами что-то бесформенное, черней самой черноты, изготовившееся схватить, вырвать из кольца моих рук, навсегда унести обречённую жизнь... не стоять под берёзой, не отказываться от угощения, не пить молока...
- Моя была бы... в жемчужной... кике ходила бы... - предпоследним усилием разомкнул губы варяг. Голуба, вспомнила я. Ой, Голуба!.. Извечным древом любви была у галатов берёза. Голуба привязывала шнурком серебряное запястье. С Некрасом утешится. Или с другим, кого строгий батюшка наречёт. Где же ей догадаться, как любил её воевода, как себя забывал ради неё. Куда там себя - ужас вымолвить, род, продления не узнавший... Мстивой между тем разлепил чёрные губы для нового стона:
- Кольчугу на белую грудь не вздевала бы...
И замолк, и совсем подломились колени, жизнь гасла в нём, как ни пыталась я её снова возгнесть. Нет, мне не вытащить его из этого леса, я сама уже мало что разумела сквозь непосильную тяжесть, ломавшую мне спину... Я проковыляла ещё полных девять шагов, и тогда только вломилось в сознание, что он говорил не о Голубе. Он говорил обо мне. Я должна была что-то отмолвить, я открыла рот, понятия не имея, что возговорю... ветер хлестнул в лицо снегом, я проглотила его, задохнулась и стала отплёвываться, в глазах плыли круги, я наконец просипела:
- Потерпи... ещё немножечко...
Он еле переставлял бессильные ноги, с каждым шагом валясь на моё плечо. До корабля ему не дойти. Ещё чуть, и рухнет в снег уже безвозвратно, и я лягу рядом и опущу голову ему на грудь, и прорастут над нами два дерева, берёза да маленькая черёмуха.
...Как же он не хотел, чтобы я вступала в дружину. С оружием баловалась. Кольчугу на тело белое примеряла... Ой, Злая Берёза, что же ты натворила, Злая Берёза!
Тут я вспомнила кровную посестру, шатёр-ёлочку, и поверила, что туда у него ещё хватит сил добрести. Там пушистой кучей лежала старая хвоя, там я повстречала когда-то своего Бога, там был у меня давно обжитый дом. Я свернула в распадок, выпутываясь из цепкого вереска. Я более не размышляла. В родной избе не ошибёшься мимо печи.
...Как он хранил меня в поединке, в день Посвящения, когда летела над нами гремящая Перунова колесница. Как после учил уму-разуму, чтобы никто не обидел, даже привыкший бить в спину, исподтишка... Грести не давал... Как же он берёг и любил меня, этот воин, без памяти и без меры любил с того самого дня, когда впервые увидел, с того злосчастного дня, когда нарушенный гейс пометил ему радоваться, посулил недолгую жизнь!..
Я дралась вперёд по колена в зыбучем снегу, надсаживаясь и мысленно повторяя, как заговор: потерпи. Ещё чуть-чуть потерпи. Кажется, у меня то и дело меркло сознание, так что половину пути я просто не помню. Я только слышала, как справа и слева по временам с гулом падали изломанные деревья. Ёлочку не обрушит. Она знала, где вырасти мне на удачу. Иногда чуть редели несущиеся снежные облака, и тогда тени вершин оплывали перед слепнувшими глазами. И наконец я уткнулась лицом в колючие ветви, узнала их и поняла, что пришла. Я свалилась на четвереньки, Молчан протиснулся мимо, юркнул под полог. Хватая ртом воздух и снег, я вползла вслед за ним, втащила на хребте воеводу... перевернула кверху лицом... и всё, и не возмогла больше двинуться, кончились силы, болото сомкнулось над головой, лишь метель сотрясала кряжистые деревья, хохочущим великаном шагая за небоскат.
Наверное, нас в самом деле сыскали бы по весне, под стаявшим снегом... Спас Молчан. Ему прискучило ждать, пока я пошевелюсь, и он подобрался ко мне, полез носом в лицо. Я стряхнула смертную дрёму и взвилась на локтях, рука дёрнулась к лицу воеводы, и был миг ужаса, когда я не жила... Минуло. У ноздрей, чуть заметное, трепетало тепло.
Я врылась в слежавшуюся хвою, достала залитый воском горшочек. Ножом сбила крышку. Старенький фитилёк занялся неохотно и медленно, брызгая каплями жира.
Вождь лежал неподвижно... Я коснулась ладонью щеки, той, где не было раны. Потом я узнала, как кто-то жестокий, глумясь, приготовился исколоть ему глаз - Оладья не дал, вышиб нож из руки. Я вновь подумала о Яруне и новогородцах: а если мой побратим так же вот засыпал под тёплой периной, и кровь из пробитого бока точилась, точилась сквозь снег в холодную землю...
Надо было дать знать на корабль.
От дыхания на жёстких усах помалу обтаивал снег. Я снова принудила гибель посторониться, но вождь был беззащитен. За кругом слабого света, за ненадёжным шатром еловых ветвей, как и прежде, мрачней самой тьмы стояла беда. Вот-вот протянутся, вползут холодные лапы и...
Я вмиг нашарила на груди заветное громовое колесо, вытащила и осветила огнём. И что-то отскочило от ёлки, напуганное гневным отблеском молний. Я приподняла в ладонях тяжёлую мокрую голову и надела тоненький ремешок варягу на шею.
Надо было дать знать на корабль.
Жёлтое око Молчана мерцало в неверном свету. Его пёсьего разума недостанет выискать лодью. Я вздрогнула снова, поняв, что не миную лететь сама за подмогой. Мстивой останется здесь, один на один с темнотой.
И долго ли ещё спасут его радость-ёлочка и моё громовое колесо...
Лучше, чтобы прильнула к ранам добрая тканина. Не волосья меховой куртки, содранной с убитого Вихорко. Я поставила наземь светильничек, разомкнула на себе воинский пояс, стащила с плеч полушубок. Сложила кольчугу, помнившую Славомира. Собрала в горсть и ножом срезала весь низ сорочки, немного выше пупа. Я сама сеяла этот лён, сама пряла. Ткань подалась с треском.
- Девка глупая... что творишь, - с трудом выговорил Мстивой. Он открыл глаза и смотрел на меня, и глаза были те самые, что снились мне по ночам. Я узнала их. Довелось же узнать их только теперь, в ночи перед Самхейном. Для чего так рано уходишь? Дал бы полюбоваться тобой, дал огнём твоим согреться хоть мало...
Онемевшими пальцами я распутала крепко связанную тетиву, раскрыла на варяге одежду. На нём не было живого места от ран, меховая куртка набрякла.
Две сорочки вроде моей сгодились бы без остатка. От моих рук в стылом воздухе шёл пар. Я сказала:
- Ты смирно лежи. Я наших приведу, вернусь вборзе.
Поверх сорочки я положила ему на грудь свои полушубок и запахнула полы плаща.
- Девка глупая... - вновь шелохнулись чёрные губы. Шелохнутся ли, когда возвращусь. Он пытался противиться, хотел отдать мне тёплый кожух, но тело не повиновалось. Я скинула меховые штаны, вздетые поверх полотняных, натянула ему на ноги. Не такой уж там мороз. А хотя бы и мороз...
Я оброню последний рассудок, пока буду бежать и думать о том, как в мёртвых лапах ночи всё медленнее бьётся сердце, как остывает кровь, сначала в ногах, как следует не отогретых... я собакой лежала бы на этих ногах...
Я схватила Молчана за шиворот, за роскошную зимнюю гриву, крепко встряхнула. Указала ему на Мстивоя:
- Береги!..
Он поджал хвост и заскулил. Я обняла волкодава и всё-таки уложила подле вождя, горячим боком к боку. Строго наказала ему, чтоб не смел вставать-отползать... Разостлала кольчугу, сплетение железных кругов, от всякой нечисти необоримый заслон... положила меч у руки, бесскверную сталь, отгоняющую тени... Я оброню последний рассудок, пока буду бежать.
- Поцеловала бы, - выдохнули уста.
Я переживу его ненадолго. Я наклонилась. Губами обогрела губы, истрескавшиеся, холодней льда. Они еле дрогнули, отзываясь. Сердце закричало во мне. Я схватила нож и вмиг снесла косищу по самый затылок. Легко и безумно сделалось голове. Я вложила срезанную косу Мстивою в ладонь, пальцы медленно сжались. Я сказала:
- Твоя буду... Дождись!
Я мчалась по лесу, и голый волк с содранной шкурой бежал за мной сквозь сугробы. Я не оглядывалась. Я неслась, как стрела с тетивы. Меж холмов, без тропы кратчайшим путём. Снег наотмашь бил по лицу, выкалывал сощуренные глаза. Я бежала. Пузырились остатки сорочки, кожа ороговела, не чувствовала ничего, ни холода, ни боли, когда хлестали кусты. Не изломились бы лыжи. Семь раз уже я обходила валежины, которых не было прежде. Не попасться бы в волчью ловушку, устроенную хоть побратимом. Ресницы смерзались, я продирала глаза, срывая ресницы вместе со льдом. Я прибегу и увижу - ушёл, снялся с места корабль.
...Его бы к жаркому очагу, наконец-то утешить раны повязками, нацедить медового зелья в чистую чашку! Он лежал в слепой темноте, погрузив руки в пёсью тёплую шерсть, и, смежив глаза, видел неистовое весеннее солнце, льющееся с неба сквозь путаницу ветвей... И так медленно, медленно затевался в сознании радужный вихрь из осколков мыслей и чувств, когда-то виденных лиц, обрывков давно звучавших речей. Всё быстрее кружится вихрь, и весеннее солнце всё ширится, заполняя собой мир, и вот уже нет совсем ничего, лишь невыносимый для смертного, ликующий свет...
Я бежала по лесу и знала, что не успею. Молчан встретит нас одиноким горестным воем, не сумев устеречь. И мой нож, перерезавший косу, сослужит мне ещё одну службу, потому что станет незачем жить.
Не было никогда красавца Некраса и пепельноволосого Хаука. Я не ведала, кто это такие. Я не слышала колдовских песен свирели, и мне не случалось задуматься, как это люди могли бы называть меня женой Славомира. Всегда был один-единственный человек. Тот, кого я всегда жду. Тот, кто поцеловал меня в неметоне, у непогасимого Перунова очага. Тот, с кем мы в два сердца рвались друг к другу и не могли сойтись, потому что жили в разных мирах. Смерти нет, есть несчитаные миры и вечная Жизнь, рождающая сама себя без конца. Мы будем всегда в этих мирах, и Злая Берёза...
...с того самого дня, когда первый нарушенный гейс пометил ему радоваться, посулив недолгую жизнь! Солнце светлое, для чего так рано уходишь! Дай полюбоваться тобой, дай огнём твоим согреться хоть мало!..
Из надсаженных мышц поднималась лютая боль, в груди слева сжималось и разжималось, я глухо подумала, что и сама полягу на месяц и никогда уже мне не бегать, как ныне... всё было не наяву, надо сбросить медные башмаки и уснуть в пуховой перине, раскрыть глаза ясным солнечным днём, когда растают снега...
Я бежала, и сотни копий, летевших навстречу, пронзали тело насквозь. Метель порастратила изначальную мощь, но на открытых местах ветер только что не валил с ног. Я бежала. Я не найду ушедшего корабля, потому что пали запреты и древнее зло убивает в ночь перед Самхейном. Поцеловала бы. Я в лоб взяла последнюю горку, не обходя крутизны. Вылетела, как в двери, меж двух корявых деревьев... Внизу, в чёрном разводье, лежал заметённый снегом корабль. Нет, там не было корабля, кто-то отводил мне глаза. Я различила Плотицу, беспокойно ходившего взад и вперёд. Долго ли они меня ждали? Довольно, чтобы понять - уже не вернусь. На удачу мне облака опять истончились, мутный свет облил парней, неохотно отвязывавших канаты. Я замахала руками и закричала, но только вдохнула новые пригоршни снега. Я кинулась вниз, напролом в хлещущие кусты, ветки рвали на мне одежду и кожу. Меня заметили наконец. Я была по другую сторону бухты. Мне показалось тратой времени её обходить, я со всего маху вылетела на тоненький припорошённый лёд и немедленно провалилась по грудь.
Ребята позже рассказывали - я рвалась брести не то плыть, когда они меня вынимали. Отталкивала схватившие руки и лепетала бессвязно, куда-то звала. Сама я не помню. С меня сняли лыжи, догола раздели под пологом и принялись растирать, потому что вид у меня был - в землю краше кладут. А всего более напугала парней моя отрезанная коса. Уже сдумали - я побывала в плену и там натерпелась. Но не было знака, чтобы я насмерть дралась, а меня без боя не взять, это-то они знали. Разум воспрянул во мне когда стали завёртывать в одеяло, и от повести о вожде стоном застонала дружина. В один миг пали на воду вёсла, втянулись на борт ломкие от сосулек канаты, и я в чужих тёплых портах побежала на самый нос корабля, указывать путь. Диво, я ещё двигалась.
Прямо к ёлке не досягали протоки, но я знала, как вывести судно, чтобы осталось не больше версты. Кмети гребли свирепо и молча, Плотица налегал на правило и то и дело осаживал парней, чтобы не застрять на мели. В иных местах по деревянному днищу скребли когтями затопленные коряги. Новогородцев мы вырежем до человека, я сама прибью над воротами мёртвые головы Оладьи и Вихорко. Протока сужалась, воины мгновенно прятали вёсла, отталкивались от топкого дна... Или пусть удирают через разлив, Нежата их выведет. Мы ясно слышали гром, катившийся с моря. Пусть выйдут. Великое Нево мчалось на берег крутыми горами в оскалах пены и снега. Только бы жил. Только бы опять улыбнулся и сам встал на резвые ноги, и девкой глупой назвал. Дал себя приодеть в праздничную рубаху взамен чермной, скорбной, чужими руками изорванной на жестокой груди... Пусть спасаются из деревни в чащу лесную, я не погонюсь. Пусть спасутся, если сумеют, только бы жил!..
Наконец лодья врезалась носом в шуршащие камыши, и как я бежала последнюю оставшуюся версту, лучше не вспоминать. Почему-то отстали могучие кмети, я только думала, не замело бы следов. Судьбу не разжалобить уговорами, но с нею можно схватиться. Только бы застать живого, я уже не подпущу смерть. Я рвала себе сердце бешеным бегом, и что-то черней черноты скользило по сугробам рядом со мной, плечо в плечо, вровень... и не могло обогнать. Потому что за мною был Славомир, не поднявшийся со скользких палубных досок. И выколотые глаза наставника-сакса. И Злая Берёза. И мне показалось, я опередила судьбу на полволоска, на кончик мизинца... когда снова ударили по лицу колючие ветви, я проломила их головой и рухнула внутрь, и меня встретила тишина.
- Мстивой! - закричала я не своим голосом. Он не отозвался. Лишь Молчан взлаял и заскулил в темноте...
...но лицо было тёплым, и губы дрогнули под рукой, выметнутой вперёд...
Что говорить! Когда набежали ребята, я ревела в сорок ручьёв, уткнувшись лицом варягу в живот, и мои ноги торчали из-под ёлки наружу. Кмети знали, что дерево было особое, и отвели пушистые лапы, не обломив. Когда же из щита и двух копий соорудили носилки и бережно возложили Мстивоя, я не смогла двинуться с места, и Блуд взял меня на руки и понёс вслед за Тем, кого я всегда ждала.
Рассказывать осталось недолго. К утру метель улеглась, но снег ещё шёл. Обычный мягкий, ласковый снег. Перед самым рассветом мы двинулись меж островов. Молчан опасливо взошёл на зыбкую палубу и прижался к моим ногам. Теперь уж не разлучимся.
Я сидела подле Мстивоя и смотрела на него, почти не отрываясь. Бывает - избавившись от тяги невмочной, не удерживается на ногах и падает человек. Ничего. Я буду рядом и помогу. Он не поднимал век, но знал меня здесь, и пока я была здесь, ничто злое не смело к нему прикоснуться.
Всю-то жизнь я блуждала в диком лесу, а теперь попала домой...
Плотице не надо было второй раз показывать путь, которым он прошёл хоть однажды. Мы явили себя прямёхонько перед избами. Полтора десятка мужей Оладьи возилось на корабле, остальные, уведённые Яруном, так и не возвратились. Оставшиеся без вождя сразу поняли, что пощады не будет, и не захотели погибать без правды и славы. Кинули мачту которую обтёсывали, и побежали к лесу. Но не достигли: с опушки на них поднялись плечистые парни оружные тугими меткими луками. Смелые новогородцы вмиг расстегнули тулы, ответили. Им было некуда отступать. Добро! Охотники не полезли на опасные клыки их мечей. Постреливая, как бы неохотно посторонились и проводили той же тропой, куда ночью скрылся мой побратим. Я в ту сторону хаживала за клюквой на моховое болото. Там до глубокой зимы стерегли топи, коварные, если не знать мест.
С кем был Нежата, среди них или с теми, кто выбежал вместе с Оладьей, я не ведаю по сей день.
Мы причалили, и первым на лодье оказался Ярун. Целый и невредимый. Он говорил потом, что совсем не беспокоился за меня:
- Это ведь я дарил тебе лыжи.
Его так обнимали и били по спине, что шапка свалилась с мокрых жёлтых кудрей. Он подобрал её, но не надел. Подошёл боком, больными глазами посмотрел на воеводу... и развернул длинную тряпку. Отблеск зари пал на золотую полоску вдоль лезвия. - Меч достал, - молвил Ярун виновато.
Вождь приоткрыл глаза и посмотрел на него. Медленно выговорил:
- У тебя сынки родились.
Он почти улыбался. Он снова научится улыбаться и веселиться на посиделках, приглядывая за ревнивыми удальцами. Званко Соболек крикнул с берега, что по избам никого не осталось. Он был ранен в руку стрелой и очень этим гордился. Мне хотелось расцеловать его. Скоро я увижу сестрёнок, увижу дядьку и мать. Счастье-то. Мы задержимся на несколько дней: за разливом гремело гневное море, след выждать, чтобы утихло. Успеем наговориться.
Надо было нести вождя на берег, в избяное тепло. Я взялась за одно из копий, и меня никто не погнал, не усомнился во мне. Побратимы шли рядом, Молчан трусил по пятам, и медленная заря освещала Того, кого я всегда ждала. Я смотрела больше под ноги, боясь оступиться, и мы с парнями дошли до самого тына, когда я схватилась: чего-то недоставало. Чего-то очень привычного. Потом поняла. Ночь перед Самхейном повалила Злую Берёзу. Вывернуть её метель не осилила, но ствол пал, оставив необъятный пень в аршин высотою. Сойдёт снег, и могучие корни погонят вверх новую жизнь, сперва пень зальётся слезами, которых никто не посмеет собрать, а потом к вешнему солнцу рванётся новый побег, буйный, сильный, свободный от всякого колдовства...
Но тогда мне неоткуда было всё это знать. Я шла мимо громадных заснеженных елей и крепко держала древко копья. И думала, как войду сейчас в дом и затеплю очаг для Того, кого я всегда ждала.

17.04.89-13.05.91

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • БАСНЬ ПЕРВАЯ
    ВАРЯГИ     (Страница 1)
  • БАСНЬ ВТОРАЯ
    ГНЕЗДО-ГОРОДОК     (Страница 4)
  • БАСНЬ ТРЕТЬЯ
    СЕРЕБРО     (Страница 6)
  • БАСНЬ ЧЕТВЁРТАЯ
    СОКОЛИНОЕ ЗНАМЯ     (Страница 9)
  • БАСНЬ ПЯТАЯ
    ПТИЦА ОГНЯ     (Страница 11)
  • БАСНЬ ШЕСТАЯ
    МСТЯЩИЙ ВОИН     (Страница 14)
  • БАСНЬ СЕДЬМАЯ
    ЗЛАЯ БЕРЁЗА     (Страница 17)


Мария Семёнова

Валькирия - тот, кого я всегда жду

 Читать книгу

Аннотация

Воины-даны повидали много морей, сражались во многих битвах, и трудно было удивить их доблестью. Однако даже суровые допинги дивились бесстрашию и воинской сноровке девушки-словенки. Ее прозвали Валькирией, и не было чести выше для девоительницы. Она играла со смертью и побеждала в этой игре раз за разом. Кто хранил ее?

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Сигарева Юлия (veladler@mail.ru)
Над дизайном работали: Spider, Elfin, Angel


Мария Семёнова - Биография

Мария Семёнова

На основную страницу

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.