Мария Семёнова - Те же и Скунс 2

Мария Семёнова

ПРОЛОГ. Схватка в снежной пустыне

С вечера повалил такой густой снег, что автомобили, припаркованные на маленькой стоянке, к исходу ночи превратились в сугробы. Белые одеяла сгладили привычную угловатость "Вольво", сделали вовсе расплывчатыми плавные закругления "Мерседесов" и уже начисто сгладили эфемерные внешние различия между разными моделями "Жигулей". Стоянка работала круглосуточно, машины прибывали и убывали в любые часы, но эта декабрьская ночь выдалась тихой. Наверное, сказывалась близость Нового года, когда в деловой активности уже наступило предпраздничное затишье, а время ехать в гости ещё не пришло. Дежурный кладовщик Вячеслав Вершинин так и просидел в своей сторожке, греясь возле электрической печки и наблюдая сквозь маленькое окно, как в мертвенном свете двух фонарей исчезают сперва яркие краски, а после и характерные силуэты машин. Похоже, народ прочно засел по домам: за всю ночь ни один постоянный клиент не явился откапывать свою ласточку для внезапной и срочной поездки. Не было и чужаков, являвшихся иногда по нескольку раз за ночь со слёзными просьбами приютить машину хоть до утра.
Скучно...
Тихо падал снег, крупные влажные хлопья медленно кружились в неживых лучах фонарей, и в стриженую (он стригся по-прежнему коротко, хотя никто больше не требовал) голову Славика лезли всякие мысли. Большей частью, как водится, не очень-то весёлые. О том, чего он, сложись всё по уму, мог бы в жизни достичь. О том, чего - как теперь казалось - он уже почти достиг. А потом так внезапно и глупо утратил. Угодив в итоге с хорошего места в крупной процветающей фирме на эту сраную автостоянку. На должность, название-то которой ему до сих пор выговаривать было противно. Да скажи кто ему ещё полгода назад...
Нет, правду, наверное, болтают, будто все самоубийства вот в такое время и происходят - на излёте ночи, притом что на рассвет нет ещё никакого намёка, где-то с двух до шести. Ну то есть Славик, конечно, в петлю лезть покуда не собирался. И жизнь ему ни в коем разе ещё не надоела, удавшаяся там, не удавшаяся. Просто...
Скорее бы, что ли, утро пришло.
Ночная жизнь города весьма отличается от дневной. Не та "ночная жизнь", которая обычно так называется,- всякие там бары, сверкающие рестораны и клубы со стриптизом,- а скрытое от случайных глаз копошение, составляющее истинную жизнедеятельность никогда полностью не засыпающего муравейника. Людям, привыкшим коротать ночи под крышей, с наступлением темноты кажется, будто привычная среда за дверьми их уютных квартир внезапно становится сугубо враждебной и начинает таить опасности и западни, точно гробница египетского фараона. Улицы и дворы лишаются "защитного слоя" в виде спешащего куда-то народа (Почему в разгар дня посреди Невского нельзя изнасиловать женщину? - Потому что советами замучают...) и становятся звериными тропами в каменных дебрях, где каждый - сам за себя. Или, что гораздо выгоднее, за свою стаю. И бесплатных советов уж точно нечего опасаться. Когда Славику довелось причаститься этой стороны жизни, он стал смотреть на утреннюю толпу спешащих на работу горожан с чувством тайного превосходства. Как на людей, которые о-очень о многом, на своё счастье, не подозревают.
Хотя ему самому в те времена платили вполне приличные бабки (хватило однокомнатную купить, пусть даже и в районе "Трёх Дураков", в хрущёвской пятиэтажке) именно за то, что он кое о чём тоже как бы не подозревал. Он и сохранял старательную неосведомлённость. До того самого случая...
Ну уж это - нет! Прочь, прочь!.. Размышлять на тему "что было бы, если..." и предаваться безрадостным воспоминаниям у Славика никакого желания не было. Он в очередной раз посмотрел на часы и увидел, что голубая подсветка дисплейчика готова вот-вот озарить цифру "четыре". Пора! Дежурный кладовщик потянулся было к дублёному полушубку, но передумал и остался как был - в толстом свитере с ткаными вставками на плечах, только натянул вязаную лыжную шапочку. Потом полез под диванчик и выудил громадные растоптанные валенки в потерявших форму калошах. Валенки были вообще-то казённые, со всеми вытекающими отсюда последствиями: затасканные, неистребимо вонючие. Славик подобной обуви весьма не любил, зная, что с неё можно подхватить на ноги грибок. Однако сырой снег был по голень и неминуемо промочил и испортил бы тёплые ботинки, в которых чёрт его дёрнул припереться на службу. А может быть, просто понемногу уходила брезгливость - вместе со всем остальным, что по крайней мере в собственных глазах ещё отличало его от уже не мечтавших никуда подняться стояночных аборигенов?.. Как бы то ни было, Славик обулся, распахнул дверь и решительно вышел наружу.
После жарко нагретого печкой, но довольно-таки спёртого, надышанного воздуха в будке холодный и чистый, ещё не испорченный выхлопами уличный показался Славику эликсиром жизни и молодости. Он поглубже натянул рабочие кожаные рукавицы (тоже, кстати, общественные - не забыть руки потом как следует вымыть), взял прислонённую к стенке деревянную лопату и зашагал, высоко поднимая ноги, по белой, синевато искрящейся при фонарях целине - расчищать проезды. Надо же было отрабатывать денежки, что приплачивали ему некоторые автовладельцы, возникавшие на горизонте аж в шесть утра и, конечно, желавшие немедленно ехать. И, конечно, по закону стервозности их машины стояли по самым дальним углам. Откуда и так фиг ли выедешь, а уж на приземистой иномарке да по рыхлому снегу...
Снег предстояло наваливать на подобие санок, сделанных из железного листа и лохматого куска буксирного троса. А потом, впрягшись, вытаскивать за ворота и опрокидывать у забора.
Работа была тяжёлой. Когда он только здесь появился, перспектива уборки снега (пусть даже за определённую плату) вызвала у него тихое внутреннее возмущение. Он здраво счёл его отрыжкой прежнего благополучия - и проглотил. Теперь, месяц спустя, ему даже нравилось наводить в своих владениях чистоту.
Изматывающий физический труд некоторым образом отгонял тяжёлые мысли - опрокидывая последние санки, не вдруг вспомнишь, о чём страдал, поднимая первую лопату. При всём том у Вячеслава было предчувствие, что особо долго он на этой стоянке не задержится. Чёрт возьми - чего доброго, ещё будет ему потом этого самого снега недоставать...
Как и полагалось, Славик начал от ворот. И наполовину расчистил самый ближний проезд, когда по бетонному забору какого-то предприятия, расположенного на той стороне улочки, мазнули лучи фар. Приближалась машина. Что могло в подобный час понадобиться здесь водителю, кроме места на автостоянке, в поисках которого бедняга, вполне вероятно, не один час мотался по городу?.. Славик гулко пнул ногой санки, вытряхивая слипшийся снег, затащил орудие труда обратно на территорию и встал у опущенного шлагбаума, готовясь к переговорам.
Такие вот полуночные посетители, как он уже понял, в бедной событиями жизни дежурного кладовщика были и развлечением, и хлебным приварком. Развлечением - ибо почти каждый считал долгом поведать ему о своих злоключениях на дороге, помыть косточки ГАИ. Что же касается хлебного приварка... О, это оказалось целой наукой - небрежно произносить цену (почему-то полуторную для иномарок), прикидывать степень забеганности клиента и учитывать всяческие нюансы. К примеру, транзитные номера за стеклом. Или циферку, определяющую иногороднюю принадлежность машины. Проще говоря - соображать, на сколько удастся этого самого клиента "расстегнуть" в свою пользу. Сказал бы кто Славику полгода назад, до какого промысла он скоро докатится!.. И какие суммы более не будут являться для него смехотворными!..
Он стащил рукавицу, вытер мокрое от пота лицо и оценивающе посмотрел на пробиравшийся по ухабистой улице джип. "Ландкрюйзер" был до того грязен, что и под фонарями не удавалось различить даже его цвет, не говоря уже о номерах. Сразу видно - машина в последние несколько часов одолела приличное расстояние. Дворники деловито сновали по лобовому стеклу и по фарам, сметая брызги, взлетавшие из-под колёс. То ли из-за скверной видимости, то ли просто ради понта у "Ландкрюйзера" были дополнительно включены ещё и туманные фары, и вроде бы малоодобряемая правилами "люстра" на крыше. Тяжёлый джип надвигался сквозь уличную темноту, точно летающая тарелка из фильма про нашествие инопланетян. Поток света резал глаза и Славик досадливо сморщился, прикрываясь рукой.
Потом его посетила внезапная и нехорошая мысль о добрых молодцах, которые силовым порядком загонят свой агрегат на абсолютно чужое место и удалятся со словами: "Мы казанские, мы не платим!" Как в этом случае поступать, Славик, в принципе, знал, но всё же испытал немалое облегчение, когда водитель просто высунулся в окошко и проорал сквозь глухое урчание двигателя и громкую музыку в салоне:
- Эй, командир! На сутки не приютишь?.. Славик задумчиво посмотрел на часы. Четыре двадцать одна. Потом как бы нехотя обвёл глазами стоянку и даже рукой показал:
- По мне-то - хоть на год, да где ж я вам место возьму?
Водитель джипа досадливо хлопнул ладонью по грязной дверце и начал невнятно ругаться, а Славик доброжелательно продолжал:
- Хотите, можете поставить снаружи возле ворот, всё-таки под присмотром... Бесплатно, опять же...
Кто в своём уме бросит чуть не сто тысяч долларов хоть и возле будки с дежурным кладовщиком, но всё-таки за воротами? Там, куда - случись что - юрисдикция этого самого кладовщика категорически не простирается?.. В правой дверце джипа слышно загудел электромоторчик, стекло отъехало вниз, и наружу высунулась ещё одна голова:
- А на раскат? На раскат, может, поставишь? Раскат - это вереница автомобилей, не имеющих постоянной "прописки" и устроенных впритык друг за дружкой в проездах. Он потому так и называется, что машины не ставят ни на передачу, ни на тормоз, ни, Боже упаси, на сигнализацию: нарочно затем, чтобы при необходимости - если владелец не оставил ключи - откатывать их в сторонку прямо руками.
-- На раскат!.. - Славик притопнул по снегу и засмеялся.- Да вы что, ребята? Вы бы ещё на танке приехали. Его же без тягача с места не сдвинешь! Я "Ниву"-то намедни поставил, так всё уже проклял, пупок чуть не развязался толкать...
Это не было прямым отказом и содержало намёк, который сидевшими в "Ландкрюйзере" был воспринят мгновенно.
- Тягач так тягач, какая проблема? - вскинул руку водитель. - Двадцатки хватит?
Он говорил по-русски вроде безо всякого акцента, но жест показался определённо кавказским. Славик не один раз слышал о том, будто серьёзные джипы вроде "Ландкрюйзера" часто угоняют "в Чечню". Ему было, собственно, наплевать.
- Чего? - спросил он на всякий случай. Из машины укоризненно ответили:
- Ну не рублей же.
За двадцать долларов к Славикову соседу по лестничной площадке приходил компьютерный гений, вкалывал как проклятый и ушёл чуть не в двенадцать ночи, весьма довольный оплатой. Сам Славик примерно тогда же под настроение посещал "кабаки", где одна закуска стоила дороже. Думал ли он, что всего через полгода несчастная двадцатка и для него станет внушительной суммой...
- Ладно, - сказал он вслух. - С тягачом - можно, пожалуй...
Прислонил санки к сетчатому забору, воткнул в снег лопату и пошёл поднимать шлагбаум.
Джип, сам способный тащить небольшую стратегическую ракету, заворчал громче, осторожно втягиваясь в ворота. Двое пассажиров выскочили из машины и, кажется, устроились у ворот покурить, ещё один остался внутри - помочь водителю, присмотреть за правым бортом весьма широкого джипа. Славик пошёл впереди, указывая, куда ехать. Народная мудрость времён развитого социализма гласила: как бы ни был набит трамвай, в него всегда вместится ещё один человек. Вот и на стоянке обычно имелось в запасе местечко-другое - резерв главного командования как раз про такой случай. Славик провёл сдержанно пыхтевший "Ландкрюйзер" мимо двух первых рядов припаркованных автомобилей, потом жестом пригласил свернуть вправо. Ехать осталось метров пять, но там было ещё не расчищено, и он обернулся к водителю, желая спросить, будет ли тот ломиться по целине - или подождёт, пока он, Славик, вернётся с лопатой?..
Мог ли он знать, что эта услужливость в конечном счёте здорово продлит ему жизнь!.. В этот угол стоянки как раз достигало бледное сияние фонаря, и Славик, ещё не до конца обернувшись, успел краем глаза подметить напряжённое лицо водителя, оскалившего зубы словно бы перед каким-то решительным действием. Он не успел родить никакой осознанной мысли, но когда в следующий миг мотор джипа бешено взревел и бросил тяжёлую машину вперёд, прямо на него, - Славик был хотя бы отчасти предупреждён. И только поэтому успел отчаянно сигануть в сторону, уходя от удара. Он был неплохо тренирован и, рухнув спиной на капот древнего "Москвича", немедля перекатился назад, приземлившись в снег по ту сторону машины. И правильно сделал: мимо его головы тотчас свистнула увесистая арматурина. Это выскочили из-за необъятной кормы джипа и грамотно вступили в сражение те двое, якобы оставшиеся покурить. "Ландкрюйзер" кровожадно вскрикнул тормозами, гася пропавший вхолостую удар и поспевая остановиться буквально в сантиметре от прочной решётки. Ему пришлось сдавать на целый корпус назад, прежде чем водитель с оставшимся пассажиром сумели открыть дверцы и выбраться вон: промежуток между машинами, куда они ухитрились втиснуть свой танк, был предназначен разве для недокормленной "Таврии", но никак не для заморского чудища.
Вскочивший на ноги Славик уже летел по засыпанному рыхлым снегом проезду, бросаясь из стороны в сторону и всякий миг ожидая выстрела в спину. Ноги в валенках сорок седьмого размера то подворачивались, то увязали в снегу, воздух обдирал горло и не достигал лёгких. Славик мчался кружным путём, пытаясь обогнуть два срединных ряда автомобилей, обрамлённых пресловутым раскатом, и первым достигнуть сторожки. Если те ребята сообразят, что к чему, и отрежут его...
Стрелять нападавшие по какой-то причине не стали. Пальба - дело шумное; стоянка же хоть и упиралась одним концом в промышленные трущобы, но находилась всё-таки не совсем на задворках - с другой стороны маячили жилые пятиэтажки. Мало ли в какой из них могла сыскаться мучимая бессонницей старая перечница, склонная чуть что хватать телефон и звонить в отделение... Судя по всему, нападавшим хотелось бы обойтись без шумных скандалов. Двое "курильщиков" побросали свои железяки и надсадно взрывали ботинками снег, устремившись в погоню за беглецом.
Водитель разворачивал джип, не без труда извлекая его из узкой щели, четвёртый член команды - явно вожак - метался с места на место, отслеживая ситуацию в целом. Когда он сообразил, что жертва нападения вовсе не намерена карабкаться по решётке или проникать в потайную нору, покидая таким образом вверенную территорию, - он крикнул подельникам, и те разделились. Один продолжил погоню, второй решил срезать угол и полез через припаркованные автомобили.
Два срединных ряда, разграниченные верёвочкой с номерами, стояли корма к корме, и в каждом ряду между машинами можно было свободно пройти. Но перед капотами у той и другой шеренги, точно вереница больших угловатых торосов, бампер к бамперу стоял заваленный снегом раскат. Славиков преследователь только собрался махнуть через капот какой-то "Нивы" и уже схватился, как за перила, за передние дуги автомобиля,- когда внутри машины что-то громко всхлипнуло и загудело, словно небольшая турбинка готового взлететь самолёта. Звук был не то чтобы пугающим или грозным, но весьма неожиданным. Вскочивший на "Ниву" головорез невольно отпрянул, и этого хватило: нога соскользнула с обледенелой стальной трубы, метко угодив между передними "рогами" советского вездехода и бампером стоявшего вплотную "Пассата". Парень зло рванулся, но вывернутую ступню заклинило на редкость добротно. Ругаясь, он рванулся ещё, на сей раз - изо всех сил... дуги под руками качнулись, и ему показалось, будто таинственно бормочущая "Нива" тронулась с места, безжалостно прижимая его к немецкой машине. На самом деле под капотом всего лишь оживала по команде таймера маленькая автономная печка, отогревавшая двигатель перед пуском. Сдвинуть "Ниву" эта печечка даже теоретически не могла, однако у страха глаза велики: налётчик явственно услышал хруст собственных костей и бездушный скрежет металла. Он завопил так, что было слышно куда там на всю стоянку - даже и в пятиэтажках, где по идее могла бодрствовать кляузная старушенция при телефоне.
Увы, оборачиваться на крик и тем более спешить на помощь было особо некому. Дежурный кладовщик, оказавшийся поразительно быстроногим, молча миновал застрявшего и во всю прыть понёсся к сторожке, и за ним, не в силах сократить дистанцию, тяжело протопал преследователь. Вожак, переминавшийся у джипа, наконец просчитал действия беглеца, вовремя бросился наперерез и даже успел схватить Славика за свитер. Однако удержать не сумел. Пойманный не стал вырываться: нырнул в сторону, так что нападавшего мотнуло вкруговую и ударило об одну из машин. Вцепившиеся пальцы слетели с толстого вязаного рукава - Славик кинулся дальше.
Когда он взмыл по ступенькам и юркнул в сторожку, следом за ним устремились все четверо. Было ясно, что втихую дело уже не закончится. Ясно было и то, что на решение вопросов остались считанные минуты. Сейчас он там нажмёт - если ещё не нажал - тревожную кнопку, и в направлении стоянки, возможно, уже поспешает ближайшая группа захвата или патруль. Надо было, блин, "Муху" с собой, да гранатой, да издали, да сразу в огненные клочки...
Знать бы прикуп - жили бы в Сочи. Совершенно неожиданно кладовщик снова выскочил на крылечко, и в руках у него был... нет, не гранатомёт, но тоже неплохо. Славик стискивал ладонями рифлёную рукоятку "ТТ".
- Вот что, мудаки...- прохрипел он, задыхаясь после отчаянного бега. Троица, подскочившая было уже к самым ступеням, невольно качнулась назад. Четвёртый, наконец-то выпутавшийся из ловушки и донельзя раздосадованный пережитым унизительным страхом, сделал ещё два шага по направлению к подельникам, но затем тоже остановился. Когда им рассказывали про этого парня, его обрисовали как туповатого, нерешительного и безвольного. Всё поначалу и шло, как предполагалось. И - нате, пожалуйста!
- Вот что, мудаки...- повторил Славик, и каждому показалось, будто пистолет смотрел в лоб лично ему. - Вы вчетвером, я всех не успею... Но первого, кто подойдёт... Да и второго, пожалуй...
По лицу у него тёк пот пополам со снегом, растаявшим в волосах (шапочку потерял во время погони), глаза были сумасшедшие, лёгкие горели в груди. Но, что интересно, руки с "ТТ" ничуть не дрожали. Двоих не двоих, а первого, шагнувшего вперёд, он уложит точно - это сомнению не подлежало.
- Ты чё, пацан? - поинтересовался вожак. Он сохранил наибольшее хладнокровие.
- А ничё, - отозвался Славик. Будь рядом напарник, они могли бы уложить всю братву как миленьких мордами в снег, повязать и сдать по назначению. Возможно, Славик справился бы и один, уповая на то, что среди налётчиков не найдётся ни одного камикадзе... Вот только стоило ли это делать? Он принял решение не задумываясь. Немного перевёл дух - и мотнул головой в сторону джипа: - Валяйте, грузитесь в тачку... и мотайте нахрен отсюда...
Им, понятно, было обидно, что дело окончилось таким бездарным провалом. Пока они залезали в машину, Славику пришлось выслушать изрядное количество нелестных эпитетов и самых чёрных угроз. Он на непарламентские выражения внимания не обращал, отдавая себе отчёт, что произносились они вполголоса, да и резких движений ни один старался не совершать. Наконец "Ландкрюйзер", переваливаясь, выполз за ворота и укатил прочь на скорости, исключавшей возможность десанта и тайного возвращения. Когда его кормовые огни исчезли за поворотом, Славик наконец-то опустил руки. Сведённые судорогой пальцы разжались не с первой попытки.
"Излюбленное оружие наёмных убийц" всё-таки спасло ему жизнь. Вопрос в том - надолго ли...
Теперь, когда всё вроде бы отгремело, Славика заколотила лютая дрожь. Он вернулся в будочку и сел на пороге, прислонившись к двери.
Господи, если Ты есть, сделай так, чтобы они не вернулись. Чтобы на том всё и кончилось...
Очень хотелось надеяться, но Славик кое-что повидал в жизни. И оттого понимал: вот уж это навряд ли.
Он вдруг почувствовал себя в натопленной и уютной сторожке, как в мышеловке, и опять вышел за дверь. Очень скоро оказалось, что внутри и снаружи было одинаково страшно.
А всего больше хотелось вскочить в первый попавшийся поезд и уехать на нём далеко-далеко, например, с Ладожского вокзала. Заменив по дороге все документы и, желательно, внешность. Обрубить все концы, осесть в далёком посёлке... на ханты-мансийке жениться...
Может, так ему и следовало поступить? Причём прямо сейчас, даже сменщика не дожидаясь?..
Славик не послушался первого душевного поползновения и никуда не помчался. А поскольку стоять просто так было холодно - вернулся к занятию, прерванному визитом разбойников. Выволок санки и вновь принялся растаскивать снег. После того предельного напряжения, которое ему только что довелось пережить, обычные земные дела казались мелкими и совершенно не важными. Но как прикажете объяснять это клиентам, которые уже совсем скоро потянутся сюда за своими машинами? Хоть тому же владельцу "Нивы", которая в ожидании прихода хозяина не только прогрелась, но и успела почти насухо обтаять?
Славик хотя и предупреждён был о печке, но тоже шарахнулся, непроизвольно хватая засунутый за ремень пистолет, когда по лобовому стеклу "Нивы" с шорохом соскользнул толстый пласт снега.
И ему совершенно не хотелось кому-то что-то объяснять. Были причины.
Нагружая и вытряхивая тяжёлые санки, Славик всё время косился по сторонам и раздумывал, зачем всё-таки приезжали те четверо. Версии возникали одна за другой, но все выглядели неубедительными. Он сам понимал, что хватается за соломинки, не желая думать о самом вероятном и самом пугающем.
...Серебристый "Мерсюк", дремлющий возле будочки, решили спереть? Или (во смех!) недавно появившуюся тольяттинскую "десятку"? Хотя почему смех, они что закажут им, то и крадут, хоть "Запорожец" - лишь бы денежки уплатили... Ладно, свяжи сторожа и угоняй, сколько рук хватит. Но с мокрухи начинать? Лишнее, в случае чего, на себя вешать?.. Не, ребята. Так дело не делается.
...Выручку хотели отнять? Это уже действительно смех. Курам который.
...Чужая "крыша" наехала для убедительных действий?.. Так опять же - свяжи сторожа и бей-ломай-круши, тешь широкую душеньку... Славик подобрался к голубому "Москвичу-408", через который двадцать минут назад летел в отчаянном кувырке. Видение промятого капота и осатаневшего владельца машины - инвалида войны, между прочим,- неотвязно маячило перед глазами всё то время, пока он бережно счищал снег... К его великому облегчению, прочная древняя техника нисколько не пострадала - капот не промялся, даже не поцарапался... Тут Славику что-то попалось под ноги. Он наклонился и поднял увесистый металлический прут.
Орудие убийства. Чуть было не состоявшегося...
Те, на "Ландкрюйзере", явились не ради "наезда", не за грошовой выручкой, могущей осесть у ночного дежурного кладовщика, и не за дорогим автомобилем для новоявленного богатея. Ну то есть после они, ясное дело, сымитировали бы всё, что угодно. После. Когда сделали бы то, зачем в действительности приезжали. То, что они скорее всего собирались замаскировать под неумышленную случайность...
Им нужна была его, Славика Вершинина, голова. И он с хорошей вероятностью догадывался, кто их за нею послал.
Город тем временем вовсю просыпался, над улицами расползалось в низких облаках мрачно-рыжее зарево: начали включаться фонари. Одинокий человек посреди окраинной автостоянки поднял лицо к небу, с которого ещё слетали редкие хлопья, и некоторое время стоял так, зажмурив глаза, словно не желая смотреть на окружающий мир. Ему хотелось завыть.
Потом вновь впрягся в саночки и поволок их за ворота...

Когда воротимся мы в Портленд...

Несколько суток спустя он лежал на диване в своей однокомнатной и разглядывал потолок, и все запасы спиртного, имевшиеся у него в доме, давно были выпиты. И не только выпиты, но успели проделать по организму полный физиологический путь и естественным порядком отправиться в канализацию. Даже похмелье и то рассосалось безо всякого "Andrew's Answer"... Славик никогда не был сторонником запасов: что понадобилось - смотался в магазин и принёс. Кто ж мог знать, при каких обстоятельствах ему доведётся понять свою (царствие ей небесное) бабушку, которая упрямо выстаивала в очередях за дефицитными импортными макаронами, а потом укладывала длинные красно-зелёные коробочки штабелями в кладовку - "на чёрный день"?..
Макарон у него, кстати, нынче тоже не было. Весь продовольственный фонд составляли два сырых яйца на полочке в холодильнике. Можно сварить их и съесть. А можно поджарить. Если удастся натрясти капельку масла из импортной банки, уже сунутой в ведро для выбрасывания...
В ночь нападения он ещё несколько часов героически сгребал снег из проездов и выпускал за ворота владельцев машин, торопившихся по неотложным делам. Принимать кого-либо на постой - и переживать по поводу вероятного возвращения убийц - слава Аллаху, больше не довелось. Потом он сдал дела сменщику, пожилому, всегда оптимистично настроенному дядьке из бывших военных. Славик предупредил его, что вроде как приболел и сможет ли выйти в свой очередной день - неведомо. "Это ты, парень, наверняка грипп подхватил,- авторитетно заявил сменщик. Славик ему нравился: напоминал умершего сына. - Сейчас знаешь какой грипп ходит? Опять из Гонконга. Три дня непонятная температура, потом по всему телу красная сыпь..."
Славик отмахнулся, и бывший прапорщик осерчал:
"Это вам, молодым, всё море по колено, а потом как прихватит!.. Ты знаешь что сделай? Купи "Сибирской" бутылку и жгучий перчик туда на нитке пусти. Дай поплавать неделю, потом пей. Напалм!.. Средство проверенное...- дядя Витя помрачнел и добавил: - Вот только внучке, пацанке, давать боюсь, соплива ещё водку-то жрать. Вакцину для профилактики им в садике обещают-обещают, а в Москве, говорят, уже случаи есть... В "Апрашке" у чёрных сам видел - полпенсии, да ещё того гляди всучат бодягу... Со СПИДом бесплатным... Так ты перчик сам купишь или, может, тебе принести? Мне земляк с Ташкента прислал - хоть пожарников вызывай..."
Славик заверил дядю Витю, что всенепременно заглянет на рынок к корейцу, торгующему пряными травками, и ушёл по тропинке через пустырь, направляясь к станции метро. Он нёс полиэтиленовый мешочек со всеми своими пожитками. Его сборы не вызвали никаких подозрений, ибо личных вещей в сторожке он не оставлял никогда, предпочитая таскать в сумке через весь город. Вот только на сей раз он знал, что больше сюда не вернётся. И дядю Витю, если ему хоть сколько-нибудь повезёт, в жизни своей уже не увидит... Получалось, предчувствие не обмануло его. Надолго на автостоянке он не задержался. Вот только почему он воображал, будто обязательно покинет её для нового взлёта?..
...Ехать было от "Проспекта Ветеранов" до "Ладожской", и в поездах, направлявшихся к центру города, давилась невыспавшаяся толпа. Люди пёрли как на субботник - а говорят ещё, будто заводы стоят. Зато из центра, как всегда по утрам, было свободно. Основной контингент составляли пенсионеры, ехавшие кто на дешёвые рынки, кто к отселившимся на окраину детям. Эти самые дети требовали независимости и невмешательства, но стариков для своих нужд мобилизовали исправно: ни с возрастом, ни с городскими расстояниями не считались. После пересадки на "Достоевской" Славик рухнул на освободившееся место и немедленно задремал, не обращая внимания на ворчание бабок, объявивших его "с утра пораньше нажравшимся". Инстинкт, как обычно, разбудил его перед нужной станцией. Он дотопал домой на автопилоте и даже поставил кофе, намереваясь позавтракать, но переоценил свои силы. Начавшийся "отходняк" было уже не превозмочь. Он так и не дождался, пока отработает кофеварка, - переоделся в домашний спортивный костюм и прилёг на диван. Всего на минуточку. Когда он снова открыл глаза, за окном опять сгущалась темнота. Что в позднедекабрьском Питере соответствует часам этак трём дня. Он посмотрел на подсвеченный дисплей наручного "Касио" и чуть успокоился. По крайней мере, день недели был всё ещё тот же. А значит, он проспал лишь несколько часов, а не сутки с хвостиком, как ему показалось вначале. Хотя, если подумать, какое это имело значение?
Снов своих Славик позже вспомнить не мог, только то, что, проснувшись, испытал немалое облегчение. Он хмуро покосился на кофеварку, безропотно державшую на подогреве бурую жидкость, начисто утратившую аромат. Потом полез в холодильник и обнаружил, что у него кончилось масло.
Район "Трёх Дураков" получил своё прозвание ещё в социалистическую эпоху. Как гласила одна из версий - затем, что здесь имели место проспекты Наставников, Ударников и Передовиков. Тех, кого тогдашняя пресса, призывавшая молодёжь стройными рядами в ПТУ, каждый день по десять раз называла героями нашего времени. Другая версия подразумевала, что только дурак согласится переехать в район, застроенный очень по-нашенски: одни жилые дома и практически никаких магазинов. Магазины и красивые здания, предназначенные составлять фасады кварталов, были запланированы на потом. Когда вечно неимущее (и куда только оно нефтедоллары девало в те времена?) государство наконец-то разбогатеет.
Деньги - и то не у государства - нашлись, когда первопоселенцы успели состариться. Через два двора от Славикова дома вдруг выросла добротная тонированная стекляшка, в которой открылся неплохой круглосуточный универсам. Там продавалась уйма аппетитнейших вещей, начиная от сёмги и парной свинины и кончая продуктами для диабетиков. По мнению окрестного населения, магазин был дороговатый. Славику - до последнего времени - было как раз.
Он решил сходить туда за "Валио" или вологодским и присмотреть ещё чего-нибудь вкусненького для успокоения нервов, а заодно прогуляться по свежему воздуху. Сказано - сделано! Славик подобрал в прихожей ботинок и в задумчивости совершил с ним несколько кругов по квартире, бесцельно перекладывая предметы с места на место. Отхлебнул кофе, обжёг рот и поставил колбу обратно на подогрев. Потом бросил ботинок прямо на ковёр посреди комнаты, снял с полки блок видеокассет с записями "боёв без правил" - и взял в руки тяжёлый синеватый "ТТ".
Пистолет у него был "левый". Помнится, чёрт понёс его с ним, только что приобретённым, только что опробованным в загородном лесочке, мимо одного из питерских вещевых рынков... и-по великому жизненному закону - прямёхонько под омоновскую облаву. Проверявшую не только пресловутых "лиц кавказской национальности", но почти подряд всех мужчин, особенно плечистых и крепких. "Оружие?" - строго спросил юный милиционер. Славик преисполнился весёлого вдохновения и ответил с улыбкой, точно младшему коллеге по службе: "А у кого его сейчас нет?" Омоновец в чёрной маске и бронежилете, ничего подобного не ожидавший, только моргнул: "Разрешение?.." Славик почувствовал себя победителем и расплылся ещё шире: "А у кого оно сейчас есть?" Милиционер о чём-то подумал, нахмурился и мотнул головой: "Проходите..."
Славик потом долго гадал, за кого его приняли. Не иначе как за старшего брата. При исполнении важного таинственного задания...
И вот теперь он снова держал в руках свой "ТТ", полсуток назад спасший ему жизнь, и понемногу приходил к убеждению, что пару бутербродов с твердо-копчёной не западно съесть и без масла. Его передёрнуло, когда он подумал про уличный холод. Про липкий мокрый снег, который далеко не везде убрала специальная техника. Нет, действительно, глупость какая. Вовсе незачем переться наружу...
Он и не попёрся. И слопал-таки свои бутерброды без масла, и запил их не кофе, а припасённой в ячейке холодильника большой бутылкой крепкого "Хольстейна". Потом сунул в "Панасоник" кассету и один за другим просмотрел несколько старых фильмов со Шварценеггером. Особенно он любил "Хищника". Вот только в этот раз ему никак не удавалось сосредоточиться на происходившем среди кинематографических джунглей. То уплывало внимание, и он обнаруживал, что незряче таращится в телевизор, размышляя о совершенно посторонних проблемах. То начинало казаться, будто пальба и экранная ругань маскируют некие шорохи, доносящиеся из прихожей...
После пятой проверки и подкручивания всех замков он вдруг облился потом и вырубил видюшник, оборвав Шварца на полуслове. Выключил по всей квартире свет и наглухо задёрнул шторы. И долго сидел в темноте, слушая звуки отходящего ко сну дома и постепенно осознавая, что отказался от вылазки в магазин вовсе не из-за снега и холода. Да плевать он хотел на холод и нечищеные тротуары!
Он просто боялся.
Испарилось лучезарное чувство победы - ОТБИЛСЯ!!! И ещё отобьюсь, ну, кто первый?!. - и на смену пришло трезвое ощущение загнанности. У него шевельнулись волосы, когда он вспомнил свою утреннюю поездку домой. Господи!.. Ему ли было не знать, как ЭТО бывает!.. Идёшь ты, к примеру, через пустырь... да какое - просто по улице! - и совершенно случайно встреченный незнакомец интеллигентно спрашивает прикурить. Или даже не спрашивает - минует тебя, слегка коснувшись рукой. Ты стоишь в набитом метро, и кто-то, притиснутый к тебе толпой, читает через твоё плечо рекламу супермаркета "Кайзер". Ты сидишь в полупустом вагоне, и дедуля с палочкой - другого места не нашёл - устраивается рядом и начинает рыться в хозяйственной сумке. Тебя останавливают в магазине:
"Вы ценник не прочитаете, а то я очки дома забыл?.."
А потом твоё бездыханное тело увозят на машине с мигалкой, и равнодушный судмедэксперт извлекает на Божий свет проткнувшую сердце заточку, сделанную из хрупкого надфиля.
Всё просто. И ни свидетелей, ни следов. Да хоть бы и были - тебе-то до этого... Если уж Михал Иваныча Шлыгина... за которым Базылев, пулковские... в итоге всех дел - в собственном кабинете... длиннющим строительным гвоздём, по шляпку загнанным в глаз...
Он, Славик, ни звука тогда ни о чём не сказал. Ни единой живой душе. Ни

Оглавление 1 Следующая страница


Те же и Скунс 2

сразу, ни после, когда его допрашивали как свидетеля. Был твёрд в показаниях: собирался домой, выглянул во двор покурить... а что дальше - полный абзац! Не видите, голова забинтована?.. Самих бы вас так, я бы посмотрел, много ли вспомните!!!
...Славик не увидел и не услышал его. Он вообще не подозревал о присутствии постороннего, пока прямо сверху не протянулись руки и не сцапали его за шею, так что дыхательное горло оказалось наглухо перекрыто. Пока Славик таращил глаза и, забыв про "стечкина" в кобуре, судорожно хватал эти руки в попытке вернуть себе способность дышать и кричать - его оторвали от земли и вознесли за край крыши. Ещё через несколько секунд он прижимался лицом к мокрому шершавому рубероиду и наконец-то мог наполнить воздухом лёгкие, но на горле по-прежнему лежали чуткие и очень жёсткие пальцы, так что на героические глупости совсем не тянуло.
Женя Крылов в гараже закричал снова. Сквозь крышу были очень хорошо слышны все подробности. Славик вздрогнул, понимая, что сам угодил в сходную ситуацию. Животное чутьё подсказывало ему: человек, державший его, никакими комплексами не мучился.
- Ну? - дохнул в ухо голос, незнакомый, но очень зловещий. - Кто ещё в здании?..
Но менты поняли. Умные попались. А то! Они, которые ведут такие дела, только в детективах тупые, если автору зачем-нибудь надо, А по жизни... не приведи Господи. Особенно тот, на Листьева похожий,- Плещеев. Сергей Петрович. Из охранного агентства "Эгида", чья хрен знает кем всполошённая группа захвата всё обнаружила. Видали мы такие агентства... Сидел рядом со следователем и больше помалкивал, только усы теребил, слегка улыбался и смотрел сквозь очки... Смотрел, блин!..
Отставной (тогда уже) охранник шлыгинской фирмы готов был поспорить - Плещеев, сука, допёр, с какой это радости его, Славика, пощадил наёмный убийца. Тот, страшный, безжалостно отправивший на приём к Богу Шлыгина, Гошу, Ключа и Трамвая...
Допёр... и хотя бы словечко. Только в конце, когда Вершинина уже отпускали с миром, приватно отозвал его в уголок кабинета: "Возьмите визитную карточку, Вячеслав Александрович. Просто на всякий случай. Мало ли, может, со временем всё же что-то припомните..."
Славик мрачно ответил "угу" и карточку взял. Хотя на деле предпочёл бы не вспоминать, а забыть. Да как можно крепче.
...Подъёмник зарычал и завибрировал, оживая. Горизонтальные штанги медленно поищи вверх и потянули с собой, привязанные руки. Женя закачался над полом, царапая по нему носками кроссовок. Он смаргивал с ресниц слезы и пытался приподняться на носках, чтобы дать хоть какую-то передышку рукам. Ничего не получалось.
- Бля! - сказал Трамвай. - Раздеть-то забыли.
Славик не двигался с места и упорно смотрел в сторону. Остальные трое с хохотом взялись за дело.
Михаил Иванович Шлыгин сидел в десятке шагов на раскладном металлическом стуле. Наверное, он по опыту знал, что сейчас будет, и не хотел пачкаться. Гоша ударил Женю в лицо, и тот отвернулся, облизывая разбитые губы.
Трамвай, помогая ножом, с треском содрал с Жени остатки надетой под свитер тёплой рубашки... И даже подался на шаг назад, присвистнув:
- Во дела, блин!..
Гоша с Ключом немедленно оказались подле него и тоже стали смотреть, и даже Славик покосился узнать, что они там такого увидели. Коронационную татуировку вора в законе?..
Действительная причина, побуждавшая молодого шофёра даже в летнюю жару ходить с длинными рукавами оказалась совершенно не романтичной. Вся грудь и руки у Жени Крылова были испятнаны шрамами ожогов. От неестественной позы сросшаяся кожа натянулась неровными полосами и морщинами.
- Где?.. - только и спросил Славик, чувствуя, как сводит желудок.
- Дружка из бэтээра вытаскивал... - просипел Женя. Гоша хохотнул и стал сворачивать газеты жгутом.
- Керосинчику принести? - деловито спросил Ключ. Гоша отмахнулся:
- Да ну тебя с твоим керосинчиком... Пожара захотел? И так обойдёмся!
- Слышь, мужики! - сказал Славик. - Решили мочить, ну и оформляйте быстрей... А это не хрен!..
- Что? -оскалился Гоша. - Очко на минус пошло? Тоже мне, целка завелась. Иди, поблюй во дворе!
Славик обматерил его и действительно вышел во двор, с грохотом захлопнув за собой железную дверь. Женя молча смотрел, как Гоша всё туже скручивает в руках жгут. А потом - щёлкает импортной зажигалкой...
Плещеевская визитка теперь лежала здесь, у него дома, запрятанная ещё надёжней "ТТ". Славик поспешно выкопал маленький бумажный прямоугольник... Тайничок оказался непотревоженным. А он-то уже решил, будто пулковские здесь побывали и, уличив его в сотрудничестве с "Эгидой"...
Что с такими делает Виталя Базылев, тоже лучше было на ночь глядя не вспоминать.
Нет, о злосчастной визитке они, по счастью, ни сном ни духом. Просто эгидовский начальник допёр сразу, а Базылев - без малого через два месяца... и то скорее всего не сам, только с этого утешение слабое. А коли так...
...Или это Плещеев ему идейку подкинул?!! Не то подослал ухарей на "Ландкрюйзере", чтобы Вячеслав Александрович наделал в штаны и к нему - с полным раскладом?.. "Когда воротимся мы в Портленд, мы судьям кинемся в объятья..."
Славик начал лихорадочно и сумбурно перебирать наводнившие мозг варианты, и тут у него за спиной требовательно и пронзительно заверещал телефон. Он Дико оглянулся... Правду говорят, что неопределённость хуже всего. Однако всё в нём восстало против того, чтобы одним махом превратить её в определённость, когда уже не притворишься, будто всё хорошо. Тело, ещё не забывшее тренировок, сработало моментально - Славик прыгнул к стене и выдернул разъём из розетки.
И долго не мог отдышаться - совсем как на стоянке, когда с пистолетом в руках смотрел вслед отъезжавшему джипу...
В комнате стоял небольшой импортный бар, которым Славик когда-то очень гордился. Он открыл полированную дверцу и вытащил бутылку "Тигоды". На стеклянных полочках лучились гранями нарядные рюмки, но он на них не взглянул даже мельком. Торопясь, раскупорил бутылку и - любите Русь! - выхлебал содержимое прямо из горлышка. Опьянения, к его немалой досаде, почти не последовало...
Это было в первый вечер. Несколько суток назад.
Когда щетина, густо покрывшая лицо, отчётливо закурчавилась под пальцами, он понял, что начал дичать. Алкоголь к тому времени не только самым трагическим образом кончился, но даже и выветрился из мозгов, и сделалось очевидно: навсегда растянуть великое сидение не удастся. Два яйца в холодильнике - и более ни крошки съестного. Месяц или около того можно, говорят, голодать, прихлёбывая из-под крана водичку. Лады, а потом что? Лечь сдохнуть?.. Не, лучше уж сразу...
В квартире по-прежнему был выключен свет и плотно задёрнуты шторы. Наручные часы он давно куда-то закинул, но сквозь сантиметровую щель между кухонными занавесками (не сходились, хоть тресни, уж такие купил) проникал свет из окон дома напротив. Стало быть, вечер, а может, даже самый конец рабочего дня...
Приступ безумной надежды заставил Славика ощупью разыскать телефон, торопливо засунуть вилку в розетку и, сглотнув слюну, поднести к уху беспроводную трубку... Нет, он не то чтобы всерьёз ожидал из неё могильной тишины и ледяного загробного голоса, вещающего: "Ты покойник!" Но всё-таки привычный писк зуммера странным образом обнадёжил его.
Номер с плещеевской визитки так и горел у него в памяти. Он мрачно решил быть мужчиной и стал одну за другой нажимать слабо светившиеся кнопки. Хотя, если честно, - а захомутать бы машину времени - да на вторую попытку... лет этак на двадцать назад... снова маленьким мальчиком, чьи самые горькие горести без следа исчезали при виде купленного мамой мороженого... Эх, мама, мало ты одного такого в детстве драла...
Палец между тем нажал последнюю кнопку.
- Охранное агентство "Эгида-плюс"! - после первого же гудка отозвался невероятно юный девичий голосок.- Здравствуйте!
Славик подумал о том, что ещё может прямо сейчас положить трубку и всё оставить как было. Он сказал:
- Здравствуйте, девушка... Это некто Вершинин вас беспокоит... Вячеслав Александрович... Мне бы, если можно, Сергея Петровича. Мы с ним некоторое время назад договаривались...
Произнося эти слова, Славик сам не ведал, чего ему больше хотелось. Если Плещеев на месте... как знать... вдруг да заново ощутится в ладони "ТТ", нацеленный в паскудные рожи тех четверых, и покажет корму, отчаливая в ночь, здоровенный "Ландкрюйзер"... Не всесильные же они там, в самом-то деле, отбились раз, отобьёмся ещё...
С другой стороны, если Плещеева не окажется, у него, Славика, добавится несколько часов времени для размышления. Чего доброго, и взбредёт в голову путная мысль. Или ситуация сама каким-то образом переменится...
- Одну минуточку! - прекратила его сомнения далёкая барышня. - Вячеслав Александрович, вы слушаете? Сергей Петрович сейчас вам ответит. Не вешайте трубку!
В динамике зазвучала приятная электронная музыка. Славик не мог видеть, как в двадцати километрах от него, в двухэтажном особнячке на Смоленской, девочка-секретарша (действительно только-только из школы, но школа была окончена с золотой медалью) проворно нажимала кнопочки пульта. В результате её манипуляций в ничем не примечательной голубой "девятке", катившей по Загородному проспекту, ожил сотовый телефон.
- Добрый вечер, Вячеслав, слушаю вас, - спустя ещё секунду долетел приятный плещеевский баритон.
- Здравствуйте, Сергей Петрович...- выдавил Славик.- Мне с вами... встретиться бы...
- Буду очень рад вас увидеть, - отозвался Плещеев. - Где и когда вам удобнее? - И добавил: - Можете быть спокойны, нас никто не прослушивает.
Славик почувствовал, как сквозь густую поросль на висках и губе прокладывают себе путь полновесные капли пота. Ощущение было удивительно мерзким: казалось, в неухоженной щетине бегают насекомые. Ничего общего с тем благородным трудовым потом, что когда-то прошибал его в спортзале, впитываясь в кимоно. Он проговорил, сглатывая:
- Я... дома сейчас. На меня тут... как вам объяснить... нападали. Если бы от вас... кто-нибудь... Сергей Петрович понял его с полуслова.
- Вячеслав, мы выезжаем немедленно, - сказал он по-деловому спокойно. Однако рука его откинула панельку на приборной доске автомобиля. Там вспыхнула неяркая лампочка, и в недрах особнячка на Смоленской немедленно сорвалось с места пять человек в камуфляже с фирменными нашивками, и вслед за людьми побежали две большие собаки.- Пожалуйста, не покидайте квартиру и держитесь подальше от окон, - посоветовал эгидовский шеф.- Не подходите к двери, никому не открывайте и, желательно, не снимайте трубку, если вам позвонят...
- Да ладно, - проворчал Славик. - Сам знаю... Не первый день замужем... А от вас кто приедет,- те самые?..
- Те самые, - улыбнулся Плещеев. - Вы их сразу узнаете.
- Тогда до скорого...- И Славик, взмокший уже насквозь, прижал пальцем отбой. Он рад был бы держать связь до тех пор, пока эгидовцы не появятся во дворе, и ему бы, наверное, не отказали. Но уже до такой степени признать себя раздавленной тряпкой?! Спасибочки...
На крыше голубой "девятки" ожил и засиял проблесковый маячок, а под капотом встрепенулась сирена. Плещеев вдавил педаль газа и полетел боковыми улицами на Обводный, распугивая обывателей и не обращая внимания на светофоры. Там, на набережной, немного обогнав его, уже разгонял широченными колесами слякоть большой вместительный внедорожник. Домашний адрес Вячеслава Вершинина у них, естественно, был.
Посидев ещё немного с телефонной трубкой в руках Славик осторожно положил её обратно на аппарат. Полчаса, чтобы побросать в сумку кое-какие пожитки, у него, наверное, были. Не на космической же ракете они за ним прилетят. Славик решил ориентироваться по автомобильному шуму во дворе и приступил к сборам.
Фантазия у него, как и у большинства людей в сходной ситуации, не пошла дальше чистого белья, зубной щётки, спортивного костюма, домашних тапочек и полотенца. А что ещё? Музыкальный центр в рюкзак запихнуть?..
Эта воображаемая картина до того насмешила его, что он громко расхохотался. Чувство освобождения от страха было ослепительным и пьянящим. Он всё-таки принял решение. На фоне которого легко и весело было бросать квартиру и барахло. Ведь теперь, если всё пойдёт как надо, у него всё будет новое: и фамилия, и документы... Только вот с родителями как быть?..
Он поскрёб пятернёй заросшую челюсть и несколько вернулся к реальности. Он хорошо помнил эгидовскую группу захвата. Особенно её командира, Лоскуткова. Да! Такое не забывается. И его заместительницу, эту, как её... ну...
Предстать перед ними на нынешней стадии одичания - грязным, небритым и пахнущим, точно бомж из помойки?.. Славик положил сумку на пол и двинулся было в сторону ванной, но на полдороге остановился.
Между кухонными шторами зияла сантиметровая щель. Очень нехорошая щель.
Его однокомнатная пронизывала пятиэтажку насквозь. Окно комнаты выходило на улицу и раскинувшееся за нею обширное незастроенное пространство; говорили, будто кусты и болотце скрывали совершенно невозможный для нынешних технологий плывун. А вот напротив кухонного окошка никакого плывуна строители не обнаружили, и там благополучно стояла другая такая же пятиэтажка. До неё можно было камень добросить. Или что-нибудь посущественней камня. Не говоря уже про всевозможные стреляющие устройства... отечественного и импортного образца...
Квартирка была спроектирована ужас как экономно. В результате коридорчик, куда выходила дверь совмещённого санузла, для возможного снайпера был как на ладони.
Того архитектора самого бы здесь поселить...
Минуту Славик стоял в угрюмой задумчивости, однако любовь к чистоте победила. Очень осторожно, медленно пластаясь по стенке, он добрался до двери, юркнул внутрь - и только тогда, плотно закрывшись, включил в санузле свет.
Кажется, бритьё и помывка ни разу ещё не доставляли ему столь полного удовольствия. Он почувствовал себя совсем другим человеком и понял истину, хорошо известную каждому тюремщику и палачу, а именно: с грязным и желательно голым человеком гораздо легче сговориться, нежели с чистым, опрятно одетым и полным собственного достоинства. Натянув трусы, Славик попробовал сосредоточиться и вспомнить, что из повседневных мелочей он, быть может, забыл. Мелочи на ум не являлись, зато всплыла мысль о "ТТ". Ну то есть "левый" ствол, конечно, таковым и останется, но терять Славику было нечего, и, опять же, по сравнению со всем остальным...
Он повесил полотенце, распахнул дверь ванной и шагнул в коридор.
Успел увидеть обои на противоположной стене коридора, озарившиеся ярким люминесцентным светом из ванной, и сообразить, что забыл-таки повернуть выключатель...А больше он не успел ничего. Ни шарахнуться назад, ни даже руку поднять. Потому что пуля, выпущенная из бесшумной винтовки, проделала аккуратную дырочку в оконном стекле точно посередине незашторенного сантиметра. Пролетела по коридору и вошла ему в голову как раз над ухом. Чтобы там разорваться.
"Но только в Портленд воротиться нам не придётся никогда..."
Несколькими минутами позже из парадной соседнего дома (парадные у них, к слову сказать, смотрели в разные стороны) вышел симпатичный молодой человек и зашагал, не оглядываясь, прочь. На нём были чёрные джинсы, кожаная тёплая куртка и неброская шапочка, а в руках - спортивная сумка. Слякотным зимним вечером в питерской толпе таких, как говорится, в любой дюжине по двенадцать.
То что молодой человек сутки с хвостиком торчал на промозглой верхотуре пятиэтажки, дожидаясь одного-единственного момента,- никого не касалось. Там осталась винтовка с глушителем и оптическим прицелом; она ещё хранила тепло его тела, но никаких следов, могущих указать на стрелка, не было ни на ней, ни вокруг.
Молодой человек шёл и улыбался своим мыслям, он был доволен. Долгие недели он ездил на Невский и посещал там вполне определённый книжный лоток, но разбитная продавщица не предлагала ему новых изданий, предпочитая в упор не замечать постепенно мрачневшего покупателя. Потом, в один прекрасный день, женщину у лотка сменил парень - кудрявый, темноглазый, с лицом, каких много в южной России. Молодого человека сначала насторожила эта замена, но лоточник тут же сосватал ему альбом о храмах православного Петербурга. Пришлось купить... И, соблюдая всю мыслимую конспирацию, отправиться в Пушкин.
Молодой человек ждал западни, но скоро у него отлегло от сердца. В заветном абонентском ящике на Ленинградской улице его безо всяких подвохов ждал привычный конверт. С фотографией коротко стриженого парня, лаконичной сопроводиловкой и хорошим задатком.
Если гражданин государства Российского зарабатывает в течение года больше двенадцати миллионов, его начинают считать жутко богатым и взимать дополнительные налоги. Двенадцать миллионов - это примерно две тысячи долларов. Молодой человек привык тратить большие суммы в течение одного месяца. Так что задаток, опять-таки превышавший годовой доход статистического гражданина, пришёлся весьма кстати. Не говоря уже обо всей сумме, которая теперь, после успешного выполнения, была практически в кармане...
Оскудевший было финансовый ручеёк вновь весело зажурчал, радуя душу.
Был, правда, один небольшенький нюанс. Раньше - во времена весёлой лоточницы - содержимое предварительных конвертов несколько отличалось от нынешнего.
Там "клиенту" ещё и давали характеристику. Ему заказывали полных и окончательных негодяев: владельца подпольного заводика, производившего отраву в бутылках, чиновницу по недвижимости, разбогатевшую на взятках... растлителя малолетних из коммунальной квартиры... И куда, спрашивается, Плещеев смотрит, "Эгида"?.. Или рук на всех не хватает?
Сам он первое время все сведения тщательным образом проверял. Потом проникся доверием и прекратил трудоёмкий процесс, вынуждавший медлить с исполнением - и получением заслуженного гонорара.
А теперь, изволите видеть, сменился посредник, и про сегодняшнего "клиента" в плане морального облика не написали вообще ничего. Пожалуй, всё же надо будет уточнить. Кем он был, бандитом? Сволочным ментом вроде тех, с Ладожского вокзала, которые ребятишек приспособили грузовые контейнеры потрошить? Или...
Нет. Если уж ЕМУ заказали - парень, стало быть, заслужил. За тех, кто не заслужил, таких денег не платят. Точка. И вообще, он бы сразу почувствовал фальшь.
Он - мастер!
Молодой человек улыбнулся, поймал на ладонь снежинку и стал смотреть, как она тает. Через несколько часов наступал Новый год.

Часть первая. ДРУГ ДОМА

Мужчина и женщина

Январь не спешил радовать питерцев устойчивой зимней погодой. Снег, вроде по-деловому улёгшийся в начале ноября, продержался недолго, предпочитая с утончённым ехидством выпадать и таять каждую неделю. Вот и в этот вечер резкий ветер нёс нечто, сыпавшееся предположительно с неба и откладывавшееся на уличном асфальте обильной тающей кашей. Она звучно хлестала по днищам автомобилей и разлеталась из-под колёс, заставляя немногочисленных пешеходов шарахаться от поребриков. В такую погоду, когда "дворники" тщетно силятся соскрести налипающие хлопья, а изнутри стёкла немилосердно потеют, превращая огни светофоров и встречные фары в большие мутные звёзды, - всё, что нужно для счастья неопытному водителю, так это сложное маневрирование на запруженной городской магистрали. То, что доктор прописал. Бесценный опыт. Плюс райское наслаждение...
"Жигулёнок-троечка" цвета рыжей охры, с чёрным капотом (последствия давней травмы, полученной оставленным во дворе автомобилем при таинственных ночных обстоятельствах) двигался по Адмиралтейской набережной в левом ряду, за две версты готовясь к повороту возле Исаакия. Светловолосая девушка, сидевшая за рулём, напряжённо смотрела вперёд, время от времени косясь в зеркало заднего вида и болезненно закусывая губы на недовольные гудки, то и дело раздававшиеся за кормой. "Никогда не обращай внимания, - наставлял папа. - Пусть гудят: в случае чего не им в происшествие попадать..."
Папе, с его тридцатью годами за баранкой, говорить было легко. А у Даши в данный момент происходил самый первый самостоятельный выезд, и она стискивала руль такой мёртвой хваткой, что, если бы прямо сейчас в самом деле ЭТО СЛУЧИЛОСЬ, и она, оборвав ремень безопасности, улетела бы сквозь лобовое стекло, - руль, выдранный с корнем, совершенно точно остался бы у неё в руках.
Права у неё вообще-то были давно. Однако автомобиль в семье Новиковых традиционно считался делом мужским. Папа знай рассуждал, как с удовольствием передал бы ржавеющий агрегат справному зятю: пусть возится... Опять же и "гонять" туда-сюда почём зря за рулём родительской машины Даша особенно не стремилась. Так что на сегодняшний подвиг её вдохновили вовсе безвыходные обстоятельства. Надо было поспеть в десять разных мест по делам, касавшимся научного наследия дедушки, а папа, как назло, подхватил очередную разновидность гриппа, традиционно явившегося из Гонконга. И ни на что, кроме раздачи бесплатных советов, временно не годился.
А замуж Даша так и не вышла.
Она составила по автомобильной карте маршрут, с трепетом завела семейный рыдван... и никак не могла отделаться от лёгкого изумления, обнаружив, что без папы, сидящего справа, машина выполняет всё то же, что и при нём.
Она выехала из дому в районе обеда, и поначалу всё шло хорошо. Однако потом разразился час пик, и для начала Даша угодила в объезд возле концертного зала "Октябрьский". Какая-то "персона" то ли прибывала, то ли отчаливала с мероприятия, - соответственно, простых смертных направляли задворками, по Греческому проспекту. Этот последний годился испытывать на живучесть современные танки. "Троечка" чудом не рассыпалась на колдобинах и выпирающих трамвайных рельсах, героически вывернула на Некрасова и уже у набережной Робеспьера еле затормозила перед светофором, без предупреждения выдавшим жёлтый...
...На траверзе Адмиралтейства раздражённые гудки сзади неожиданно прекратились. Не сразу осознав это, Даша бросила взгляд в зеркальце. За ней, отсвечивая золотистым металликом, мягко катился большой джип. И хотя всем известно, что на джипах ездят сплошные бандиты, - некоторым образом чувствовалось, что этот не станет понукать замешкавшегося "чайника" истошным гудком, а, наоборот, как бы даже прикроет, предоставив особо недовольным таранить свою дорогостоящую корму.
Даша сразу приободрилась, включила поворотник и благополучно вырулила по стрелке налево. Благородный "бандит" немедленно умчался вперёд и сразу исчез в хлопьях мокрого снега. "Серёжа...- невольно подумалось ей.- Вот кто водит... И за рулём такой же... тактичный... добрый..."
Она невесело вздохнула.
Впрочем, размышлять о Серёже Плещееве тотчас стало некогда: перед Дашей во весь рост поднялась проблема парковки. Ей вообще-то нужно было в Мариинский дворец, но сунуться на отгороженную площадку она не решилась. Наверняка выгонят - неча занимать служебное место! А в остальных местах не то что стоянка - даже остановка была самым бескомпромиссным образом запрещена. В том числе и на Вознесенском проспекте, куда волей-неволей пришлось проехать. Неопытная автомобилистка мучительно щурилась сквозь заляпанное лобовое стекло и была близка к панике, когда спасительная мысль осенила её. Она свернула направо, в какой-то тупичок, и там благополучно припарковалась. Заглушила двигатель и некоторое время сидела неподвижно, блаженно откинувшись на спинку сиденья и чувствуя, как отпускает напряжение. Плохо верилось, что рано или поздно она опять окажется дома, станет пить чай и посмеиваться, докладывая маме с папой о своих похождениях, и автомобильное море будет казаться ей по колено...
Она сказала себе, что через час с чем-нибудь, когда поедет обратно, потоки машин наверняка схлынут, и домой на Колокольную она доберётся скорее всего без проблем.
Выбралась из машины, повернула в замке ключ (сигнализация давно не работала), подняла воротник и торопливо зашагала к обители законодательной власти.
Спустя два с половиной часа она вновь подходила к машине, чувствуя себя бесконечно усталой. Это совсем особенная и очень неприятная усталость, когда приложены немалые силы - и выясняется, что впустую. Человек, к которому она ходила на рандеву, был когда-то дедушкиным учеником. Академик Новиков связывал с ним большие надежды и весьма огорчился, заметив однажды, что перспективный молодой учёный направляет свои силы всё больше по части администрирования. Впрочем, сказал он тогда, у каждого своя стезя. Толковые чиновники от науки - это тоже, знаете ли... И вот сегодня, придя точно к назначенному времени, внучка покойного академика битый час просидела перед начальственной дверью. Потом выслушала длинный монолог о прекрасных былых временах и о мерзости времён наступивших. И наконец выяснила, что пришла не по адресу. То есть вообще-то по адресу, но не вполне. Сперва ей надо в Смольный. К какому-то Гнедину. Владимиру Игнатьевичу. Заместителю начальника юридического управления...
Даша Новикова смахнула с пальто капельки сырости, отперла дверцу и юркнула в машину, предвкушая тепло. Вставила ключ в замок зажигания, повернула...
...И вместо уверенного, радующего слух взрёва заводимого двигателя услышала слабенькое, умирающее жужжание стартёра. А потом - зловещую тишину.
Она поспешно вернула ключ в исходное положение и почувствовала, как начали дрожать руки. Озябшей было Даше сразу сделалось жарко, на лбу выступил пот. Запуск мотора всё ещё оставался для неё полумистическим процессом, происходящим в непостижимых недрах автомобиля. Папа, возможно, сообразил бы, что делать, но папа был далеко. Даша подумала о паническом звонке домой (должны же в окрестностях законодательной власти водиться работающие автоматы!), но воображение тотчас нарисовало ей больного родителя, собирающегося на улицу - выручать дочь. Она нахмурилась и вновь повернула ключ, повторяя попытку.
На сей раз стартёр едва отозвался и сразу же беспомощно смолк.
Даша отчаянно сосредоточилась, вглядываясь в приборную панель... И заметила, что габаритные огни, оказывается, всё это время так и оставались включёнными.
Вот, значит, что на самом деле значили папины недавние жалобы на постоянно "садящийся" аккумулятор. Вот оно, стало быть, как...
Даша вновь выбралась наружу, на ветер, в слякотную непогоду, торопливо вышла на проспект и замахала рукой, стараясь остановить какой-нибудь автомобиль. Правду сказать, в этом деле опыт у неё был небогат, ибо скромный доход семьи предписывал пользоваться общественным транспортом, а не дорогостоящим частным извозом. Видимо, отсутствие должной решимости в фигурке с жалобно воздетой рукой ощущалось и сказывалось. Никто так и не пожелал тормозить. Придя уже в полное отчаяние, Даша вспомнила о знаке, запрещающем остановку, потом разглядела вдали фигуру вроде бы милиционера, вышагивавшего туда-сюда вдоль поребрика. Она воодушевилась и заспешила к нему, но тут же как по щучьему велению рядом с силуэтом в форме из снежных завихрений возникла машина с синей полосой на борту. Страж порядка хлопнул дверцей и укатил прочь, не обратив на терпящую бедствие никакого внимания. Наверное, у него кончилась смена.
"Может, Серёже позвонить?.." - мелькнула малодушная мысль. Даша тут же представила, как набирает знакомый номер, и трубку снимает его жена Люда. Ой, только не это...
Она всхлипнула, вернулась к безжизненной "троечке", извлекла из багажника раскладной треугольник аварийного знака и вновь поплелась на проспект. Может, хоть на это кто-нибудь прореагирует?
Чудо произошло сразу, как только она повернулась лицом к слепящему ветру, неловко прижимая к груди светоотражающий треугольник. Что-то большое выделилось в транспортном потоке, замигало поворотником и остановилось подле неё. В свете уличного фонаря блеснул золотистый металлик.
- Девушка, что случилось?
Он придерживал дверцу рукой, перегнувшись с водительского сиденья, - крупный, плотный молодой мужчина в дорогой кожаной куртке, такой же светловолосый, как сама Даша. Изнутри джипа веяло приятным теплом, там работала мощная печка и негромко мурлыкала хорошая стереосистема.
Столь неожиданное проявление участия едва не заставило Дашу разреветься. Губы, по крайней мере, запрыгали:
- Машина... не заводится...
- Где? - Мужчина шире распахнул дверцу. - Да вы забирайтесь, покажете.
Даша полезла в высокий джип, на ходу пытаясь сложить заклинивший треугольник:
- Тут рядом... за угол завернуть...
Треугольник никак не слушался озябших пальцев. Мужчина улыбнулся, взял его у Даши из рук и мигом свернул.
Пока джип одолевал сотню метров до терпящих бедствие "Жигулей", девушка кое-как обрисовала своему спасителю клиническую картину случившегося.
- Сидите, нечего мёрзнуть, - сказал он, останавливаясь впритирку к рыженькой "троечке". - Гляну, что там стряслось...
Даша доверчиво вручила ему ключи, потом запоздало вспомнила об осторожности... и мысленно махнула рукой. С таким-то агрегатом, как у него, да зариться на дырявые "Жигули"?..
Сначала она пыталась следить, что там поделывает незнакомец, но печка дышала таким обволакивающим теплом, что глаза начали закрываться сами собой. Даша даже вздрогнула, когда мужчина распахнул заднюю дверцу джипа и вынул пластиковый ящичек с инструментом. Потом открыл оба капота и стал прикреплять какие-то провода, увенчанные устрашающего вида зажимами. Вновь обосновался за рулём "Жигулей"... Ещё через минуту двигатель "троечки" ожил и деловито зафырчал, прогреваясь.
Даша обрадованно выбралась из джипа наружу. Какое всё-таки счастье, когда металлический труп вновь становится жизнерадостно пыхтящей машиной. И вообще, не слишком крамольное это преувеличение - сравнивать мотор с человеческим сердцем. Ей показалось, что она приближается к ощущениям врача над успешно реанимированным больным. Даже и на улице вроде была не такая уж пропасть. Подумаешь, мокрый снег с ветром. Бывало и хуже!
- Я вам... сколько-нибудь обязана? - нерешительно спросила она мужчину, отсоединявшего толстые "прикуривательные" концы.
- Да Бог с вами,- усмехнулся уличный джентльмен.- Счастливый путь. Вы за рулём-то как, уверенно..?
- Ув-веренно... - Даша почувствовала, что краснеет.- Спасибо вам огромное...
Мужчина кивнул, вернулся в машину... Большой золотистый джип плавно тронулся с места, изящно развернулся в проезде (Даше на маленькой "троечке" понадобилось бы больше возни), мигнул на прощание стоп-сигналами у светофора - и скрылся в непогожих потёмках. Даша осторожно выехала следом за ним, но джипа конечно, в пределах видимости уже не было.
"Ну вот...- с внезапным отчаянием подумалось ей-Даже не познакомились... И этот наверняка женатый небось..."
Она тщетно попыталась припомнить, было ли у него обручальное кольцо на руке. Хотя, конечно, никакого значения это теперь не имело.
Даша благополучно вернулась домой, и переволновавшиеся родители - как и следовало ожидать - отпаивали дочку сладким обжигающим чаем и подробно расспрашивали о постигших её приключениях. И откуда было Даше знать, что её дорожный спаситель тоже думал о ней, сидя перед телевизором в своей холостяцкой квартире. На экране мелькали в рекламных клипах настырные, агрессивно-сексуальные красавицы с повадками дорогостоящих шлюх. Никита смотрел на них, рассеянно морщась и недоумевая, кому такие могут понравиться. Уж во всяком случае не ему. По крайней мере с сегодняшнего дня он точно знал, что именно требовалось лично ему. Вернее, кто. Незнакомка была такой милой, такой трогательной в своей женской беспомощности. Так благодарила за пустячную, в общем, услугу... А он, чудо в перьях, даже имени не спросил, не воспользовался замечательным предлогом хотя бы визитную карточку подарить: "Если что вдруг опять поломается, не стесняйтесь, сразу в фирму приезжайте или звоните..." Так-то вот. Тянемся к несбыточному, плачемся на одиночество, а даст судьба в руки единственный, может быть, жизненный шанс - и тот ухитряемся бездарно прохлопать...
Самое смешное, что они с Дашей были однофамильцы. Оба Новиковы. Но не подозревали об этом.

Момент истины

- Восемнадцать человек по "скорой", осложнённый грипп, и все из одного детдома! Притом что им первым сыворотку послали, я данные подняла!.. А сами

Предыдущая страница 2 Следущая страница


Мария Семёнова

дети, вы бы только их видели!.. Просто волосы дыбом!.. Хуже беспризорников!.. Куда они сыворотку дели, я хотела бы знать? И всё остальное куда?.. Им же по благотворительным каналам!.. Одежда, продукты... даже икра красная!.. Я уже всюду звонила, и всё как об стенку... Заведующая у них... Борис Дмитриевич, хоть вы помогите!
Врачиха из детской больницы помнила Благого со времён передачи, которую он делал когда-то.
- Я уж и в городскую администрацию представление написала, так наверняка без толку... Тут милицию надо!.. Прокуратуру!..
- Ну как? Сделаем передачу? - предложил Благой практиканту Лёше Корнильеву.
Этого Лёшу Благому прислал университетский приятель, ныне возглавлявший журфак. Практиканты приходили в газету каждый год, и кого-нибудь обязательно прикрепляли к Благому. Последние годы попадались сплошь девушки, и притом до того одинаковые, что Благой поневоле задумался - сами по себе такие рождаются или их разводят в специальном питомнике. Донельзя шустрых, сексуально и карьерно озабоченных... и непроходимо бездарных. Полгода назад Борис Дмитриевич поддался на уговоры "дать девочке шанс" и отправил её брать интервью у перспективного молодого политика. Девочка свой шанс использовала на все сто: сначала забралась к депутату в постель, потом прогремела в знаменитом постельном скандале. По слухам, теперь она писала о своих похождениях книгу, и знающие люди ожидали бестселлера.
- Да если ты мне ещё хоть одну из этих твоих!..- наорал по телефону Благой на бывшего однокашника. - У тебя что, приличные девчонки перевелись, одни шлюхи остались? И парни все небось гомики?..
Декан внял: оба новых практиканта были мальчишками. Благой, тем не менее, встретил их настороженно. Один - Максим - выглядел вроде "нормальным", но Лёша... Кудрявое длинноволосое существо с голубыми глазами и нежными ямочками на щеках... Высокое, тоненькое, каждую секунду бормочущее извинения...
"Господи, никак вправду гомик",- обжёгшись на молоке, с ужасом подумал Благой.
А через несколько дней произошло вот что. Посреди дня они зачем-то спустились вниз и стояли у гардероба, против стеклянной двери. И сквозь неё увидели на набережной Аллочку, самую молоденькую из корреспондентов газеты. Несмотря на юность и легкомысленный вид, писала она иронично и хлёстко. И вот какие-то лбы, числом трое, подстерегли её напротив редакции что-то сказали. Аллочка вспыхнула и влепила оскорбителю пощечину. А он дал ей сдачи. Да так, что девушка растянулась на тротуаре.
Постовой Федя вздрогнул и стал нервно названивать дежурному. Благой, как он сам потом со стыдом признавал, попросту растерялся. И только Лёша чёртом вылетел в дверь, увернулся от мчавшихся по Фонтанке автомобилей и бросился в неравную битву. Когда на подмогу высыпали мужики, один из лбов сидел у решетки в глубоком нокдауне, а двое других быстро исчезали вдали... Вот такой "гомик" с юношеским разрядом по боксу. Борис Дмитриевич сразу перестал заморачиваться Лёшиной сексуальной ориентацией и стал следить больше за тем, как парень пишет. А теперь представился случай обкатать его ещё и на телевидении...
- Ой, Борис Дмитриевич, - смутился Лёша. - Я даже... Вместе с вами...
Это последнее он выговорил так - вместе с ВАМИ! - что Благой в самом деле почувствовал себя мэтром. Много жившим, много видевшим и... усталым.
- Ага, со мной. Великим и ужасным, - решил он отшутиться.- Давай приступай.
И Лёша приступил. Пошептался с оператором Давидом Косых, и вместе, вооружась скрытой камерой, они умудрились заснять редкие кадры - озирающихся молодых людей, торгующих у "Апрашки" противогриппозной сывороткой. Гонконгская эпидемия разрасталась, сыворотки по-прежнему катастрофически не хватало, и цену перекупщики заламывали чудовищную. Узнав о вылазке, Благой схватился за голову - если бы пресловутые молодые люди засекли Лёшу с Давидом и камерой, вряд ли спас бы и юношеский разряд. Потом Лёша съездил в больницу и вернулся в состоянии тихого ужаса.
- Борис Дмитриевич! При мне ещё двоих привезли... Из того же детдома... Они мне такое... Всё на плёнке, сами посмотрите... И кто у нас додумался смертную казнь отменить?!.
Конспирации ради телевизионщики поехали на "Жигулях" Благого, и возле самого детдома машина разминулась с нарядным "Саабом".
- Ну точно директорша, - сказал Лёша. - Им шведы автомобиль и микроавтобус...
- Я на себя внимание отвлеку, чтоб Давиду камеру не разбили, - распорядился Благой. - Ты работаешь, я в случае чего подстрахую. Всё ясно? Вперёд!..
Уже при входе их встретил запах неприбранного жилья... На первом этаже перед раздевалкой сновали две юркие тени - насколько можно было разобрать в тусклом свете, девочки лет по девять. В застиранных фланелевых платьицах, со спущенными чулками...
Вахтёрша, сидевшая при входе, мигом приняла агрессивную стойку:
- Вы куда? Вам Алевтина Викторовна разрешила?
Благой мгновенно расплылся в улыбке, профессионально пуская в ход всё своё обаяние:
- А мы к самой Алевтине Викторовне и идём. Рекламу делать ей будем!
Скверная тактика, ныне принятая у молодежи: выдать кучу любезностей, вызвать на откровенность... а потом такую подлянку... Скверная, но действенная.

С Лёшей и Давидом у него уговор был простой - снимать всё. Даже и тот весьма вероятный - и наверняка колоритный - момент, когда директорша станет запрещать съёмку.
- Не знаю я, кто вас звал... Ничего мне не говорили... Алевтина Викторовна в район только что отбыли, нету их,- проворчала вахтёрша. Уже более мирно, уже без прежнего "цепного" отношения к незваным гостям. Тактика приносила плоды.
- А мы её подождём. У нас времени вагон,- всё так же весело и легко заверил подозрительную тётку Благой. И повернулся к девчушкам: - Ну-ка, девочки! Покажете нам ваш дом? Что у вас тут самое хорошее?
- У нас столовая хорошая! - с готовностью ответили девятилетки. - Там кушать дают!
И повели троих "дяденек" по коридору в сторону лестницы.
- Не знаю я, нельзя без директора...- продолжала растерянно ворчать вахтёрша. Потом всё-таки потянулась к телефону и начала крутить диск.
- А с руками у вас что? - спросил Лёша, пока поднимались на второй этаж.
- Да это так, - весело отмахнулись малышки. - Чесотка.
Детские руки были покрыты язвочками. До сих пор Лёша видел такое лишь на картинках.
- Но врач-то вас лечит хоть? - спросил он внешне спокойно, стараясь не перегораживать обзор Давидовой камере. - Мази какие-нибудь даёт?
- Не... У нас врач уволилась. Ей Алевтина Викторовна велела наказанным уколы, а она сказала...
_ Что ещё за уколы? Прививки? - переспросил Благой, забыв, что собирался не вмешиваться в репортаж.
- Прививки - это когда всем. Их ещё весной, а уколы - только наказанным. Вовке Казначееву как сделали, у него сразу глюки пошли...
- Я тоже что-то такое слышал, - тихо подтвердил Лёша.
А молчаливый, побывавший во многих переделках Давид просто продолжал съёмку.
Они шли по длинному коридору, фиксируя на видеоплёнку мутно-грязные окна и облезлые стены. Неухожено, неприютно...
- Палаты у нас на третьем этаже, туда днём нельзя. А тут - классы...Только сейчас учителя к нам не ходят. Из-за эпидемии,- продолжали девчушки.
- А это что такое? - спросил вдруг Лёша. Его внимание привлекла добротная деревянная дверь, плохо вязавшаяся со всем остальным.
Маленькие обитательницы детдома посмотрели на взрослых мужчин, отвернулись и захихикали.
- Сюда тоже нельзя. Это гостевая. Сюда только старшие девочки ходят. Их Марья Ивановна присылает, для развлечения. Когда дядьки приходят...
- Чего-чего? - Благой перехватил многозначительный взгляд Лёши и почувствовал, что холодеет.
- Там хорошо, там диваны красивые, - в голосах юных "экскурсоводов" жутко сквозила мечтательность. - Там дядьки конфеты раздают и бананы...
- Вот оно! - прошипел Лёша в ухо Благому. - Как раз про это дети в больнице...
- Для какого развлечения? - спросил Благой сквозь зубы.
- Для какого, для какого, - передразнили девочки. Вот глупый взрослый попался, таких простых вещей не знает! - Они с дядьками сексом развлекаются, вот для какого!
- Да...- крякнул Давид. Откамеры он, впрочем, не оторвался.
- И что, часто эти... дядьки к вам?..- спросил Лёша.
- А как Марь-Иванна девочек оденет в красивое, так и приходят, - в голосах девятилеток Благому снова послышалась жгучая зависть. - Мы тоже конфетки ели, нам девочки приносили. Шоколадные, вот. Дядя... a у вас нету конфетки?..
В столовой Благой увидел тощих мальчишек с коричнево-серыми, немытыми лицами, кое-как одетых линялые рубашки, торчащие из штанов. Девочки вы глядели чуть аккуратнее, но разве что чуть. Все смотрели на одну воспитанницу постарше: та несла на поднос нарезанные порции хлеба. Не успел поднос коснуться стола, как к нему со всех сторон потянулись руки. Многие вскакивали, чтобы схватить "пайку", казавшуюся побольше...
Давид только-только запечатлел эту убийственную картину, когда в противоположную дверь буквально влетела рослая, дородная дама. Дети при её появлении мгновенно вскочили, кто-то движением испуганного зверька стал прятать хлеб за пазуху. Дама была элегантно, со вкусом одета, в мочках ушей трепетали тяжеленные золотые серьги. Борис Дмитриевич и Лёша немедленно заслонили приникшего к окуляру Давида, но было поздно: мадам уже заметила камеру.
- Кто позволил снимать?! Отдайте немедленно пленку, не то я ОМОН вызову!..

Это была, несомненно, сама Алевтина Викторовна Нечипоренко. Значит, бдительность вахтёрши до конца притупить не удалось, и та позвонила грозной начальнице прямо в машину. А что? Кому в наше время охота лишаться работы?
- Здравствуйте, Алевтина Викторовна, - как можно более непринуждённо заулыбался Благой. - Право же, мы ничего не снимаем, просто едем к себе с репортажа, завернули по дороге, ну и не в машине же камеру оставлять? Сами понимаете, вещь дорогая, казённая... А у вас мы так, между делом. Мы тут ввиду эпидемии небольшую статистику собираем. Начальство, понимаете, вечно что-то придумает... Как в вашем заведении с прививочками от гриппа?

- Какие прививочки?! Они мне будут тут допросы устраивать?! Таисья Ивановна, вызывай!
Невзрачная дежурная послушно кивнула и куда-то заторопилась. Встреча с ОМОНом троим телевизионщикам решительно не улыбалась. Могут для начала не только камеру поуродовать, но и части тела. Прецеденты, к сожалению, были.
- Да Бог с вами, Алевтина Викторовна, дорогая,- укоризненно расплылся Благой.- Пожалуйста, сейчас вам плёночку... Сами убедитесь, что чистая...
Давид у него за спиной щёлкнул камерой и неохотно протянул видеокассету:
- Она денег стоит, между прочим...
Благой передал кассету грозной мадам и слегка даже поклонился при этом. Она мёртвой хваткой вцепилась в добычу:
- На выход я вас сама провожу!..
Хрупкое перемирие продолжалось до двери. Уже на крыльце Лёша самым невинным образом поинтересовался:
- Алевтина Викторовна, извините, я надеюсь, хоть ваши-то собственные дети и внуки сывороткой обеспечены?..
Вот тут Благой затаил дыхание и невольно залюбовался юным коллегой. Умница Лёша поймал тот самый "момент истины", за которым гоняется любой репортёр. Будущая героиня репортажа размахивала "отбитой" у журналистов кассетой и неконтролируемо орала, в пылу ярости выдавая откровения, которые из неё не вытянул бы никакой следователь на допросе. Давид безразлично рассматривал тучки на небе. Даже искушённый в съёмочных делах человек вряд ли заподозрил бы, что как раз в этот миг с него "делают крупный кадр". Мадам Нечипоренко и подавно не догадалась.
- Я бы, честно говоря, за обычное воровство не сажал, - задумчиво проговорил Лёша уже в машине. - На производстве там, в фирме... Имущество бы в казну отбирал и ещё отрабатывать заставлял. Но вот кто у сирот... в больнице, в детском саду... Таких я бы сразу стрелял...
- Прямо сразу, - усмехнулся Благой. И снова ощущал, как много он, по сравнению с Лёшей, прожил на свете.
- А что, Борис Дмитриевич, скажете нет? Перевоспитывать их ещё?.. Вот такую Нечипоренку?.. И она всё поймёт, и раскается, и человеком жить будет?..

Благой промолчал.

Следующий

Последние месяцы Владимир Игнатьевич Гнедин спал со включённым светом. Это началось где-то через неделю после гибели Мишки Шлыгина. Владимир Игнатьевич, как обычно, приехал на свою холостяцкую квартиру, выпил сам с собой дозу - небольшую, чисто для снятия душевного напряжения - и вроде заснул. Однако скоро его разбудил шорох. Он рывком сел на кровати и напряжённо прислушался... Всё было тихо, да и откуда бы?.. Он лёг снова, но едва стал засыпать, как опять раздались невнятные звуки. Которые вполне можно было принять за осторожные шаги в прихожей...
Над кроватью у изголовья висело бронзовое бра старинной работы - обнажённая богиня с факелом в руке. В незапамятные времена этот факел заканчивался горящей свечой. Народный искусник подвёл электричество и вставил патрон, чтобы можно было вкручивать лампу-миньон. Мишка Шлыгин несколько лет назад (когда подобные вещи у нас были в диковинку) привёз ему из Швеции лампочку в виде фаллоса. Она была абсолютной копией натурального мужского предмета, как бы с матово-розовой кожей, и отличалась лишь постоянной "готовностью к бою" да мягким свечением изнутри. Мишка знал, что в раннем детстве друг Вовка побаивался темноты. Виталик по этому поводу просто и бесхитростно ржал, но Мишка был намного утончённее Базылева. Даже стихи иногда карябал. Он и тогда, даря этот светящийся член, что-то продекламировал. Там вроде был остроумный выверт про "факел" и "fuck"*, но Гнедин запомнил только одну строчку:
"Ты осветишь теперь свою бессонницу..."
Освещать бессонницу Гнедину не требовалось уже много лет. Да и место она имела разве что по причине общества очередной подруги. А теперь... Господи... Причём именно после гибели Мишки...
Гнедин протянул руку и включил бра, потом, стиснув зубы, заставил себя слезть с "траходрома" и выглянуть в прихожую. В квартире, ясное дело, никого постороннего не было.
Но едва, выключив свет, он начал задремывать, как невнятные шаги послышались вновь. Если бы он сумел в тот раз выдержать характер, возможно, всё бы и наладилось. Так ведь нет. Он срочно вызвал машину и среди ночи прикатил к своей благоверной. Чем поверг зевающую Ирину в полное недоумение. Он, конечно, не стал ей ничего объяснять. Просто рухнул в разобранную постель и тотчас заснул...
Днём на работе страх отчасти забылся. Но стоило вечером вернуться к себе - и всё повторилось. На сей раз к супружнице Гнедин не поехал. Просто зажёг в каждом углу свет. Во всех комнатах, в кухне, в ванной, в сортире и даже в кладовке... Это помогло: он заснул.
Чиновников его уровня, как и банкиров, время от времени убивали. Но только после гибели Шлыгина Гнедин, что называется, кожей почувствовал стоявшую рядом смерть. Он не знал, кто за ним придёт. И конкретно за какие грехи. Но что придут - это сомнения не вызывало. Опять же как в детстве, когда он читал дефицитного тогда Стивена Кинга и часам к двум ночи ему начинало казаться, что из-за шкафа и с антресолей вот-вот полезут...
Плакаться Виталику Базылеву он не хотел до последнего. Но на сороковинах, выпив за помин, ощутил большую жалость к себе и всё-таки излил душу бывшему однокласснику.
- Я, по-моему, следующий...- сказал Гнедин, и губы натурально запрыгали.
Он ждал насмешек. Однако Базылев помнил, что в школе Вовка действительно иной раз чётко угадывал, кого следующего вызовет к доске строгая математичка. И всесильный лидер пулковской группировки лишь рубанул ладонью, чуть не погасив беломорину:
- Накаркаешь, на хер!..
А потом хмуро пообещал: ребята, мол, в натуре, присмотрят. Аккуратненько-аккуратненько... Мишкина смерть и ему даром, видимо, не прошла.
На несколько недель страх вроде бы отпустил, тем более что никакого "топталы" базылевские ребята не обнаружили... Но недавно, когда Гнедин сопровождал почётного гостя - министра юстиции из Дании - в Мариинский театр, там, сидя в директорской ложе, он вдруг совершенно ясно почувствовал, что из пёстрой шевелящейся массы партера на него наведён пистолет. Рубашка под официальным костюмом мгновенно прилипла к лопаткам, он медленно, точно кролик под взглядом удава, повернул голову в направлении опасности... и, конечно же, никого не увидел. Однако жуткое ощущение продолжалось ещё с полминуты. Явственное ощущение наведённого дула. Сквозняка из чёрной пустотынебытия...
Доверь такое психиатру, сразу в свои клиенты запишет.
И тогда он позвонил в "Эгиду". Естественно, собрав для начала самую подробную информацию. Главным же и определяющим фактором была глухая вражда, определённо существовавшая между пулковскими и "Эгидой". И тот факт, что Мишку, убитого на территории собственной фирмы, обнаружили именно эгидовцы...
Базылев его понял.
Плещеев, эгидовский начальник, терзал Владимира Игнатьевича уже более часа, с дотошностью матёрого киллера вникая во все детали гнединской жизни. Когда тот сообщил ему о пришедшей на ум ассоциации, Плещеев даже не заметил иронии.
- А что ж вы хотите? - спросил он, недоумённо глядя на клиента поверх сильных очков. - Конечно, нас интересует та же информация, что и наших противников. Только с разными целями...
Рослый, очень красивый командир группы захвата, сидевший рядом с Плещеевым, слегка улыбнулся и ничего не сказал, а Владимир Игнатьевич начал потихоньку прикидывать, кого бы из эгидовских силовиков загадать себе в телохранители. Нет, конечно, не этого синеглазого красавца, от которого рухнули бы в Голливуде. Но уж и не бритоголового неандертальца со шрамом на лбу, что возился внизу с собаками, когда он входил... Воображением Гнедина успела окончательно завладеть монументальная мощь рыжего великана Фаульгабера - вот это да, вот это я понимаю! - когда Плещеев нарушил его размышления, неожиданно произнеся:
- Так. Я, кажется, понял, кто именно вам необходим-И повернулся к голливудскому супермену: -Познакомь.
Каким образом он ему сообщил, о ком именно шла печь Гнедин так и не понял. Синеглазый потянулся к устройству громкой связи и нажал кнопочку:
- Заместителю командира группы захвата подойти в кабинет к шефу!..
Дверь открылась едва ли не прежде, чем Гнедин успел обернуться в ту сторону. И увиденное сначала вызвало у него мысль о какой-то ошибке: на пороге стояла девушка. Облачённая в выцветший камуфляж, но в целом далеко не тяжелоатлетка. Нормальной внешности, нормального роста...
- Вызывал, командир? - буднично спросила она.
- Познакомься,- супермен легко поднялся и встал между ними, - это Владимир Игнатьевич Гнедин, заместитель начальника юридического управления в Смольном. Возможно, твой будущий принципал...
"Будущий принципал" был до того ошарашен, что ему изменили рефлексы, и он позабыл привстать в кресле хотя бы из вежливости.
- А это, Владимир Игнатьевич, Екатерина Олеговна Дегтярёва. Моя заместительница... и наше лучшее предложение по вашей защите.
- Да вы что? Какое решение? - развёл руками Гнедин минуту спустя, когда Катя вышла за дверь. Он улыбался, не зная, возмущаться ли уже всерьёз или обратить всё в шутку. - О чём тут ещё думать?
- Ну, - Плещеев тоже улыбнулся, - уговаривать вас мы, конечно, не будем...

- И правильно. Пока я не решил, что у вас тут феминистки командуют. Женщину, знаете ли, лучше использовать по прямому её назначению... - Гнедин все-таки решил обойтись без открытых конфликтов. - Как ни крути, а всё равно из ребра...
Его личному вкусу, видимо, полностью отвечал бодигард, с которым он прибыл в "Эгиду". В настоящий момент парень дожидался в приёмной - обширный, точно шкаф, с невозмутимым фейсом и, как сразу заметил Плещеев, при стволах на левой голени и под мышкой. Было в нём даже что-то от Люцифера из старого японского мультфильма про Кота в сапогах.
Страж был суров, не улыбался и мерил окружающих взглядом - бдел. Типичный образец демонстративной охраны на американский манер.
Звали парня Мишаней. Официально Гнедин нанял его через тридесятую фирму, но был он, естественно базылевцем, и Виталя, рекомендуя, ручался за него головой.
- Знаете древний анекдот? - Гнедин потёр ладонь о ладонь. - Угодила красивая женщина в ад... Ну, черти варить её, жарить, что ещё там, кожу драть... стандартная процедура. Тут в горячий цех заходит сам сатана: "Эх вы, черти, черти. Это же в сыром виде употребляют..."
Командир группы захвата никак не отреагировал на его остроумие. Плещеев вежливо улыбнулся:
- Выбор ваш, Владимир Игнатьевич. Навязываться не будем. Но и без небольшого дружеского банкета категорически не отпустим...
- Даже так?
- Даже так. И на этом банкете, уж вы нас простите великодушно, телохранителей у вас будет двое. Ваш нынешний - и Катюша. Мы ведь тоже, знаете ли, не цитадель, злоумышленники повсюду могут проникнуть. А не дай Бог с гостем что-то случится...
Так называемый банкет собрали мгновенно. Группа захвата во главе с командиром просто вылетела наружу и оперативно "сделала план" ближайшим ларькам, оптом закупив два больших торта, конфеты, печенье, кофе в пакетиках и тьму-тьмущую фруктов. Вытащили из подсобки спортзала раскладные столики и весёленькие пластмассовые креслица... Алгоритм был накатанный.
- Смотри в оба, - шёпотом предупредил Гнедин Мишаню, когда спускались по лестнице. - Что-то они... как бы провокацию не устроили...
Бодигард по обыкновению молча, величественно кивнул, а с другой стороны к Владимиру Игнатьевичу уже подплыла эгидовская секретарша, длинноногая Алла, бывшая "Мисс Московский район".
- Банкет...- проворковала она, стреляя из-под длинных ресниц. - Очень хочется чего-нибудь этакого... сочного и горячего...

- И сладкого, - ответил Гнедин ей в тон. Но что-то внутри вздрогнуло.
- Прошу вас... прошу...- блистательная Алла решила быть хозяйкой банкета и умело устраивала гостей за столом. И в какой-то момент Гнедин с приятным волнением осознал, что, кажется, и сам ей понравился: она расположилась напротив и очаровательно улыбнулась ему. При этом изысканное импортное платье чуть сдвинулось с плеча, и он увидел, что у неё ещё не сошёл нежный летний загар - холёное плечико отливало шоколадным мороженым...
"Есть контакт", - весьма прозаично думала при этом красавица секретарша. Задача перед ней стояла вполне определённая, и выполняла она её с удовольствием.
Торты, к некоторому сожалению, оказались вполне приторными, а зарубежная выпечка и вообще по определению кажется вкусной только с большой голодухи. Особо это никого не расстроило - народ дружно ругал осточертевший импорт, весело вспоминал бабушкины ватрушки и шоколад производства фабрики Крупской. И надо ли говорить, что по окончании кофепития всех потянуло на фрукты.
К этому времени молчаливый диалог между гостями и хозяйкой банкета вышел на необходимые обороты. Алла томно покуривала и загадочно улыбалась ничего не подозревающим жертвам. Время от времени она поправляла волосы, давая полюбоваться прозрачной кожей запястий, а то вдруг медленно проводила язычком по влажной верхней губе... Это были, в общем-то, старые как мир завлекающие сигналы, но бодигард со своим принципалом о "языке тела" если когда-то и слышали, то успели благополучно забыть, а потому вели себя естественно. Сиречь как глухари на току. Сдували с плеч несуществующие пылинки, выпячивали грудь, поправляли галстуки - мол, ты нам тоже нравишься, красавица, прям спасу нет!.. Грозный бодигард - кремень и гранит, как в разговоре с Плещеевым охарактеризовал его Гнедин,- встретился с Аллой взглядом и важно выродил скупую улыбку... Близилась кульминация.
На столе перед ними появилась хрустальная ёмкость, полная экзотических плодов. Круглых, вытянутых, шишкообразных...
- Смотри-ка ты, спелый! Тыщу лет не едал... - Осаф Александрович Дубинин принялся терзать ананас. - От него, знаете, если корочки посушить, так потом хоть чай с ними пей. Такой аромат...
- Старый скряга, - вполголоса прокомментировала Марина Викторовна Пиновская.- Плюшкин несчастный.
Сама она носила гордое прозвище "Пиночет". Гнедин потянулся за манго, Мишаня предпочёл киви, Алла же выбрала банан. Группа захвата постаралась на совесть - перед ней лежал самый длинный, должным образом изогнутый... Сладкий, но не перезрелый... упругий...
- Ах ты, мой красавчик...- Алла нежно обхватила плод пальцами, быстро оборвала шкурку до середины и прикоснулась языком к самому кончику. Чуть помедлила... и принялась употреблять. А именно, облизывать белоснежно-бархатистую мякоть. С чувством, неспешно... Ее зрачки расширились и замерцали, грудь, не стеснённая мещанскими оковами лифчика, трепетала под лёгкой импортной тканью, а лицо светилось ожиданием, предвосхищением восторгов блаженства...
Это был высший класс!.. Гости ощутили томление во всех членах и перестали жевать. Между тем, взасос поцеловав фрукт, Алла принялась погружать его в рот - всё глубже и глубже, умело расслабив мышцы гортани, так, будто хотела проглотить его не жуя... Говорят, нечто подобное делают начинающие порнозвёзды. И кончающие "живоглотки".
Эффект был достигнут - гости подозрительно тихо застыли на месте. За столом ещё продолжались какие-то разговоры, но для них ничто уже не существовало. Не шевелясь, смотрели они на белоснежное Аллино горло, в глубинах которого натужно и сладострастно двигалось нечто... Объёмом и формой напоминавшее... Вот она, женщина! Совершенно готовая к использованию по прямому своему назначению!.. Как она естественна, как волнуется и живёт её тело, как трепещет от невыразимых желаний... Нет, такого ни в каком кино не увидишь. Незабываемое зрелище - "если женщина просит"...
...Какая-то сила без предупреждения шарахнула Гнедина в грудь, опрокинув его навзничь вместе со стулом. Катя Дегтярёва, о которой он успел благополучно забыть, стояла над ним, держа двумя руками небольшой пистолет, и воронёное дуло сурово указывало на что-то, находившееся за спиной у Мишани. Лёжа на спине, Владимир Игнатьевич невольно проследил направление её взгляда... Там, у стены, стоял гигант Фаульгабер. И сжимал в занесённой руке мясницкий устрашающий нож Изготовленный для удара в ту самую точку, где мгновение назад находилась его, Гнедина, голова...
Мишаня медленно оборачивался, держа похожий на мохнатую картофелину недоеденный киви. От неожиданности он подавился - по подбородку тёк сок.
Фаульгабер опустил свой тесак и принялся дружески хлопать его по спине. Ясно, мол, пацан, кто есть ху?..
...У нас ведь как говорят? Попал в больницу или, скажем, в армию, и ты уже не человек. Какие глупости! В больнице, где поправлял здоровье известный питерский коллекционер Владимир Матвеевич Виленкин, как раз и можно было ощутить себя человеком, а не букашкой. Чистота и гармония, приборы дистанционной диагностики, одноразовые шприцы... Сестры тактично улыбаются, санитары придерживаются цензурного лексикона, а доктора задумчивы и учёны. Среди всего этого великолепия Владимир Матвеевич быстро шёл на поправку. Вкусно ел, много спал, а чтобы не скучать - ибо от скуки начинают одолевать лишние мысли, - сражался с персональным компьютером в тетрис... Так проходили дни, но по ночам не было ни процедур, ни компьютера, ни иных отвлекающих моментов, и устроенный ему эгидовцами кошмар неотвратимо оживал. Пока что Дубинин с Пиновской щадили его подорванное здоровье и, будучи людьми деликатными, к теме золотого дуката не возвращались... но они ЗНАЛИ. Или догадывались, что было, в общем, не лучше. И рано или поздно говорить с ними придётся. И оттого господин Виленкин просыпался в поту и стонал: "Господи! Да когда ж это кончится!.." Не кончалось. Наверное, Бог не слышал его. Или, наоборот, слышал очень даже хорошо...
Во сне он видел себя совсем молодым, подающим надежды искусствоведом. Затем появлялась харя полковника Кузьмиченко - двойной подбородок, пронизывающие глаза. Взгляд его был красноречивее слов - кто не с нами, тот против. Товарищ, вы против?.. Лица, морды, рожи... хари и рыла. Листы бумаги с убористыми строчками, надписи "Хлеб" на автозаках, блеск найденных при обысках бриллиантов... Глаза людей, меняющих бриллианты на хлеб. Тихий голос старого друга "Володя... за что?.."
"За что, Господи?.."
Послеобеденный сон оказался едва ли не хуже ночного. Владимир Матвеевич даже прослезился от жалости к самому себе - старому, слабому, с больным, надорванным сердцем... Надумав утешиться хотя бы гастрономически, Виленкин открыл холодильник и только собрался съесть что-нибудь вкусное, как дверь распахнулась: в палату пожаловал посетитель.
- Добрый день, почтеннейший Владимир Матвеевич! Как здоровьичко драгоценное?..
На пороге стоял осанистый россиянин в дорогом строгом костюме. Породистое лицо, украшенное явным сходством с академиком Лихачёвым. Добрая улыбка. Дышащие благородством манеры, понимающие глаза... Только вот господину Виленкину эти глаза показались страшнее полковничьих, тех, из сна. Он охнул и без сил опустился на стул:
- Что... вам... ещё от меня...
Это был он. Негодяй и мерзавец. Хладнокровнейшим образом уперевший золотой дукат. Тот самый дукат...
- Все ПОРЯДОЧНЫЕ люди искусства желают вам скорейшего выздоровления,- склонив убелённую сединами голову, визитёр вытащил объёмистый пакет и элегантным жестом убрал его в тумбочку: - Витамины... А то не comme il faut* получается... Мы ведь с вами люди искусства, дражайший Владимир Матвеевич, n'est-ce pas?
- Я... мы, - Виленкин от ужаса едва мог вымолвить слово, но посетитель на беседу и не напрашивался.
- Так вот, mon cher monsieur, лучшее средство для укрепления здоровья, а тем паче для долгой и счастливой жизни - это молчание. Так французы считают. Не стоит дожидаться, пока "колумбийский галстук" повяжут, лучше просто держать рот на замке... Правда, велика мудрость народная?
Как следует, "комильфо" (франц.). Не так ли? (франц.). Сударь мой дорогой (франц.).
Егo глаза вдруг стали жуткими и опасными, он резким вижением полоснул себя ладонью поперек гортани. Потом учтиво раскланялся... и уже в дверях покачал головой:
- Совсем забыл! Ах, память, память... Годы, наверное. Что лучше - склероз или маразм? Наверное, Склероз: о маразме как-то забываешь... Так вот, это вам, уважаемый Владимир Матвеевич, так скажем, звоночек. Из прошлого. Мы же старики с вами... Нам и освежить память не грех...
Вытащил из кармана фотографию, положил на стол и неслышно исчез. Господин Виленкин взглянул и вторично схватился за сердце: "Ну, святая Богородица, ну, сука, ну, падла!.." Выругался... и заплакал.
На фотографии был запечатлен рубль. Да не простой, а серебряный. И не просто серебряный. С изображением императора Константина. Того самого, который никогда императором не был и отрёкся от престола ещё до выпуска рублей со своим профилем. Всего-то успели их выпустить только семь штук. Теперь каждая такая монета - целое состояние. Владимир Матвеевич умудрился в своё время выменять знаменитый "рубль Константина" на полмешка муки. И уже после войны сплавить его за границу, от греха подальше. И вот вам пожалуйста!.. Всё тайное стало явным!.. Доколе, Господь?..

Визит неприспособленного

Предыдущая страница 3 Следущая страница


Те же и Скунс 2

- А зохн вэй!..- возмутилась Эсфирь Самуиловна Файнберг и, сердито сдвинув на лоб очки, оглядела коммунальную кухню. - Ну, рассматривает себе человек золото в чемодане, так прямо сразу надо на него ружьё наставлять? И пускай себе рассматривает!.. Вам-то, спрашиваю я, какой интерес?
Ей никто не ответил. Только рыжий котище Пантрик высунул усатую морду из-под стола своей номинальной хозяйки Вити Новомосковских. Тётя Фира иной раз баловала колченогого инвалида кусочком. Однако на сей раз речь шла явно не об угощении, и Пантрик, верно оценив ситуацию, уполз досыпать.
На кухне царило редкостное безлюдье. Был вечер. Работающие жильцы вернулись домой и в настоящее время ужинали по своим комнатам, а тётя Фира в гордом одиночестве пекла на кухне пирог. Вообще говоря, финальный акт кулинарной драмы личного присутствия автора как бы не требовал, но тёте Фире было семьдесят шесть лет, и она имела обыкновение, отлучившись "на минутку" из кухни, начисто забывать о поставленном на огонь. Последствия иногда бывали самые катастрофические.
Вот она и караулила на обшарпанной табуретке возле плиты. А чтобы нечаянным образом не сорваться на какие-нибудь дела, читала книжку. Книжка, прямо скажем, была не из тех, какие в её возрасте обычно читают. На мягкой обложке кривились в оскалах жуткие рожи, извергали свинец пистолеты и автоматы, а буквы названия оплывали багровыми каплями. Тётя Фира вникала в современный отечественный боевик.
У неё была веская и таинственная (о, как она оглядывалась у лотка!..) причина потратить на этот томик кровных семь тысяч. И приступить к изучению, когда никто, кроме кота Пантрика, не мог за ней проследить. Но какое разочарование поджидало её буквально на первой странице!.. Нет, с подчёркнутой сексуальностью действующих лиц и с матерными словами в тексте она худо-бедно, поёживаясь, примирилась. Что поделаешь - какая жизнь, такие и песни. Но когда дед героя, предавшись фронтовым воспоминаниям, обозвал "Студебеккер" трофейным грузовиком!.. Оставалось гадать, с кем мы всё-таки воевали полвека назад.
Поразмыслив (семь тысяч как-никак отдала), Эсфирь Самуиловна всё же не стала выбрасывать книгу в мусорное ведро. Пускай будет маразм престарелого персонажа, решила она. Другое дело, каждый сюжетный ход отныне вызывал у неё законные подозрения. О чём она, время от времени забывая о конспирации, оповещала кота Пантрика и кухонные стены.
Что же касается пирога, то он был с капустой и притом из довольно хитрого дрожжевого теста, именовавшегося, словно в насмешку, "ленивым". По глубокому убеждению Эсфири Самуиловны, это самое тесто, а заодно и начинка, должны были однажды загнать ee в безвременную могилу.
Правду сказать, тётя Фира до последнего времени не увлекалась готовкой. Тому опять же были причины; волею недоброй судьбы оставшись в девицах, она жила всю жизнь одна. Настоящая же серьёзная стряпня подразумевает многочисленную принюхивающуюся и вертящуюся под руками, а затем - дружно лопающую родню. Ну и для кого было тёте Фире стараться? Для себя одной?..
Так и получилось, что вкуснейший (когда удавался) пирог по маминому рецепту она пекла не чаще одного раза в год. Хроники боевых действий она не вела, но, кажется, не осталось ни единого ингредиента, кроме муки, который бы она не упустила из виду, и этапа технологического процесса, который бы она по нечаянности не нарушила. Однажды она забыла отжать капусту, вынутую из кипятка; в результате пирог, больше смахивавший на мокрую губку, гости съели ложками прямо из противня. Да ещё и хвалили, воспитанные!.. В другой раз - ой вэй, лучше вовсе не вспоминать! - тётя Фира начинила и аккуратнейшим образом защипала пирог, полюбовалась красавцем и уже хотела ставить в духовку... когда до неё вдруг дошло, что она не прослоила тесто маргарином. То есть своими руками загубила собственный многочасовой труд. Впору было зарыдать, как композитор Россини над блюдом лично приготовленных и лично угробленных макарон... что тётя Фира немедля и сделала. Бросила полотенце и чашку со взбитым яйцом, которым собиралась мазать пирог, - и рухнула в слезах на кровать.
По счастью, достопамятная трагедия случилась уже при её жильце, Алёше. Которому, между прочим, она и имела в виду устроить приятный сюрприз. Алёша (зачтёт ему это Бог!) для начала накапал своей хозяйке валокордина, а затем, прояснив ситуацию, вскрыл пирог и проворно выгреб начинку: "Тётя Фира, где там у вас "Воимикс"?.."
Смех и грех - тот раз в тесте попадались запечённые ошмётки капусты, но в целом пирог вышел как никогда прежде удачным. Это было два месяца назад. Сегодня тётя Фира ждала очень дорогого гостя и только потому, укрепясь духом, решилась на повторение кулинарного подвига. И было похоже, что практика начинала сказываться: сегодня при изготовлении пирога случился всего один инцидент. Когда будущее украшение стола, уже водворённое на противень, в последний раз подходило на электрогрелке, на него придумал улечься тёти-Фирин кот Васька.
Кошачья логика была проста и понятна: тёплое, мягкое и вкусно пахнет из-под полотенца... Однако несчастной кулинарке от этого было не легче. Она так ахнула, схватившись за сердце, что "норвежский лесной" мгновенно осознал весь ужас содеянного и дал дёру на шкаф. Естественно, трамплином при этом ему послужил всё тот же многострадальный пирог.
Тётя Фира всю жизнь проработала медсестрой и, помимо нищенской пенсии, заработала на этом совершенно маниакальные понятия о санитарии. Ей стоило огромного труда убедить себя, что, во-первых, нефеш Васька контактировал с тестом сугубо сквозь полотенце; во-вторых, пирогу предстояло минимум полчаса при температуре двести тридцать градусов Цельсия, сиречь полная стерилизация; и, в-третьих (это, положим, было уже малодушие), гостю вовсе даже не обязательно ни о чём говорить...
Балда, негодник, проказник (еврейская брань).
Эсфирь Самуиловна сердито перевернула страницу, но вместо того, чтобы углубиться в дальнейшие приключения героя, внезапно вспомнила маму. Семья врачей Файнбергов была очень советской - что, впрочем, не предотвратило папиного ареста, причём задолго до знаменитого "дела врачей". Но это случилось потом, а когда всё было ещё хорошо, маленькая Фирочка однажды явилась из школы перемазанная чернилами. И мама, видимо опасавшаяся, что дочь вырастет неряхой, рассказала ей в назидание про гимназиста по имени Володя Ульянов. "Однажды он писал сочинение. Огромное, на тридцати шести листах. И на последнем нечаянно посадил кляксу. Он переписал все тридцать шесть листов..."
У детей цепкая память... Восьмилетней девочке в голову не пришло задуматься, чего ради было переписывать всё - им там что, насмерть сшитые листы выдавали? Воображение школьницы было слишком потрясено громадностью труда, проделанного будущим Лениным. Тридцать шесть листов!.. Когда для неё самой оставалось едва посильной задачей исписать одну страницу в тетрадке!.. Имело значение даже то, что мама говорила не о "страницах", а именно о "листах". Лист - это ведь две страницы. Она долго потом не решалась спросить маму, как писал своё сочинение Владимир Ильич. На одной стороне? Или на обеих?..
...Тётя Фира расстроилась уже вконец, уронила очки и зашарила по карманам в поисках платка, потихоньку загадывая: если с пирогом всё же выйдет конфуз, значит, мама таки сердится ею на небесах... Однако в это время (слух у старой женщины был по-прежнему великолепный) за поворотом скупо освещённого Г-образного коридора проскрипел в замке ключ, потом щёлкнул выключатель, зашаркала по колючему половику уличная обувь... обычная возня вернувшегося домой человека. А поскольку все квартирные обитатели уже были здесь... Тётя Фира поспешно высморкалась и спрятала крамольную книжку.
- Он умчался прочь на газонокосилке, перед этим выпив четыре бутылки... - сдержанно донеслось из прихожей, и она поняла, что слух не подвёл её. Это действительно появился её жилец Алексей.
- От кустов остались пеньки да опилки, - сообщил он ей, возникая в дверях. И немедленно повёл носом: - Тётя Фира, я же с лестницы на запах пришёл! Это что вы тут, если не секрет, такое вкусненькое готовите? Пролетариату дадите попробовать?..
Внешность у Алексея Снегирёва была самая заурядная. Под сорок, худой, невысокий, с ничем не примечательным блёклым лицом и невыразительными глазами, неопределённо-серыми, как зола. Единственной деталью были совершенно седые, не по возрасту, волосы. Да и те он стриг ёжиком - поди разбери в вечных сумерках коммуналки, какого они на самом деле цвета.
- Пирог пеку,- ответила тётя Фира. И прикрыла для верности кухонной тряпкой засунутый в карман фартука боевичок: - Вы же понимаете, Алёша, к нам Монечка сегодня придёт. Помните, я вам говорила?
Алексей опустился на корточки перед плитой, внимательно заглянул в прозрачную бойницу духовки и секунду спустя осторожно поинтересовался:
- Тётя Фира, а вы не хотите взглянуть, как он там поживает?..
Она ахнула, вскидывая к глазам руку с часами. Потом с невнятным восклицанием схватилась за суконки для горячей посуды. Пирог впору было спасать.
Моня обещал прибыть к девяти часам вечера, и Эсфирь Самуиловна приложила немало усилий, подгадывая пирог как раз к этому сроку: "Он войдёт - а тут я из духовки горяченький достаю..." Однако по телевизору успела кончиться программа "Время", потом часы на шкафу пробили десять - а Мони всё не было. Отчаявшись услышать долгожданный звонок или рассмотреть что-либо в окошко, тётя Фира несколько раз выглядывала на лестницу... и наконец принялась решительно одеваться.
- Вы это куда собрались?..- изумился Снегирёв, войдя в комнату и обнаружив свою квартирную хозяйку в кофте и с тёплым платком в руках.
Та потупилась:
- К метро хочу прогуляться... Вы же понимаете,
Алёша, сейчас такое творится...
- А вы Софочке позвоните, - предложил Алексей. - Он ведь от Софьи Марковны должен был ехать?
Тётя Фира замотала головой:
- Нет, Алёша, я не могу. Вы только представьте: я ей звоню, а она говорит, что давным-давно его проводила...
Снегирёв устало вздохнул.
- Ладно, тётя Фира, уговорили,- сказал он затем. - Фотография Монина у вас какая-нибудь есть?..
Насколько успела понять Эсфирь Самуиловна, её жилец был человек, что называется, с биографией. Весьма даже с биографией. И потому совершенно не имел склонности смеяться над её опасениями за Монину жизнь. А кроме того - посмотрев один раз на любую Монину фотографию, он безошибочно узнал бы его на улице. Вне зависимости от одежды, наличия или отсутствия очков, усов и так далее. Такой вот жилец. Тётя Фира скомкала пуховый платок и принялась беспомощно озираться...
И в это время на стене комнаты залился соловьиной трелью звонок. Старая женщина всплеснула руками, уронила платок и с молодой прытью бросилась в коридор - открывать дверь.
Моисею Львовичу Каплану - Монечке, о котором так долго говорили большевики, - было двадцать девять лет, и, несмотря на столь характерное "ф.и.о.", ничего библейского в его облике не наблюдалось. Монину внешность скорее следовало признать усреднённой. Назови русским - сойдёт. Назови евреем - тоже сойдёт.
С некоторой натяжкой.
- Тётя Фира, я тут вам пирожных купил,- сказал он, повесив в тамбуре длинное пальто и проходя в комнату. - Вы, кажется, такие любили? Белковые. А почему вы дома так тепло одеваетесь? Здесь очень дует, наверное?
Тёти-Фирина комната, являвшая собой фрагмент разгороженной некогда гигантской гостиной, имела архитектурную особенность - полукруглое окно размером в добрую половину стены. От него действительно иногда безбожно сквозило, и старая женщина успела перепугаться, не продует ли Монечку, но вовремя вспомнила, что ветер нынче дул северный, не попадавший в окно. Она растроганно взяла у гостя кондитерскую коробочку:
- Спасибо, хеяс майне, спасибо...- И щёлкнула выключателем пузатого электрочайника: - Сейчас чайку попьём, ты и согреешься. Надолго в Питер-то к нам?
Моня прошёлся по комнате, рассматривая породистую бытовую технику. Едва ли не единственным диссонансом среди дорогих фирменных устройств выглядел допотопный отечественный телевизор. Черно-белый "Вечер" был современником и свидетелем тёти-Фириной молодости, и поэтому она упорно отказывалась его заменить. Хотя жилец предлагал...
- У меня, - сказал Моня, - чисто деловая поездка. Завтра вечером - обратно в Москву. На "Стреле"...
- Монечка, деточка, ну так же нельзя!..- снова испугалась Эсфирь Самуиловна. - Надо себя хоть немножко беречь!.. Рано или поздно такой режим начнёт сказываться на здоровье...
Моня пожал плечами:
- Что поделаешь, тётя Фира, бизнес. А почему вы третью чашку поставили? Вы ещё кого-нибудь ждёте?
- С нами Алёша чайку попьёт, - отозвалась она. И привычно окликнула: - Алёша! Идите чай пить!..
- Какой Алёша?..- оглянулся Моня, и тётя Фира запоздало сообразила, что новость его не слишком обрадовала.
- Мой жилец... я ему комнатку...- растерянно и виновато выговорила она.- Он мне...
- Алексей,- бодро представился Снегирёв. Тёти-Фирин гость без большой охоты протянул руку:
- Миша...
- Алёша, осторожнее, у Монечки РУКИ!..- поспешила предостеречь жильца Эсфирь Самуиловна.
И немедленно прикусила язык: если Монечка пожелал быть для него Мишей, значит, пускай так оно и будет, а её, старую безмозглую клизму, никто не просил болтать языком. Между тем Алексей, вняв предупреждению, со всей мыслимой осторожностью подержал Монину руку в своей и уселся за стол, на привычное место. Тётя Фира поспешно разрезала пирог и поставила блюдо посередине, рядом с пирожными:
- Вроде не совсем ещё остыл, кушайте, мальчики. Снегирёву повторять было не нужно - сразу ухватил румяный уголок и откусил половину:
- Вкусно-то как, тётя Фира...
Он был одет по-домашнему: в пузырящиеся на коленях тренировочные штаны и серую тенниску. Столичный житель Моня, в противоположность ему, не пожелал расстаться ни с галстуком ("техасский" кожаный ремешок, застёгнутый металлической бляшкой), ни с пиджаком. Он поддел облюбованный кусок специальной лопаточкой, но увы! Пышное тесто слишком хорошо поднялось, кусок был поперёк себя толще, что в сочетании с рыхлой капустной начинкой делало всё сооружение весьма неустойчивым. Лопаточка же годилась только для транспортировки худосочных импортных кексов. ...То есть, как говорят в таких случаях на Востоке, "ферфаллен ди ганце постройка". Дело не кончилось катастрофой только потому, что многоопытная тётя Фира успела схватить тарелочку и поймать ею падающий на скатерть пирог.
- А что у вас с руками, если не секрет? - доброжелательно спросил Снегирёв. - Попортили где-то?
- Алёша, я же вам рассказывала, - снова встряла Эсфирь Самуиловна.- В своё время Мо... Мишеньке не дали возможности стать скрипачом, но он хочет непременно вернуться в музыку и очень упорно занимается самостоятельно.
- А-а, - понимающе кивнул Снегирёв. И потянулся за добавкой.
Моня наконец отведал пирога, действуя чайной ложечкой и всем своим видом показывая, какой это верх неприличия - есть руками.
- Ну как?..- с надеждой спросила хозяйка.
- Вкусно, конечно, тётя Фира. Как всегда у вас,- прожевав, ответствовал Моня. - Но, по-моему, прошлый раз было удачнее. Тут такие жёсткие корки...
- Так и не ешь их, Монечка, а то в самом деле живот ещё разболится,- захлопотала Эсфирь Самуиловна.- Оставь, я голубям потом покрошу...
Моня с видом извечного страдальца переместил на свою тарелку пирожное из коробочки:
- Что верно, то верно, фабричное всегда как-то надёжней...
Это был любимый лозунг Софочки, Софьи Марковны, которая доводилась ему родной тёткой и, что характерно, стряпать умела исключительно бутерброды.
Снегирёв покрошил на ладонь немного начинки и теста и наклонился предложить вертевшемуся под ногами коту:
- А нам с Василием в самый кайф. Правда, коташка? Васька принюхался и с готовностью уткнулся мохнатой мордочкой ему в руку.
Моня расправился с безвкусной фабричной продукцией и принялся самоотверженно ковырять ложечкой развалины пирога:
- Зачем же голубям. Чтобы не обижать вас, тётя Фира...
Снегирёв вытер о штаны тщательно облизанную Васькой ладонь и взял очередной кусок. Моня наконец доколупал первый и заметил ему:
- Очень сытный пирог. Вы, кстати, знаете, Алексей, что так наедаться на ночь не полезно для здоровья? Могут быть неприятности с печенью.
- Да? - простодушно удивился тёти-Фирин жилец и подлил себе чаю. - А я-то радуюсь, какое тесто лёгкое, прямо, знаете, словно мимо желудка проскакивает. Как всё первый кусок ем...
Дело медленно, но верно переходило на личности, причём Алёша действовал по принципу яблока, свисающего сверху на нитке: ни за что не укусишь "без рук", только сам слюнями зальёшься. Тётя Фира в очередной раз дерзнула вмешаться:
- Мишенька, а можно спросить, какой у тебя в Питере интерес? То есть геше... бизнес?
Моня не спеша отряхнул с костюмных брюк крошки и ответил с той долей небрежности ("...аспирантура в Гарварде - это не важно, и что на Нобелевскую выдвигают - это тоже не важно..."), которая, по мнению многих, призвана подчёркивать истинную значимость дела:
- Да так, ничего особенного... я теперь работаю холдинг-центре "Надёжность, Нравственность, Благородство". Может, слышали - в прессе нас чаще проста "ННБ" называют...
Нас!.. Эсфирь Самуиловна уставилась на него чуть ли не с благоговением. Сколько ни было в той самой прессе скандальных разоблачений, слова типа "фран-чайзинг", "фьючерсная компания" или "холдинг-центр" всё ещё оказывали на неё воздействие, близкое к гипнотическому.
Зато Алексей неожиданно фыркнул. Громко, очень ехидно и без тени почтения:

- А главным начальником кто? Не Микешко? Тот самый, который в девяносто пятом году...
- Послушайте!..- возмущённо перебил Моня. Его терпению наступил предел. - Я вообще не понимаю что вы здесь делаете? Вас пригласили чаю попить, - вы попили? И что вы всё время вмешиваетесь в чужой разговор? Мы спрашивали вашего мнения?..
Тут тётя Фира потеряла дар речи и только беспомощно переводила взгляд с одного на другого. Снегирёв усмехнулся.
- Бесэдер...* - проговорил он, пожимая плечами. - Не буду мешать...
Сгрёб на тарелку ещё два куска пирога, взял чашку, поднялся и ушёл к себе через маленький тамбур, отделявший тёти-Фирины владения от коридора. Кот Васька распушил хвост и, несыто мяукая, помчался следом за ним. "Норвежский лесной" рассчитывал на добавку и имел основания полагать, что там ему не откажут.
*Нет проблем (еврейский аналог "0'кей").

Когда бывала возможность, Снегирёв любил поваляться на диване с книжкой. Читать что-нибудь не требующее умственного труда, беззаботно погружаться в дремоту... просыпаться и продолжать чтение. По его меркам это было совершенно неприличное расслабление (завершающий штрих - кот, уютно свернувшийся на животе...), однако старинные диверсантские навыки и тут брали своё.
Узкая и длинная комната, где он обитал, в "проклятое царское время" представляла собой закоулок для горничной. После революции, в эпоху уплотнений, стену отделявшую его от гостиной, сломали, получив двадцатиметровую комнату с двумя разномастными окнами. Такой она и досталась в далёком теперь пятьдесят восьмом счастливому новосёлу - Фирочке Файнберг. Спустя годы та восстановила историческую справедливость, превратив воссозданный "чулок" в нечто вроде кладовки, однако вместо былой кирпичной стеньг между комнатами теперь стояла всего лишь тонкая перегородка. Она великолепно проводила все звуки, и настал момент, когда недреманный инстинкт подтолкнул Алексея, докладывая: на сопредельной территории что-то не вполне так, как всегда. Он отложил книжку, прислушался и сразу всё понял. Из-за переборки доносилось размеренное мужское похрапывание. А вот обычного алгоритма шорохов и шагов, сопровождавшего тёти-Фирин отход ко сну, так и не произошло. Как и приглушённого ритуала проводов гостя.
Он сказал себе, что это его не касается, и перевернул страницу. Потом всё-таки отложил Дика Фрэнсиса, слез с дивана и пошёл проверять.
Тётю Фиру он обнаружил на кухне. Она, оказывается, принесла туда маленькую настольную лампу и тоже пыталась читать, но мало что получалось. Книжка в мягкой обложке то и дело падала из руки, а седая голова неудержимо клонилась.
- Тётя Фира!..- страшным шёпотом окликнул её Снегирёв.- Вы вообще-то чем тут занимаетесь?..
- Я... я...- Старая женщина испуганно проснулась и зашарила в поисках свалившихся очков. - Бессонница у меня, Алёша.
- Ага, - кивнул он. - Я уж вижу.
Тётя Фира страдальчески заморгала:
- Тогда зачем спрашиваете?..
- Да так. Интересно стало, с какой радости этот поц в вашей комнате дрыхнет, а вы на кухне сидите... - Он проворно нагнулся и, к полному ужасу тёти Фиры, поднял оказавшуюся на полу "нелегальную литературу": - Ещё и хлам какой-то читаете...
У неё чуть отлегло от сердца, ибо "Убийца на понедельник" на него ни малейшего впечатления не произвёл и к ненужным ассоциациям не подтолкнул. Она поспешно убрала книжку в карман и слегка поджала губы:
- Не говорите такого про Монечку. Во-первых, он хороший мальчик, а во-вторых, вы же его совершенно не знаете.
Алексей искренне изумился:
- А чего ещё я про него не знаю?
- Не надо, Алёша, Монечка, он... он такой неприспособленный... И здоровье... Вам не понять...
- Да где уж мне. Так, значит, Софья Марковна его к вам, потому что у вас вроде как две комнатки, а у неё однокомнатная? И не в кухне же на раскладушке ему, неприспособленному, ночевать?
Эсфирь Самуиловна едва не расплакалась:
- Алёша, поймите, он же у меня на глазах вырос. Я его вот таким помню. Он мне как сын...
- О Господи,- вздохнул Снегирёв.- Ну ладно, тётя Фира, пошли.
- Куда?..
- Спать.
Она попыталась отговориться, дескать, у неё в самом деле бессонница, ей здесь очень хорошо и удобно, и вообще, она так решила. Однако спорить с жильцом в некоторых случаях бывало бессмысленно. Он просто поднял её со стула и препроводил в "свою" комнату, на покрытый пледом старый диван.
- А вы как же, Алёша? - шёпотом, чтобы не разбудить Монечку, забеспокоилась она. Снегирёв молча раскатал по полу спальник. Ему было не привыкать.
Утром гость проснулся в одиннадцатом часу, и тётя Фира получила возможность излить на него новую порцию материнской заботы. Вернувшийся с пробежки Снегирёв хорошо слышал, как открывался и закрывался холодильник, как гудела и попискивала микроволновка. Что же касается аромата разогреваемого пирога, то он был способен пройти навылет не то что хилую перегородку - даже и прежнюю капитальную стену.
Снегирёва, впрочем, к совместному завтраку не пригласили. Надо полагать, во избежание демографической катастрофы. Как только за Монечкой закрылась квартирная дверь, тётя Фира, страдая, постучалась к жильцу:
- Алёша, кофейку с пирожком...

Он сидел на подоконнике, раскрыв маленький, ладошку, компьютер, и что-то набирал на миниатюрной клавиатуре. На часах было уже двенадцать, то есть, по мнению большинства обывателей, неприлично поздно для завтрака. Снегирёва, однако, давно перестали обременять предрассудки, в том числе суточный ритм. Ел и спал, когда желание совпадало с возможностями. Он отставил крохотную машину:
- Спасибо, тётя Фира. Забаловали вы меня...
- Алёша, - сказала Эсфирь Самуиловна. - Вы же понимаете. Вы мне тоже как сын.
- Спасибо, тётя Фира, - повторил он очень серьёзно. Её распирали жгучие новости, и она торжественно поделилась с жильцом:
- Вы знаете, Монечка на той неделе снова приедет. Он сказал, что ночью очень замёрз и почти не спал, потому что от окна ужасно сквозило. Так он мне его вымоет, заделает и заклеит. Вы представляете?
- Не представляю, - с набитым ртом проговорил Алексей. - А как же РУКИ?..
С его точки зрения, Монино уютное похрапывание мало соответствовало замерзанию на сквозняке. Но это было его личное мнение, и он оставил его при себе.
- Вы смеётесь, но он действительно учился на скрипача, - вступилась за Софочкиного родственника Эсфирь Самуиловна.- К сожалению, педагог был... как бы это сказать... очень русский... и Монечку скоро отчислили... Ну то есть вы понимаете.
- А то как же,- кивнул Снегирёв.- Антисемиты кругом. На эту тему даже анекдот есть. Советский ещё... Объявили конкурс на должность телеведущего, собрались соискатели, вызывают их по одному... Ну и вот, выходит такой после прослушивания - рожа в бородавках, хромой, косорукий, перекошенный весь и притом страшный заика. "Ну как, приняли?" - "К-к-какое там, в-в-выгнали... П-п-потому что ев-в-врей..." Тётя Фира, а что за бланки там у вас на буфете лежат? Это не Моня забыл?
Она оглянулась, на миг испугавшись, что неприспособленный Моня действительно оставил у неё какие-нибудь важные документы... И вспомнила вторую сногсшибательную новость, которой хотела поделиться с жильцом.
- Это, - с гордостью сообщила она, - типовое заявление. Вы представляете? Монечкина фирма нам, пенсионерам, надомную работу устраивает. Такую выгодную, между прочим, что вы не поверите. Государство отмахивается, а вот нашлись же люди, помогают... Все, конечно, хотят, но я ведь ему тоже вроде родной...
- Тётя Фира, я вас умоляю...- застонал Снегирёв.- Вы не помните, во времена, когда не было ещё никакого бандитизма, а только мелкий промысел, случилось в Питере одно занятное мошенничество?.. Приходили люди, говорили, что они из газовой службы, и просили жильцов для их же блага помочь сделать "контрольный замер". То есть чисто вымыть две молочные бутылочки и оставить на ночь возле плиты - чтобы, значит, газ, если вытекает, туда набирался. А рано утром завязать горлышко бумажкой, надписать номер квартиры и выставить за дверь на площадку. Бутылки, мол, соберут и увезут на анализ. И если всё будет в порядке, то хозяев больше и беспокоить не будут. Народ, конечно, бутылочки выставлял. И, что самое интересное, ни к кому плиту чинить так и не пришли. Молочные бутылки в те времена, помнится, по пятнадцать копеек сдавали... Вам ни о чём это случайно не напоминает?..
Тётя Фира открыла рот, чтобы с жаром опровергнуть его домыслы и доказать, что выгодный проект "ННБ" ничего общего с "мелким промыслом" отнюдь не имел. Однако в это время за стенкой тихонько пискнул компьютер, и Снегирёв, извинившись, вылез из-за стола. Эсфирь Самуиловна проводила его глазами...

Два Александра и третий - Пушкин

В тот вечер, когда Саша Лоскутков вызвал к матери маленького тёзки-Шушуни, Вере Кузнецовой, "скорую", ехать в больницу она отказалась. Обморок, который случился от усталости - так они тогда решили,- скоро прошёл. Саша под причитания Надежды Борисовны перенёс молодую женщину в комнату, на диван, и почти сразу она открыла глаза. К приезду "скорой" она уже могла сидеть и разговаривать.
- Сейчас обмороки у женщин не редкость, - сказал пожилой врач.- Плохое питание, всё детям, себе ничего, у половины - пониженный гемоглобин...

Что-то ему не понравилось в лёгких у Веры, он и предложил больницу.
- Вас в стационаре спокойно посмотрят, а так - сколько времени потеряете на свою поликлинику, - говорил он, выписывая рецепт.
Но Вера, прижав к себе испуганного Шушуню, лишь отрицательно мотала головой.
- Хорошо, как хотите, только дайте мне слово, что обязательно пройдёте обследование!
Дать слово нетрудно... Однако наутро вместо поликлиники Вера вновь отправилась с подругой на овоще-базу рыться в гнилье. Врач оказался неравнодушным, он звонил, напоминал, и Вера в конце концов соврала, что обследовалась. "Ничего не нашли, - сказала она и сама почти в это поверила. - Спасибо вам большое за беспокойство".
Облегчение действительно вроде бы наступило, но ненадолго. Вера стала просыпаться среди ночи от жжения где-то внутри, около сердца. Потом однажды, закашлявшись, выплюнула сгусток крови, но превозмогла слабость и в очередной раз отправилась на работу... чтобы свалиться прямо в вагоне метро.
- Совсем Верочке плохо, врачи затемнение в лёгком нашли,- сказала её подруга, Татьяна Пчёлкина, когда они с Лоскутковым встретились на лестнице. - Мы с ней завтра в храм пойдём, молиться будем о ниспослании выздоровления. Не хотите присоединиться? Очень полезно...
Татьяна была кандидатом технических наук, но институт, где она прежде работала, зачах совершенно, а на новое место устроиться так и не удалось. Уже больше года Татьяна промышляла на овощебазе и за это время сделалась православной до невозможности. Она принадлежала к поколению, выросшему при государственном атеизме: ни о христианстве, ни о прочих религиях ничего толком не знала. Она и теперь знала не больше. Зато исправно ходила в церковь, соблюдала посты и ставила свечки. Она была убеждена, что это и есть православная вера.
- С затемнением надо лечиться немедленно, - сказал Саша. Он представил себе забранные стеклом образа и вереницы молящихся, друг за дружкой целующих это стекло.- А в церковь... Мороз на улице, ей в постели бы полежать...
- Ошибаетесь! - возразила Татьяна таким тоном, что он сразу понял - разубеждать бесполезно. - Главное, чтобы душа была Господом просветлена, иначе и лечение не поможет. А когда человек о Боге думает, к нему и болячки не пристают!
Шушуня выбежал в прихожую на звонок и, как только открылась дверь, повис у "дяди Саши" на шее. С тех пор, когда Лоскутков подобрал его, потерянного в метро пьяным отцом, мальчик очень к нему привязался. Ходил с ним гулять и явно гордился, шагая мимо дворовых мальчишек.
- Верочка-то, слава Богу, уснула... Приходила сейчас эта её Татьяна, всю мебель мне святой водой перебрызгала, - шёпотом пожаловалась Шушунина бабушка, Надежда Борисовна. - Врачи в больницу посылают, а она в церковь тащит... Я было спорить, а потом думаю: пусть сходит, вдруг правда поможет...
Про Вериного мужа Саша спрашивать не стал. Войдя, он засёк его в квартире на слух: Николай сидел возле постели жены и пребывал в непривычной для себя трезвости. Он не вышел поздороваться с Лоскутковым. Саша однажды тряханул его в четверть силы за шкирку, и с тех пор гражданин Кузнецов стал его смертельно бояться.
- Дядя Саша, - Шушуня уже стоял в тёплых ботиночках, и бабушка Надя застёгивала на внуке голубенький комбинезон, - а вы мне стихи рассказывать будете?
Лоскутков улыбнулся:
- Обязательно. Ну, тёзка, двинулись. Шагом марш!
- Шагом марш, - весело отозвался Шушуня.
Надежда Борисовна смотрела в окошко, как они шли через двор... Господи, ну почему Верочка вышла замуж не за такого вот Сашу, а за пьяницу Николая?.. Всё ж было ясно с самого начала, когда Вера только-только привела парня знакомиться, а он сразу полез к Надежде Борисовне с пьяными поцелуями, называя мамашей. Должно быть, принял для храбрости, только не пресловутые сто грамм, а существенно больше. Она, помнится, брезгливо отстранила его: "Протрезвеешь, тогда и знакомиться будем".
"Я его перевоспитаю, мама, он мне обещал! - успокаивала Вера.- Он меня любит!.."
С тех пор Николай дважды пытался "завязать" с выпивкой: в первые месяцы после свадьбы и потом, когда родился Шушуня. Понадобилась Верина болезнь и, может быть, лёгкое вразумление с Сашиной стороны, чтобы он сделал третью попытку. Насколько серьёзную?.. В чудеса давно уже что-то не верилось...
Надежда Борисовна услышала, как в комнате тяжело закашлялась Вера, и ощутила в сердце знакомую ледяную пустоту. Она хоть и запрещала себе даже

Предыдущая страница 4 Следущая страница


Мария Семёнова

думать о том, что же будет, если дочь не поправится, но в глубине души ото дня ко дню зрел страх...
Вздрогнув, пожилая женщина снова посмотрела в окно. И увидела, как Лоскутков, выбравшись на газон, учит её внука ловко кувыркаться в снегу.
- Перевёрнуто корыто,
Под корытом - крот!
Перевёрнуто корыто,
На корыте - кот! - читал Саша обещанные стихи. -
Он когтями по корыту скрежетал,
Но крота из-под корыта не достал!
Крот же, лёжа в темноте,
И не думал о коте.
Думал крот, что в этом зале
Звуки музыки звучали.
Думал он: "Какой талант -
Неизвестный музыкант!.."*
*Стихи А.А.Шевченко.

- Это Пушкин написал?..- по обыкновению поинтересовался Шушуня. Видимо, их правильно воспитывали в детском саду, но Саша, усмехнувшись, ответил:
- Нет, не Пушкин.
- А кто?
- Ну... Один человек...

Нелюбимая у окна

Дом стоял в глубине квартала, отгороженный от шумной улицы корпусами других зданий и скоплением угловатых обрубков, когда-то называвшихся тополями. Сразу после войны, когда район только застраивали, юные деревца были здесь долгожданными новосёлами. С тех пор они усердно росли, по максимуму используя хилое ленинградское лето и выкачивая, как насосы, болотную сырость из почвы. Видимо, в благодарность за это люди в начале каждой весны учиняли над ними пытку, именовавшуюся формированием крон. Иногда об экзекуции забывали лет этак на пять, потом спохватывались, и тогда подрезка превращалась в четвертование. Ибо обрадованные передышкой деревья успевали вымахать чуть не до крыш. Тогда во дворах принимались реветь бензопилы, и дети таскали по дворам ветки и здоровенные сучья. Самые жалостливые выбирали укромные уголки и сажали ампутированные древесные конечности в землю. Порою случалось чудо: ещё живые обрезки, сами размером с полноценное дерево, действительно принимались расти...

Последнее превращение тополей в лишённые веток столбы случилось в прошлом году. Без сомнения, это был уже акт чистого садизма, не продиктованный никакими практическими соображениями. Ибо в воздухе вовсю веяли новые ветры - квартал "шёл" на благоустройство. Это, в частности, предполагало полную корчевку сорных пород. К коим были ныне причислены и многострадальные трудяги-тополя...
Женщина стояла возле окна. Она часто стояла так, подолгу глядя во двор.
Когда-то в детстве Ирина панически боялась наводнений. Ей всё казалось, что их дом, стоявший на набережной, однажды неминуемо должно было затопить. Она даже видела это во сне. Теперь она была взрослой, и детские страхи превратились в смутное опасение, гнездившееся на задворках сознания. Быть может, а Нева с её периодическими разливами действительно являла собой для Ирины нечто судьбоносное. По крайней мере, жила она по-прежнему недалеко от реки - между улицей Стахановцев и Малоохтинским. Володя сначала предлагал ей квартиру на самом берегу, с чудесным видом на Лавру, но она предпочла другую - вот эту свою нынешнюю. И теперь, случалось, целыми днями простаивала у окошка, глядя во двор...
В школе Ирина (тогда ещё не Гнедина) училась еле-еле. За полным отсутствием способностей и интереса к предметам. Английская школа была очень престижной. Никто не удивлялся ни дочке крупного "партайгеноссе", ни тому, что её за уши перетаскивали из класса в класс вплоть до выпускного. Рядом примерно так же (и притом вовсю шалопайничая) учились сын министра, внук известного дипломата, отпрыски видных хозяйственников...
То есть педагогам хватало забот и без Ирочки, тихо сидевшей на задней парте и смотревшей в окно.
Когда после школы она с первой попытки поступила на филфак и резко стала учиться на круглое "отлично", это тоже ни у кого не вызвало удивления. С определённым контингентом английских школ и похлеще метаморфозы случались.
В двадцать два года её выдали замуж. За Володю, сына "того самого" Игнатия Гнедина. Династический брак есть династический брак; чувств к жениху Ирина не испытывала никаких. Ни за, ни против. Правду сказать, она и к другим молодым людям особых чувств не испытывала. Вялое любопытство - не более. Ничего, что подвигло бы её закрутить бурный роман. Провести с однокурсником незабываемую ночь на ухабистом общежитском диване... Увы, её сердце оставалось безмятежно, точно подёрнутое ряской болото. Она восприняла свадьбу и начавшуюся семейную жизнь с сонным спокойствием растения, которое заботливый садовник пересаживает с одной грядки на другую. Естественно, новобрачные сразу въехали на отдельную площадь. Столь же естественным образом Ирина Гнедина не проработала по специальности ни единого дня.
Но потом наступил девяносто первый год, и привычный мир стал давать одну трещину за другой. Хорошо хоть Гнедин-старший мгновенно учуял, откуда задул ветер, и оперативно перекрасился в демократы и реформисты. Отец Ирины принципами поступаться не пожелал и остался в непримиримой коммунистической оппозиции. Однако на новом поприще жизнь у него не задалась. Видный некогда партийный деятель быстро, усох до третьестепенного. И умер от инфаркта, не разменяв седьмого десятка.
Новоиспечённый демократ Гнедин отстал от свояка всего на полтора года; видно, смена кожи недёшево ему обошлась. Однако к тому времени Гнедин-младший уже держался бульдожьей хваткой за одну из ветвей власти, устроенный прочно и высоко. В кабинете заместителя начальника юридического управления. В Смольном.
Он не развёлся с Ириной, хотя физического влечения к ней не испытывал никогда, а вместе с её папенькой угас и династический интерес. Просто, что бы там ни говорили, а разводы в официальных кругах как прежде не поощрялись, так не поощряются и теперь. Владимир приватизировал для благоверной трёхкомнатную по её выбору - у метро, тёпленькую после евроремонта... и стал заглядывать в гости не чаще раза в неделю.
Ирина прекрасно знала, что где-то (где именно, она не пробовала выяснять) у мужа имелась ещё и другая квартира, и там он в своё удовольствие вёл плейбойскую жизнь. Устраивал холостяцкие вечеринки с друзьями, приглашал платных и бесплатных подруг...
Молодую соломенную вдову это по большому счёту не волновало.
Она тоже могла бы творить всё, что ей только заблагорассудится, не опасаясь со стороны мужа репрессий. Однако Ирине Гнединой не "благорассудилось". Возникавшие время от времени расплывчатые желания и мечты так и оставались на уровне нереализованных душевных поползновений. Ей никто не мешал, но она так и не завела не то что любовника - даже кошку.
Порою она целые вечера простаивала у окна, выключив надоевший телевизор и глядя во двор, на редких прохожих и ещё более редкие автомобили.
...Пока на тополях не обчекрыжили ветки, там время от времени появлялись гнёзда. Одно из них, воронье, хорошо просматривалось с четвёртого этажа. Ирина помнила, как серая птица хлопотливо возилась в укромной развилке, неприметной с земли (о том, что в городе могут найтись ещё и наблюдатели сверху, законное дитя природы не помышляло). Отложив яйца, ворона уселась их греть. Увы, то ли из-за экологических бед, то ли ещё по какой причине кладка оказалась нежизнеспособной. Ворона никак не желала это уразуметь - и героически продолжала высиживание. Так тянулось месяца три. Потом лето кончилось, и налетела первая осенняя буря с сумасшедшим ветром и наводнением. В ту ночь Ирина очень плохо спала, но к утру Нева вошла в берега, в очередной раз не причинив лично ей никакого ущерба. Но вот от гнезда на тополе не осталось никакого следа. Пропала куда-то и ворона. Больше её во дворе не видали.
...За герметичным двухкамерным стеклопакетом в который раз густели непогожие сумерки. Мокрый снег ложился ноздреватым ковром, заравнивая часовой давности следы от колёс. Потом прямо по газону прохлюпал рубчатыми кроссовками долговязый парнишка из соседнего дома, прикативший на последнем поезде метро. Во дворе было почти совсем тихо; крупные хлопья тяжеловесно кружились под фонарём, постепенно стирая протянувшийся к подъезду аляповатый пунктир... Ирина продолжала смотреть.

Show must go on

В день, когда Жене Крылову настала пора выписываться из больницы, гнилая зима поднатужилась и разразилась настоящим, крепеньким, славным морозцем. И даже - явно по великому блату - лёгким и пушистым свежим снежком, искрившимся на солнце. Он выпал аккурат ночью, при прохождении небольшого холодного фронта, и весьма кстати припорошил замёрзшую грязь. Женя вышел на высокое крыльцо, снабжённое, кроме ступеней, ещё и пандусом для машин. Заботливые руки присыпали обледенелый пандус крупным песком. Некоторое время Крылов стоял неподвижно, жмурясь и с наслаждением дыша. Холодный воздух покалывал, как шампанское. В нём отсутствовали вездесущие больничные запахи, и уже от этого он казался Жене состоящим из чистого кислорода.
Крылова, естественно, никто не встречал. Более того: с ним только что распростились, снабдив инструкциями на все случаи жизни и наказав смотреть в оба. И теперь несколько пар глаз (весьма, кстати, вооружённых) внимательно следили за ним, выжидая, что будет. Ему очень хотелось оглянуться, но он не оглядывался.
Что ж, пока ровным счётом ничего не происходило. Пока?..
Женя знал лучше многих: когда нечто начинает происходить, то как правило оказывается, что всеобъемлющие инструкции именно этого и не охватывают. "Ладно, - сказал он себе. - Посмотрим".
Пока смотреть было решительно не на что.
Заснеженный садик перед больницей оставался пустым, если не считать чьих-то родственниц с фруктами и домашними тапками в сумках да инвалидного автомобиля, допущенного на территорию и аккуратно пробиравшегося по дорожке. Женя нашёл взглядом маленькие нарядные купола, видимые сквозь голые кроны, и с чувством перекрестился. Потом спустился с крыльца и медленно пошёл в сторону ворот, помимо воли прислушиваясь к только что зажившим болячкам. Ухаживали за ним, грех жаловаться, по высшему классу. Но всё равно казалось, будто "на воле" тело ведёт себя совсем по-другому, чем в кабинете лечебной гимнастики, и вопрос, можно ли ему вполне доверять, ещё требует уточнения...
При всей бросающейся в глаза Жениной молодости он испытывал подобное уже не впервые.
Он встряхнул тощую спортивную сумку, передёрнул плечами, то ли сбрасывая что-то, то ли, наоборот, заново примеряя к себе, проверяя, ладно ли будет сидеть... Друзья-эгидовцы, следившие за ним в дальнобойную оптику, видели, как зябко нахохлившийся парень на ходу становился таким, каким его знали за пределами службы. Это снова был по всем параметрам типичный уроженец глухого уголка области, давно забытого всеми, кроме, может быть, Бога. Сорванный с корней деревенский житель, привычно ждущий подвоха от городских умников и всегда готовый скрыться в непробиваемой скорлупе понятий и ценностей, унаследованных от предков-крестьян... Упрямый, тугодумный и неторопливый. С недоверчивым взглядом светлых глаз исподлобья...
И при этом - с чеченской войной за плечами. Плюс не отмеченная особой логикой история, столь драматично загнавшая его в конце октября на больничную койку...
В общем, к воротам больничного садика подходил совсем не тот Женя Крылов, которому двадцать минут назад давал последние наставления эгидовский шеф.
Когда до этих самых ворот осталось пройти с десяток шагов. Женино профессиональное внимание привлекла характерная физиономия джипа, обрисовавшаяся из-за угла кирпичной сторожки. И сам серебристый "Гранд чероки", и его номер (буквы "о", одинаковые цифры - не хухер-мухер!) были очень знакомыми. Женя прошёл ещё немного вперёд, остановился и стал смотреть, прикрыв ладонью глаза от яркого солнца.
Пока он смотрел, дверца джипа щёлкнула, наружу выбрался человек... Женю встречали. Стало быть, не ошибся Багдадский Вор, засекший приметный автомобиль на дальних подступах к лечебному учреждению. Человек приветственно помахал рукой, и Женя поймал себя на том, что обрадовался ему. Андрею Аркадьевичу Журбе, лидеру тихвинцев. В руке у лидера была зажата на две трети пустая жестяная баночка. Одно из невинных развлечений, которое Журба со товарищи время от времени себе позволяли: на глазах у гаишников хлестать "Хольстейн", сидя за рулём иномарки. А потом демонстрировать возмущённому стражу порядка... полную безалкогольность напитка.
Между прочим, на той стороне проспекта действительно стояла сине-белая спецмашина с выключенными мигалками. К некоторому разочарованию Журбы, оттуда на его манипуляции с баночкой не обращали никакого внимания. Наверное, были заняты другими делами. Или тоже признали джип и владельца. Или просто плевать хотели на всё...
- Здравствуйте, Андрей Аркадьевич...- Женя потянулся к ушанке.
Журба гостеприимно распахнул перед ним дверцу:
- Залазь! Ездил на такой ласточке когда-нибудь? Джип, оснащённый автоматической коробкой и множеством иных удивительных приспособлений, плавно и мощно взял с места.
- Хорошо бегает? - покосился Журба. - Не "Жигули" небось! - И радушно предложил: - За руль хочешь? Соскучился поди?
- Да я... - смутился Крылов.
Он, конечно, уже расслышал недужное постукивание газораспределительного механизма, хруст и скрип из трансмиссии и иные звуки, гласившие, что джип, изначально рассчитанный на несерьёзное американское бездорожье, в российских условиях стремительно хирел и уже, так сказать, одним колесом метил на автомобильное кладбище. Но простой парень не мог не хотеть порулить на благородном иноземном красавце, и Женя с готовностью пересел.
- Поездишь на нём, а покажешь себя - чего доброго, подарю, - небрежно посулил тихвинский лидер.
- Да что вы, Андрей Аркадьевич... - покраснел Женя-"фраер". Женя-эгидовец про себя, усмехнулся, по достоинству оценив щедрость Журбы.
Атаман включил радио, и "Блестящие" затянули про розовые облачка. Журба расслабленно откинулся на спинку сиденья, но на самом деле внимательно следил за тем, как Женя вёл джип. И скоро пришёл к выводу, что парню можно доверить не только этот раздолбанный гроб, но даже и холёный личный "Ландкрюйзер". Когда-то в безумной юности Андрей Аркадьевич любил напористую езду и на дороге не стеснялся: медлительных обгонял, строптивых подрезал - с дороги, ложкомойники, Я еду!.. С тех пор прошли годы, он приобрёл положение и поумнел. И сам за рулём изменился, и водителей стал уважать таких, как этот Крылов, - зорких, вежливых, оставивших дешёвые понты дуракам. Когда выкатились на Ленинский, он сделал музыку потише:
- Не западло вон там тормознуть? Дельце одно есть...
Женя равнодушно пожал плечами и подрулил к девятиэтажному "кораблю".
- Первым делом,- пропел Журба,- мы испортим самолеты...
Они въехали во двор, миновали автомобильное скопище у поребрика и остановились возле подъезда с железной свежевыкрашенной дверью. Женя заглушил двигатель, повернулся к атаману, ожидая распоряжений - с ним идти или караулить машину, - и увидел, что Журба, слегка изменившись в лице, обшаривает карманы. Перерыв затем бардачок и отделения для мелких предметов, которых на "Гранд чероки" тьма-тьмущая, тихвинский лидер досадливо выругался:
- Ну, бля, кажись, бирку дома забыл... Женя-"фраер" с равнодушным любопытством следил за тем, как он в сотый раз расстёгивает-застёгивает молнии на куртке. Женя-эгидовец уже понял, к чему идёт дело, и не удивился, когда Журба хлопнул его по колену:
- Слышь, Джексон, у тебя ведь наверняка паспорт с собой? Выручай, корешок, у барыги одного бабки занять нужно, я потом с ним разберусь, отвечаю. Ты же меня знаешь, кидалова не будет.
До сих пор знать его "фраеру" вроде было особо неоткуда, если не считать драки на шоссе, но Женя опять поступил так, как от него ждали:
- Нет базара, Андрей Аркадьевич... Сейчас из сумки достану...
И правда, как отказать такому хорошему и заботливому человеку, ещё и посулившему Жене роскошный автомобиль?.. Они поднялись на третий этаж и увидели там обшарпанную картонную дверь. Журба соединил две проволочки, торчавшие на месте звонка.
- Кто там? - почти сразу отозвался дребезжащий мужской голос. Журба продемонстрировал в глазок все сорок зубов:
- Марк Соломоныч, я это, Андрей. Утром договаривались.
Щёлкнули замки, брякнул засов, и дверь отворилась. Вернее, тяжеловесно и даже величественно повернулась на мощных петлях, явив понимающему взгляду своё истинное качество. Картонной в ней была лишь маскирующая облицовка, а внутри пряталась надёжная сталь. Оснащённая американским полицейским замком. Так ушлые люди меняют внешний облик автомобиля, превращая новенькую машину в потасканную, да ещё и непрестижной модели.
- Здравствуйте-таки, молодой человек. А кого это вы ещё ко мне привели?.. Мне никто не нужен...
На пороге стоял и подозрительно разглядывал гостей пожилой толстяк с лысиной, обрамлённой неопрятными седыми завитками. Судя по тому, какой кислятиной несло из квартиры, форточки там не открывались неделями. Зато было тепло: Марк Соломонович стоял в одной маечке и домашних штанах. То и другое было засалено до невозможности.
- По его бирке бабки брать буду, - Журба взял Женю за плечо. - Вам, Марк Соломоныч, не один хрен?
- Андрей, вы попали в приличный дом! - Хозяин квартиры прижался к стене и пропустил визитёров в прихожую. - Здесь не ругаются на пороге, а вытирают-таки говно с подошв своих штиблет...
Сам он был в вонючих войлочных тапках на босую волосатую ногу. Он провёл Журбу и Крылова на кухню и поинтересовался:
- Ну?

В мойке громоздилась несвежая куча грязной посуды. Сесть предложено не было, но Журба сам уселся на табурет и положил ногу на ногу:
- Давай, Джексон, свою краснокожую...- взял у Жени паспорт и протянул хозяину дома: - Хочу восемь тонн на год.
- Хотеть, молодой человек, не вредно, вредно не хотеть, - Марк Соломонович обнаружил в улыбке прокуренные редкие зубы и громко позвал: - Фима, Фима!
До тебя дело есть!..
На кухне тотчас возник долговязый чернявый парень. Коротко глянул на присутствующих, потом остановил взгляд на толстяке.
- На, пробей,- Марк Соломонович протянул ему паспорт и, кивнув на Женю, брезгливо поморщился: - Проверь, нет ли криминала, узнай метраж, прикинь стоимость, и, если порядок, заручную подгони...
Судя по некоторым специфическим выражениям, ростовщик в свой приличный дом попал из дома казённого. Минут десять в кухне царила тишина, только еле слышно урчал огромный холодильник "Бош". Он был того розового оттенка, который Женина бабушка назвала бы "телячьим".
- Ажур! - наконец-то вернулся долговязый Фима. - Криминала ноль. Вот планировка квартиры, вот жильцы... район... рыночная стоимость на сегодняшний день...
- Так, так, - Марк Соломонович цепко ухватил протянутый бумажный лист и самым внимательным образом изучил.- Ну вот что, молодые люди,- он повернулся к Журбе, но при этом покосился на Женю. - Восемь тонн я вам не дам. От силы шесть, под двенадцать процентов, сразу возьму за полгода, вы же знаете, какое сейчас время, кругом одно жульё...
- Ладно, валяйте, - кивнул Журба. И слегка толкнул Женю. - Давай, Джексон, подмахни документ.
- Распишитесь, молодой человек... - Марк Соломонович взял из Фиминых рук полностью готовый, со всеми печатями, бланк генеральной доверенности и ткнул в неё пальцем: - Вот здесь... - Под ногтями у него была траурная кайма. - И расписочку попрошу, по всей форме... Фима, продиктуй!
Пока тот диктовал, ростовщик сличил Женину подпись на гендоверенности и в паспорте. Когда расписка была готова, Марк Соломонович дважды перечитал её, вновь недоверчиво скосил глаза на гостей и, заверив:
- Я сейчас, - скрылся в недрах квартиры.

Вернулся он минут через десять. Зачем-то огляделся и выложил на стол приличную пачку стобаксовых:
- Здесь-таки всё точно. У нас как в аптеке!
- Проверим, - Журба взял доллары и со скоростью счетного автомата прошелестел всю толстую стопку: - Э, чегой-то не понял я, Марк Соломоныч! Стохи не хватает!..
- Быть не может! - Хозяин дома ещё раз самолично пересчитал зелень и сокрушенно покачал головой: - А зохн вэй, Фима, киш мирен тохес! Как ты считаешь бабки, шлимазол? Здесь же все кругом порядочные люди!..- Он вытащил из кармана сто долларов и с полупоклоном сунул в руки Журбе: - Ошибочка вышла, молодые люди, фраернулись, блин.
- Точно фраернулся, сионист хренов, - уже в салоне джипа Журба со смешком извлёк из кармана заныканную бумаженцию с портретом Франклина. В юности он неплохо "приподнялся" на ломке купюр и былых навыков до сих пор не утратил. - Перебьётся на изжоге, барыга позорный. Держи, Джексон! Это тебе на первоначальное обзаведение!
Женя Крылов, только что потерявший комнату в коммуналке, некогда купленную ему Шлыгиным, взял сто долларов и смущённо поблагодарил:
- Не знаю, когда отдам, Андрей Аркадьевич, честное слово...
Журба отмахнулся и опять включил радио, чтобы ехалось веселей. Из приёмника послышались цепенящие душу грозовые аккорды, потом полетел голос покойного Меркьюри.
- Хорошо поёт, царствие ему небесное,- сказал Журба и сделал погромче.- Хоть и гомиком был... а всё равно люблю, блин.
- Show must go on,- неслось из динамиков...

Не собирался в это утро Борис Благой заходить в школу. Да и что ему было там делать, если Олег сам в последние недели приносил на кухню раскрытый дневник и, слегка смущаясь, объявлял:
- Средний балл - четыре и пять...
- Давно бы так! - повторял каждый раз Благой, с удовольствием расписываясь. Кажется, парень в самом деле взялся за ум. А что? Выпускной класс на носу...
...И вот сегодня он случайно заглянул в комнату сына. Случайно заметил на столе красивую обложку - "Дневник петербургского школьника", ту самую, которую видел вчера. Может быть, Олег выронил дневник, когда по обыкновению торопливо запихивал в школьную сумку учебники?.. До школы было минут пять дворами, и Благой решил занести дневник - немного времени перед работой у него ещё оставалось...
...Только лучше бы он этого не делал совсем. Он застрял в школе на полтора часа. И почти столько же ходил потом кругами по микрорайону, начисто позабыв обо всех служебных делах и переживая последовательно приступы бешеной ярости, тупого отчаяния и, наконец, тихой и ясной мудрости. ...Завучиха поставила ему на вид прогулы Олега, и он принялся спорить, доказывая, что у сына при всём том не так уж плохи дела... Даже выложил за стол принесённый с собой "Дневник петербургского школьника". С теми самыми четвёрками и пятёрками. Завуч - полнотелая энергичная дама непонятного возраста - перелистнула страницы, а потом со вздохом положила рядом классный журнал: "Сравните". Тут-то все и выплыло. Дневник, который подписывал каждое воскресенье отец, оказался обыкновенной фальшивкой. В журнале не только пятерок - вообще почти никаких отметок обнаружить не удалось.
- Очень предусмотрительный мальчик, - завучиха не скрывала ехидства. Довольно невесёлого, впрочем, ехидства. - Ни одной контрольной не посетил. Ну ещё бы. А подписи учителей? Да у него, право, талант...
"Мы-то держали вас за известного журналиста, - слышалось при этом Благому.- Мы-то вашими публикациями восхищались!.. Как вы умело их всех на чистую воду разных там корыстных чиновников, спевшихся с криминалом!.. А сами? В собственной семье... Под собственным носом..."
Вдвоём с завучихой Благой пошёл в класс отлавливать сына, но выяснил только, что Олега сегодня никто в школе не видел.
- А зачем? - удивилась молодая учительница русского языка.- Он вчера был...
Вот Благой и кружил по дворам, и казалось, будто попадавшиеся навстречу прохожие оглядывались на него и тыкали пальцем...
Сначала хотелось немедленно встретить Олега, влепить звонкую пощёчину и произнести нечто судьбоносное, типа: "Убирайся вон из моей жизни навсегда!" В конце концов, парню нужно одно - лишь бы оставили его в покое. Ну вот и пусть катится куда угодно. Какое к чертям родство крови!.. Взять хоть практиканта Лешу Корнильева... Каким образом, в какой момент он, отец, упустил сына? Почему в другой семье вырос замечательный мальчишка, а у него..?
К счастью, сын не встретился. Иначе Благой наломал бы такого, о чём скорей всего потом до гробовой доски бы жалел. Несколько раз сигналила недавно приобретённая трубка. Отвечать никакого настроения не было, и он её попросту выключил. Пусть что хотят, то и думают. Ну их всех к чёрту...

Приговор

Священный вулкан Катомби готовился принять в жертву ещё одну жизнь...
Солдат в грузовике было шестеро, плюс офицер в кабине. Солдаты выбросили пленника из кузова наземь, и он пополз вверх по тропе, что вела к жерлу малого кратера. Он полз на четвереньках, поскольку изувеченные ступни просто не выдержали бы соприкосновения с горячей каменистой землёй. Солдаты шли рядом, время от времени пиная его, чтобы полз побыстрей. Они беспечно смеялись между собой и даже не сняли автоматы с предохранителей: а зачем?.. Приговорённый был совершенно беспомощен...
...Тяжёлый шнурованный ботинок, занесённый для очередного пинка, прошёл мимо цели, чернокожий солдат потерял равновесие, а в следующий миг его сердце остановилось раз и навсегда...
...Шестой солдат от испуга разучился стрелять, настолько он не ожидал, что полумертвец всё же сумеет подняться. В последний оставшийся миг воин атси замахнулся прикладом... И умер, как умерли первые пятеро.
... Офицер остался последним. Один на один с человеком, которому жить-то не полагалось, не то что драться и убивать. Офицер пятился к дымившему кратеру, сражаясь с кобурой пистолета, никак не желавшей расстёгиваться, мясистое чёрное лицо покрылось серым налётом. Он всё же успел, потому что сил у его противника осталось очень немного: страшные вспышки вроде той, что подняла его на ноги, не могут продолжаться сколько-нибудь долго... Бахнул выстрел, и пуля ударила пленника, но тот уже перешёл грань, когда думают о собственной жизни и смерти. Ещё один шаг, ещё один разряд безумной боли в обнажённых ступнях, и он дотянулся до офицера, и офицер умер. Приговорённый рухнул с ним рядом. Придя через некоторое время в себя, он стащил с офицера форменную рубашку, его же карманным ножом распорол её надвое и замотал ноги, чтобы можно было хоть как-то ступать ими по земле.
Его продали свои и подавно не пощадили чужие, и он был по-прежнему гораздо ближе к смерти, чем к жизни, но он был свободен, и он мог, он мог попытаться...

Неделя, спустя которую Моня должен был вернуться и собственноручно вымыть и закупорить тёти-Фирины окна, тихо канула в прошлое. Снегирёв дождался солнечного оттепельного дня и предложил своей хозяйке; заняться наконец окнами - пока, действительно, ещё продолжалась зима. Она отвела глаза:
- Мне Монечка обещал. Он скоро приедет...

- Приедет, будет ему приятный сюрприз, - бодро заверил её Алексей. Про себя он полагал, что в ином случае Монино обещание будет справлять ежегодные. юбилеи, но вслух об этом, понятно, воздержался.- И рученьки музыкальные портить не придётся...

- Не издевайтесь, Алёша, - обиделась тётя Фира. - Он же действительно...

Ей неизвестно зачем вспомнилось, как вечером после Мониного отбытия позвонила Софочка. Позвонила - и устроила старинной подруге громкий разнос: "Ты соображаешь, что делаешь? Подогретым пирогом его на завтрак кормила!.."
Поняв, что жилец настроен серьёзно, Эсфирь Самуиловна суматошно засуетилась, начав одновременно разыскивать стекломойную жидкость, кастрюлю и подходящие тряпки и всё время забывая, зачем конкретно полезла в тот или иной шкаф или ящик. Что поделаешь - в её возрасте к мероприятиям подобного класса следует готовиться за неделю. Иначе в голове всё путается и начинает казаться, будто наступил конец света.
Оценив ситуацию, Снегирёв потребовал у тёти Фиры карт-бланш, а получив оный - выставил владелицу комнат в гости к соседке Оле Борисовой. Приставил Олиного мужа Гришу рвать бумажные полотенца. Завербовал верзилу Тараса Кораблёва сбегать в магазин за рулончиками самоклеящейся бумаги. А сам вооружился синим баллончиком стекломоя, купленным вообще-то для "Нивы", и полез на подоконник. Некоторые части громадного полукруглого окна открывались и были доступны из комнаты. Некоторые - исключительно извне. Эти последние по понятным причинам особенно заросли грязью, и Снегирёв посвятил им массу усилий. Гриша Борисов, очкастый интеллигент из Герценовского института, подавал куски розовой бумажной протирки и завистливо возмущался самонадеянностью Алексея, преспокойно расхаживавшего по подоконнику четвёртого этажа.
Снегирёв вполуха слушал его и думал о том, как повезло не ценившего этого дурачку. Если сравнить Гришин мир с тем, в котором жил он сам, получалось, что обитали они на разных планетах. Гриша не умел ни драться, ни стрелять, он боялся высоты, подонков в парадном и много чего ещё, он спешил домой к жене и таскал из молочной кухни тёплые бутылочки для маленькой дочки. Чего, спрашивается, ещё не хватает? Квартиры на двух уровнях, дачи, машины?.. Ну я же и говорю - дурачок...
Приёмник, настроенный на "Европу-плюс", тихонько ворковал, примостившись на табуретке.
- ...Группа "Сплошь в синяках"! - весело объявил диктор, жизнерадостное трепло, свято уверенное, что треплется с американским акцентом.
- Ну вот, - обречённо прокомментировал Гриша.- То "Крематорий", то "Лесоповал", а теперь ещё И "Сплошь в синяках". Чего только не выдумают от безделья. Может, выключим?
- Не надо, - сказал Алексей. - Пусть болтает, только бы не про политику.
Из приёмника послышался гитарный аккорд.
Жизнь научит смеяться сквозь слезы,
Жизнь научит бесстрашным быть в страхе,
Усмехаться в ответ на угрозы,
Не дрожать, когда лают собаки.
Жизнь научит любить, кого любишь,
Ненавидеть, кого ненавидишь,
Забывать то, чего не забудешь,
И не видеть того, что видишь.
Полагать за реальность кошмары
И во лжи видеть горькую правду,
Принимать хладнокровно удары,
Презирать и презренье, и славу.
Жизнь научит ценить, что теряешь,
Не жалеть того, что имеешь,
И прощать то, чего не прощаешь,
И не верить тому, чему веришь.
И, командуя, слушать команды,
И лететь на потерянных крыльях...
Жизнь научит быть сильными - слабых,
Жизнь научит быть слабыми - сильных*.
Стихи В. В. Шлахтера.

Солист "Синяков" из кожи лез, имитируя покойного Цоя, но Алексей всё равно пожалел, что не вставил кассету и нет возможности записать. Надо будет, решил он, посмотреть в соответствующих ларьках, ведь наверняка где-нибудь попадётся. Он подумал ещё немного и усмехнулся про себя, полируя верхнее стекло. С ним уже бывало такое. Западал в память хвост случайно услышанной песни, и воображение

Предыдущая страница 5 Следущая страница


Те же и Скунс 2

дорисовывало всё остальное. Так что, когда удавалось раздобыть запись, наступало некое разочарование.
- Кажется, - сказал Гриша, - я понял, почему молодёжи нравятся иностранные песни.
- Ну и? - рассеянно спросил Алексей.
- Когда не знаешь языка, легче воспринимать всё вместе, как музыку. И даже если знаешь язык, дебильность текстов всё-таки не так очевидна.
Снегирёв спорить не стал. Он вообще очень не любил спорить.
По улице внизу сновали машины, прохожие замечали бесстрашного мойщика окон, останавливались и задирали головы, рассматривая "русского самоубийцу". Алексей приветливо делал им ручкой. Он действительно был начисто лишён страха перед высотой, причём никакой его личной заслуги в том не имелось - таким уж уродился на свет. Однажды, много лет назад, ему довелось раненым лететь с четырнадцатого этажа, но даже и этот поистине судьбоносный полёт его не исправил.
По окончании трудов Гриша был отправлен в магазин за кефиром ("Только, Гришенька, обязательно наш, и, если попадётся, просроченный: на нём пышней поднимается..."), и тётя Фира нажарила оладьев на всю честную компанию. Крутой культурист Тарас в ответ на приглашение пробурчал, что ему, мол, не положено по диете. Однако потом явился на запах и даже выставил две банки сгущёнки.
Под конец оладьев Эсфирь Самуиловна включила телевизор, коротавший век на комоде. Как все пожилые люди, она решительно не могла обходиться без новостей. "Алёша, ну откуда у вас подобное безразличие? - тщетно взывала она. - Это ведь наша жизнь!" - "Ага, - хмыкал в ответ квартирант. - Жизнь. Новый концерт Филиппа Киркорова. В перестрелке между мафиями Ленинского и Комсомольского районов погибло сорок два человека..."
Снегирёву в самом деле было глубоко наплевать на такие мелочи, как Дума и правительство, но раздел городской хроники заставил его мгновенно навострить уши.
- ...Да неужели вы меня по-человечески не понимаете? - возмущалась с черно-белого экрана мордастая тётка, похожая на объевшуюся продавщицу из молочного магазина.- У меня внуки, чтобы ты знал! Они тоже быть здоровенькими хотят!..
- Если я правильно понял, - спокойно спрашивал молодой корреспондент, - вы и ваши сотрудники использовали вакцину для нужд собственных семей, поскольку она большой дефицит, да и сложно её купить на небольшую зарплату?
- А ты сперва ляльку своего заведи, тогда поглядим, как будешь у него для чужих отнимать! - кричала в ответ профессиональная пожирательница сметаны. - Детей-то небось нет пока? Ну и молчи...
Тётку звали Алевтина Викторовна Нечипоренко, и она была директрисой детского дома. Как выяснилось, возглавляемый ею доблестный коллектив умудрился целиком подевать неизвестно куда дефицитную и очень дорогую вакцину от гриппа, выделенную для маленьких подопечных. Гонконгская напасть между тем грянула - и врачи "скорой" сбились с ног, развозя тощих детдомовцев по больницам. Впрочем, по сравнению со всем остальным, что творилось в Нечипоренкином заведении, история с вакциной была ещё пустячком.
Юный корреспондент с поразительным хладнокровием "раскручивал" свою собеседницу, задавая вопрос за вопросом: о питании и гигиене детей, о враче и уколах, о "гостях", для которых наряжали старших воспитанниц. Камера бесстрастно фиксировала ответы Алевтины Викторовны.
Доисторический "Вечер" красок не передавал, но Алевтина Викторовна явно была пунцовой, как перезревшая клубничина. Она грозила ОМОНом и зачем-то размахивала видеокассетой.
Сволочи все!!! - кричал её взгляд. Всех бы порошком, как тараканов, чтоб кому получше вас воздухом дышат не мешали...
Эмоциональные высказывания Алевтины Викторовны перемежались документальными кадрами, отснятыми в другое время и в других местах. В детской больнице, в столовой детдома, на лестнице, в коридоре у добротной деревянной двери, запертой на замок...
Камера близко показала, как болтаются в ушах у заведующей тяжеленные золотые серьги. Как пел когда-то Высоцкий, "если правда оно ну хотя бы на треть", оставалось одно. Пойти и повесить. Потому что сами такие не вешаются.
Сука, думал Скунс, глядя, как на фоне стоп-кадра - возмущённое лицо Алевтины Викторовны, а за ним столетние разводы плесневелой сырости на стене вверенного ей учреждения - титрами проходят данные о последовательном улучшении жилищных условий предприимчивой дамы. Выяснить, на какую треть было правдой всё показанное-рассказанное, труда не составит. Скунс, впрочем, подозревал, что на сей раз краски были сгущены журналистами минимально. Он сам вырос в детдоме и с такими Нечипоренками знаком был не понаслышке. Сука...
Их взгляды встретились, и телевизор не выдержал взаимного напряжения. В нём что-то громко щёлкнуло, запахло жареным электричеством, и пропала сперва картинка, а после и звук. Кот Васька в панике ринулся с хозяйкиных колен и удрал под кровать. Тарас, сидевший ближе всех, проворно выдернул вилку.
Когда телевизор остыл, мужчины притащили авометр, и Алексей - кто тут у нас инженер-электрик? - долго рылся в пыльных ламповых недрах. Звук в конце концов появился, но изображение восстановить так и не удалось.

Стая

Даже у лихого прогульщика бывают мгновения, когда он старательно исполняет школьное задание. Правда, задание у Олега Благого вышло несколько необычным.
- Явился, партизан! - сказала ему завучиха и... вытащила купюру: - Анне Павловне, библиотекарю, сегодня шестьдесят исполняется. Мы тут собрали... Сходи купи хороший букет и ко мне в учительскую принеси!
Анну Павловну в школе любили все. Олег и сам несколько раз отсиживался у неё за стеллажами, "мотая" контрольные. А сколько девчонок плакалось ей, доверяя библиотекарше тайны, тщательно хранимые от собственных матерей!..
Цветов у метро был целый длинный ряд. Олег сразу вынул деньги, зная по опыту, что в ином случае его заподозрят в хулиганских намерениях и начнут отгонять от товара.
- Что желаете, молодой человек? - тотчас спросила ближайшая тётка. - Гвоздики берите. А вот розы, только сегодня привезли, местные, долго будут стоять...
У Олега натурально разбежались глаза. Захотелось купить не просто букет, а что-нибудь сногсшибательное. Чтобы у завучихи свалились с носа очки, а потом счастливой библиотекарше сказали: "Это Олег Благой для вас постарался..."
Он еле преодолел искушение отовариться у первой же торговки и решил сначала пройти весь ряд до конца. А то купишь, а по закону подлости на соседнем прилавке такое!..
- Ты! Чего там ходишь, иди сюда! - позвал его вдруг какой-то парень. - Да не бойся!
Олег сразу почувствовал, как в животе шевельнулся страх. Но показать трусость значило потерять всякое уважение к себе самому.
- Иди, говорю, я у тебя спросить хочу! - торопил парень,

По виду он казался Олегу ровесником, ну, может, чуть старше. Правда, таких рож в классе у себя Олег не видал... Благой-младший протиснулся сквозь промежуток между ларьками. На узкой площадке, куда выходили тылы ларьков, было полно хламу, мятых коробок. Противно воняло мочой.

- Ну чего? - спросил настороженно Олег.

- Тыщу не подаришь? А то мне на метро не хватает.
- Не подарю,- сказал Олег и судорожно стиснул кулак, уже понимая, что сейчас будет.

- А я тебя прошу. Я тебя ОЧЕНЬ прошу...- И парень одним щелчком раскрыл парикмахерскую опасную бритву. Олег мгновенно представил, как она по- полам рассекает ему щёку, и щека сразу же заболела. - Клади деньги наземь - и полный вперёд, - продолжал парень. Впоследствии Олег не взялся бы подробно припомнить его физиономию, только то, что её украшала явная печать ранних пороков. - А ментам вякнешь, останешься без ушей. Понял? Я твой дом знаю...
- Это... библиотекарше на букет,- с трудом выговорил Олег.
- Я ща из тебя самого букет сделаю! - и бритва свистнула в воздухе. Пока ещё на безопасном расстоянии от лица, но Олег отшатнулся. Рядом, с другой стороны ларьков, прохаживались люди, кто-то громко смеялся, какая-то женщина звала маленького ребенка.
- Витя! Витя! - кричала она.
Всё это казалось Олегу звуками с того света. Он помедлил, потом, словно во сне, стал нагибаться... И вот тут что-то вокруг изменилось. Олег кожей ощутил некое изменение атмосферы. Он ещё стоял внаклонку, но за спиной уже звучали спасительные шаги. Четверо парней и девчонка. Решительные, никого не боящиеся...
- Налоговая полиция! Всем руки за голову и ноги шире!..- оскалился один из парней. Самый высокий, сутуловатый.- Ты, козёл,- обратился он к обидчику Олега, - тебя кто на чужую зону пустил?
- Я Плечу скажу, он твоей шнявой тебе же яйца и чикнет. И съесть заставит, - промурлыкала девочка.
Она очень отличалась от своих спутников - хорошо одетая, ухоженная и красивая, похожая на куколку "Барби". Но почему-то под её взглядом парень спрятал руку с бритвой за спину, и глаза у него забегали. Он хотел что-то сказать, но "Барби" шагнула ближе и... резко, неожиданно саданула ему между ног носком модного сапожка. Парень выронил бритву и скрючился, зажимая ладонями пах. Он не посмел бы дать сдачи, даже если бы мог. Олегу его сдавленный всхлип показался музыкой.
- А ты тут чего? - повернулся к нему высокий, сутуловатый.
- Цветы... день рождения... Анне Палне, библиотекарше...- вздрогнул Олег, внезапно поняв, что угодил из огня в полымя. И сам тут же понял, какую глупость сморозил. Ну откуда бы им знать библиотекаршу из Олеговой школы?..
Однако мир оказался воистину тесен.
- Анне Палне? Фарадей, слыхал? У Анны Палны день рождения! А сколько?
- Шестьдесят...
- Во, бля буду, дела!..- И "налоговый полисмен" грозно повернулся к неудачливому грабителю: - Ты, козёл сраный, у кого отнять хотел!.. Да я те сам щас яйца отрежу...
Знала бы добрейшая Анна Павловна, спасавшая не только нынешних учеников, но некогда и родителей их, в каком месте и при каких обстоятельствах будут однажды поминать её имя....

Когда-то она обнаружила около упавшего стенда перепуганного, зарёванного первоклассника Генку Журавлёва, которого тогда ещё никто не звал Гномом. Утешила, увела к себе отпаивать чаем... А малыша Жорку Коклюшкина, тоже ещё никем не названного Фарадеем, извлекла из школьного подвала, куда его - пусть-ка посидит в темноте с крысами! - затолкали шалые семиклассницы. У него тоже, кстати, был тогда день рождения. Анна Павловна и подарила ему "Историю свечи" физика Фарадея...
- Чё набомбил, гони живо! - приказали поставленному на колени грабителю. Парень послушно вывернул карманы - похоже, "великолепную пятёрку" он знал и не на шутку побаивался. Фарадей отдал всю добычу Олегу:
- На, держи... купишь побольше, чтобы и от нас, понял! Скажешь Анне Палне, что мы тоже её поздравляем... - Он оглянулся на девочку. - И Киса, хоть она тут не училась.
Киса не возражала.
...При виде шикарного букетища роз завучиха действительно ахнула.
- Умеешь ведь, если захочешь!
И в настоящем, не фальшивом дневнике появилась первая абсолютно подлинная благодарность. За "прекрасное выполнение важного общественного поручения...".
...Через несколько дней Олег увидел их на улице снова и сам к ним подошёл.

- Цветы подарил? - спросил Пенис.
- Сказал про нас? - добавил Фарадей.
- Сказал.
- А она?
- Обрадовалась. Привет передавала.
- Пошли пиво пить.
У ларьков они купили по банке, причём платил за всех Гном, потом зашли в ближний садик и, отпихнув собравшегося поспать бомжа, заняли единственную скамейку.
Тут. Олег и узнал, кого как зовут.
- Кисы только нет, - пожалел Фарадей. - Её отец в школу этикета по вторникам возит.
Замечательные у них были прозвища: Киса, Гном, Фарадей, Пенис, Кармен. Олегу даже стало несколько стыдно, что его самого приходилось пока называть просто по имени. Они побродили немного по улицам. Олег рассказал несколько анекдотов из газеты "Не скучай", все посмеялись, а потом Гном неожиданно спросил свою компанию:
- Что, берём его?
- Без проверки? - удивился Пенис.
- Ты и проверяй, если тебе надо, а мне и сойдёт.
- Куда? - удивился Олег и слегка покраснел. Может быть, просто от пива, а может быть, и от счастья. Авторитетные люди улицы принимали его всерьёз!..
- Да мы тут в один спортзал ходим, додзё называется. Боевые искусства осваиваем. Хочешь?

- Конечно, хочу, - вконец смутился Олег.
- Да кончай, ты что? Плечо разве его возьмёт? - удивился Пенис.
Гном ответил уверенно:
- Попрошу, так и возьмёт!

Отелло, или Искусство Мгновенного Обнажения

Зазвонил телефон, и на определителе тотчас же высветился номер. Он был совершенно незнакомый; кое-какие - личные сотрудников, фирмы "Василёк", постоянных клиентов - Наташа помнила наизусть, но этот в их число не входил. Она взяла трубку, собираясь привычно произнести: "Охранное предприятие "Эгида-плюс". Слушаем вас!" Однако не успела.
- Валеру! - требовательно бросил ломающийся подростковый басок.
- Вы ошиблись номером, такого здесь нет, - ответила Наташа. - Какой вы номер набираете?
- А куда я попал?
- Это охранное предприятие.
- Гы-ы!.. - заржали на том конце. Последовала длинная матерная фраза, из которой Наташа узнала о себе много нового и интересного. Потом трубку бросили.
Наташа пожала плечами и вернулась к компьютеру, краем глаза отметив, как погас жёлтый огонёк автоматического записывающего устройства. Подобные случаи давно уже не выводили её из душевного равновесия. А маме о них рассказывать было совершенно не обязательно.
- Ну как? Идёшь? - заглянула с лестницы Катя Дегтярёва.
- Ой! - спохватилась Наташа. - Сейчас. Большие часы действительно показывали время, когда, по нерушимому декрету начальника, секретарши Должны были заниматься гимнастикой. Когда-то давно, на первых порах, Наташа и её старшая напарница Алла делали это вместе. Ставили в видеомагнитофон кассету с уроками шейпинга и углублялись в модное дрыгоножество. Алла - почти профессионально, Наташа - отставая постыдно и безнадёжно, особенно поначалу. Потом у Наташи появился другой интерес. Невинная консультация на тему "что делать, если в транспорте трогают" породила желание "научиться приёмам". За прошедшие полгода, естественно, никакой реальной самозащитой Наташа не овладела, лишь поняла, что боевые искусства, как и все прочие искусства, суть нечто необозримое и достойное стать делом всей жизни. Мама ужасалась и качала головой, но всё-таки сшила ей из старой стройотрядки, очень кстати отыскавшейся на антресолях, плотное зелёное кимоно. Не в тренировочной же тоненькой рубашечке отрабатывать захваты за лацканы и за ворот!..
Сегодня Катя принесла длинный чехол и пообещала показать нечто весьма интересное, называвшееся красивым японским словом "иaйдо".
- Что-что?..- прислушался Семён Фаульгабер.
- И-ай-до,- раздельно повторила Катя.- Искусство мгновенного обнажения меча.
- Тю! Я бы ещё понял, если бы просто "мгновенного обнажения",- мечтательно заулыбался великан. И подмигнул Наташе маленьким ярко-голубым глазом: - А то какая пошлость, понимаешь: меча...
Катя развязала чехол и протянула Наташе длинный, слегка изогнутый деревянный меч-бокен. Протянула - не то слово: её рука легла на гладкую рукоять совершенно особым движением, которое Наташа ни за что не взялась бы повторить.
- За лезвие не бери,- сурово предупредила она, когда Наташа взяла меч и стала рассматривать. - Ты уже, считай, без пальцев осталась... - Наташа поспешно отдёрнула руку, и Катя пояснила: - Деревянный надо уважать, как стальной. Это оружие, им в прежние времена людей убивали. Сэнсэй как-то рассказывал: они летели в Японию на семинар, так там все бокены забрали и унесли к пилотам в кабину. А великие мастера выходили с деревянным мечом против настоящей катаны - и побеждали!
Наташа прониклась почтением и следом за Катей опустилась коленками на твёрдый деревянный пол.
Из-за двери уже доносился голос Кефирыча:
Я в стриптизе покажусь,
Наготой сверкая.
Словно сабля обнажусь,
Титьками пугая...

Посетитель, неудержимо стремившийся к Плещееву в кабинет, был личностью колоритной. Чёрная на белом меху куртка "пилот", широкие плечи, набыченная щекастая голова, толстая шея и могучий бритый затылок. В целом - то, что ёмко и исчерпывающе называется "протокольная рожа".
- К Сергею Петровичу?.. - спросила его подменившая Наташу красавица Алла.- Извините, а вы записывались?
- Я не записываться, - прозвучал мрачный ответ. - Я расписываться!
- А по какому вопросу? Я должна доложить...
- Сам знает, блин, по какому!
Алла, давно уже нажавшая под столом специальную кнопку, попробовала с ним пококетничать. В глазах посетителя затеплился было интерес, но - ненадолго. Тогда Алла предложила ему кофе, который был также отвергнут. Наконец начальственная дверь отворилась, и в приёмную выглянул Саша Лоскутков. Командир группы захвата был, как всегда, вежлив:
- Проходите, пожалуйста.
Посетитель смерил его оценивающим взглядом, засопел и вошёл. Эгидовский шеф положил телефонную трубку и отодвинул бумаги:
- Здравствуйте. Слушаю вас...
- Вот ты, значит, какой...- не здороваясь, неожиданно сквозь зубы процедил незнакомец.
Что касается внешности, больше всего Плещеев походил на покойного Листьева - те же волосы, очки и усы, та же обаятельная улыбка. А что в голосе вошедшего звучала недвусмысленная угроза, так Сергею Петровичу было не привыкать.
- Какой уж есть,- согласился он миролюбиво.- Другого нету. А вас, если не секрет, что к нам привело?
Всё это время он напрягал память, стараясь вспомнить вошедшего, но безрезультатно. Компьютер сработал быстрее. В электронную сеть мигом улетели номера "Мицубиси Паджеро", припаркованного на площадке, и ответ не заставил себя ждать. Посетитель звался Максимом Юрьевичем Коноваловым, год рождения такой-то, женат, домашний адрес такой-то, мелкий бизнесмен, работает в торгово-закупочной фирме, юридический адрес такой-то... Судимости и иные трения с законом отсутствовали. Зато фотография соответствовала вполне.
Полученные данные немедля высветились перед Сергеем Петровичем на маленьком дисплее, который нельзя было увидеть с другой стороны. Увы, Плещееву компьютерная информация не говорила по-прежнему ничего.
- Это тебя,- зарычал посетитель,- хотел бы я знать, что к моей привело!.. Хотя догадываюсь!..
Саша Лоскутков зевнул, деликатно прикрыв рукой рот, и сказал шефу:
- Так я пошёл?..
Сколько-нибудь серьёзной опасности для начальства он явно не наблюдал.
- Иди,- кивнул Плещеев.- Я через минутку. Максим Юрьевич, свирепея, налился свекольной краской. Цвет был равномерным начиная с макушки и кончая шеей в вороте куртки.
- Хватит коридором водить!!! - взревел он, когда дверь за Сашей закрылась. - Ты и мою так же трахал?!. "Через минутку"?..
Итак, хоть что-то по крайней мере выплыло из тумана!.. Мелькнувшая в первый миг мысль о Дашеньке была Плещеевым с большим облегчением отринута. Дашенька тут была, конечно же, не при делах. Увы, и фамилия "Коновалов", вернее, "Коновалова", для Сергея Петровича была по-прежнему пустой звук. Святостью и аскетизмом он, что греха таить, большую часть сознательной жизни действительно не блистал, но данное конкретное обвинение оставалось совершенно абстрактным. Ни имя, ни внешность не приходили на ум.
- Очень жаль, - понимающе улыбнулся он мужчине, - что ваша супруга даёт вам столь обширную пищу для подозрений... Мы, однако, делами о супружеских изменах не занимаемся, так что, к сожалению, вы зря потратили время. Ничем помочь не могу.
Разъярённый "Отелло" рванул молнию куртки и выпятил грудь, чтобы лучше видна была кобура:
- Чужих тёлок, значит, по койкам, а отвечать - "ничем не могу"? Так, что ли?.. Ты учти, у меня коричневый пояс...
- А у меня чёрный, - вполне правдиво ответил Плещеев. Сунул руку под стол и мгновенным движением извлёк здоровенное помповое ружьё. Кобуру посетителя они с Сашей засекли ещё во время его препирательства с секретаршей - и приготовились оказать самую тёплую встречу. С того расстояния, на котором шла между ними беседа, мощная "помпа" способна была картечью высадить дверь. И вынести Максима Юрьевича с ней вместе. Весьма далеко за пределы приёмной...
Мелкий бизнесмен по достоинству оценил внушительный - два пальца просунуть - ствол, глядевший ему пониже ремня.
- Вот как!..- процедил он сквозь зубы.- "Труба" есть?
Плещеев пожал плечами и назвал номер:
- Если вдруг запамятуете, у наших секретарш всегда можно узнать...
"Отелло" продиктовал свой, пообещал "забить стрелку" и удалился со всем возможным в подобной ситуации достоинством. Сергей Петрович убрал на место ружьё, подошёл к окну и увидел, как обманутый муж вымещал свою ярость на ни в чём не повинной машине. Несчастный джип сперва истошно взревел, потом выбросил фонтаны мокрого снега и наконец, виляя по скользкоте бешено вертящимися колёсами, покинул эгидовскую площадку. Сергей снял очки, устало потёр лоб ладонью, снова подумал о Дашеньке... и перед умственным взором нежданно-непрошенно возникла затемнённая внутренность "Нивы". А потом - ядовитая ухмылка седого человека за рулём: "Козёл ты, Плещеев. Едучий козёл. Такая жена дома ждёт, а он об чужие подушки лысину протирает... Тьфу!"
Стоило вспомнить, и в приоткрытую дверь долетел жизнерадостный бас Фаульгабера:
Милый сбегал на сторонку,
Да и сам тому не рад:
Отомстила я милёнку
Сорок девять раз подряд!..
- К чёрту, - тихо сказал эгидовский шеф. Снова надел очки и возвратился на рабочее место: дел, как всегда, было полно.

Время было полуденное, и Пётр Фёдорович Сорокин, более известный как законник Француз, ехал обедать. Шестисотый "Мерс" неслышно шуршал в крайнем левом ряду, следом мчался джип с пристяжными. Кавалькада остановилась у ресторации "Шкворень". Пётр Фёдорович кивнул встрепенувшемуся мэтру и направился за ним в кабинет. Суеты за едой он не терпел.
- Как всегда, уважаемый...- Он опустился в кресло и строго глянул на подскочившего халдея. - Вчера мне зернистую принесли, а я к паюсной привык. Опять не перепутай смотри...
Мэтр слегка побледнел и исчез.
Привычка - вторая натура, а своим привычкам Пётр Фёдорович не изменял. Первым делом подали маслины, до которых - слаб человек! - он был великий охотник. Пристяжь в общем зале уминала хека по-польски и заглядывалась на девок у стойки:
- Ленчик, гля... во бы этой заразе...
"Повара кастрировать. На перце, гад, экономит..." - Француз как раз дегустировал харчо, когда дверь кабинета совершенно неожиданно отворилась. На пороге стояла дама - очень изящная, лет сорока пяти, в очках... белый верх, тёмный низ, кружевная крахмальная грудка... Было бы в ней что-то от учительницы из провинциальной гимназии... если бы не глаза. О, подобное выражение глаз Петру Фёдоровичу часто доводилось встречать. У оперов, следователей и прокуроров, не берущих на лапу. Так смотрит хищник на жертву. Твердо, немигающе... мысленно облизываясь... Откуда её принесло?
"Да как... как она, сука, мимо пристяжи?.." - Пётр Фёдорович некоторое время держал ложку у рта, потом положил. Обрёл внутреннее равновесие и промокнул губы салфеткой:
- Чему обязан, мадам?..
Он, конечно, узнал Марину Викторовну Пиновскую, которой был обязан одной из своих "ходок".
- Не угостите ли даму кофе?.. Пиновская улыбалась. Сорокину её улыбка совсем не понравилась, и он невежливо оскалился:
- Это всё, чего дама желает? А как насчёт раком?..
- Ну-у, какие мы нетерпеливые...- Марина Викторовна придвинула кресло и без спросу расположилась напротив. - Сделать вам массаж я вообще-то успею. Такой, что и вазелин не понадобится. Только, говоря откровенно, меня это не возбуждает. Поговорим лучше о Скунсе...
- Чего-чего?..- Сорокин немедленно ушёл "в несознанку" (благо практика имелась обширная), но при этом почувствовал, что съеденное ему впрок не пойдет. Даже хуже того - очень скоро покинет подорванный тюрьмами организм. - Вы, милочка, куда обратились-то? В зоопарк?..
- Да ладно вам, Пётр Фёдорович, - Пиновская прищурила глаза и стала похожей на хищную и беспощадную ласку. - Всё вы прекрасно поняли, мой дорогой. Приятно, конечно, что вы так радеете за российскую экологию... В отличие от некоторых засранцев... бывшего директора-распорядителя "Балт-Прогресса" Петрухина, например... упокой, Господи, его многогрешную душу...
- Вам кофе в постель? - несгибаемо оскалился Сорокин. Ему, впрочем, самому показалось, что улыбка вышла вымученной и жалкой. Годы, годы...
- Боюсь, не донесёте, - посетительница поднялась, и он снова увидел, какая осиная у неё талия.- Расплескаете...
"Ах ты..." - Француз уставился ей вслед, а Пиновская тем временем разминулась в дверях кабинета с его давнишним другом Павлом Семёновичем Лютым. Законником по прозвищу Зверь.
- Ка-а-кие люди, - маленькая женщина окинула здоровенного кряжистого сибиряка насмешливым взглядом и испарилась. Лютый проводил её глазами и несколько растерянно почесал в голове:
- Мимо двигал, корешок, смотрю, твоя тачка стоит... Дай, думаю, сообща подхарчусь...
Крякнув, сел к столу, потёр с мороза ладонь о ладонь и, ухмыльнувшись, подмигнул корефану:
- Ишь какие, брат, изенбровки** от тебя выплывают... Я смотрю, не скоро состаришься?
Пиновскую, на своё счастье, он знал только по рассказам дружков, а лично до сего дня не сподобился.
- Изенбровки...- Сорокин вышел из ступора и с внезапным отвращением посмотрел на еду. С Лютым он мог быть до конца откровенным: - Нет, брат... Тут самого, того и гляди, раком поставят...
*Изенбровка - красивая развращённая женщина (жаргон).

Пиновская в былые времена означала стопроцентные неприятности. И с тех пор вряд ли что-нибудь изменилось.
Наташа поднималась по лестнице, по-старушечьи медленно переставляя ноги. Колени и мышцы бёдер отзывались на каждое движение, прося об отдыхе и пощаде. "Все бока мои изрыты, частоколы в рёбра вбиты..." Что, интересно, будет с организмом назавтра?..
Говорят, самураи в таком положении высиживали часами, не смея подняться в присутствии императора. Оттого и разработали целый арсенал приёмов, чтобы драться не вставая, на случай, если набросится агрессивный сосед... не иначе, озверевший от сидения на коленях на голом полу! Наташа почувствовала, что начинает понимать истоки самурайского духа...
Никогда ещё лестница на второй этаж не казалась ей такой длинной. Вот так и вспомнишь притчу о бабушке, которая тридцать ступенек считала за девяносто, ибо на каждую ставила сперва одну ногу, потом другую, потом палку и ещё приговаривала: "Ай, будь ты трижды проклята!.." Наташа мужественно одолела искушение помочь ногам, поднимая их за штанины, и добралась почти до самого верха, когда из приёмной, где стоял их с Аллой компьютер, послышались возбуждённые голоса. То есть сначала это был просто шёпот, доносившийся из-за шкафа; там был закоулок, служивший девушкам для кофепития и подправки косметики. Наташа успела привыкнуть, что Алла время от времени уединялась там с Толиком Громовым по прозвищу Багдадский Вор, и они подолгу шептались. Поэтому она навострила уши только тогда, когда шёпот сделался громче, перешёл в натуральное выяснение отношений и... завершился звонкой пощёчиной...
Наташа сразу забыла о самураях и приросла к лестнице, держась за перила. С одной стороны, "гимнастический" перерыв у неё скоро кончался, пора было трудиться. С другой стороны...
Пока она раздумывала, из-за шкафов вышел Толик. Лицо у него было неживое, застывшее, и одна щека краснее другой. Багдадский Вор медленно двигался к лестнице, прямо на Наташу, но смотрел сквозь и явно не видел её. В левой руке были зажаты две какие-то смятые и порванные бумажки, похоже - билеты. Наверняка престижные и дорогие...
Наташа поспешно отступила с дороги и вспомнила, что Алла, чьим верным рыцарем с самого лета был Толик, последние недели две проводила с ним время всё неохотнее, оказывая предпочтение Игорю Пахомову, его коллеге по группе захвата. Ну вот, дождались. Кризис грянул. Рыцарская верность тоже может, оказывается, надоесть...
Аллу Черновец - красивую, холёную и уверенную в своём совершенстве - Наташа, если честно, недолюбливала. И даже не слегка, а как следует. Так что её симпатии были всецело на стороне Багдадского Вора. Но - чем тут поможешь?.. Тем более с ним у неё отношения были тоже подпорчены...
Когда она добралась до приёмной, Алла вышла ей навстречу из-за шкафов с кроссовками и спортивным костюмом в руках. И надо сказать, что костюм был не чета Наташиному самодельному кимоно. Настоящий "адидас", купленный в роскошном фирменном магазине и переливавшийся всеми волнами шелковистого пламени.
- Где ты болтаешься? - раздражённо бросила Алла. - Часы потеряла?.. Маме скажи, пускай тебе новые купит!..
Это было очень обидно, тем более что с перерыва Наташа не опоздала. Однако она ничего не ответила.
Вечером, как и следовало ожидать, Алла уехала с Игорем на его лиловом "Акценте". Кефирыч, конечно, не оставил случившееся без внимания - но тихо-тихо, шёпотом, чтобы не услышал несчастный отвергнутый рыцарь:
В этой жизни всё так странно,
Вот опять видения:
В дом к себе впущу Степана,
Выпушу - Евгения!..
Толик Громов попросился в ночное дежурство, которое вообще-то нормальным людям в нормальном состоянии радости не доставляет, и Саша Лоскутков составил ему компанию: не бросать же парня, действительно, одного.
По дороге домой Сергей Петрович вспомнил, что на сегодня у его жены Людмилы была назначена большая стирка, и заранее вздохнул. Супруги Плещеевы были счастливыми обладателями отечественной стиральной машины "Сибирь", ещё на свадьбу подаренной им Людиной мамой. "Сибирь" не предназначалась для подключения к водопроводу и нагревателя не имела, поэтому воду для неё заранее кипятили на плите и таскали ведром. Тогда ванную наполнял обжигающий пар, а

Предыдущая страница 6 Следущая страница


Мария Семёнова

когда начинала работать центрифуга - казалось, сотрясался весь дом. Машина сладострастно мяла и рвала тонкие ткани, а толстые и плотные нахально отказывалась проворачивать. В промежутках между использованием чудо техники обитало в коридоре за дверью, укрытое специально сшитым чехлом. Чтобы извлечь его оттуда и, преодолевая имевшийся на входе порожек, затащить в ванную, Людмилиных сил было маловато: требовалась мужская подмога. Да ещё прежде, чем приступать к стирке, следовало отвинтить боковую панель и раз двадцать прокачать вручную сливной клапан, имевший тенденцию залипать. Иначе (проверенный факт) всё содержимое бака при откачке неминуемо оказывалось на полу. И столь же неминуемо протекало к соседям... Клапанами, естественно, тоже занимался мужчина.
Машина готовилась разменять третий десяток. Но вся беда состояла в том, что она изначально-то сделана была не руками. Сергей не единожды предлагал Люде сменить агрегат, благо достаток семьи вполне позволял. Несколько раз супруга даже заходила с ним в соответствующие магазины и с затаённо-несбыточным интересом рассматривала сверкающие многокнопочные "Индезиты", "Занусси" и "Электролюксы". Однако дальше познавательных визитов дело не двигалось.
- А эту ты куда собираешься? - трагически спрашивала Людмила.- На помойку выставишь? Соседям отдашь?..
На взгляд Сергея Петровича, приемлемы были оба варианта. Но у Людмилы на все его доводы ответ был один:
- Мне мама её подарила...
Разговор на этом обычно завершался. Поскольку тёща Сергея Петровича прощание с "Сибирью" действительно могла истолковать как выкидывание на помойку всей жизни старшего поколения. То есть - спасибочки. Рисковать здоровьем двух женщин и собственным семейным благополучием (которое даже без подобных катаклизмов оставалось несколько шатким) у Плещеева ни малейшего желания не возникало. В конце концов он пустил дело на самотёк. Рано или поздно ведь настанет момент, когда "Сибирь" сломается окончательно. И уже не найти будет мастера, способного её починить!
Маячила, правда, некая вероятность, что и после этого машина будет стоять в квартире. В качестве тумбочки. А Людмила - стирать вручную в тазу...
Однако этот переломный момент отнюдь не спешил наступать. Да и Левши, способные реанимировать даже мертворождённую технику, в России ещё не скоро переведутся... В общем, сегодня Плещееву предстоял весь комплекс осточертевших мероприятий по транспортировке, предварительному обслуживанию и запуску неискоренимой машины.
Грехи наши тяжкие!..
Пока он рулил через весь город к себе на проспект Тореза, перед ним несколько раз возникал призрак "Отелло". На ближних подступах к дому Сергей Петрович решил, что не позволит ошибкам прежней жизни утянуть себя на дно. Остановился возле хозяйственного магазина и купил несколько пачек "Ариэля". Для ручной стирки, естественно.
В это время в "Эгиде" Саша Лоскутков сидел за секретарским телефонным пультом и набирал незнакомый номер - тот, что утром высветился перед Наташей на определителе.
- Добрый вечер, - сказал он, когда на том конце сняли трубку. - Это Клавдия Андреевна? Очень приятно. Извините за беспокойство, я из охранного предприятия "Эгида-плюс"... Нет-нет, я знаю - вы нас не вызывали и... Нет, не волнуйтесь, пожалуйста, ничего не случилось. Дело просто в том, что ваш сын Дима сегодня утром ошибся номером и говорил с одной из наших сотрудниц... Нет, он нас тоже не вызывал. Видите ли... вы меня поймите, наша сотрудница - скромная молодая девушка... и я боюсь, её расстроили некоторые выражения, которые ваш сын употребил в её адрес. Поэтому, Клавдия Андреевна, я бы очень вас попросил...
Попросить не удалось. Оскорблённая в лучших чувствах мать телефонного хулигана уведомила Сашу, что её отпрыск слов-то таких не знает, - и бросила трубку.
Однако командир группы захвата подобное развитие со бытии просчитал наперёд. И заблаговременно переключил на пульте два тумблера. Когда Клавдия Андреевна снова сняла трубку, как видно, намереваясь с кем-то обсудить неожиданный и неприятный звонок, - вместо гудка линии возле её уха раздался всё тот же голос.
- Клавдия Андреевна, давайте поговорим и расстанемся, - невозмутимо предложил Лоскутков.- Я у вас, честное слово, много времени не отниму...
С третьей или четвёртой попытки женщина наконец поняла, что просто так от него не отделается, - дешевле встанет послушать. И через минуту принялась с жаром убеждать его, что Дима не мог, что он попросту не способен, что он такой добрый и отзывчивый мальчик, что он никогда... Саша слушал её страстную отповедь, невесело кивая и щуря синие, как сапфиры, глаза. Потом сказал:
- Поверьте, мне очень не хотелось бы вас огорчать, но вы с Димой всё же поговорите серьёзно...
Нажал ещё одну кнопку на пульте - и потрясённая Клавдия Андреевна прослушала запись. Ясную, чёткую, позволяющую уловить все интонации и смысловые нюансы.
На сей раз, швыряя трубку, она, кажется, плакала. Саша сморщился, точно от зубной боли. Перебросил тумблеры в исходное положение и Клавдию Андреевну больше не беспокоил.
Потом Багдадский Вор отправился на прогулку с собаками, а Лоскутков вызвал на компьютере редактор "Word", раскрыл записную книжку и принялся печатать приготовленное для Шушуни.
Сколько нот ? Меня спроси:
До, ре, ми, фа, соль, ля, си.
А кукушка на суку
Знает также ноту "ку".
А корова - ноту "му".
Ей другие ни к чему!
А щенок, друзей узнав,
Сразу скажет ноту "гае!".
Пропоёт для тех, кто хмур,
Кошка ласковая: "мур-р!"
Часто слышат млад и стар
От вороны ноту "кар-р!".
Если хочешь, повторю
Поросёнка ноту: "хрю!"
За кусочек пирога Гуси
скажут ноту "га".
Помахав хвостом тебе,
Козлик звонко крикнет: "бе-е!"
От ежа сбежав едва,
Пропоют лягушки: "ква-а!"
Волки воют на Луну
Очень долгой нотой "у-у-у"...
Утка часто так не зря
Повторяет ноту "кря" -
Ноту выучить хотят
Десять жёлтеньких утят!
И известно мне давно:
Конюх знает ноту "но!",
А лошадка у него
Знает ноту "и-го-го!".
И теперь известно всем:
У природы нот не семь,
И без этих звонких нот
Грустно жизнь у нас пойдёт...*
*Стихи А.А. Шевченко.

Предложение, от которого нельзя отказаться

Tapac Кораблёв шагал по гулкому железному мостику через речку Волковку, текущую по границе Московского и Фрунзенского районов, и чувствовал себя именинником. Правду говорят - своя ноша не тянет: в руке приятно покачивалась большая сумка с картошкой, свёклой, морковью и двумя кочанами капусты. Жратва была обеспечена минимум на неделю.
Волковка шустро несла в Обводный канал бурую жижу, которую хилая зима никак не могла покрыть льдом. Возле мостика плавали утки. Они считались вроде бы дикими, но давно уже не боялись людей и не улетали ни на какие юга. Завидев пешехода, утки сгрудились ближе. Надеялись на подаяние.
- Ща, ждите, - вслух фыркнул Тарас, и в его воображении возник образ рогатки. - Вас, что ли, ловить приспособиться? С картошечкой - кайф...
Светлая полоса в его жизни закончилась чёрт-те когда, иссякнув вместе с вольницей самодеятельных охранников, оберегавших ларьки столь же вольных торговцев-кооператоров. Потом настали тяжкие времена, и света в конце тоннеля покамест не было видно. Тарас перебивался случайными заработками: разгружал вагоны с сахаром и гигантские фуры с мукой, трудился "на подхвате" в мелких строительных артелях - вытаскивал мешки битого мусора, заносил наверх стальные двери и тяжеленные листы гипрока, не влезавшие в лифт... Иногда шарашкины конторы разорялись прежде, чем ему успевали выплатить заработанное.
И вот сегодня Тараса нежданно-негаданно выручили предки. Он понятия не имел, что им помешало привезти урожай из садоводства в Питер осенью, как делали все нормальные люди. Не привезли и не привезли, ему что?.. Вчера маменька высвистала его звонком, попросила съездить на кстати подвернувшемся пикапе, помочь. Он съездил, помог. Теперь тащил домой честно заслуженный гонорар. "Долю малую", как ему нравилось говорить. Остатки последней получки давали возможность подумать даже и о кусочке говядины.
- Живите! - великодушно позволил он уткам. Поднялся на железнодорожную насыпь, одолел пустынные рельсы и по слякотной тропинке между гаражами вышел на Витебский проспект, направляясь к метро.
Родителей, чьи окна светились в доме по ту сторону Волковки, он посещал нечасто. И не потому, что был таким уж чёрствым или непочтительным сыном.
В тот год, когда он появился на свет, его бабушке, заслуженной учительнице, наконец выделили квартиру. Бабушка, однако, никуда из своей угловой комнаты с видом на помойку не переехала - в отдельной квартире на улице Турку стала жить её дочь с мужем и маленьким сыном. Бабушка-пенсионерка ездила туда к ним, как на работу, - нянчила внука. Выпив шампанское в честь первого дня рождения Тарасика, молодые мама и папа решили в кои веки раз пожить для себя. Театры, поэтические вечера, путешествия по Закавказью и Золотому Кольцу - когда ещё, если не в молодости?.. Тем более, если есть обеспеченный "тыл"?
"Тыл" в лице бабушки действительно был очень надёжный. Тарасик обитал у неё в коммуналке сначала неделями, потом - месяцами. Пока наконец во время очередного визита к родителям он не заскучал у телевизора, передававшего "Семнадцать мгновений", и не потянул бабушку за рукав: "Бабуль, поедем ДОМОЙ..."
По большому счёту это был Судный День, но родители, увлечённые блистательным Тихоновым и не менее блистательным Пляттом, попросту не заметили. Мало-помалу игрушки Тарасика тоже переселились по месту жительства, ставшего для него постоянным. В те годы модно было говорить о разобщённости жителей отдельных квартир - в противовес обитателям ностальгически романтизированных коммуналок. Маленький Тарас, таким образом, разобщённости счастливо избежал. Потом он пошёл в школу. И тоже не в купчинском захолустье, а на улице Маяковского, где много лет учительствовала его бабушка. Что, без сомнения, тоже было наилучшим для него вариантом.
Родители тем временем последовали новому велению времени и завели где-то в Пупышеве садовый участок. Когда ещё через несколько лет они благополучно соорудили там домик и решили "привезти сына на ягоды" - оказалось, малыш успел стать верзилой-подростком, фанатиком эспандера, Шварценеггера и Сталлоне. То есть впору не "везти" на клубнику, а запрягать и пахать. Что обрадованные родители и попытались без промедления сделать. На третий день сын удрал в город и больше на участке не появлялся.
А потом бабушка умерла, и Тарас - по жизни не столько сын, сколько внук - остался владеть её маленькой комнатой. "Пушкин родился в Москве у бабушки, когда его родители были в Михайловском..."
...Маршрут от дома предков к метро был привычен, но то ли редкостно хорошее настроение, то ли какое-то судьбоносное веяние подвигло Тараса свернуть по Витебскому направо. Туда, где в густеющих сумерках светила огнями автозаправка. Даром что люди вообще-то нечасто захаживают на заправку пешком.
Эту станцию он посещал несколько раз, когда вывозил строительный мусор, и она ему нравилась. В основном тем, что здесь к машине сразу бросались вежливые заправщики и без дополнительной мзды всё делали сами - открывали бак, всовывали пистолет в горловину, заливали бензин. И сами принимали деньги в точном соответствии с цифрами счётчика, избавляя водителя от необходимости бежать куда-то в кассу и бросать автомобиль без присмотра...
Подойдя, Тарас остановился под бетонным козырьком и некоторое время наблюдал, как работали парни в опрятных черно-красных комбинезонах. При этом он делал вид, будто рассматривает "Ауди", стоявшую около мойки и снабжённую надписью "Дёшево!!!".
Его внимание привлекла стриженая девица, нехотя вылезшая из красного автомобиля.
- У вас замочек замёрз, - пояснял ей заправщик. - Вода, наверное, попала.
Сунул ключ в прорезь "секретной" крышечки бензобака, подёргал туда и сюда. Замочек не поддавался.
- Ну и что будем делать?.. - поинтересовалась девица.
Парень вытащил зажигалку, стал подогревать ключ и пытаться с его помощью растопить лёд. Никакого эффекта.
- Жидкость для замков у вас есть? Она непонимающе нахмурилась:
- Что?..
Заправщик побежал в магазин и вернулся с крохотной жёлтой бутылочкой. Накапал чуть-чуть в отверстие крышки... Упрямый замок поддался практически сразу. Девица вернулась за руль и через пару минут укатила совершенно счастливая. С полным баком, с приобретённой на всякий случай бутылочкой чудесного масла - и с твёрдым намерением всю жизнь заправляться исключительно здесь.
- Вечер добрый...- Тарас подошёл к парню, деловито возившемуся уже со следующей машиной. Тот включил колонку и разогнулся:
- Здравствуйте...
- Я что хотел спросить, - откашлялся Кораблёв. - Вот, например, к вам сюда очень трудно устроиться?
Про себя он был уверен, что "королём бензоколонки", да ещё такой фирменной, можно было стать исключительно по страшному блату.
- Устроиться-то не трудно, было бы желание, - ответил заправщик. Поверх комбинезона у него была надета поясная сумочка, битком набитая казёнными деньгами.- Надо только "корочки" получить. Работа тяжёлая...
- Ну, это-то...- скривил губы Тарас. Слишком тяжёлой работы для него не существовало.
- ...И квалифицированная. Есть платные курсы...
Он назвал адрес, куда следовало обратиться. И сумму, от которой у Кораблёва, мысленно уже видевшего себя в черно-красном мундире и со шлангом в руках, сразу опустились все перья.
- Спасибо, - буркнул Тарас. Он даже не уточнил, какие семьсот тысяч имел в виду его собеседник - "старые" или "новые", деноминированные.
- Пожалуйста, - кивнул весёлый заправщик. Тарас вышел из-под козырька, предаваясь невесёлым раздумьям. А что, может, действительно денег на учёбу занять?.. У соседа, к примеру. У Алексея Алексеевича. Судя по темпам, с которыми тот волок тёте Фире то холодильник, то микроволновую печку, жалкий "лимон" его не особенно обременит. И мужик Снегирёв вроде не подлый, в случае чего комнату за долги не отнимет...
Или перекантоваться пока, а потом в пожарное училище документы подать?..
- Тараха!!! - безо всякого предупреждения раздался у него над ухом чей-то ликующий вопль. Тарас вздрогнул и обернулся, едва не выронив сумку.
Оказывается, из мойки как раз выкатился сверкающе-чёрный мерседесовский джип. Красавец "G", метко прозванный журналистами "настоящим полковником", тихо подкрался к Тарасу сзади и теперь ехал рядом со скоростью пешехода, а из кабины, расплываясь в широченной улыбке, высовывался... Игорёшка Сморчков. Некогда учившийся в той же школе на Маяковского. В параллельном классе.
- Сморчок, - только и выговорил Тарас. И ничего более не добавил, ибо утратить дар речи было в самом деле простительно. Тихоня и маменькин сынок Игорёшка был теперь чуть не наголо стрижен, при дорогой кожаной куртке, при золотой цепи на шее и увесистой, искрившейся алмазной крошкой "гайке" на пальце. Не говоря уж про то, что восседал он за рулём наикрутейшего агрегата, какой только Тарас был способен вообразить. В перемену, происшедшую с зубрилой-очкариком, лучшим учеником выпуска, по слабости здоровья вечно освобождённым от физкультуры, было бы невозможно поверить. Если бы Тарас не сподобился узреть эту перемену собственными глазами...
Даже очки у Сморчка ныне отсутствовали - наверное, поменял на контактные линзы. Лишь улыбка осталась такая же щербатая и такая же шкодливая, как, когда-то. Однокашник широко распахнул перед Тарасом двери
- Закидывай нищало*, братан... Куда сквозишь?
*Корзина, узел, сумка с вещами (жаргон).

Подвиг чиновника

Утром иногда посмотришь в зеркало, и хочется бежать от собственного отражения: всё не так, и жизнь неправильно прожита, и впереди ничего хорошего не ожидает. Но порой наступает счастливый день, когда кажется, что отражение весело подмигивает тебе: и ты, дурёха, сомневалась! Да всё у тебя очень даже неплохо! А будет и ещё лучше!..
У Даши нынешний день был именно из таких. Почему-то она даже проснулась с ощущением восторга и неминуемого успеха. Вроде бы не совсем понятно после сокрушительной и обидной неудачи в Мариинском дворце, но у Даши так когда-то бывало перед экзаменами. То задыхалась от ужаса, то, наоборот, впадала в необъяснимую эйфорию... Когда зазвонил будильник, она сразу вспомнила о походе в Смольный, назначенном на сегодня, открыла глаза и увидела, что в окне улыбается солнце.
Собираясь, она вытащила любимый костюмчик, соединявший строгость пиджачка с некоторым легкомыслием мини-юбки. Последний раз она надевала его несколько месяцев назад - на защиту кандидатской по философии. Потом они отдыхали друг от друга. Вчера Даша примерила его даже с некоторым испугом, потому что костюмчик был хорош только на очень стройной фигурке; может быть, она отощала от волнения перед защитой, а теперь?.. Уф-ф!.. Как ни странно, она умудрилась не растолстеть, и костюмчик на ней был по-прежнему очень даже хорош. Или она в нём...
- Говори строго по существу, - посоветовал за завтраком папа. - И только самое основное, в лирику не вдавайся. Они там люди занятые, видят - посетитель мямлит неизвестно о чём, сразу начинают его тихо ненавидеть и только думают, как бы отделаться...
Папину посуду по-прежнему ставили отдельно и шпарили крутым кипятком, как положено, когда в доме гриппозный больной.
- Ну, говорить по существу у нас Даша умеет, - сказала мама. Она присутствовала у дочери на защите. Потом вспомнила о чём-то ещё и добавила: - Ты там смотри, в кабинете, держись хоть немножко поженственней. Улыбайся! Я тебя очень прошу! А то перед учёным советом стояла - такая вобла сушёная! Как всё равно тебе девяносто лет, а не двадцать с копейками...
Даша поцеловала маму, помахала рукой всё ещё заразному папе и вышла на улицу.
Везение началось у самого дома. Едва она подошла к остановке, как подкатил полупустой троллейбус, и по Суворовскому до самой площади она ехала, как в детстве, на любимом сиденье - сзади, "на колесе". Любимым это сиденье было из-за самого неудобства своего расположения - сел на него и сиди, никакие бабушки-дедушки не потребуют уступить. Потому что при всём желании забраться не смогут...
Прибыв к Смольному, Даша прошла знаменитую арку, где в последние месяцы постоянно околачивались пикетчики с плакатами. Потом по аллее мимо памятника вождю. У папы хранилась вырезанная из газеты карикатура времён Перестройки: возле подножия памятника суетится десяток новопризванных идеологов, и каждый пигмей пламенно указывает в диаметрально противоположную сторону, а огромный Ленин на постаменте, наоборот, замер в тяжком раздумье, опустив руки... Тяжелая дверь-вертушка пропустила Дашу вовнутрь, и она как-то сразу сообразила, где выписывали пропуска - там же, слева, где гардероб. Вежливый постовой заставил вывалить на деревянный прилавок всё содержимое маленького дамского портфеля. Даша вспомнила мамин совет и дружески улыбнулась ему.

...Дело было в сорок первом году. В том самом, кровавом и страшном. В конце лета, когда немцы приблизились к Ленинграду... Дашина бабушка - ещё вовсе не бабушка, а студентка-второкурсница - ехала на Урал, эвакуируясь вместе со своим институтом. Их поезд, составленный, как тогда называли, из телячьих вагонов, шёл медленно, без конца уступая дорогу встречным составам. На одной станции он и вовсе застрял. И так случилось, что рядом формировался эшелон с новобранцами, отправлявшимися на фронт. И юная Дашина бабушка, славившаяся в институте своей неприступностью, за несколько часов так влюбилась в младшего лейтенанта Диму, что весной у неё родился будущий Дашин отец. Маленькая станция, должно быть, кишела людьми - то-то бабушка никогда не вдавалась в детали, рассказывая об обстоятельствах главного интимного события их с дедушкой жизни... А потом паровоз Диминого состава неожиданно загудел. Дима сразу бросился к штабному вагону, состав дёрнулся и, грохоча колёсами, отправился в сторону фронта... Младший лейтенант ещё прокричал что-то, свешиваясь со ступенек вагона и отчаянно размахивая рукой... что именно - бабушка не разобрала. Как-то так всегда получается, что главные слова начинают говорить в самый последний момент, когда уже поздно, когда их уже не могут услышать...
И вот скрылся вдали эшелон, и бабушка осталась одна. Совсем по-иному одна, чем была до сих пор. Она знала лишь имя своего лейтенанта - Дима Новиков. И ещё то, что за несколько дней перед роковым воскресеньем он защитил институтский диплом. И всё. Ни города, ни названия института. Ни даже номера части. Когда родился ребенок, в графе об отцовстве чиновники поставили прочерк...
Сколько было тогда подобных историй?.. Только дедушка бабушку всё же нашёл. На третий год войны, когда был тяжело ранен и отозван с фронта для выполнения "оборонного задания". Серьёзное, надо думать, было задание, если давало возможность разыскать в стране человека... Они поженились и оформили свидетельство о юридическом признании собственного сына. Выправили у очередного чиновника. И положили среди других семейных бумаг... Папа вроде видел когда-то это свидетельство. Давно, в детстве. Никогда никому оно не было нужно, никто его ни разу не требовал...
А вот теперь, полвека спустя, когда уже и дедушки с бабушкой давно не было, и не одна кампания по борьбе с бюрократами благополучно отгремела, - неожиданно оказалось, что без этой самой бумажки все букашки. И папа академику Новикову вроде не сын, и Даша не внучка. Всё перечеркнул тот давний чиновничий прочерк.
"Если нет доказательств, что ваш отец является сыном Дмитрия Васильевича, то какое, милая девушка, отношение вы имеете к его научным трудам?.. - нагловато ухмыльнулся молодой юрист в Авторской ассоциации. Больше всего его интересовал вырез Дашиной блузки. - У вас, извините, права примерно такие же, как у вашей соседки по лестнице..."
И сколько Даша ни рылась среди всевозможных справок и бумажек с печатями, хранившихся в доме, обнаружить проклятое свидетельство ей так и не удалось.

Юридическое управление правительства Санкт-Петербурга помещалось на втором этаже главного здания Смольного. Некоторое время после смерти шефини Владимир Игнатьевич Гнедин числился и. о. руководителя и начал уже привыкать к вожделенному кабинету... Увы! Случился жестокий облом - Гнедин вернулся на прежнее место зама, а место начальника занял некто Валерьян Ильич Галактионов.
Ладно - как пришёл, так и уйдёт. Или унесут следом за Вишняковой, ногами вперёд. Гнедин не унывал и работал на будущее - создавал себе имидж идеального чиновника, незаменимого для губернатора. Утром он появлялся на четверть часа раньше коллег, а уходил на час-полтора позже. То есть в какое время ни загляни - Гнедин работает. Плюс способность подхватывать мысли высшего руководства и творчески развивать... Дело техники.
Иногда Гнедин не без иронии задумывался о двойственности, тройственности, множественности человеческой натуры. Взять хоть его самого. Одной рукой он доводил до идеальной чёткости работу механизма своего управления, другой - припаивал к этому механизму малоприметные краники. По которым в нужное время и в нужную сторону оттекали из потока финансов подземные ручейки...
Вопрос был в том, как бы превратить ручейки в полноводную реку. План имелся, и очень хороший. Такой, что стоило постараться и потерпеть...
Внучка академика Новикова была у него записана на одиннадцать с четвертью. Когда секретарша по внутренней связи доложила о посетительнице, он не сразу припомнил, откуда вообще она возникла в его ежедневнике. Дверь начала открываться, и Гнедин неохотно поднял глаза. Слово "внучка" вроде обязывало Д. В. Новикову быть молодой, но слово "академик" заставило Владимира Игнатьевича подсознательно ожидать появления унылой зануды в очках. Сядет перед ним и начнёт добиваться своего куска от общественного пирога, и голос у неё будет тусклый и вызывающий медленную головную боль, точно звук перфоратора, включённого на соседней площадке... А может, наоборот, влетит бодрая толстоногая тёлка и весело потребует чего-нибудь немыслимого. Дедушкиного учёного титула по наследству...
Когда вошла Даша, Гнедин мгновенно забыл и про "академика", и про "внучку".
Те из мужчин, кого в женщине интересуют лишь длинные ножки и высокая грудь, - идиоты. Те из людей, кто, услышав про сексапильность*, сразу представляет себе этакую диву, вульгарно размалёванную и с прелестями, выставленными напоказ, - идиоты в квадрате. Да посмотрите же вы внимательнее на фотографии кинозвёзд, к которым газетчики разных эпох применяют это самое слово!.. Оставьте пустые глаза и порнографические купальнички действительно безмозглым девицам, рекламирующим прокладки и жвачку. В глазах женщин, вправду заслуживающих называться влекущими, светится ум, глубина души и готовность к пожизненной - "пока смерть не разлучит нас" - верности любимому человеку. А пресловутые прелести, наоборот, укрыты завесой застенчивости. И подобное сочетание качеств поражает мужские сердца наповал. И тысячи поклонников рыдают ночами в подушку, и строчат письма кумирам в недосягаемой надежде на счастье...

*От англ. sex appeal - зов пола.
...И Владимир Игнатьевич Гнедин, заместитель начальника юридического управления, точно безусый подросток, ощутил жгучее желание совершить немедленный подвиг. Вынесги ребёнка из горящего дома. Отрубить Змею Горынычу все три головы... На глазах у Даши, естественно.
Он почувствовал, что "плывёт", как боксёр после нокдауна, и, пытаясь прийти в себя, начал неведомо для чего записывать на чистом листе ее имя-фамилию-отчество. Она в это время кратко и с юмором пересказывала суть ситуации. Она эту речь не готовила - вдохновение накатило само. Гнедин слушал её, как слушают звери. Не понимая слов, только интонацию, голос... И тонул, тонул...
Всё-таки психологический тренинг его выручил. Владимир Игнатьевич сумел ничем не выдать себя. Даже изобразил искреннее внимание и доброжелательную улыбку.
- То есть, как я понял, необходимо доказать, что ваш отец в самом деле является сыном вашего дедушки, академика Новикова? - наконец уловил он суть Дашиной просьбы. И сам ощутил, как неловко, неуклюже прозвучал его вопрос, а в голос, кажется, пробилась-таки предательская хрипотца.
- Если необходимо, мы на генетическую экспертизу пойдём!.. - полушутя, но отважно предложила Даша. - Как Романовым делали. Мы, конечно, не царского рода, но... всё-таки...
- Думаю, разрешим ваше дело и без генетиков...
- Правда? - удивилась она. Гнедин понял, что её успели убедить скорее в обратном. В том, что вопрос абсолютно "глухой" и даже генетическая экспертиза не поможет.
Вообще-то Дашин приход был абсолютно не по его ведомству. Клиентами "с улицы" юридическое управление не занималось. Но... вот же он, подвиг. И есть возможность свершить его прямо тут, немедленно. Даже не вылезая из служебного кресла.
- Вспомните, куда переехали ваши бабушка с дедушкой, когда встретились снова?
- В Петербург. То есть в Ленинград...
- И свидетельство о признании отцовства здесь получали?
- Да...
Гнедин повеселел окончательно. Да при его-то возможностях...
- Вот это и называется "от Понтия к Пилату гонять", - сказал он. - Вешал бы я кое-кого. Нашли неразрешимый вопрос!.. Да вам всего-то нужно пойти в Центральный городской архив и запросить копию. Они и сделают за неделю-другую... Но я... Вы как, не торопитесь? - спросил он и позволил себе наконец улыбнуться.
- Конечно нет...
- Тогда не будем заставлять всемирных издателей две недели стоять у вашей двери...
Вот когда Гнедин развернулся во всём блеске своих административных талантов!.. Он связался лично с директором архива, продиктовал ему Дашины данные. Его водитель тем временем уже мчал в машине курьера, чтобы получить документ и мигом отвезти назад к шефу. Через двадцать минут запыхавшийся курьер вошёл в кабинет и - вот оно, то самое свидетельство, на столе перед Дашей. Гнедин лично сделал три ксерокопии. Завизировал и поставил печать.
- Только прямо буржуям своего дедушку не отдавайте, - сказал он, прощаясь. - Есть у меня одно нашенское хорошее издательство на примете...

Приобретение

Техника любит ласку, чистоту и смазку. На спидометре "Нивы" в очередной раз округлились четыре нуля, и Снегирёв отправился с надлежащим визитом на Бронницкую улицу - к Кириллу Кольчугину в его "Авто-Айболит".
- Как "Гидроник"? - пожимая руку Снегирёву, сразу поинтересовался Кирилл. Он имел в виду автономную немецкую печку для подогрева двигателя перед пуском; его мастерская совсем недавно стала в Питере третьей по счёту, где ставили такие устройства, и Кольчугин считал долгом лично "курировать" каждый смонтированный агрегат.
- Полный восторг, - искренне похвалил Снегирёв. - Помнишь, на той неделе мороз был? Так она десять минут - и всё тёпленькое.
Двое кольчугинских подчинённых взяли ключи и укатили автомобиль в бокс, вывешивать на подъёмнике.
- И салон хорошо нагревает? - осведомился Кирилл. У него стояло в ближайших планах устройство рекламного стендика, оформленного по отзывам клиентов.
- Салон!..- хмыкнул Алексей.- Я её тут как-то раз на таймер поставил, чтобы утром не ждать. Хорошо, ума хватило стояночного деятеля предупредить, мол, во столько-то сама собой забормочет... чтобы, то есть, он пожарных с перепугу не вызвал. Прихожу - печка к тому времени где-то полчаса отработала... Все машины как машины, белыми подушками, а моя себе арии поёт - и только пар во все стороны. Дежурный вокруг бегает, руками размахивает... Спасибо, говорит, что сказал, а то и правда испугаться недолго. Пришлось капот открывать, показывать, что там за нечистая сила...
Во дворе, приютившем кольчугинское хозяйство, стояло несколько поддонов кирпича и громоздились большие кучи песка: Кирилл по обыкновению что-то перестраивал и расширял. Ходили, в частности, упорные слухи о перепланировке древнего бомбоубежища и о выращивании в дальних его закоулках грибов - на продажу и для кафе. Грибы Снегирёв очень любил и с нетерпением ждал материального подтверждения слухов. Видимо, кирпичи и песок как раз для этого и предназначались, ибо рядом возвышалась горка строительного хлама, происходившего явно из бомбоубежища. Её украшал фанерный щит с доисторическим плакатом по гражданской обороне. Плакат сохранился на удивление хорошо. Снегирёв сразу вспомнил школьное детство и с ностальгическим чувством вгляделся в выцветшие картинки. На горизонте поднимался ядерный гриб, и граждане с чемоданами чинно, строго соблюдая очередь и пропуская вперёд женщин с детьми, садились в поезд для отправки в эвакуацию. По улицам ездила машина оповещения, свинцово блестели окна, и граждане столь же чинно спускались в пресловутое убежище - естественно, оснащённое всем необходимым для жизни. Потом граждане с

Предыдущая страница 7 Следущая страница


Те же и Скунс 2

олимпийским спокойствием ожидали, пока военные спасатели извлекут их из-под радиоактивных развалин. Художник, видимо, полагал, что это некоторым боком соотносилось с вероятной действительностью. (А может, и не полагал, хмыкнул про себя Снегирёв. Ну так а что ему прикажете на учебном плакате?.)
Рядом были изображены и расписаны параметры разных ядерных взрывов: наземного, атмосферного, космического.
- Раритеты выбрасываешь, - сказал он Кольчугину - Открыл бы там второе кафе. С соответствующим колоритом...
- Стоит бабка на базаре, у неё ценник: "Помидоры чернобыльские, двадцать тыщ килограмм", - усмехнулся Кирилл.- Мужик подходит: "Бабуля, вы чё, с дуба рухнули? Кто же купит-то?.." - "И-и, сынок, да ещё как берут! Кто для зятя, кто для тёщи..."
- А ты не смейся,- сказал Снегирёв.- Я вот был в одном заведении... Потолок даже я, мелкий, волосами цепляю, по стенам - вёдра, каски, багры, сверху лампочки в таких, знаешь, небьющихся сетках криво висят, столы на козлах и при них табуретки, а на столах сплошь изречения вырезаны... А цены, между прочим, твоим не чета. И при входе двое со "стечкиными"...
- Ага, - задумался Кольчугин. - Так и назвать -у
"Бомбоубежище". Счётчики эти самые, метроном. И каждому при входе противогаз...
- Котлеты "Четвёртый блок", - цинично посоветовал Снегирёв.
В это время из клетушки рядом с шиномонтажем выкатилась разъездная беленькая "восьмёрка" и, легко лавируя между мусором и кирпичами, направилась к выезду со двора.
- О! - обрадовался Кирилл. - Сейчас кое с кем тебя познакомлю! - И крикнул вслед машине: - Никита! Притормози!..
Водительское окошко "восьмёрки" было настежь раскрыто. Оттуда высунулся, оборачиваясь на оклик, молодой светловолосый мужчина. Только лучше бы он не оборачивался: "восьмёрка" немедля наехала левым колесом на засыпанную снегом кучу песка и благополучно села на брюшко. Спохватившись, водитель подал машину назад... Никакого эффекта.
Кирилл засмеялся. Мастера и клиенты, присутствовавшие во дворе, весело (пустячок, а приятно!..) оглядывались на потерпевшего бедствие, и было видно, что его знали здесь и любили. Кто-то уже двинулся вперёд - выручать. Водитель, однако, посторонней помощи дожидаться не стал. Он вылез наружу, оказавшись крупным, широкоплечим и крепким. Обогнул "восьмёрку", наклонился, ухватил автомобиль за корму... Взревел, поднял и переставил на добрый метр, стаскивая с песка. Отряхнул ладони, вернулся за руль... Сделал всем ручкой - и как ни в чём не бывало покатил со двора.
- Ну!..- только и сказал Снегирёв.- Ещё не выродился, я смотрю, русский народ.
- А познакомиться-то!..- спохватился Кирилл.- Ладно, вернётся ещё, пока твою потрошат. Алексей равнодушно поинтересовался:
- Кто такой хоть? Ты сказал, Никита... как там его?
- Новиков! - Кирилл воздел кверху мозолистый, со следами въевшегося масла указательный палец. - Вон джип стоит, - кивнул он на высокий золотистый автомобиль, припаркованный в уголке. - Его "уазовский". Сам из Ульяновска припёр и теперь в хвост и в гриву... Чтоб знать, хвалить людям или нет. А изобретений изобрёл больше, чем я за свою жизнь приросших гаек отвернул...
- Сотрудничаете, значит, - подвёл итог Снегирёв. Он уже догадался, что Кирюшка сейчас начнёт сватать ему очередную техническую новинку. Если честно, эта мысль особого энтузиазма не вселяла.
- Ещё как сотрудничаем!..- одёрнул неизменный ватник Кирилл.- Никита в карбюраторном институте. раньше работал, так теперь знаешь что выдумал? "Бензогаз" - устройство такое...
- И что оно? - вздохнул Снегирёв.
- Оно так распыляет бензин, что на выходе получается уже не взвесь из капелек, а натуральный газ. Потому и называется. Ну и сгорает - на чистую воду и углекислый! Проверено!
- Где-то мы уже обо всём об этом читали... - покивал головой Алексей. - Свежесть зимнего утра... Годичная экономия на бензине позволит вам поменять "Запорожец" на "Мерседес"...
Рекламные объявления подобного свойства действительно попадались нередко. Потом какой-нибудь серьёзный автомобильный журнал проводил тест и публиковал разгромную статью с результатами. Одна беда - фирма-изготовитель, как правило, успевала настричь денежек и благополучно растаять в тумане.
- Ты не смейся, - сказал Кольчугин серьёзно. - Тебе хаханьки, а Никита с этой шарманкой медаль на выставке получил. Золотую. В Париже.
- Только не говори мне, что за экологию...
- За неё самую.
- Ой, Кирюха, - горестно предрёк Снегирёв, - помяни моё слово: наживёшь ты себе с ним геморрой...
Кольчугин крепко взял его за колечко "молнии" на груди:
- Знаешь что? Я вот сейчас пойду и сам лично тебе "Бензогаз" в машину всобачу. Совершенно бесплатно. Поездишь, попробуешь... Понравится - купишь. А не понравится - опять же бесплатно сниму. И убытки, если какие будут,- с меня...
Снегирёв секунду молчал, глядя ему в глаза. У них с Кириллом были давние отношения, начавшиеся с того, что Алексей спас ему жизнь. Скунсу слишком хорошо было известно, как мало это обстоятельство на самом деле значит. Ещё он знал, что Кольчугин по крайней мере смутно догадывается - его ангел-хранитель и постоянный клиент работает далеко не воспитателем в детском саду. Алексей мысленно взвесил самые разные вероятности, касавшиеся новиковской "шарманки". И тот факт, что никакого затаённого страха Кольчугин не излучал. Если не считать нормального волнения мастера, готового до конца отстаивать честь технического шедевра, несправедливо поставленную под сомнение.
- И вообще, - сказал Кольчугин. - Я тебя когда-нибудь подводил?
- Аллах акбар! - Снегирёв вскинул руки в шутливом отчаянии. - Да хоть вечный двигатель. Только отстань...

Ирина Гнедина возвращалась домой с прогулки. Прогулка состояла в том, что она не спеша дошла до Новочеркасской площади, спустилась в кольцевой подземный переход и проделала по нему полный круг, останавливаясь у каждого ларька и подолгу рассматривая китайско-турецкое барахло на витринках. Она могла бы вызвать машину и отправиться по лучшим городским магазинам. Иногда она так и поступала. Иногда же - пешком обследовала дешёвые точки на Новочеркасской или на знаменитом вещевом рынке у Ладожского вокзала. Даже рылась в импортном вторсырье, сваленном на продавленные раскладушки в загончиках, громко называемых магазинами second hand. Малоимущие бабушки, подыскивавшие на толкучке дешёвую одежонку внучатам, недоумевающе косились на холёную барышню:
Ирина ходила в песцовой шубке, а в ушах у неё поблёскивали бриллиантовые серёжки. Не иначе, думали бабушки, любит шить, вот и вертит так и этак иностранные вещички, высматривает фасон!.. Но нет, Иринины портновские таланты не простирались дальше неохотного пришивания пуговиц. Не страдала она и неудержимой страстью к покупкам - приценивалась и смотрела больше ради забавы. Вот и сегодня Ирина приобрела всего одну вещь. И то не в ларьке и даже не с расстеленного на земле мятого полиэтилена. Её внимания удостоился зачуханный алкоголик, стоявший возле выхода из подземелья. Вернее, не сам алкоголик, а некий предмет в его отёчной сизой горсти. Этот предмет вбирал тусклый свет пасмурного зимнего дня, а потом, накопив порцию, выбрасывал её сквозь прозрачные лучистые грани, рождая неожиданные отблески.
- Сколько? - останавливаясь, спросила Ирина. Она была не брезглива.
- Пятнадцать, - с надеждой произнёс пьяница. - Берите, дамочка, не пожалеете. Видите, как играет? Гусь-Хрустальненская...
Ирина вручила ему три пятитысячные бумажки и взяла из грязной руки небольшую, но довольно увесистую солонку, сделанную в виде капустного кочана. Завиток прозрачных листьев с изящным углублением для соли, видимо, символизировал осеннее квашение капусты. Ирина положила приобретение в сумочку, рядом с кошельком, косметичкой и сотовым телефоном. И пошла дальше - домой.
В этот день возле самой парадной её ожидала нечаянная находка. Проходя через двор, Ирина издалека разглядела в затоптанном сером снегу нечто ярко-зелёное и, приблизившись, перевернула носком сапожка... кусок кактуса. Неведомо как угодивший на пешеходную дорожку двора. Быть может, надоевшее растение несли в помойку выбрасывать и по дороге сломали. Или подростки открыли окно покурить и нечаянно зацепили горшок... Как бы то ни было, зелёный тропический обломок лежал в стылом ленинградском снегу и, по всей видимости, был ещё жив. Ирине даже вспомнилось нечто полузабытое: похожий цветок стоял когда-то в Университете, на английской кафедре, где она изредка появлялась студенткой. Назывался он вроде бы "филокактус" - и то верно, чему бы ещё расти на филфаке?.. И он красиво так цвёл, мясистыми малиновыми граммофончиками, лишёнными, правда, всякого аромата, но зато ронявшими на пыльный подоконник
большие, липкие капли нектара...
Ирина в раздумье постояла над кактусом, потом нагнулась и подняла. Дома она поставила обломок в баночку с водой и водворила на подоконник. А хрустальную солонку отправила в раковину - вымыть при случае.

Чудеса да и только

Мало кто из взрослых мужчин помнит свои юношеские страхи. А между тем для человека в двенадцать-четырнадцать лет даже самый простой поход в ближнюю булочную чреват нешуточными опасностями. Особенно если ты одинок и у тебя нет крепких друзей...
Ещё недавно Олег старательно обходил дворы за магазином "Природа". От публики, жившей в этих дворах, лучше было держаться подальше. Сколько раз зимой его валили в сугроб и наталкивали снегу за шиворот!.. Или "стирали" вязаную шапочку в луже!.. А вот теперь самый грозный житель этого двора, носивший, и не зря, прозвище Питбуль, встретился с ним на углу и внезапно заулыбался:
- Я тя с Гномом видел, слышь?..
- Ну, - без прежнего страха согласился Олег. - Нас Плечо боевым искусствам... в общем, тренирует. В "Факеле"...
- А нас привести в зал можешь? Только посмотреть?..- просительно проговорил Питбуль. Обычно в его голосе звучали совсем другие интонации.
- Ну...- протянул Олег.- Поговорить надо... Он слишком хорошо помнил, как Питбуль год назад топтался на его спине, втирая в куртку следы грязных подошв.
- И ты к нам приходи, слышь? Мы ж теперь выросли, это мы раньше... Так скажешь Гному?
Мирное соглашение следовало подкрепить действием, и Олег смягчился:
- Ладно. Гному-то я скажу, надо только, чтобы ещё Плечо добро дал. Если даст, я вашим просигналю...
Его самого привели в додзё лишь недавно, и Плечо он в глаза видел только три раза, но и эти три раза дорогого стоили. Все, с кем он прежде боялся столкнуться на улице, теперь дружески кивали ему. И ничего удивительного, что уровень самооценки Олега Благого стремительно пошёл вверх.
Может быть, поэтому ему вдруг понравилось учиться.
Странные дела начали твориться на свете. Родители Олега твердо заявили, что учёба, всякие там баллы и даже грядущее поступление в институт - его сугубо личное дело. Хотя они, конечно, желают, чтобы он учился получше. Благие-старшие начисто прекратили лезть сыну в душу, в дневник и в тетради, хотя раньше этим только и занимались. Несколько дней Олег ждал, что бзик пройдёт и к нему начнут по обыкновению приставать: сделал ли то, написал ли это?.. Не дождался. Дома говорили о чём угодно, только не об учёбе. А тут ещё учительница математики вызвала его к доске, когда он совсем этого не ожидал. Требовалось провести отрезок прямой внутри треугольника. Олег вышел и провёл - вероятно, с испугу.
- А в тебе талант, оказывается, дремлет, - сказала математичка. Олег не услышал в её голосе подковырки и потом всю дорогу до дома мучительно размышлял, что такое талант и как быть, если он у него действительно есть.
Явившись к себе, Олег тут же открыл учебник математики, общения с которым до сих пор как мог избегал, а если избежать было нельзя - откладывал до последнего. Домашнее задание оказалось неожиданно интересным. Он сам не заметил, как увлёкся. Правда, выяснилось, что для доказательства требуются познания, от усвоения которых он в своё время счастливо отвертелся. Сперва Олег пришёл в лёгкое отчаяние, но потом почувствовал настоящий азарт. Ему понадобилось лезть почти в самое начало учебника, и не один раз. Однако он всё-таки разобрался. После чего задача показалась ему далеко не такой пугающе сложной, какой выглядела поначалу. Он заглянул в ответы. Всё совпало, но ход рассуждений, предложенный в учебнике, был совершенно другим.
А утром на урок заявился районный методист, высокий старик с длинными седыми усами. Посещение было внезапным, математичка явно переживала. Когда стали разбирать домашнее задание, Олег ей чуть не устроил инфаркт, подняв неожиданно руку. Этого он не делал до сих пор никогда. Математичка планировала вызвать отличницу Машу, но пришлось с напряжением выговорить:
- Пожалуйста, Олег.
Как он волновался, идя к доске, нельзя описать. А что, если он в своих рассуждениях всё-таки напахал?.. Ну и ладно, сказал он себе. Подумаешь, ещё одна двойка!.. Потом взял в руки мел, начертил два треугольника и странным образом успокоился. Доказательство, выведенное вчера, без запинки легло на доску, и Олег ощутил законную гордость творца.
- Отлично, - сказал учительнице методист. - Приучаете их самостоятельно мыслить!

Цхрыслер.

В почтовом ящике время от времени возникала многокрасочная коммерческая газетка. Она была отпечатана на полиграфическом уровне, достойном альбомов про Эрмитаж, и приглашала питерцев стройными рядами в один из ближних городов Финляндии - за покупками. Соответственно, разворот газетки являл собой панораму тамошних магазинов. И паноптикум счастливчиков, сделавших невероятно выгодные приобретения. Рожи у приобретателей новой мебели и кухонных комбайнов были всё такие, с какими полагалось бы переживать высший духовный взлёт напряжённой творческой жизни.
- Окунитесь в мир унитазов от "Кяймеля"...* - фыркнул, повертев газетку в руках, тёти-Фирин жилец Алексей. Если бы он изрёк нечто иное, было бы поистине удивительно.
*По-фински - сортир.
Валя Новомосковских настроен был не так радикально. Рекламный листок одновременно радовал его и огорчал. Огорчал - ибо на сегодняшний день у Вали ещё не было возможности запросто кататься к "финикам" и обратно, прикупая под настроение то шубку жене, то водный мотоцикл для себя. А радовал тем, что обрисовывал перспективы и позволял помечтать. Ведь когда-нибудь наступит же день!..
Кроме того, в газетке было много приколов, позволявших ощутить себя утончённым интеллектуалом. Например, реклама фирменного салона японских автомобилей. Под названием "Харакири". Ни больше ни меньше. Соседний магазин хлестался осчастливить клиента любым автомобилем Америки: "Фордом", "Шевроле", ещё всякими разными и... "ЦХРЫСЛЕРОМ".
Напоровшись на этот орфографический шедевр, Валя Новомосковских вначале недоумённо нахмурился. Даже на секунду решил, будто штатовцы выродили новый автогигант, о котором он по некоторой причине ещё не слыхал. Потом до него дошло. Нерадивые финские газетчики "перевели" на русский язык слово "Chrysler", ничтоже сумняшеся подобрав каждой английской букве вроде бы соответствующую русскую. Ноги бы выдернуть тому, кто такое соответствие выдумал. Чтобы вместо всем известного "Крайслера"... "То есть знаю отлично я, как они произносятся, но что-то весьма неприличное на язык ко мне просится..."
В общем, Валя тот раз хохотал долго и от души. Всегда приятно почувствовать себя умнее кого-то. Самым же пикантным ему показалось то, что у "фиников" под рукой не нашлось русскоговорящего мэна, к которому можно было бы обратиться за консультацией. Ещё ладно бы где-нибудь на островах Раротонга, там, может, русских со времён Крузенштерна действительно не видали. Но за двести вёрст от Питера - ой, мамочки, не могу!..
В этом плане Валю было не надуть, ибо он, как положено любому уважающему себя бизнесмену, в Финляндии всё-таки пару лет назад побывал. И первый же прохожий, к которому он, мобилизуя рожки и ножки английского, зачем-то обратился на улице, ответил: "А может, по-русски?.." Мужик оказался россиянином, женатым на финке и постоянно проживающим в Хельсинки. То есть, как в Святой Земле, "на четверть бывший наш народ". Рекламщики, едрёна-матрёна!..
Косвенным следствием той давней уже публикации являлась Валина неадекватная реакция на "Крайслеры", время от времени встречавшиеся ему на питерских улицах. Вот и теперь, подъезжая по Фонтанке к мосту Белинского, закрытому на вялотекущий ремонт, и поглядывая на зелёный металлик идущего впереди автомобиля, Валя неудержимо расплывался в улыбке, периодически хмыкая:
Цхрыслер!
Звучало как анекдот.
Минуя мост, набережная образует ощутимую горочку. Светофор впереди горел красным, и "Крайслер", подъехав, остановился на подъёме, а Валя - следом за ним. По ту сторону стёкол сгущались зимние сумерки, но внутри громко пела о мальчиках-хулиганчиках Маша Распутина и было тепло. На светофоре вспыхнул сначала красно-жёлтый, потом зелёный. Машины по сторонам сорвались с места. Валя включил передачу... но "Крайслер" не двигался. И даже клочья белого дыма перестали взлетать из-под кормы. Оплошность водителя была тому виной или общая изнеженность иномарки, не рассчитанной на наши условия, - осталось неведомо. Мотор машины капитально заглох, и, пока водитель безуспешно пытался его завести, "Крайслер" начал скатываться под уклон. Задом наперёд. Прямо на...
- Блин!!!..- заорал Валя и принялся отчаянно сигналить. Было, однако, уже поздно. Зелёная корма иномарки тупо бухнула в передок его машины и тяжело навалилась.

И вот тут Валин "Жигуль" сполна отплатил хозяинуза небрежение, за то, что, думая в обозримом будущем сменить ржавую "шестёрку" на нечто более престижное, он гонял её на износ, откупаясь от техосмотра традиционной бутылкой. Настал момент истины: Валя ругался и что было мочи давил на тормозную педаль, но давно облысевшая резина, в мирной-то жизни еле державшая "Жигули" на скользком подъёме, с добавочным весом справиться уже не могла. В результате сцепленная с иномаркой "шестёрка" тоже заскользила назад.

Неотвратимо надвигаясь на маленький, отчётливо дамский "Ситроен"...

В "Ситроене" действительно сидела молодая элегантная дама. Однако разудалые сатирики, привыкшие иронизировать по поводу женщины за рулём, очередной раз сели в галошу. По части самообладания у неё оказался полный порядок. Она оглянулась, увидела, что позади никого нет, и проворно откатила свой автомобильчик на безопасное расстояние. Потом вывернула руль, невозмутимо объехала участников происшествия - и была такова.
Две машины сползли наконец с подъёма и остановились. Валя ткнул кнопку аварийных огней, забыв, что они, как ещё многое в его "шестёрке", давно не работали, и выскочил обозревать материальный ущерб.
Останавливаясь, машины немного отошли одна от другой - подробности соприкосновения удалось рассмотреть без труда. Валя сразу испытал немалое облегчение, увидев, что вправду имело место лишь соприкосновение, не более. Бампер "шестёрки" был немного помят, но, поскольку он и прежде не блистал новизной и чёткостью очертаний, заметить новое повреждение мог только хозяйский намётанный глаз. Более приземистый "Крайслер" от контакта с советским изделием заработал цепочку небольших вмятинок и царапину на крышке багажника.
Тоже не Бог весть что для подержанного автомобиля.
Валя успел даже решить, что проявит великодушие и отпустит владельца "Крайслера" с миром... В это время захлопали дверцы, и из иномарки не спеша выбрался экипаж. Два молодых человека, оба - симпатичные очкарики, похожие на кандидатов философских наук. И с ними третий, по виду - вовсе пацан.
Именно этот "пацан" и подошёл к Вале, чтобы жизнерадостно сообщить:

- Ну, мужик, ты попал!..
- Чего-чего?..- не поверил своим ушам Валя Новомосковских.
- Чего, чего! Того самого, - передразнил "пацан". - Давно, спрашиваю, тормоза-то проверял?
- Какие тормоза?.. - Валя не находил слов.
- А те самые. На которых ты в нас въехал, Валя молча открыл и закрыл рот.
- Вешаем на тебя три штуки зеленью, - подвела итог противоборствующая сторона. - Сразу отстегнёшь или счётчик будем включать?..

Князь на белом коне

Все привокзальные кафе называются "Встреча". А что? Не "Разлуками" же их, действительно. Название должно содержать положительный аспект. Позитивный, как теперь принято говорить.
Владелец данного конкретного заведения решил, видимо, проявить фантазию и оригинальность. Небольшое уютное кафе, расположенное рядом с Московским вокзалом, именовалось "Посошок". Кормили здесь хорошо, а поили и того лучше. И не подлежало никакому сомнению, что "Посошок" внёс далеко не худшие страницы в народную летопись опозданий на поезд, случившихся из-за слишком тёплых прощаний.
Если, впрочем, не страдать дурацкими комплексами насчёт названия, здесь можно было достойно отметить и встречу. Игорёшка толкнул стеклянную дверь, и они шагнули из темноты и сырости мозглого зимнего вечера в уют, тепло и тихую музыку: сам Сморчок, за ним Тарас Кораблёв и браток по имени Тема, только что вернувшийся из Казани.
Дом был старый, и в незапамятные времена в этом помещении, возможно, функционировал при жилищном управлении "красный уголок", куда родители водили малышей в кружок английского языка. Теперь возле входа располагалась стойка с дверью на кухоньку, посередине стояли два довольно больших, персон на шесть каждый, стола, а пространство у дальней стены аккуратно разгородили на "кабинетики".
В данный момент большие столы были сдвинута воедино, и за ними шумно веселилась компания. Стояли полные, пустые и полупустые бутылки, на пол падали вилки, в салатничках с недоеденными закусками дымились окурки. Разгорячённые лица, слишком громкий разговор, щедро сдобренный красотами русского языка... До плясок на столах дело пока ещё не дошло, но опасность кому-то не успеть к поезду присутствовала однозначно.
Тихвинцы (к которым уже некоторое время причислял себя и Тарас) скромно прошли мимо шумной компании и устроились в угловом кабинетике. Почти сразу появилась девушка, обмахнула стол, разложила салфетки-вилки-ножи, принесла свежую пепельницу, подала Игорю упакованное в пластиковый кармашек меню. Девушка была совсем не такая, какую ожидаешь увидеть в подобном месте и на подобной работе. Все знают, что официантка должна быть решительной и разбитной, способной одним взглядом урезонить алкоголика и поставить на место зарвавшегося клиента. Эта - может быть, станет такой через годик, только лучше бы не становилась. Тихоня с нежными маленькими руками, краснеющая от мужских взглядов... Тарас посмотрел ей вслед и задумался. Она ему кого-то напоминала. Кого?..
- Ехал я, блин, раз на поезде, - сказал вдруг Сморчок. - Давно. Ещё предки в Сочи возили...
- Было же время, мать его треск,- кивнул Тема. Они были взрослые люди, помнившие, что и как (а также почём) было лет пятнадцать назад. Не чета нынешней мелкоте, для которой добеловежский период сразу переходит в каменный век.
- Так вот, - продолжал Игорь. - Только-только отъехали, выясняется, что в соседнем купе зависают какие-то пэтэушники. Звездорванцы, ясное дело. Первый раз от мамок оторвались. Бельё не берут, а всего багажа - сплошная водяра...
Тема кивнул, щёлкая зажигалкой:
- Которую они, ясный перец, тут же хлестать...
- А то, - хмыкнул Игорь. - Ещё по Питеру едем, а они на такой уже кочерге... Мои маманя с папаней переживать, как, мол, что будет, ночью и всё такое. А там проводница была... - Сморчок даже глаза закатил: - Вах, какой жэнщина...
Тема с Тарасом заинтересованно ждали продолжения.
- По коридору вагонному она, в общем, боком ходила, - Игорь широко развёл руки, очерчивая в воздухе контуры роскошной фигуры. При электрическом свете ярко блеснула алмазная крошка на его "гайке". Эту "гайку" он великодушно давал Тарасу примеривать, но, во-первых, она ему на палец не влезла, а во-вторых, Тарас пришёл к выводу, что перстень на руке создаёт страшное неудобство - и как только Сморчок управляется?.. - И притом... с такими яйцами баба, что ё-моё, да и только, - рассказывал тем временем Игорёк. - Как щас помню, стоит она перед дверью купе, где их шобла обосновалась, и одной рукой пацана за грудки трясёт, так что у него пятки чуть не над полом мелькают, а в другой руке держит пузырь, у него отнятый. "Ты, мать твою, - кричит, - мне ещё раз лекальник разинь!!! Так тебя, вот так, ещё так и растак!!!" И - хлобысь бутылку в окно! Лето было, жара, блин, да поезд только что у перрона стоял, внутри крематорий, окна все нараспашку...
- Шелупень - это что, - посмеявшись, сказал Тема. - Мне вот хуже пришлось. Я нонеча до Москвы с одним семейством в купе ехал. А у них пацан лет этак трёх...
- Абзац, - вполне искренне посочувствовал Игорь. Тема страдальчески сморщился:
- Не то слово, абзац! Они через каждый час его на парашу сажали. Горшок, то есть, ставят на полку и киндера сверху, чтобы жопку сквозняком не надуло... И - прямо у меня перед мордой... А мне и наружу лишний раз не свинтить...
Причина его мученичества, из-за которой он путешествовал поездом, а не самолётом, приехала в тяжёлой и ужасно таинственной сумке. Тема тотчас по прибытии положил её в камеру хранения на вокзале. Может быть, сумку оттуда уже и забрали. Кто? А кто надо.
Между тем девушка, принимавшая у них заказ, появилась из кухоньки с большим подносом в руках. Она направилась в сторону "кабинетика", стараясь как можно дальше обойти гогочущую компанию за сдвинутыми столами, и Тараса вдруг осенило. Княжна! Так могла бы в первые советские годы выглядеть княжна, скрывшая своё происхождение и поступившая на работу. Тарас читал о чём-то вроде этого в книжках. Пока ещё жива была бабушка и заставляла его книжки читать...
Тарас смотрел на приближавшуюся "княжну" и думал о том, что она и сама была где-то как-то похожа на его покойную бабушку - какой запечатлели её древние фотографии в бархатном альбоме с застёжками. Тарас спохватился, начал ни к селу ни к городу вспоминать, где конкретно у него в комнатухе валяется этот самый альбом, и решил про себя, что, вернувшись, обязательно вытащит его. И сравнит.
- Приятного аппетита...- Девушка аккуратно разгрузила поднос. Теме - фирменные котлеты. Сморчку - копчёную курицу. Тарасу - ломоть жареной осетрины с гарниром из овощей. Теперь он мог себе позволить даже и не такое, и было смешно вспоминать, как совсем недавно он пёр домой сумку картошки с родительского участка и радовался временному продуктовому "изобилию".
- Спасибо! - единственный из троих поблагодарил он официантку. Не то чтобы он был таким уж вежливым и воспитанным. Просто иного способа привлечь внимание девушки с ходу придумать не удалось.
Она не отреагировала. В смысле, не посмотрела на него, не улыбнулась. Лишь коротко кивнула:
- Пожалуйста.
Тарас неожиданно огорчился, осознав: он-то для неё никакой не особенный. Не князь на белом коне. Всего лишь очередной из, наверное, ста посетителей, которых она видит за день... Он даже слегка обиделся, что, понятно, было совсем уже недостойно крутого бандита. Мрачно уткнулся в свою осетрину - и стал есть.
Приглушённый девичий писк заставил его поднять голову. Оказывается, "княжну" всё-таки подозвали гулявшие за сдвинутыми столами, и процесс заказа очередной порции спиртного плавно перетёк сначала в заигрывание, а потом - в попытку усадить девушку к себе на колени. Оказать решительное сопротивление значило устроить скандал, и официантка попыталась решить дело миром. Что было подвыпившими мужчинами закономерно воспринято как кокетство.
Маячивший при дверях крупный дядька, облачённый в неизбежный камуфляж, оглянулся на шум, но ничего не сделал и не сказал.
Тарас ещё не силён был в "понятиях" и не утрудился задуматься, полагалось ли в данной ситуации заступаться за жертву. Он просто вмиг забыл про еду, издал глухое рычание и сделал движение подняться. Увы, дизайнер, строивший кабинетики, спроектировал их в явном расчёте на худосочных дистрофиков: крупный, мускулистый Тарас едва не застрял.
- Мужики! - опередил его Игорёк. - Дело прошлое, мужики, вы чуток потише бы, а?..
Реакция на вежливую (как было принято у тихвинцев) просьбу тоже оказалась вполне предсказуемой. Девушку ущипнули за мягкое место, обозвав "дрючкой". Трое молодых людей были удостоены ещё менее лестных эпитетов. После чего в выражениях, очень далёких от придворного этикета, им было предложено удалиться. Не то, дескать...
Тема с Игорем переглянулись, одновременно улыбнувшись. Затем столь же синхронно, не вставая, развернулись к обидчикам. Одинаковым движением сунули руки в карманы, извлекая украшенные дорогим деревом складные ножи "Buck". И разом выщелкнули длинные, широкие лезвия, предназначенные резать вовсе не колбасу.
Менее опытный Тарас чуть отстал от приятелей, но это лишь придало его "появлению на сцене" ещё больше тяжеловесной значительности. Он отодвинул мешавшую перегородку и вырос за спинами у Игоря с Темой - метр девяносто пять, косая сажень, волосы в хвост, как у Горца по телевизору!.. Неторопливо запустил руку в недра просторной кожаной куртки и... выволок чудовищный свинорез. Благо выпуклые мышцы позволяли укрывать под одеждой не то что нож - даже небольшой пулемёт. Пользоваться кинжалом, аккурат накануне купленным в "Солдате удачи", Тарас толком ещё не умел, но что при виде него Рэмбо точно сдох бы от зависти - не вызывало сомнения.
От дальнейших агрессий тихвинцы воспитанно воздержались, однако такой надобности и не возникло. Последовала немая сцена. Решительные граждане за сдвинутыми столами начали стремительно трезветь. Тот из них, что минуту назад всех громче ругался, теперь только и придумал ошалело спросить:
- Реб-бята... а вы откуда приехали?
Когда человек наступает на грабли, грех ему не помочь. Тема дружески улыбнулся мужику и ответил чистосердечную правду:
- Из Казани.
Это было последней каплей. Кто-то немедленно посмотрел на часы, и, естественно, оказалось, что до отхода поезда осталось всего ничего. Компания оперативно принялась собираться, потребовала принести счёт. Когда они выходили, дядька в камуфляже подержал им дверь.
Тарас поставил на место сдвинутую перегородку, и тихвинцы возобновили прерванный ужин.

Валя Новомосковских сидел в ванной на табуретке, запрокинув голову и прислонившись затылком к облупленной кафельной стенке. Кафель приятно холодил, доставляя некоторое облегчение. Больше ничего приятного и хорошего в жизни не было. Кое-как добравшись домой, Валя первым долгом позвонил своему непосредственному работодателю, сирийцу Фараху ан-Наджара, и попросил помощи и защиты. Фараха "крышевал" очень большой человек - вор в законе Француз. Если бы такой человек замолвил словечко... Фарах Валю ценил. Он пообещал сделать что сможет, однако предупредил: последнее время его покровитель пребывал в очень уж дурном настроении - как бы под горячую руку, мол, не попасть... Теперь Валя сидел неподвижно, зажмурив глаза, и лишь слегка вздрагивал, когда супруга, Витя-Виктория, меняла у него на лице мокрое полотенце. Вале было больно дышать, а из разбитого носа обильно текла кровь. Витя возилась с ним уже, наверное, полчаса, но кровь никак не хотела униматься. Валя всё время ощущал во рту её отвратительный, солоновато-металлический вкус, от которого мало-помалу начинало мутить.
- Господи, - простонала Витя, отжимая очередное чистое полотенце и бросая в раковину снятое с мужниного лица. По белому фаянсу разлетелись бурые брызги.- Валь, дай я лучше "скорую" вызову...
Валя приоткрыл глаза и сразу зажмурился от света лампочки, казавшегося ему ослепительно ярким.
- Нет!.. - прогнусавил он, сглатывая очередную порцию слюны пополам с кровью. Он никогда ничем не болел и общался с врачами исключительно на шофёрской комиссии. Вызов "Скорой помощи" казался ему шагом в бездну. "Скорую", как всем известно, вызывают к умирающим. Так не хочет же Витя в самом деле

Предыдущая страница 8 Следущая страница


Мария Семёнова

сказать...
Его одолела очередная волна дурноты, и он сосредоточился на том, чтобы её победить.
Эсфирь Самуиловна Файнберг, вышедшая из своей комнаты с бидончиком для воды, сразу приметила на коридорном полу маслянистые пятна, вереницей тянувшиеся из прихожей. Старая женщина поставила бидончик и проворно нагнулась, присматриваясь. В коммунальном коридоре царили подслеповатые сумерки, но бывшую фронтовую медсестру обмануть было невозможно. Так и есть. Кровь!..
Следы вели в ванную, где горел свет и сквозь щель незапертой двери было видно, как мелькал пёстрый махровый халат Вити Новомосковских. Влекомая профессиональным долгом, тётя Фира решительно приблизилась и обозрела открывшуюся картину.
- Витя!.. - возмутилась она секунду спустя. - Шма-Исраэль*, Витенька, что же это ты таки делаешь?..
*Еврейское присловье, аналог русского "Господи помилуй!".
Виктория ангельским характером не блистала никогда. А уж в данный момент, будучи взвинчена до предела, - и подавно.
- Уйди!..- стремительно обернувшись, заорала она.- Уйди на фиг!!!
Несчастный Валя у неё за спиной конвульсивно вздрогнул и сбросил с лица полотенце. Перегнулся через край ванны - и его начало рвать.
- Мамочки...- бросив один взгляд на красно-чёр-но-кошмарное содержимое Валиного желудка и сразу почувствовав себя вдовой, попятилась Витя.- Ой, мамочки... Я "скорую"... Я сейчас...
Реакция тёти Фиры была прямо противоположной. Маленькая старая женщина ощутила себя в привычной стихии и энергично протиснулась мимо перепуганной Вити.
- Без "скорой" обойдёмся. Перекись есть? Неси, - деловито распорядилась она. - Бинт, пинцет, масло растительное...
Насколько всё проще, когда кто-то берёт командование на себя!.. Молодая женщина бегом кинулась за дверь. Тёти-Фирин бидончик, попавший ей под ноги, с дрызгом покатился по коридору.
Валя сидел в одних трусах и носках: всё остальное, порванное и испачканное в неравном бою с "цхрыслерами", было стащено с него и брошено под раковину на пол. Валю корчило, большое полноватое тело судорожно напрягалось. Как раз когда вернулась Витя, он беспомощно обмяк, и стал понятен смысл выражения "протянул ноги". Именно это Валя и сделал.
- Так! - Тётя Фира квалифицированно не дала ему сползти с табуретки. - У меня в буфете, наверху слева, стоит нашатырь. "Раствор аммиака" называется...
Витя снова умчалась.
- Вот видишь, что получается, если голову запрокидывать, - спокойно пояснила тётя Фира, когда "без пяти минут вдова" трясущимися руками подала ей пузырёк. - Чтобы я понимала, и кто это первый выдумал голову запрокидывать?.. Ни в коем случае не нужно так делать. Кровь должна вытекать, а он у тебя её наглотался. А у организма на собственный белок реакция совершенно определённая... Так что никакой паники...
На том конце коридора бухнула входная дверь, прозвучали решительные мужские шаги, и на пороге ванной возник Тарас Кораблёв. Растаявший уличный снег каплями блестел на кожаной куртке. Тарас держал на руках Ваську, по нечаянности выпущенного из комнаты Витей Новомосковских. Васька цеплялся за его куртку и, восторженно принюхиваясь, тянулся к лицу.
- Тётя Фира, тут ваш... - начал Тарас. Заметив Валю, он осёкся. А потом сурово, с каким-то властным участием, которого за ним до сих пор не замечали, спросил: - Кто?..

Говорят, что понедельник - день тяжелый. Если так посмотреть, то последняя неделя для Петра Фёдоровича Сорокина выдалась из сплошных понедельников. Для начала кто-то натравил на любимый "Шкворень" санэпиднадзор: обнаружили там, видите ли, тараканов и крыс. Затем шныри на таможне нашли в ехавшей за кордон "десятке" пару маленьких гаечек из тантала. Не иначе, кто-то стукнул - а то с какой бы радости им начать колупать именно эти две гайки, такие же грязные, как и все прочие?.. А в довершение всех несчастий пидорасы-гаишники тормознули любимый перламутровый "Мерс". И, пробив-таки, что он "палёный", загнали тачку на штрафную стоянку...
Ясно, кто всё это устроил. Пиновская и "Эгида". И безошибочное чутьё говорило старому вору, что неприятности и убытки только начинаются. Но не сдавать же изенбровке в рамах* Скунса?.. Да и захоти Француз его сдать... Самому в деревянный макинтош проще прикинуться. "Ну, блин, дела",- Пётр Фёдорович крепился, кряхтел и, думая думу, даже плюнул на свою привычку не пить по утрам. А чего не пить-то?.. Один хрен. Ситуёвина такая, что лучше не заморачиваться жизненными реалиями, а нажраться и забыться. На время по крайности...
*В очках (жаргон).
Лучше всего для этих целей подходит "Мартель". Француз откупорил "соотечественника" и успел понемногу ополовинить флакон, когда в дверях нарисовался Ленчик, поддужный**.
Помощник (жаргон).
- Папа, тут араб-барыга на проводе. Дело у него, просит приказчика от беспредельщиков отмазать... Поёт, чтобы ты лично на линию вышел...
- Так!.. - наконец-то паскудный настрой Петра Фёдоровича начал воплощаться в конкретные действия. Фарах ан-Наджара возник поистине вовремя, лучшего громоотвода придумать было нельзя. Француз зримо представил себе пышнокудрого сирийца, вечно жрущего клубничное варенье, и его самым натуральным образом затошнило. - Приказчика, значит? За двести-то баксов, что он мне максает за крышу?!. На хрен! - Разъярённый вор ухватил бутылку за горлышко, и под стеклянный звон благородный французский коньяк расплылся пятном по стене, а Лёнчик-поддужный припомнил, что у "папы" было ещё одно прозвище - Резаный. - Арабу скажи, что он, падла, мне по жизни должен! И чтобы язык в жопу засунул! И засылает не двести, а пятихатку!..* А не нравится, пусть канает в свой сектор Газа, маромои его там живо опетушат...
*Пятьсот, в данном случае - долларов (жаргон).

Удав

Белая мышь, предназначенная на ужин рептилии, попала в террариум уже мёртвой, однако пёстрого тропического гада это обстоятельство волновало меньше всего. Унаследованный от предков инстинкт никаких просторов для толкования не оставлял: всякую пищу перед проглатыванием следует придушить. Точка. И полутораметровый змей, согретый лучами тщательно подобранной электрической лампы, неукоснительно исполнял завет поколений. Происходившее за ярко освещённым стеклом имело мало общего с иллюстрациями из детских книжек, где "ужасный" питон обвивает жертву десятками колец, как нитка катушку. В жизни всё проще. Серо-жёлто-зелёный душитель действовал сообразно размерам добычи; он набросил на мёртвую мышь всего одну петлю, да и то незамкнутую. Но эта петля состояла из сплошной живой мышцы, наделённой силой стальных тисков. Достаточно было взглянуть, как пластилиново деформировалось беспомощное мышиное тельце. Под скомканной белой шкуркой наверняка не осталось целых костей, лапки неестественно торчали в разные стороны, а маленькая раскрытая пасть словно силилась вобрать в стиснутые лёгкие воздух...
Борис Дмитриевич Благой сидел в мягком кресле, размешивая ложечкой великолепнейший кофе, и помимо воли косился на залитый светом клочок бразильского болота, где не спеша, с расстановкой обедал пёстрый питон. Большая, специально построенная оранжерея миллионерского особняка в целом являла собой сер-пентарий на зависть именитому зоопарку - и по составу чешуйчатого контингента, и по технической оснащённости. Несколько кресел и письменный стол, за которым в спортивном костюме расположился собеседник Благого, стояли в сплошном окружении просторных стеклянных узилищ. Электронные датчики заботливо следили за влажностью, давлением и температурой в террариумах. А также, надо думать, за тем, чтобы обитатели не ускользнули наружу. Пока в этом плане всё было - тьфу, тьфу! - спокойно. Гады пребывали в благодушии и размягчении - нежились под лучами искусственных солнц или медленно ползали, перетекали с места на место среди зелени и живописных камней.
И только маленький амазонский удав всё так же неотвратимо, терпеливо и постепенно душил уже давно мёртвую мышь.
- Не могу!.. - сконфузился Борис Дмитриевич, когда стало ясно, что его безуспешные попытки оторвать взгляд от происходящего за стеклом не остались незамеченными. - Вроде понятно, природа... всё естественно... И змеюке "Вискас" небось не предложишь, ей мышь подавай, не то от несварения сдохнет... Наверное, слишком городские мы люди. И смотреть тошно, и не смотреть нельзя - притягивает...
- Натура человеческая,- владелец серпентария слегка усмехнулся. - Когда я в школе учился, из класса ребята деньги мне предлагали - только пригласи посмотреть, как, мол, змей живыми мышами кормишь... Кстати, некоторые змеи только другими змеями и питаются. Дай ей мышь - и тоже погибнет. Не может переваривать шерсть, зато чешую - запросто... А вы знаете, между прочим, что у сытого удава в террариуме нельзя оставлять мышей?
- Почему?..
- Потому что они его загрызут и съедят.
- Да уж, природа, - покачал головой журналист. - Но человек всё-таки... Вот так поразмыслишь, и получается весёленькая картинка. Взять объявить публичную казнь... так тоже небось за билетами в драку...
- Публичную казнь? - Хозяин дома отпил кофе из маленькой позолоченной чашки. - Зачем далеко ходить. Устраивают же, как я слышал, абсолютно средневековые аутодафе над бродягами и бомжами. Потом за бешеные деньги видеозаписи продают...
Они помолчали. Благой снова покосился на освещённую витрину террариума. Питончик, кажется, закончил ритуальное удушение и понемногу натягивал на мышь широко раскрытую пасть. Глядя на него. Благой вспомнил знаменитую историю про древнего римлянина, который был принципиальным противником жестоких зрелищ и ни под каким видом не желал посещать цирк. Когда же друзья всё-таки притащили его на трибуну и чуть не силой вынудили смотреть - буквально прикипел взглядом к залитой кровью арене и до конца представления не отрывал от неё глаз...
- Михаил Матвеевич, но почему всё-таки змеи? - спросил Благой, и маленький японский диктофон автоматически включился на запись.- Не кошки там, не собаки?.. -Я к тому, что в обыденном понимании с вашими любимцами как-то мало доброго связано...
- Почему же? - Банкир снял толстые очки и стал протирать их специальной замшевой салфеткой. Без очков его круглое, немного одутловатое лицо сделалось моложе и проще, утратив значительность. - Давайте вспомним: змея всегда была символом мудрости. Все народы в древности поклонялись змее...
- Ну, это где-то далеко. В древнем Египте... китайские драконы... Мудрый Каа, благородная кобра, это Индия, да и то нечто опасное... А у нас - змея подколодная, и весь сказ!
- А вот и ошибаетесь. - Змеевладелец вернул на место очки, и его глаза вновь обрели холодную проницательность. - У языческих славян тоже был Бог-Змей - Волос не то Велес, в летописях по-разному. И ему вовсю поклонялись, святилища ставили, жертвовали. Что же касается дальних стран... Вот вас, к примеру, коробит, когда мой питон кушает мышку. А в бразильской деревне, если вы им скажете, будто анаконда - страшный зверь, они вас засмеют. Да она там - любимое домашнее животное. А что? Гигиеничное, ест в месяц одного кролика, да ещё и всяких действительно опасных тварей отпугивает. Крестьяне в поле, а змея детей стережёт. Только малыш куда не надо ползти - она его кончиком хвоста за ногу и назад...
Благой не мог понять, серьёзно говорит Михаил Матвеевич или травит байки, издеваясь над герпетологическим невежеством обывателя. Но по большому счёту это было не важно. Благой не стал вдаваться в подробности и спросил о другом:
- Ваш школьный эпизод с платными билетами на кормление змей... Сейчас, вероятно, это сочли бы нормальной предприимчивостью подростка, решившего таким образом заработать своим питомцам на прокорм...
- Именно так всё и было, - кивнул миллионер. - На прокорм.
- ...Разве что посетовали бы на моральную сторону дела: зрелище ведь, как ни крути, довольно нетривиальное... А вот по денежной линии - в те времена, когда мы с вами в школу ходили, могло до милиции...
- Не дошло,- усмехнулся хозяин дома.- Замяли. Школа престижная была, зачем им милиция? А что касается упомянутой вами моральной стороны дела, позвольте спросить: после всего, что наши подростки на экране видят, да и на улице... драки, насилия, про убийства я уж молчу... Скажите честно, я бы им что-то особо новенькое показал?
Мини-диск в диктофоне послушно крутился, записывая его голос.
- Новенькое? Пожалуй, нет, - согласился Благой.- Но ведь киношные трупы и ужасы - они киношные и есть. Невсамделишные. И даже если настоящие в новостях, они всё равно... где-то там. За экраном.
- Сейчас вон то и дело во дворах бомбы взрывают...
- Верно, но всё-таки не каждый день и не у каждого на глазах. И потом, мы с вами говорим не про сегодняшний день. Тридцать лет назад и жизнь другая была, и, кстати, новости с кинофильмами тоже... Мягче, что ли, добрее... А тут - натуральная и притом жестокая смерть! Определённый шок даже для нынешней психики, согласитесь? И кое-кому захочется эту остроту ощущений повторить...
- Но другой кое-кто скажет себе: больше никогда и ни за что! - и пойдёт вступать в общество защиты животных. Вы этого не учитываете? По-вашему, дети должны воспитываться в розовых очках и думать, что колбаса растёт на деревьях?..
Благой решил предоставить читателям самим поразмыслить над этой проблемой и сменил тему.
- Несколько лет назад, после истории с вашим чековым инвестиционным фондом, о вас много писали... Не в таких размерах, как о Мавроди, но тоже, помнится, полоскали изрядно. И, конечно, коллекцию вашу своеобразную вниманием не обошли...- Показалось ему или нет, будто за толстыми линзами мелькнул огонёк беспокойства?.. - Так вот, - продолжал Борис Дмитриевич, - собираясь к вам в гости, я посмотрел старые публикации и обратил внимание на один случай. Якобы прежде ваших финансовых взлётов, когда ещё не было денег на квалифицированных служащих и всё это оборудование, вы для ухода за змеями нанимали бомжей... Кстати о бомжах, так сказать... И вот одного такого работника, трудившегося за стол и крышу над головой, по какой-то причине цапнул-таки весьма ядовитый аспид. Повторюсь, это не мои слова, так говорится в статье, я её с собой захватил...- Благой потянулся к сумке, но Михаил Матвеевич лишь молча кивнул: - уж верно, та давняя статейка мимо него не прошла. - Очень неприятная подробность, - вздохнул Благой, - но далее там утверждается, будто тело несчастного обнаружили на глухой улице. Ему не было оказано никакой медицинской помощи... Вы бы не могли как-то прокомментировать этот эпизод? Или, так скажем, осветить реальный случай, породивший столь мрачную, легенду о вас?
Настала очередь банкира разглядывать террариум и удава, по телу которого медленно перемещалось едва заметное утолщение.
- Правда состоит в том, - проговорил он погодя, - что бомжей я действительно нанимал. Со змеями надо на "вы", они не прощают... Поэтому я долго старался всё делать сам, но коллекция разрасталась, и рук уже не хватало... И у меня действительно был случай, когда погиб такой вот работник. Я очень подробно ему объяснял, что можно и чего нельзя, но однажды, несмотря на категорическое запрещение, он всё-таки "употребил"... и решил погладить змею. Вы в нормальном состоянии стали бы гладить ботропса?
- Бр-р!..- передёрнул плечами Благой.- Не знаю, честно говоря, кто это такое, но - только под угрозой немедленного расстрела...
- Ну а моему, с позволения сказать, работничку в лёгком подпитии... Одним словом, она его укусила. Всё остальное в вашей статье...
- Не в моей статье. Я не имею к ней отношения.
- И я не имею отношения к тому, что там далее говорится. Испугались расследования, бросили на улице умирать... Господи, что за чушь! Мы как увидели, его сразу в машину... у меня "Жигули" были тогда, "четвёрочка"... и в больницу! Под красный свет с гудком, как "Скорая помощь"...
- В больницу? - удивился Благой. - Извините, что перебиваю, но ведь у вас, при вашем-то увлечении, наверное, сыворотка прямо дома должна была быть? Хотя бы для собственной безопасности? Тут, как я понял, если хоть немного промедлить...
Михаил Матвеевич смотрел на него с долготерпением профессионала, вынужденного объяснять стороннему человеку элементарные истины своего дела.
- У меня, - сказал он, - уже тогда были экземпляры, от которых сыворотка по сей день существует исключительно импортная, невероятно дефицитная и дорогая. А мы с вами говорим о временах, когда за элементарными лекарствами ноги по колено стаптывали по аптекам. Ну а уж о действительно редких противоядиях частному коллекционеру вроде меня полагалось если и знать, то чисто теоретически. Опять-таки по публикациям в зарубежных журналах. Которые, в свою очередь, ещё надо было достать... Вы же помните, как к нам тогда относились?..
Благой кивнул.
- Мне, - продолжал змеевладелец, - памятник, я считаю, надо поставить уже за то, что я знал, в какой больнице что примерно есть. И помчался именно туда, куда следовало. А вы, журналисты, - "никакой помощи"...
Борис Дмитриевич машинально переставил диктофон поудобнее, чтобы от записи не ускользнула ни единая мелочь:
- Если вы назовёте больницу и врача, мы сможем...
- Назвать я могу, но что толку? Я-то у позорного столба уже отстоял... хотя и не за своё...
- Что же там случилось? - насторожился Благой. - Расскажите, пожалуйста.
Он и сам лёживал на больничной койке, и посещал заболевших друзей. Оттого подсознательно он был готов к тихому бытовому советскому ужасу: пациент умирает в приёмном покое, пока зевающий доктор, глядя в бумажку, расспрашивает, чем тот в детстве болел. Он испытал даже некоторое облегчение, когда выяснилось, что халатность врачей была в данном случае ни при чём.
- Они сделали всё, что было можно, но допустили ошибку, - вздохнул Михаил Матвеевич. - Очень даже понятную и объяснимую, если принять во внимание тогдашний опыт работы с подобными веществами. Видите ли, такие противоядия - сами по себе очень сильные яды. Если ввести их человеку, чья кровь ничем не отравлена... или отравлена не тем ядом, с которым должен взаимодействовать данный конкретный антидот... разовьётся сильнейшее отравление, и пациент неизбежно погибнет. Вот это в нашем случае и произошло.
- То есть ему не то что-то вкололи? Я правильно понял? Но как так могло...

- А очень просто. Я уже говорил, сыворотка тогда водилась исключительно импортная. Вот и у них отыскалась американская, для тропического спецназа... не знаю уж, где и как они её раздобыли... На ампуле обозначено только - "от змей", и дальше номер. От каких змей? Этих номеров даже я тогда не знал, а они и подавно. Впрыснули всё-таки... не стоять сложа руки, вдруг поможет, без неё ведь он всё равно... Ну а у него после укола кровь так и вскипела... Не в переносном смысле, а в самом прямом! Пенилась и шипела, и не дай вам Бог такое увидеть! Нужно было от американской копьеголовой змеи, а ввели, я потом выяснил,- от щитомордника... Как вспомню его крик, Господи... Пьяница вроде, а до чего крепкий мужик был, двужильный, русская кость... умирал жутко...
Благой ощутил, как зашевелился в желудке недавно съеденный завтрак.
- Почему же, - спросил он, - вы в таком случае не подали в суд? О защите чести и достоинства? Михаил Матвеевич вновь снял очки.
- Батенька, мы ведь в России живём... Какая честь? Какое у меня тогда было достоинство?.. Меня в те дни грязью на всю страну... Пирамидостроителем... "Упёр-инвест"... Старушки у закрытых пунктов в очередях от инфарктов пачками... А то, что и я, и ещё сто таких же, как те доктора, ошибку сделали в том, что родному государству поверили... Которое на нас, извините, весьма положило. Крестообразно с прибором...
- Я, впрочем, слышал,- сказал Благой,- что у вас до сих пор остались верные вкладчики. С некоторыми мне удалось побеседовать. Они до сих пор хранят ещё те ваши акции - помните, "микешками" в народе называли? - и полагают, что однажды смогут по ним получить то, что вы обещали когда-то. Ну там, может, не "Вольво", но хоть "Москвич"! Даже создали инициативную группу, благодаря которой вы теперь - депутат Законодательного собрания...
- Да. По счастью.
- ...И вновь, видимо, учтя ошибки прошлого, разворачиваете некий долгосрочный проект. Кое-кто из моих коллег-журналистов недоверчиво говорит об очередной финансовой "пирамиде"...
Михаил Матвеевич Микешко улыбнулся.
- Я бы попросил вас пореже употреблять это слово в ассоциации с моим именем. С меня, знаете ли, хватит... А что касается недоверчивых - да побойтесь вы Бога!.. Какая, к шутам, "пирамида", если я предлагаю людям РАБОТУ?.. И каким людям, между прочим? Тем самым, которых наше государство ограбило первыми и всех больше. Оно и меня, кстати... ну да обо мне мы уже... и потом я, как видите, всё же не особенно бедствую... Так вот я-о работе для пенсионеров. Работа надомная, то есть прямо специально для одиноких, не очень здоровых, даже для тех, кто не выходит на улицу. Дело несложное, требует в основном аккуратности и терпения. Чего, как мы с вами знаем, у стариков наших в избытке...
- Звучит интригующе! - Благой покосился на зеркальные стёкла террариумов. Питон свернулся под лампой и блаженно переваривал мышь, и Борис Дмитриевич пошутил: - Я надеюсь, это будут не мини-фермы по производству змеиного яда?.. А что? Как раз - сплошное терпение и аккуратность...
И стариков в избытке, - цинично добавил какой-то внутренний голос...
- И ещё вопрос, последний, наверное, - Благой покосился на диктофон. Рассказ о проекте для пенсионеров занял порядочно места на диске. - Знаете, последнее время модно спрашивать... Я видел, у вас очень богатая библиотека... Какую книгу вы сейчас читаете?
Микешко потянулся к столу и показал ему красочное, сугубо импортное издание. В стоячее, покрытое ряской озерцо прыгала с коряги лягушка. Фотограф, снимавший чуть ли не из воды, умудрился запечатлеть её в полёте, так, что было хорошо видно оранжево-синее брюхо, яркое на фоне влажной, хорошо освещённой зелени. "BOMBINA BOMB1NA", гласило название.
- Думаете, в Африке живёт? - усмехнулся Микеш-ко. - Ничего подобного, у нас. От Румынии до Швеции и Урала. А вот издали - в Америке. Только вчера получил. Кроме меня, на весь бывший Союз больше ни у кого, может, и нету...
После почти тропического тепла и ласкового света оранжереи промозглый ветер и снег, царившие снаружи, показались кощунственными. Благой шёл к автобусной остановке, подняв воротник и зябко втянув голову в плечи, и малоизобретательно материл своего недавнего собеседника, - естественно, про себя. Сколько раз он встречался и брал интервью не то что у новых бизнесменов - даже и у откровенных бандитов, и большей частью его принимали с купеческой щедростью. И не то чтобы лебезили перед прессой - просто так были устроены. Назначали встречу, например, в ресторане... (Тут в животе у Бориса Дмитриевича заурчало.) Но даже если и в офисе - обязательно интересовались: может быть, подвезти?.. Зря ли говорят, будто человек быстро привыкает к хорошему! Так что когда в весьма богатом доме тебя угощают всего-то чашечкой кофе без сахара, а по окончании встречи просто закрывают за тобой дверь...
Шагая по обледенелой бетонке, Благой придумал для статьи несколько довольно мстительных фраз, и на душе потеплело.
Особняк финансового гения стоял в Осиновой Роще, там, где заснеженные поля упираются в южные склоны поросших лесом холмов. Место красивое, достаточно уединённое и в то же время совсем рядом с городом. В таких местах как грибы растут загородные резиденции теневых и полутеневых миллионеров. На самом гребне подъёма Благой остановился и, сощурившись против ветра, оглядел панораму. Крупно нарезанные участки земли окружали кирпичные, фигурно выложенные стены (язык не поворачивался назвать их заборами) со всякими хитрыми приспособлениями наверху. Каждая стена способна была выдержать небольшую осаду. Внутри вздымались к сумрачным небесам рыцарские замки и чуть ли не готические соборы. Вот только вместо родовых гербов и крестов на них красовались гигантские спутниковые тарелки.
Дом Михаила Микешко легко было отличить по зеленовато светившемуся стеклянному пузырю зимнего сада. Пузырь был большой и ажурный, говорили, будто при сборке конструкции погиб сварщик - упал с высоты. И что вроде бы парень был сам виноват.
Немного присмотревшись, Благой обратил внимание, что особняк финансиста по сравнению с остальными выглядел достаточно скромно. Тут Борис Дмитриевич припомнил, что его сразу от входа провели в библиотеку. Тысячи книг лежали в ящиках и стояли на полках, от старинных до глянцевых многокрасочных современных, и на каждом корешке и обложке красовалась либо змея, либо ящерица, либо лягушка. Благому бросилось в глаза, что многие книги присутствовали в нескольких экземплярах; видимо, страсть хозяина дома к рептилиям была такова, что при виде знакомого издания он не мог удержаться и приобретал его снова... Возможно, библиотека таила в себе и другие колоритные особенности, но Благому не дали времени оглядеться - пригласили в оранжерею. Так что внутреннего убранства дома он, собственно, и не видел - а жалко. Не то чтобы это могло помешать ему написать качественную статью, просто человека по имени Михаил Матвеевич Микешко он как вчера себе не представлял, так не представлял и сегодня. И дом миллионерский ему не слишком помог...
Благой поплотнее подоткнул шарф и двинулся дальше. Тоже, непостижимый змей. Ну и чёрт его побери.
А человек по имени Михаил Матвеевич Микешко как раз в это время с остервенением мыл руки. Он снова и снова выдавливал английское жидкое мыло, взбивал и смывал душистую пену, после чего внимательно разглядывал свою правую кисть, даже нюхал её... и, передёрнувшись от отвращения, повторял процедуру.
Окутанная паром струйка воды (он всегда мыл руки почти кипятком) с тихим журчанием убегала в итальянскую раковину.
- Без меня ты ещё раньше бы сдох, - сказал Микешко тёмному отверстию слива. - От водки. Ясно тебе?!
Отверстие по обыкновению промолчало, но у Михаила Матвеевича не было полной уверенности, что оно с ним согласно. Поэтому, завершив наконец мытьё, он закрыл слив особой затычкой, управляемой рычажком. А то ведь не ровен час...

У него действительно была в то время "четвёрка", и они в самом деле мчались не разбирая дороги, но всё сходство со "скорой" исчерпывалось тем, что на заднем сиденье страшно хрипел и корчился умирающий. Лицо без определённого места жительства и занятий, два месяца проработавшее в серпентарии у Микешко. Редкостный верзила и здоровяк, хоть и забулдыга тоже не средний. Ему давно полагалось бы умереть от остановки дыхания, а он всё хрипел, точь-в-точь как эта раковина с бегущей водой, всё скрёб ногтями матерчатые чехлы, всё силился приподняться...
Теперь-то Михаил Матвеевич знал, что укушенному не поздно было помочь. Но тогда он просто держался мёртвой хваткой за руль и гнал машину по ночным заснеженным улицам, дурея от страха и не особенно понимая куда, а Виталик, вызвавшийся "решить вопрос", что есть сил прижимал бьющееся тело к сиденью и во всё горло орал: "Налево!.. ...твою мать, направо!..", но Михаил реагировал на команды хорошо если через раз: таращился в зеркало заднего вида, где то и дело возникала искажённая, почерневшая маска, уже, кажется, неспособная принадлежать человеку...
В тот момент будущий финансист думать не думал ни о каких милицейских патрулях и группах захвата, которые, между прочим, ездят морозными ночами по городу и даже, бывает, заглядывают в самые глухие проулки. Дуракам счастье - как они долетели до купчинских новостроек и случайно не столкнулись с ментами, знал только Бог. Или, может, не Бог, а его исторический оппонент. Как бы то ни было - долетели. И вытряхнули своего "пассажира" на изрытом тяжёлой техникой пустыре.
Михаилу казалось, что он никогда не выдерет руку из мокрой, липкой, чем-то ужасным пахнущей пятерни...
А потом они с Виталиком ждали, пока в отдалении на искрящемся под луной снегу перестанет шевелиться тёмное, бесформенное, большое. Ждали нескончаемо долго. И всё это время Михаил безостановочно оттирал правую руку тряпкой со сцеженным из бака бензином...

Михаил Матвеевич погасил в ванной свет и направился обратно в оранжерею, за свой рабочий стол - включать компьютер, навёрстывать время, потраченное на общение с журналистом. Ибо время у него было, безо всякого преувеличения, деньги. Однако не дошёл. Остановился на полпути, поправил очки, вновь поднёс к лицу правую руку, принюхался, тщательно осмотрел...
Торопливо вернулся в ванную и опять открыл горячую воду.

На автобусной остановке висела жёлтая табличка с расписанием, но Благой даже не стал к ней присматриваться. Ему ли было не знать, какое отношение к реальности имели все эти "тринадцать сорок семь" и "четырнадцать ноль девять". Борис Дмитриевич решил для очистки совести помёрзнуть на остановке десяток минут, потом начинать "голосовать"... Но в это время из-под горки, скрипя и вздыхая, выплыл автобус.
- До метро довезёт?.. - крикнул Благой в открывшуюся дверь. Получил утвердительный ответ - до "Озерков", - заскочил внутрь и устроился у окна. Благо пассажиров было немного.
Автобус производства бывшей братской страны не блистал молодостью и явно знавал лучшие дни, но в нём оказалось на удивление тепло. К середине путешествия Борис Дмитриевич даже опустил воротник, и обида на миллионера, не предоставившего ему "Мерседес", стала понемногу рассасываться. Подумаешь, не подвёз. У него там, в конце концов, не такси...
Благой смотрел в окно на сугробы, радуясь про себя, что в Озерках автобус подходит к самой станции метро, и неторопливо раздумывал, под каким же соусом всё-таки подавать "непостижимого змея". Почему-то вспомнилось, как после крушения пресловутого ваучерного фонда Микешко показывали по телевизору. В интерьере его тогдашнего городского жилья. Квартира была просторная, но "пирамидостроитель" с супругой (очень красивой молодой дамой, явно вышедшей за толстого невзрачного коротышку по страстной любви) ютились в одной крохотной комнатке. Всю остальную площадь занимали террариумы и охрана.
Потом на ум пришли книги в ящиках, увиденные в библиотеке, и подумалось, что особняк в Осиновой Роще, если бы поподробнее его осмотреть; вероятно, навеял бы те же чувства, что и квартира из передачи. Не было в нём, хоть убей, безошибочно уловимого духа прочно обжитого, долговременного обиталища. Коробки, чемоданное настроение - то ли съезжают, то ли едва въехать успели... Сыграть, что ли, на этом? Предложить далекоидущие сопоставления?..
Борис Дмитриевич сунул руку проведать диктофон, устроенный во внутреннем кармане, в тепле около тела, и внезапно решил, что не будет расставлять никакие акценты. Чёрт с ними, с обобщениями и психологическими портретами!.. Сколько можно живописать мыслителей и святых и приходить к восторженным выводам, а потом, когда открываются факты,- тихо надеяться, что твои выступления по данному поводу успели забыться. Вот хоть как с "Инессой"... Нет уж. Пускай будет простая фиксация увиденного и услышанного, ну там, с лёгкой ретушью чисто литературного свойства!..
И всё.
Пускай думают сами.

Ты до я.

Всякий по-своему реагирует на стресс, и Валентин Кочетов исключением не являлся. Профессия, правда, у него была, мягко говоря, специфическая, а потому и реакция заявляла о себе мощнее, чем у большинства нормальных людей. В "мирной жизни" Валентин отнюдь не был обжорой. Но после каждого очередного "дела" он с мрачной решимостью распахивал холодильник... и останавливался нескоро. Однажды он решил превозмочь естество и загодя искоренил в доме съестное, сделав исключение только для капусты и фруктов. И что? Накатило некое помрачение, и он обрёл самоконтроль лишь в ближайшем круглосуточном магазине, уже расплачиваясь в кассе за полную тележку жратвы.
Проще говоря, Валентин понемногу полнел, и это ему не очень-то нравилось. Не то чтобы он стремился выглядеть стройно-мускулистым голливудским красавцем; наоборот, имидж чуточку мягкотелого молодого клерка был в его деле даже полезней. Просто полнота, если не уследить, могла рано или поздно сказаться на физической форме. А вот это было бы уже решительно ни к чему.
Валентин мог прибегнуть к разнообразнейшим средствам, но начать решил с малого. Увидев в рекламе "Телемагазина" симпатичный приборчик для пассивной гимнастики и похудения, он тут же снял трубку и, движимый любопытством, не сходя с места заказал девяностодевятидолларовое (плюс пять за доставку) устройство. Для него это были не деньги.
Заказ обещали доставить в течение недели.
Аккурат вчера миновал пятый день, и Валентин начал понемногу терять терпение. Однако вечером ему позвонили по сотовому (квартирным номером он

Предыдущая страница 9 Следущая страница


Те же и Скунс 2

пользовался только для разговоров с родителями) и посулились привезти покупку сегодня. К девятнадцати тридцати.
Погода на улице стояла мерзопакостная; неотложных дел, могущих погнать Валентина за квартирный порог, по счастью, не наблюдалось... он так и провалялся до вечера на диване с книжкой, купленной с лотка у метро. Боевичок попался занятный. Листая страницы, Валентин временами вслух хохотал. Особенное веселье нападало на него в тех местах, где автор, задыхаясь от собственной компетентности, рассуждал о поведении и психике киллеров.
Трель звонка, к некоторому удивлению Валентина, раздалась точно в назначенный срок. Он слез с дивана и направился в прихожую.
- Служба доставки, - долетел женский голос из-за двери.
- Минуточку... - Осторожный хозяин квартиры оторвался от панорамного дверного глазка и завертел штурвальчик необходимого по нынешним временам "сейфового" замка. Природная наблюдательность, развитая специальной подготовкой, сослужила ему привычную службу. Большинство нормальных людей на его месте, отсчитав деньги, расписалось бы в квитанции и вновь заперло дверь, даже толком не посмотрев в лицо работнице службы доставки. Валентин же сразу увидел, что она молода и стройна, что из-под аккуратной вязаной шапочки выбиваются рыжевато-каштановые волосы в капельках растаявшей влаги, что глаза при этом светло-серые и улыбчивые, а губы - нежные и почти не подкрашенные. Прямо-таки нежданный подарок!
- Вы заходите, заходите... - Валентин приветливо распахнул двери и включил лампу в передней.- Присаживайтесь. Набегались за день небось?
- Да я так... подрабатываю...- Она явно колебалась, стоит ли доверчиво входить в квартиру, где не просматривается никого, кроме симпатичного молодого мужчины. Однако потом сказала себе, что хороших людей всё-таки больше, - и переступила порог.
Вынула из полиэтиленового мешочка и предъявила ему яркую треугольную коробку с долгожданным устройством.
Расплачиваясь и расписываясь, Валентин ненавязчиво выяснил, что Света вообще-то учится на последнем курсе в "Кульке"*, в браке не состоит, сюда приехала из Мурманска, живёт в Павловске на квартире у тётки и действительно очень боится ходить одна по чужим парадным и квартирам, но что поделаешь - папа-военный давно позабыл, как выглядят деньги, а на одну стипендию нынче в самом деле только худеть...
* Государственная Академия культуры.
- Знаете анекдот? - сказал Валентин. - Едет в трамвае старушка и говорит стоящему рядом пареньку: "Какой ты худенький, внучек! Студент, наверное, отличник?" - "Что вы, бабушка, я-то так себе, троечник, а вот видите, плащ у меня висит на руке? Так это не плащ, а студент-отличник и есть..."
Света засмеялась, а Валентин вдруг с ужасом покосился на часы:
- Неужели вам сегодня ещё куда-нибудь... Нет, сегодня, по счастью, она больше никуда не спешила. Валентин извлёк из ящика уютные мохнатые шлёпанцы:
- Да отрежут тому его гнусный язык, кто скажет, будто я на ночь глядя выставил на улицу девушку и не только не проводил, но даже чаю не предложил! - и обезоруживающе улыбнулся: - А между делом, может, покажете мне, как эта штуковина действует? Я в технике, знаете ли... как свинья в апельсинах...
О принципе действия "штуковины" Света тоже никакого понятия не имела, но Валентин принял у девушки тёплую курточку и немедленно убедился, что её невежество было очень даже простительным: точёная фигурка не требовала никаких мер по своей, как теперь говорят, коррекции. А "штуковина", между прочим, называлась весьма завлекательно: "You & Me". Сиречь "Ты и я". Валентин улыбнулся:
- Ну что ж, давайте вместе попробуем разобраться...
Света сидела на самом краешке студа, как бы застенчиво и как бы смущённо озирая просторную кухню, но Валентина было не провести. Девушка уже обсчитывала варианты. Один из вариантов подразумевал милое, ни к чему не обязывающее маленькое приключение. И подобное развитие событий вовсе не казалось ей неприемлемым.
Пока закипал на плите нарядный нержавейковый чайник, они до упаду нахохотались, примеряя эластичный поясок с электродами то Валентину на живот (где, правду молвить, намечалась-таки некая складочка), то Свете на ногу чуть повыше колена. Когда хозяин дома предложил капнуть в чай гомеопатическую дозу импортного ликёра, девушка не стала отказываться.
Скоро они всё выяснили насчёт купленного Валентином прибора. И самозабвенно целовались на жестковатом кухонном диванчике, всё больше увлекаясь друг другом и постепенно приходя к выводу, какой непростительной глупостью с её стороны было бы покидать тёплый дом и по омерзительной погоде бежать до метро, а потом - бр-р-р! - трястись в холодной, простуженно лязгающей электричке. В которой, между прочим, ещё и на сомнительных личностей можно нарваться...
Свете только нужно было позвонить. Сперва тётке - предупредить, что останется ночевать у подруги. Потом подруге - чтобы в случае чего та обеспечила ей необходимое алиби.
Валентин повёл девушку в комнату, где стоял телефон. Он видел, как её взгляд сразу скользнул по широкому, опрятно застеленному дивану возле стены. Потом она заметила два японских меча - катану и вакидзаши, висевшие на ковре над диваном. Света озадаченно приоткрыла рот и оглянулась было, но ничего не сказала и нагнулась к телефону, маскируя понимающую улыбку прядью упавших волос. Валентин без труда уловил ход её мыслей. Мечи на стене вроде бы и вправду не очень вязались с имиджем сугубо домашнего, плюшевого интеллигента. С другой стороны, в ком из этих сугубо домашних не сидит всё тот же мальчишка, не наигравшийся в детстве в индейцев и мушкетёров? И грош цена женщине, не умеющей понять такую простую вещь!
...Света успешно совершила оба звонка, и они опять обнялись - так, словно были знакомы целую тысячу лет, а потом ещё целую тысячу лет друг друга не видели.
Зеленоватый дисплей электрического будильника показывал четыре двадцать утра, когда Валентина выдернул из блаженного сна весьма подозрительный шум на площадке перед квартирой. Тренированный слух вычленил невнятные голоса и глухое тяжёлое буханье, производимое шатким телом, размеренно обрушивавшимся на дверь.

Что там такое и с чем это едят, Валентин додумывал уже вылетая в прихожую и ощущая в правой руке некий предмет, схваченный рефлекторным движением.
Его квартира располагалась на последнем этаже, что было в некоторых отношениях удобно, а в некоторых - не очень. Одно из неудобств время от времени заявляло о себе в лице бомжей, которые обитали на чердаке дома и тревожили Валентина то "шагами Командора" над головой, то следами ночных попоек непосредственно перед его дверью.
И надо сказать, что все эти проявления бомжовской жизнедеятельности успели-таки ему осточертеть.
...Арбуз изготовился в очередной раз протаранить обшитую деревом квартирную дверь, как всегда спьяну приняв её за вход на родной чердак и как всегда не слушая увещеваний Петровича и Синюхи. Когда дверь вдруг молча и безо всякого предупреждения распахнулась навстречу, пребольно огрев Арбуза по рукам и едва не расплющив ему физиономию.
- Мать тво...- начал Арбуз. И не договорил.
Потому что. В черноте дверного проёма. Стояло. Самое устрашающее видение, какое ему доводилось когда-либо лицезреть!
Давным-давно, в прежней живой жизни, это был молодой крепкий мужчина. Теперь это было тело, гулявшее само по себе. Голое, гладкое, синевато-белое в мертвенных отсветах уличного фонаря, проникавших на вечно тёмную лестницу. И с жителями посюстороннего мира его роднило токмо и единственно полотенце, кое-как замотанное на бёдрах.
Видение с жуткой медлительностью надвигалось на троих остолбеневших бомжей, с хриплым нарастающим рыком воздевая руки над головой, и в руках у него... Чуть подрагивало, мерцало, струилось неживыми синеватыми отблесками... Нечто вроде сабли или меча, заносимого для свистящего сокрушительного удара!!!
- А-а-а-а-а!.. - первым истошно завопил самый трезвый и здравый из троих, Петрович. И со сверхчеловеческой скоростью рванул вниз по ступенькам, некоторым чудом не падая и не ломая себе руки и ноги.
Арбуз и Синюха на мгновение приросли к площадочному бетону, чувствуя, как ослабевают колени, а волосы поднимаются дыбом.
- А-а-а-а-а...- секунду спустя антимузыкальным дуэтом подхватили они уже затихавшие внизу вопли Петровича. И ринулись следом за ним с той же стремительностью горных козлов, никогда не оступающихся на кручах. Позже, кое-как отдышавшись от пережитого ужаса, они не смогут с уверенностью вспомнить не то что квартиру, но даже подъезд.
Когда Валентин вернулся в комнату, там светился ночник. Проснувшаяся Света сидела в постели, скомкав у груди одеяло, и смотрела на кавалера большими глазами, круглыми от изумления и испуга.
- Ты... ты...- выговорила она.- Ну, ты даёшь!.. Ей спросонья запомнилось немногое. Только то, что Валентин, безмятежно спавший у стенки, неожиданно взвился оттуда на одной руке, как на пружине, и перелетел через неё прямо на середину комнаты, успев в полёте сграбастать японский меч со стены...
Валентин удовлетворённо хмыкнул, засовывая в ножны катану. Подсел к девушке и обнял её - ласково, уверенно, по-хозяйски. Света ощутила внезапную робость и сначала нерешительно ответила на его поцелуй. Потом прежнее весёлое лукавство вернулось к ней, и в квартирной тишине ещё долго раздавались шёпот и смех.

Любовь зла

Всё-таки папашка был мудр. Не зря чуть ли не силком отправлял двенадцатилетнего Вовку в классы при Эрмитаже. Теперь вот оказалось, что там у них с Дашей была общая преподавательница.
- А помните, - смеялась Даша, - как она нас сонеты Микеланджело учить заставляла? Помните?.. "Скорбит и стонет разум надо мной..."
- "Как мог в любви я счастьем обольститься!.."* - подхватил Гнедин.
*36-й сонет, перевод с итальянского А. М. Эфроса. 154
Это был приём по случаю приезда в Петербург господина Умберто Эко. Того самого. Который "Имя Розы". Всемирно известного. Шампанское, лёгкий фуршет, светский трёп, непривычная, но такая милая атмосфера интеллектуальной тусовки... Даша ощущала лёгкое головокружение, и его никак нельзя было назвать неприятным. Где-то там - знаменитый писатель, вокруг - деятели культуры, а рядом... Рядом - Володя. Такой обаятельный, так многого добившийся в жизни, а ведь почти её сверстник...
Призрак Плещеева всё время возникал перед Дашиным умственным взором. Почему не он был с нею сейчас, почему не он увлекал её под руку, знакомя и представляя?.. Нет, раз за разом повторяла она себе. Перестань. Серёжи нет. И не будет. Это твоё Несбывшееся, и хватит даже думать о нём. Пора просыпаться...

Гнедину тоже было не до прославленного итальянца, почти час толкавшего речь. Он с гордостью ощущал, что взгляды очень многих были устремлены не на маэстро, а на них с Дашей. Взгляды - и мужские, и женские - были откровенно завистливыми. Потом Гнедин отвёз её на машине домой и долго не мог расстаться возле подъезда...
А наутро раздался звоночек из прошлого.
В кабинете Гнедина по обе стороны стола сидели люди из фонда имуществ. Они всячески уламывали его, убеждали и уговаривали быстренько - пока новый шеф убыл на неделю в Москву - завизировать кое-какие бумаги. Увы, дело выглядело чересчур серьёзным и мутным, и Гнедин боялся. Приварок, естественно, ожидался немалый. Но не такой, чтобы рисковать ради него всем. С другой стороны, обижать тех, кто сидел сейчас перед ним...
Как раз в середине трудного разговора ему и позвонил Базылев:
- Мои базарят, ты классную тёлку вчера на Колокольную отвозил...
- Виталий Тимофеевич, позвоните, пожалуйста, через полчаса, у меня совещание, - ответил Гнедин официальным голосом. И быстро положил трубку. Через полчаса он одержал по всем пунктам победу: отвертелся от подписи, изловчившись ни с кем не поссориться. И пил чай с лимоном, потирая пульсирующие виски и чувствуя себя измочаленным, и тут Базылев позвонил снова.
- А с другом кто будет делиться? - начал он, похохатывая.
- Чем? - не вдруг понял Гнедин.
- Тёлкой,- Базылев довольно рассмеялся.- Помнишь, как у нас было заведено?.. Мои ребята всё проведали. Внучка академика, на "троечке" ездит... Нехорошо, корешок. Не по понятиям.
Гнедин невольно представил Дашу в объятиях Виталика, и старого друга захотелось немедленно задушить.
- Ты!..- зарычал он так, что Базылев наверняка мигом понял - не тот случай. - Чтобы при мне про неё... никогда в жизни!.. Дошло?!
- Да ладно тебе, корефан. Нет базара, - удивился Базылев. - Это я вообще просто к тому, чтоб ты был спокоен, мы тебя охраняем. Всё видим, всё знаем... И никому в обиду тебя не дадим...
Положив трубку, Гнедин велел секретарше ни с кем его не соединять, подошёл к окну и некоторое время молча стоял, отходя от короткой вспышки эмоций. Далась она ему, пожалуй, потяжелее, чем разговор с деятелями из фонда имуществ. Вот ведь как сорвался. Вот уж чего он от себя не ожидал. Даша Новикова, оказывается, начала для него кое-что значить...
Теперь он понимал Мишку Шлыгина, когда у него завелась Инка. Мишка как-то разом отдалился от молодецких забав с выпивкой и девицами. Не нужны сделались. И на посторонних баб стал смотреть равнодушно-угрюмо...
"Ты там грецкие орехи ешь, эту... пыльцу с цветов, сельдерей ещё... и мяса с кровью побольше. Очень для такого дела полезно", - заботливо советовал Базылев, когда они снова собрались втроём. Гнедин тоже, помнится, почти с жалостью смотрел на бывшего одноклассника. Диагноз был ему ясен: Мишка влюбился.
Гнедин считал себя подобным глупостям не подверженным, но хоть мог представить и понять его чувства. Базылев же вообще не ведал слова "любовь". Вот "трахнуть тёлку" - это да, это по теме. И перемену, случившуюся со Шлыгиным, Виталя истолковал однозначно. Выпила ненасытная баба из Мишки все соки!..
"Может, одолжишь на уик-энд? - из самых лучших побуждений предложил он Михаилу. - Узнаю хоть, чем она у тебя от других отличается..."
Они "зависали" тогда в кабаке "Адмирал". Это шикарное место в ту пору только-только открылось, всё там было раза в три круче, чем в обычных местах, но жалеть деньги на кайф считалось у них западно. И вот там, в "Адмирале", увесистой хрусталиной, в которой им подали икру и варёного рака, мгновенно осатаневший Михаил чуть не проломил Витале башку.
Гнедин тогда выступил миротворцем. Схватил за руки Мишку, а Базылеву как умел вправил мозги. Хотя сам загибался от душившего смеха...
Да... А вот теперь и с ним самим происходило нечто подобное...
Жуткий был у Мишки видок, когда его хоронили... В морге расстарались и на Инкины деньги купили хрустальный глаз. Вместо выбитого гвоздём. Только глаз почему-то не хотел закрываться, и мёртвый Шлыгин из гроба рассматривал всех, кто был рядом, этим своим искусственным глазом: ну, мол? Кто следующий?..

Королевский аналостан

Котик мартовский запел
Песню подвенечную.
Я тоскую без любви
Под музыку вечную...*
* Частушка А. А. Шевченко.
Фаульгаберовская кошка Муська была, без сомнения, матерью-героиней. Столь же несомненно было и то, что не у многих питерских кошек так благополучно обстояли дела с жизненным устройством потомства - ну, может, разве у самых породистых и престижных. Когда несколько лет назад Муська самый первый раз попала в "интересное положение" и явно приблизился срок, самого Семёна Никифоровича и всю семью насмерть перепугала заглянувшая зачем-то соседка.
"Так не люблю котяточек топить. Каждую осень топлю и валокордин пью, - сообщила она. - Они ведь ещё и не тонут, минут по двадцать приходится... А кошка потом бегает, кричит, ищет их..."
Фаульгабер, на которого жена два раза получала похоронки, пришёл в ужас и заявил, что кого-либо топить в этом доме будут только через его труп. Лучше, мол, он ноги по колено стопчет, пристраивая котят. Остальные члены семейства его горячо поддержали: "Рожай, Муська, спокойно!"
Семён Никифорович был уверен, что именно супруге предстоит стать кошачьей акушеркой - кому же, мол, как не ей?.. Однако Муська распорядилась по-своему. В один прекрасный октябрьский вечер она вылезла из коробки, которую по совету знакомых кошатниц поставила ей Василиса Петровна. Подойдя к Семёну Никифоровичу, Муська прихватила зубами его штанину и потянула хозяина к уже обжитому картонному гнезду.
Слегка растерявшись, Фаульгабер двинулся следом. Муська улеглась в коробке, и Кефирыч, погладив любимицу, вернулся досматривать свой футбол. Но у кошки были совершенно определённые планы, и хозяин дома был опять отведён ею к гнезду. Осознав, в чём дело, Кефирыч воззвал к Василисе Петровне:
- Да она рожать собралась! Что делать будем?!
Супруга бросилась кому-то звонить, а кошка ни на мгновение не отпускала взопревшего Фаульгабера от себя, явно назначив его главным специалистом по родовспоможению. Она даже подсказывала ему, что следует делать. Семён Никифорович безропотно стоял на коленях над картонной коробкой и осторожно массировал роженице брюшко. Муська принадлежала к числу избранных на этом свете существ, знавших, какими нежными могут быть его рыжие пятерни. Потом пришла Василиса Петровна и с военной краткостью изложила полезные советы, почерпнутые по телефону. Смысл их заключался в том, что кошки мудры и сами знают, что делать. И если они желают, чтобы при акте рождения присутствовал любимый хозяин, то, значит, так тому и следует быть.
В некоторый момент Муська неожиданно выскочила из гнезда, и на линолеум тут же вывалилось что-то мокрое, скользкое, нелепое. Кошка сноровисто подхватила "это" зубами и немедля запрыгнула обратно в коробку. А потом умело, как будто обучалась на специальных курсах, перегрызла пуповину и принялась вылизывать свой приплод... Самые первые роды прошли для неё как нечто само собой разумеющееся. А вот у Семёна Никифоровича руки дрожали еще долго...
С тех пор каждый год семья Фаульгаберов наблюдала, как, по выражению Ники, "из ничего разрастается кот", как опекает и обучает свой выводок Муська... как, наконец, тёплые слепые комочки превращаются в резвых котят, которых необходимо пристраивать в хорошие руки.
Все родственники и знакомые были давно осчастливлены, но изобретательность Кефирыча оказалась неистощима, и всё новые котята обретали собственные дома. Но в эту осень умница-котик по имени Тимофей сильно подзадержался с отбытием. Уже наступила зима, уже приучили юного котишку мчаться за проволочкой и нести её к хозяйским ногам, а приличных хозяев подыскать всё не удавалось. Старший сын Митя привёл было одноклассницу с мамашей, но те как увидели простецкую серую в полоску физиономию, так сразу смущенно ретировались. Они, оказывается, мечтали о белой ангорской кошечке, чтобы надевать на неё алый бантик. Они, в принципе, были согласны и на что-нибудь попроще, но... не настолько же...
- Бант! - сказал Фаульгабер. - А что, это идея!
И на котёнка надели-таки бант, только не красный, а голубой - как раз к серенькой шёрстке. Вместе с бантом Тимка был посажен на вышитую подушечку и заснят с помощью "мыльницы".
Фотографию Василиса Петровна унесла к себе на работу.
В январе желающих зарегистрировать брак бывает немного. Да и экземпляры время от времени являются такие, что святых выносить не надо - сами сбегут. За годы работы Василиса Петровна насмотрелась всякого. И почти всегда могла предугадать будущее той или иной пары. Она насквозь видела и брачных аферистов, женившихся из-за жилплощади и прописки, и юных хищниц, приводивших под венец мужчин вдвое старше себя. Василисе Петровне не надо было заглядывать в паспорт, чтобы увидеть там ещё не просохшую печать, удостоверяющую расторжение брака с предыдущей женой. С которой бывало прожито лет пятнадцать, а то и все двадцать... А чего стоил восемнадцатилетний оболтус, воспылавший страстью к семидесятилетней!.. Женился бы и на Бабе-Яге, только чтобы в армию не идти...
Ждать хозяев для Тимки пришлось достаточно долго, но Василиса Петровна была терпелива. И наконец дождалась.
- Нина Ивановна, какую фамилию выбираете?
- Мужа, - ответила невеста и покраснела.
- Переедете в Петербург?
Жених жил поблизости, на Большом, а невеста - в поселке Ольшанники Выборгского района.
- Ой, что вы! У меня первый класс, как я их брошу?.. Нина Ивановна двадцати трёх лет от роду была школьной учительницей.
- Я перееду, - солидно проговорил жених. - Я и шофёр, и электрик... Пригожусь небось. Опять же, детей заведём, пускай на природе...
Разговор о детях заставил невесту покраснеть ещё больше.
- Ой, прелесть какая! - обрадовалась она, заметив фотографию Тимофея. - Это у вас открытка?..
- Это наш, - с достоинством ответила Фаульгабер-ша. - Пристраиваем как раз. Умница удивительный. И чистюля. Породы "королевский аналостан"...
Невеста заулыбалась: она читала Сетона-Томпсона. Тимкина судьба была решена.
Вечером семья Фаульгаберов, расстелив на полу огромную карту, отыскивала в Выборгеком районе посёлок Ольшанники. Главный герой, полосатый Тимошка, принимал в поисках самое деятельное участие, после чего приладился на карте поспать.

Работа

Трудно смотреть в глаза приговорённому к смерти... Иван Борисович Резников смотрел на сидевшего перед ним человека и не мог отделаться от мысли, что тот, если бы захотел, мог своими смертными приговорами обклеить в комнате стену. Благо у него этих самых высших мер, согласно последним данным, скопилось - по земному шару не меньше десятка. Вот только в исполнение привести не удалось пока ни одну...
Наёмный убийца Скунс, при упоминании о котором люди определённого круга хватались за сердце, внешне собой ничего "этакого" не представлял. Скорее даже наоборот. Волосы ёжиком, блёклые глаза, невыразительное, незапоминающееся лицо... Без сомнения, думал Ваня, это был грим, но до чего же удачный. Мельком увидишь где-нибудь - и позже нипочём не сумеешь ответить, присутствовал там этот человек или нет...
- Чаю или кофе? - спросил он Скунса.
- Чаю, если не трудно.
Ваня ловко (сказывалась практика) развернул инвалидное кресло и скрылся на кухне. Посетитель не предложил ему помощи. Он знал, что хозяину дома доставляет удовольствие ухаживать за гостями.
Резниковский дом в Лисьем Носу был нафарширован разной интересной электроникой, что называется, по самое "не могу". Были там среди прочего и маленькие видеокамеры, позволявшие инвалиду обозревать двор и улицу - и при желании записывать увиденное на плёнку. В преддверии визита "дорогого друга" он всё это самым честным образом выключил. До сих пор между киллером и Аналитиком, он же новое Доверенное Лицо, отношения царили девственно незапятнанные. И Ване всего менее хотелось их портить. Он отлично знал, чем кончали некоторые очень неразумные граждане, испортившие отношения со Скунсом... Повторять их судьбу Ваня Резников решительно не желал.

Когда он вернулся в комнату и принёс (вернее, привёз) одноразовые стаканчики с чаем, Скунс сидел на том же месте, поглядывая в окно. За окном была темнота, но Ваню не оставляло жутковатое ощущение, будто его гость ВИДИТ. В том числе спиной и сквозь стены. Вторым, третьим, неизвестно каким зрением... И легенды, бытующие об этом человеке, суть правда.
От первого и до последнего слова.
- Я, знаете ли, немного стеснён сегодня во времени...- похвалив чай и коронную Ванину выпечку, сказал наёмный убийца.
- Момент.- Резников выложил на стол простой картонный скоросшиватель. Скунс развернул его и принялся с интересом изучать содержимое.
- Юридического управления... - пробормотал он погодя. И фыркнул, поднимая глаза: - Ну до чего должность опасная, а, Иван Борисович?
Электронщик невольно поёрзал в никелированном кресле:
- Его предшественница... если мне память не изменяет... Вишнякова Полина Геннадиевна... от естественных причин, как я слышал. От сердечного приступа...
- Ага, - ехидно кивнул Скунс. - От него самого. И, что характерно, наверняка тот же заказчик. Нынешний зам, Гнедин. Я угадал?
Заказ, строго говоря, исходил не от самого зама, но от людей весьма к нему близких. Ваня так и ответил киллеру... и вдруг вспомнил, что несколько месяцев тому назад Скунс проявил к Владимиру Игнатьевичу Гнедину личный, вроде бы никакими обстоятельствами не спровоцированный интерес. Интерес был проявлен ещё к некоторым персонам. И одна из персон, а конкретно известный питерский бизнесмен Михаил Иванович Шлыгин, уже отправилась (причём весьма неприятно и драматично) к Господу Богу. Из чего следовало...
А вот что из этого следовало, о том Ваня Резников стал бы распространяться только под пытками. Да и тогда постарался бы молчать до последней возможности.
- Вишнякову с дороги убрал, теперь Галактионова мылится...- неодобрительно качая головой, продолжал рассуждать Скунс. - Я так понимаю, Иван Борисович, лезет наш Гнедин к какому-то ужасно сладкому пирогу...
Кроме фотографии Валерьяна Ильича Галактионова и разной технической информации, могущей пригодиться в киллерском деле, папка включала достаточно полную биографию "видного деятеля законности". Этот раздел Скунс пролистал бегло - наверное, ничего принципиально нового для него материалы не содержали.
- ...А коли знаешь место, где раздают пирожки, - делись, - довершил начатую мысль наёмный убийца. - А то как-то не по-товарищески получается. Согласны?
Взял карандаш и подправил цифру, означавшую его гонорар, превратив тройку в восьмёрку. Сумма сделалась достаточной, чтобы купить средненький "Мерседес".
- С детства жадин не переношу, - подытожил Скунс. - В моё время таких в пионеры не принимали. Ну, Иван Борисович, спасибо за угощение. Побежал я.
Ваня взял со стола опустевшие стаканчики из-под чая и пластмассовое блюдечко, на которое выкладывал сдобные плюшки. Вертанул своё кресло и отправил всю посуду в горящий камин... Так он по наитию поступил, когда самый первый раз принимал у себя Скунса, и киллер, кажется, по достоинству оценил его жест.
- Иван Борисович, две просьбы... - сказал он, остановившись в дверях.
- Я вас внимательно слушаю...
- Первая: если не сложно, узнайте мне, пожалуйста, все подробности об одной замечательной женщине. Некая Нечипоренко Алевтина Викторовна. Её в ленинградских новостях недавно показывали...
- Сделаем, - пообещал Ваня. - А вторая? Скунс вытащил из кармана джинсов мятую беленькую бумажку:
- Вот... Если сможете мне такие лампы достать, буду премного вам благодарен.
Резников взял список и заинтересованно просмотрел.
- Господи, древность какая! - изумился он погодя.- Да вы, не иначе, раритетами торговать собрались?
Тут он прикусил язык, ибо от греха подальше давно уже зарекался своего гостя о чём-либо спрашивать. Однако Скунс лишь понимающе улыбнулся.
- Есть у меня друг, - доверительно поведал он Ване.- В Швеции. Помешанный на доисторических ламповых усилителях... Говорит, только они настоящий звук и дают. Ну а лампы такие где в наше время можно достать? Только в России...
Проводив гостя, Резников углубился в список подробнее. Пятнадцать лет назад, когда он учился на факультете вычислительной техники, лампы составляли основное содержание курса лекций по электронным приборам. Транзисторы, как он помнил, были удостоены куда меньшего внимания, а уж микросхемы и вовсе остались едва упомянутыми. Хотя и в те времена применяли их для компьютеров сугубо в обратной пропорции... Насколько Ване было известно, методика преподавания на сегодняшний день не особенно изменилась.
Поддавшись небезопасному любопытству, он вытащил с полки толстый справочник, предназначенный исключительно для служебного пользования, и проверил, где в действительности применялись Скунсовы лампы. К его некоторому разочарованию, ничего стратегического не обнаружилось. Пентоды и триоды, снятые с производства задолго до Ваниного рождения, в самом деле когда-то использовались в звуковых усилителях... И ещё в телевизорах.
Ваня убрал книгу на полку и сказал себе, что всё это его отнюдь не касалось. И был, естественно, прав.

Над открытым манежем горел одинокий фонарь, и плакучие берёзы, отступавшие в темноту, казались особенно пышными от инея, таинственными и высокими. Внизу, под горкой, было хорошо видно шоссе и автомобили, спешащие по нему с включёнными фарами. А из лошадиных ноздрей облачками валил густой пар, и лучи одинокого фонаря зажигали в этих облачках расплывчатые бледные радуги.
Всё остальное было ужасно.
Когда выяснилось, что Роман Романович переходит работать из Удельной в Парголово, в новую конную школу, Стаська решила последовать за тренером и объявила об этом дома. "Совсем уже на край света! - возмутилась Нина Степановна. И развернула загодя отложенные "Ведомости".- Вот смотри, прямо здесь рядом есть, на Московском шоссе. Как хорошо!"
Московское шоссе Стаську не вдохновило. "Я у Романа Романовича заниматься хочу", - сказала она.
"Тоже мне какая великая спортсменка, только у своего тренера!.. Ты сколько на лошади-то сидела? Три раза?"
"Четыре!"
"Ну и не всё тебе равно, куда в пятый..."
"Не всё равно", - заупрямилась Стаська. Дело было, конечно, не в её спортивном величии и даже не в особых качествах тренера. Стаська попросту ещё вовсю боялась и самих лошадей, и такого малознакомого и непривычного процесса езды. А теперь вдобавок новое место! Тут поневоле захочешь хоть что-то сохранить неизменным. Тем более тренера, к которому Стаська успела проникнуться полным доверием...
Всё это она очень хорошо чувствовала, но разумными формулировками, способными дойти до её опекунов, облечь не умела.
"Стасик, ты вот ещё о чём подумай, - вмешался Валерий Александрович. Он был по обыкновению рассудителен. - Дядя Лёша оказал нам очень большую любезность, согласившись с тобой поездить в Удельную. Но Парголово..."
"Он мне сказал, ему самому интересно было смотреть!.."
"Конечно, сказал. Дядя Лёша воспитанный человек и не стал жаловаться, что мы его затрудняем. Но нам-то с тобой не мешает подумать..."
"А туда, между прочим, и без машины очень легко добираться. На метро до конца и потом две остановки на междугород... на пригородном автобусе! И маршрутки ходят!.."
"Нет, Стасик. Ты никак не хочешь понять..."
Разговор мог зайти далеко и даже приобрести черты этакого подросткового бунта. Стаська жила с опекунами не первый год и заранее знала, как станут развиваться события. Сейчас ей объяснят, что дядя Валя не сможет всё время с ней ездить из-за работы, тётя Нина - из-за болезни, а дядю Лёшу просить - уже последнее свинство. Она на это ответит, что сама достаточно взрослая, не потеряется по дороге (через полгода ей должно было стукнуть тринадцать). Тётя Нина придёт в ужас и вспомнит сорок два случая, когда такие вот девочки очень даже терялись: как раз на той неделе фото было в газете, ушла из дома и не вернулась, мне, может, разыскать, чтобы ты посмотрела?.. И так далее и тому подобное, пока тётя Нина не выкатит последний убийственный аргумент. Насчёт того, что Стаськина покойная мама была бы всем происходящим весьма недовольна.
Стаська про себя полагала, что это уже удар ниже пояса. Но контрдоводов тут не было и быть не могло, и очень хорошо, что конфликт в тот вечер на максимальные обороты не вышел. Ещё на стадии обсуждения ужасов пригородного автобуса (и особенно маршруток) его прервал звонок в дверь.
"Парголово? - спросил дядя Лёша. - А что, я на этой неделе как раз в ту сторону собирался..."
И вот она была тут. И уже не впервые задумалась, а надо ли ей было так рваться сюда.
Ибо Роман Романович с ходу объявил её подготовленной всадницей и выпустил в общую группу - поставил, как выражаются конники, в смену. То есть прощай относительно спокойное кружение на корде, другой конец которой держит надёжная страхующая рука. И снисходительный "нянька" Вольфрам, казавшийся теперь таким родным и понятным. Между Стаськиными неуверенными коленями перекатывались бока совершенно незнакомого мерина по имени Пахарь, и призывал животное к порядку

Предыдущая страница 10 Следущая страница


Мария Семёнова

лишь повод, с которым "подготовленная всадница" толком обращаться-то не умела. Время от времени Стаська вспоминала, что помощи в случае чего ждать будет особо неоткуда, и у неё пересыхало во рту. В общем, праздничный ужас первых индивидуальных занятий сменился буднями повседневной РАБОТЫ. Время от времени Стаська спрашивала себя, зачем вообще ей это надо. Знаменитой спортсменкой ей ведь всё равно хоть тресни не стать...
Смена, кружившая по манежу, была невелика: всего три человека. Прямо перед Стаськой ехала на белогривой Даурии какая-то толстая тётка. Тётка непрерывно что-то бубнила, кажется, разговаривала с кобылой. А головным выступал дивной красоты вороной жеребец, и на нём в фирменной курточке и специальном шлеме восседала Стаськина ровесница. В начале занятия Роман Романович поднял худенькую девочку в седло и сам подтянул подпруги. А потом отнёс на край манежа блестящие костыли.
Стаська тогда почувствовала себя просто неприлично здоровой, поскольку тоже не смогла сама забраться на лошадь, но не из-за больных ног, а просто по неуклюжести. Это только в книжках всё без проблем - вскочил, поскакал. Да уж, "вскочил"... Тут вскарабкаться-то не особенно получается. Наверное, в те времена, когда верхом ездили исключительно в школах олимпийского резерва, её давно уже выставили бы вон. Как неперспективную. Да и правильно бы сделали...
На улицу, проходившую непосредственно за оградой, с тарахтением выкатился белый "Запорожец". Лошади слегка насторожились, оглядываясь на звук, но пугаться не стали. Они были привычны к машинам. "Иномарка" же прямо напротив манежа сперва зачихала, а потом и вовсе остановилась. Водитель вылез наружу и, чертыхаясь, принялся выяснять, что произошло.
- Смена, повод! - скомандовал Роман Романович.- Строевой рысью - марш!
Девочка-головная исполнила команду быстро и чётко: вороной выгнул шею и словно поплыл, красиво выбрасывая копыта. Белогривая Даурия послушно потрусила за ним, тётка поднималась и опускалась в седле, словно так тому и следовало быть. Стаська увидела, как удаляется её спина, и принялась толкать Пахаря резиновыми сапожками, посылая вперёд. Тот, однако, мало соответствовал своему имени и совершенно не желал трудолюбиво "пахать". Он было встрепенулся - пробежаться, что ли, со всеми за компанию? - но потом передумал и продолжал неторопливо шагать.
- Энергичней! - посоветовал Роман Романович. - Ещё энергичней! Рассердись на него! Хлыстик есть?
Ему было хорошо говорить. И вообще, хорошо быть мастером спорта. Стаська живо представила, что будет, если Пахарь тоже рассердится, и всякое желание применять хлыстик немедленно испарилось. Две другие всадницы между тем завершили круг и проехали мимо.
- Танечка, повод чуть посвободнее! - окликнул тренер головную. - Дай ему на ритм встать! Вот, вот!.. Гениально! Чувствуешь, совсем по-другому конь побежал?..
Люди решали проблемы, до которых, как отчётливо понимала Стаська, ей не дорасти никогда. Она снова принялась колотить Пахаря по бокам и всячески понукать, но без особого результата. Хитрющее животное быстро усвоило, что по-настоящему решительных, и особенно - наказующих действий можно не опасаться, и полностью утратило стыд. Пожалуй, конь вовсе встал бы посередине манежа и только морду поворачивал бы за своим местом в смене. Все Стаськины усилия сводились к тому, чтобы хоть этого не допустить.
Водитель "Запорожца" включил стартёр, и двигатель вроде бы отозвался, но тут же бесславно умолк. Мужчина вылез и опять склонился над моторным отсеком.
- Всадник должен не просто присутствовать наверху, а управлять, - сообщил Роман Романович Стаське. - Сейчас лошадь у тебя заснёт на ходу, а здесь и простудиться недолго. Ну-ка, повод короче и руки вперёд! А ногу - назад!..
Стаська старательно исполнила все его рекомендации, но, видно, чего-то в её поползновениях не хватало, потому что тренер вздохнул и обратился непосредственно к лошади:
- Паша! Рысь!..
Пахарь насторожил уши, плавно подался всем телом вперёд - и затряс вцепившуюся в повод наездницу ленивой семенящей рысцой.
- Да не горбись, не падай вперёд! - напутствовал Роман Романович. - Выпрямись! Плечи назад! Поясницу прогнуть!..
Увы, Стаське было не до таких тонкостей, как правильная посадка в седле. Её скудного опыта хватало только на то, чтобы привставать на стременах под нужную ногу, а в секундных промежутках ещё успевать толкнуть лошадь, не давая перейти на шаг.
- Пятку вниз! Почему носки развела? Другие две всадницы, наверное, всё делали правильно: тренер почти не делал им замечаний, только время от времени командовал переменить направление. Зато у Стаськи обнаруживались всё новые ошибки и недостатки. Она чувствовала себя всё более затравленной и несчастной, ибо каждая придирка тренера казалась ей приговором. Потом она попробовала сказать себе: было бы хуже, если бы, наоборот, внимания не обращал. Раз ругает, значит, не совсем уж бездарная - надеется хоть чему-нибудь научить... Утешение было слабым.
- Смена, ша-агом! - велел Роман Романович, и Пахарь перестал рысить ещё прежде, чем Стаська натянула повод. "Подготовленную всадницу" самым жалким образом мотнуло в седле вперёд.
- Вот видишь? Об этом я и говорил, - тотчас прокомментировал тренер. - Корпус всегда должен быть готов отработать назад, потому что одними руками ты ничего тут не сделаешь. А если всадник ещё и сидит, как ты, к шее пригнувшись, - для лошади это вообще сигнал мчаться во весь опор. Скажи спасибо, что Паша у нас конь смирный, спокойный и по жизни мудрый. Был бы он нервным спортивным жеребцом...
Водитель "Запорожца" выбрал именно этот момент, чтобы в очередной раз попытаться завести капризничающий агрегат. Попытка оказалась удачной. И даже более чем. Двигатель "иномарки" заработал с чудовищным рёвом, от которого кроткий учебный мерин мгновенно превратился в необъезженного мустанга. Пахарь шарахнулся, вскинул голову - и несусветным галопом полетел через манеж.
- Держи коня!.. - откуда-то сзади прокричал Роман Романович. Как будто без этой инструкции Стаська не попыталась бы его удержать! - Повод набрать!.. Пятки от бока!..
Стаська что есть силы тянула повод, вдруг ставший ужасающе длинным, однако у Пахаря в одной шее мышц было больше, чем у неё во всём теле. Дальний конец манежа, куда почти не достигал свет фонаря, приближался с невообразимой скоростью; Стаська очень ясно представила, что вот сейчас Пахарь, наверное, прыгнет и... "Бездыханный, но свободный". Она знала, что за низким бетонным бортиком был крутой, поросший кустами обрыв.
Пахарь, как оказалось, тоже очень хорошо это знал. И превращать игру под названием "а не забыл ли я чего-нибудь испугаться" в реальное смертоубийство у него никакого желания не было. Метров за пять до стенки манежа он перешёл на рысь, а потом и вовсе позволил себя остановить. Что Стаська тут же и проделала, ещё плохо веря в спасение. "Подготовленная всадница" дышала так, словно только что сдавала стометровку прямо в тёплой курточке и резиновых сапогах. У неё дрожали руки. Она оглянулась.
Вороной рыл передней ногой снег, кровожадно прижимал уши и, кажется, полагал, будто "Запорожец", удалявшийся в облаке ядовитого бензинового перегара, устрашился его грозного вида. Белогривая Даурия стояла совершенно спокойно, слегка опустив голову. Тётка ласково приговаривала и трепала её по шее. Через манеж от них тянулись длинные тени.
- Вот и молодец, - сказал Стаське подошедший Роман Романович. - Наконец-то ногу на место поставила. Иначе бы обязательно равновесие потеряла. А у нас принято с упавшего - тортик!..
Он говорил спокойно и весело. Стаська усомнилась в том, что минуту назад действительно подвергалась смертельному риску, и попробовала улыбнуться в ответ.
- Разобраться в смену! - скомандовал тренер. - Смена, прямо!
Это значило продолжать движение рысью. Вдохновлённая похвалой, Стаська стиснула Пашины бока каблуками. Эффект был прежний. Зловредный мерин только дёрнул головой, чуть не вырвав повод у Стаськи из рук, и еле соизволил двинуться шагом.
- Ну? - сказал Роман Романович. - Видно, рано похвалил, сглазил. Будем лошадью управлять или шагом по манежу кататься?..
...К концу занятия Стаська чуть не плакала и ненавидела пакостника Пашку всей силой души. Конечно, не до такой степени, чтобы пожелать ему немедленно околеть от собственной вредности. Боже сохрани!.. Однако морковку, приготовленную в кармане, она ему нипочём не отдаст. Лучше уж маленькому лохматому Апельсину, который так трогательно тянется к решётке двери. Или громадному добродушному Хеопсу из дальнего денника...
Когда она стащила с Пахаря тяжёлое "строевое" седло и расстегнула уздечку, конь вдруг вытянул морду, и тёплый нос без предупреждения ткнулся в Стаськину щёку. Опешившая девочка внезапно увидела совсем близко большой круглый глаз, мерцавший бездонной мудростью поколений. Глаз вообще-то был карий, но внутренние переливы и преломления света делали его таинственно-лиловым. Не сердись, выдохнули мягкие ноздри, и кожу защекотали длинные волоски на лошадиной губе. Не сердись! Чего в жизни не бывает. Ещё у нас всё получится. Ещё мы подружимся...
Мгновенно растаяв, Стаська чмокнула Пахаря в нос. И полезла в карман за морковкой.

Папы и дочки

Из Лисьего Носа в Парголово просто так не махнёшь. Сперва надо проехать в ту либо другую сторону по Приморскому шоссе, затем свернуть на дорожку, соединяющую его с основной выборгской трассой - и десятка через два километров выскочишь к посту ГАИ в Осиновой Роще. Конечно, если не упадёшь в канаву, не проткнёшь колесо и нигде не заблудишься.
Снегирёв посмотрел на часы и досадливо мотнул головой. Он предупредил Стаську, что задержится и непосредственно к концу занятия скорее всего не успеет.
Тем не менее он рассчитывал обернуться гораздо быстрее, чем оно получалось на деле.
Пока он ехал сюда, в небесах ещё витало какое-то подобие зари, но теперь чернота была уже полная. Народ радостно пёр с дальним светом, и на ближний при виде встречного переходила хорошо если половина. Зато спецтранс совершил трудовой подвиг и вылизал шоссе аж до самого асфальта, нагромоздив по обочинам фантастических размеров сугробы. Не иначе, хмыкнул про себя Алексей, кто-то из властей предержащих надумал расслабиться в загородной резиденции. Или новые русские, понастроившие себе у моря пятиэтажные особняки с лифтами, скинулись на расчистку дороги...
До Ольгина был всего лишь небольшой отрезок шоссе, позволявший разогнаться как следует. Снегирёв давил на газ, попеременно косясь на часы и на стрелку спидометра, и думал о Стаське, ожидавшей его в Парголове. Пообщавшись с ним и с его автомобилем, она стала на всём серьёзе делить машины на две неравные категории: "Нивы" - и все остальные. И решительно отказывалась понимать, на чём ещё люди ездят, когда на свете есть "Нивы".
Единственное исключение делалось ею для четыреста восьмых "Москвичей"... Это было святое.
Алексей улыбнулся и с надеждой подумал о том, что Стаськин тренер, может быть, слегка задержал смену, и она всё ещё вышагивает по манежу на тёплом, мохнатом от зимней шерсти коне. А если нет - значит, сидит в раздевалке у электрической печки и пьёт из термоса чай...
Увы, воображение упорно рисовало ему дочь стоящей в проезде возле сетчатых скрипучих ворот. И как она зябко топчется на ветру, пряча руки в карманы старенького пальтишка, и всё глядит в сторону шоссе - ждёт...
"Нива" с рёвом летела в направлении Ольгина.
На миг возникали и снова прятались в темноте джипы с отмороженным содержимым, стлались над обледенелым асфальтом таинственные "Мерседесы" и автобусы из ближайшего к Питеру зарубежья, похожие на океанские паромы - двухпалубные, при сортирах и видео. Глядя на сверкающие дорожные лайнеры, Снегирёв всякий раз вспоминал анекдот застойных времён. Решили, стало быть, специально для финнов, приезжающих сюда напиваться, построить отель. Роскошнейший, на все пять звёзд. Под названием - "Приют убогого чухонца"...
Возле таблички "ОЛЬГИНО", когда он уже сбрасывал скорость до разрешённых шестидесяти, мимо промелькнули в свете фар голосующие. Мужчина и девочка... Они были далеко не первые на снегирёвском маршруте - и наверняка далеко не последние. Останавливаться Алексей был совершенно не расположен и потому лишь "мазнул" по ним взглядом, не особо присматриваясь. Однако тренированное зрение мгновенно зафиксировало подробности.
Дядька в спортивной куртке-"аляске" обнимал скукожившуюся от холода пацанку двенадцати лет. И упрямо сигналил рукой проносившимся автомобилям, хотя, судя по выражению лица, надежду почти потерял. Оба - в лыжных ботинках и продуваемых ветром трикотажных штанах, рассчитанных на бодрую пробежку, а не на длительное стояние у шоссе. И где-то в темноте за их спинами блеснули боковые стёкла автомобиля, перечёркнутые прислонёнными лыжами...
Снегирёв затормозил и остановился, проскочив голосующих метров на двадцать. Когда он врубил задний ход, они побежали навстречу, неуклюже переставляя онемевшие от холода ноги. А поодаль и впрямь стояла "шестерка", чуть не до окон замурованная в плотный сугроб. Снегоуборочная техника потрудилась на совесть...
Алексей нажал кнопку, опуская стекло.
- До метро не подкинете?.. - Нос у мужчины был сопливый и сизый, а губы двигались с трудом.
- Ваша? - кивнул Снегирёв на "шестёрку". - Может, выдерну, сами доедете?
Делать крюк до метро ему нисколько не улыбалось. Как и оставлять бедолаг, уже поверивших в то, что их сейчас выручат.
Однако человек предполагает, а располагает всё-таки Бог.
- Да я...- вздохнул мужчина в "аляске".- Я тут пытался...
Снег вокруг "шестёрки" красноречиво свидетельствовал об упорных попытках хозяина вызволить заживо похороненный автомобиль. Сапёрной лопатки, правда, в хозяйстве не оказалось: папа с дочкой отважно топтали сугроб, раскидывали его руками в промокших варежках и, кажется, лыжами. Выбившись из сил, попробовали завести машину и вырваться из ловушки. Но двигатель глох, а потом настал момент, когда вместе с ним скончался и аккумулятор...
Дела, блин.
Снегирёв первым долгом загнал в салон "Нивы" полуживую от холода пацанку и запустил обогреватель на максимум, а девчонкиному родителю сунул в руки лопату - откапывайся, братан, заодно и согреешься! Сам же включил на "Ниве" предназначенный как раз для такого дела редуктор (Стаська именовала его "танковой тягой"), развернулся и начал штурмовать сугроб с другой стороны. Девчонка только ахала - сначала от испуга, потом - восторженно. "Нива" отступала на несколько метров, брала аккуратный разгон и таранила снежный откос, подбираясь к засыпанным "Жигулям".
- Хоро-о-ош!.. - закричал наконец хозяин "шестёрки". Мелькнула лопата, и в сугробе появился пролом. Взять машину "на галстук" было делом минутным. "Нива" слегка напряглась, с ворчанием заскребла лёд шипованными колёсами... и по багажнику "шестёрки" гулко брякнули свалившиеся лыжи. Первый метр взят!..
Тащить автострадальца пришлось достаточно долго. Впереди уже показался нужный Снегирёву поворот, когда двигатель "шестёрки" наконец вышел из комы и надрывно заревел прогоревшим глушителем. Алексей с облегчением затормозил и стал снимать буксирный конец. Кажется, дело близилось к счастливому завершению.

- Оксана! - Родитель определил отогревшуюся дочку в свою машину и вытащил кошелёк.- Ну вот как чувствовал, хорошо, сотню из дому захватил...
- Да ладно тебе, мужик... - Снегирёва неудержимо разобрал смех. Ему вспомнились цены, которые они с Аналитиком только что обсуждали.- Спрячь... Пригодится ещё...
Владелец "Жигулей" не стал навязывать ему то, что в его понимании являлось деньгами. Порылся в другом отделении кошелька - и вынул маленький бумажный прямоугольник:
- Держите. Мало ли что...
Вернулся за руль и с чудовищным грохотом укатил вперёд по шоссе. Девочка на прощание помахала Снегирёву рукой. Он помахал в ответ, свернул забитый снегом буксирный трос и поспешно влез обратно в машину. МАЙОР ИВАН АНАТОЛЬЕВИЧ КУЗНЕЦОВ, - гласила визитка. - ЗАМЕСТИТЕЛЬ НАЧАЛЬНИКА ГОРОДСКОГО ОТДЕЛЕНИЯ МРЭО. Адрес и телефон.
Снегирёв сунул визитку в бардачок и тронул "Ниву" с места. Ушёл в поворот, дождался границы населённого пункта - и полетел сломя голову, вырвавшись на оперативный простор.
Стаська топталась в проезде возле скрипучих ворот, обрамлявших въезд на конюшню. Пахарь, укрытый попоной, давно жевал в деннике своё сено, а по манежу ездила следующая смена. В ней занимались более продвинутые ученики. Из-под фонаря то и дело неслись таинственные слова - "принимание", "полуодержка", "рабочий галоп". Некоторое время Стаська торчала у края манежа, пытаясь вникнуть и разобраться, но скоро затосковала. С таким же успехом можно было разбирать интегральные уравнения, которые выводил на бумаге дядя Валера.
- Стасик, ты что? - заметив её, обернулся тренер.
Она набралась смелости и указала на всадницу в брезентовой штормовке, чей крупный гнедой конь бежал через манеж как бы боком, высоко и красиво поднимая передние ноги:
- Роман Романович, а это как называется?
- Принимание.
- А вы нас научите?
- Обязательно, - пообещал тренер.
- А когда?
Роман Романович улыбнулся.
- А смотря как у тебя дело двигаться будет. Нельзя сразу в университет, правильно? Сперва надо пройти начальную школу...
Это было понятно, и Стаська только спросила:
- А начальная школа..?
- Это когда ты будешь уверенно ездить галопом. Стаська кивнула и отошла, подавленная громадностью предстоявшей задачи. Галопом она ещё ни разу не ездила. Только вот так, как сегодня, - сугубо несанкционированным. Представить, чтобы она захотела ДОБРОВОЛЬНО повторить этот ужас...
Танечку, хозяйку вороного коня, увёз домой папа, подъехавший на большом серебристом автомобиле. В воротах автомобиль притормозил. Танечка сидела закутанная в пушистый клетчатый плед и держала в руке то ли персик, то ли абрикос... в любом случае, что-то немыслимо вкусное и большинству людей по определению недоступное. Она открыла окно и пригласила Стаську в машину.
- Спасибо, - поблагодарила Стаська. - За мной сейчас тоже приедут!
Ещё минут через пятнадцать ей начало казаться, что дядя Лёша не появится никогда. Стаська тёрла одну варежку о другую и прятала руки в карманы старенького пальтишка (имелось и новое, но не в нём же, действительно, на конюшню!). Наверное, Танечка уже подъезжала к своему дому. И рядом с ней за рулём сидел папа. А дома их обоих ждала, наверное, мама...
У Стаськи тоже был дом, и её тоже там ждали. Тётя Нина с дядей Валерой...
Далёкие огни машин, сновавших по Выборгскому шоссе, замерцали и подозрительно расплылись. Стаська шмыгнула носом, сняла очки и стала их протирать...
...И, конечно, упустила тот самый момент, которого так отчаянно дожидалась. Безо всякого предупреждения в лицо ударил яркий свет фар, а секунду спустя рядом скрипнули тормоза. В поле зрения возник грязный борт "Нивы". И сплошь облепленные снегом, точно у полярного вездехода, рога. Стаська не успела ни проморгаться, ни вытереть слезы, ни вернуть на место очки - открылась дверца, и знакомые руки втянули её в кабину, в уют и надёжное, изгоняющее все печали тепло.
- Стаська! - сказал Снегирёв. - Совесть у тебя есть? Ты что, серьёзно вообразила, будто я могу не приехать?..
Он ругал её ещё долго. За то, что мёрзла на улице ("Ну ведь чуяло моё сердце! Нет бы хоть в конюховку..."). За то, что без него не стала пить чай ("Вот простудишься, и живо прекратятся все твои лошади! Никуда тебя тётя Нина больше не пустит, да и правильно сделает!.."). За то, наконец, что не позвонила ему на сотовый и не выяснила, когда он появится ("Мне тебе что, как маленькой, номер фломастером на руке?..").
В общем, Стаська мигом почувствовала себя в родной обстановке, и было хорошо и совсем не обидно, вот только глаза почему-то не просыхали, и больше всего хотелось покрепче прижаться к дяде Лёше и сидеть так до самого дома. Они пили чай и делили пополам свежую, невероятно вкусную плюшку. А ещё дядя Лёша заставил её снять сапожки и сунуть озябшие ноги в вытащенные откуда-то большие, жаркие овчинные рукавицы. Эти рукавицы Стаська нипочём не променяла бы на Танечкин плед. А замызганную "Ниву" - на серебристую иномарку!..
- Стасик, - сказал дядя Лёша, когда они выехали на шоссе. Даже на мгновение отвернулся от дороги, чтобы посмотреть ей в глаза. - Ты запомни одно. Я к тебе приеду всегда... Всегда и при любых обстоятельствах. Поняла?..
- Поняла, - отвечала абсолютно счастливая Стаська. Дядю Лёшу она тоже ни на кого бы не променяла.
По капоту машины стекали оранжевые отсветы фонарей.

Катина семья состояла из двух человек: она сама и отец. Олег Павлович Дегтярёв женился достаточно поздно, и притом не на длинноногой красотке вдвое моложе себя, как это почему-то принято у сорокалетних, а на ровеснице. Супруга решила рожать, и в результате врачебного недосмотра удалось спасти только ребёнка. Теперь они жили вдвоём. Олег Павлович так больше и не женился, и Катя, получившая весьма однобокое воспитание, выросла далеко не барышней. К двадцати восьми годам у неё за плечами был юрфак и служба в милиции, ознаменовавшаяся тысячей и одним скандалом. Сердце, что называется, успокоилось "Эгидой" - вот уже третий год подряд, заезжая вечером за отцом на работу, Катя по дороге домой с удовольствием пересказывала ему подробности дня.
У неё был джип "Исудзу Родео", видевший жизнь, но ухоженный и надёжный. Прошлой весной ребята из УБЭПа накрыли подпольный автосервис, оформили бесхозные машины как конфискат и предложили ей "Исудзу" по дешёвке. Дешёвка, понятно, была относительная, но папа сразу продал свою новую "Волгу"
и всячески поддержал. Он вообще был у неё замечательный...
- Как машинка? Хорошо завелась? - Олег Павлович вышел из бокового подъезда и бодро заскочил в джип, даже и не подумаешь, что мужику скоро семьдесят. - Вот что, Катерина, двигай для начала на рынок. Свининки прикупим...
Сегодня они ехали в Солнечное, на казённую дачу к старому сослуживцу отца, справлявшему юбилей. Ехали с ночёвкой - вечером встреча и разговоры, завтра поутру - лес, лыжи и шашлыки. Так у них было принято.
Катя крутила руль, лавируя в плотном потоке, включала и выключала дворники, чистившие заплёванное снегом стекло. Олег Павлович косился на дочку, в который раз пытаясь решить, на кого она была больше похожа, на него самого или на мать. Наверное, всё-таки на него. К сожалению. Ей сидеть бы в тёплом местечке, которое он после университета для неё было подыскал, ей замуж бы выйти и внуков ему нарожать, так ведь нет - непременно на мины. С пистолетом за жуликами по крышам и чердакам. И ведь никто спасибо не скажет, что характерно. Уж он-то знал это точно. Сам досыта нахлебался...
В тёмном заснеженном городе было подслеповато и мерзко, щётки размазывали по стеклу грязно-белые полосы. Хорошо хоть на завтра обещали переменную облачность и лёгкий морозец...
Весело урчал мотор, лежал на полу за сиденьем пакет со свининой, луком и перчиками "вырви глаз". Металлически-красный джип резво пробежал мимо Петропавловки, миновал улицу Куйбышева, по которой в самом деле ездить только на вездеходе - одно достоинство у неё, что короткая. Но едва Катя одолела Сампсониевский мост и включила левый поворотник, собираясь укатиться на Выборгскую, как по закону стервозности движение застопорилось. Спокойно дремавший на углу гаишник выскочил на середину перекрёстка и грудью закрыл выезд на набережную. Скоро со стороны Литейного моста послышался душераздирающий вой сирен, замелькали проблесковые огни - открывающие, закрывающие, и, сверкая чёрным лаком, на бешеной скорости вылетел умопомрачительный красавец "шестисотый". С тонированными - от бортов не отличишь - стёклами и утыканный антеннами, как дикобраз. Зарябило в глазах, заложило уши... Замначальника Управления внутренних дел куда-то очень спешил. Вероятно, домой.
- Киллеры, бездельники, мать вашу!.. Выходной взяли никак? - зло буркнула Катя. Она узнала машину.- Пап, когда вы там скинетесь наконец и Храброва этого к чёрту закажете?..
- Всех козлов заказать, так у нас бюджета не хватит, - Олег Павлович полез о карман за "Казбеком". - Отравиться с горя, что ли, пока стоим...
- У тебя, - Катя подкрутила кондиционер, - от компромата на него сейф не треснул ещё?
- Скоро треснет, - Олег Павлович в очередной раз забыл про кондиционер, приоткрыл окно и выпустил струйку дыма: - Ему бы подумать, что он у себя на коллегии скоро врать будет, а не на "Мерседесах" раскатывать...
Блистательный кортеж тем временем скрылся вдали, перекрёсток, успевший обрасти во все стороны пробками, опять заработал, и "Исудзу" наконец повернула налево. Но далеко продвинуться не удалось - гаишник, оказывается, присмотрелся к ухоженному джипу и взмахнул жезлом, приглашая остановиться.
- Вы что же это на перекрёстке устроили?.. - начал он, представившись и увидев, что за рулём сидит девушка. На самом деле Катя ничего на перекрёстке не устраивала - выехала пусть по мигающему, но всё же зелёному. А что поперечный поток дружно сорвался на красно-жёлтый и самому нетерпеливому в результате пришлось немного притормозить, так за это штрафовать следовало никак не сё. Сержант, однако, настроен был кровожадно. Катя, в принципе, и сама могла бы от него отмахаться эгидовскими мандатами, но Олег Павлович решил не терять времени. Со вздохом выбрался вон, обошёл нос "Исудзу", поздоровался с гаишником и показал ему красную книжечку.
- Товарищ генерал-лейтенант...- испуганно вытянулся сержант. Он успел заглянуть в Катины права и, естественно, уловил семейную связь.- Счастливой дороги...
- Спасибо! - Катя убрала права в поясную сумочку, и джип тронулся с места. Гаишник проводил его взглядом. Генерал-лейтенант Дегтярёв сидел в Большом доме и был существенно круче только что пронёсшегося Храброва. А номера на "Исудзу" - как у всех простых смертных, и сам - нипочём не подумаешь, что генерал. Так, седоватый пожилой дядька...
- А в Швеции, между прочим, - заметила Катя, - юный сержант министра внутренних дел штрафанул. За превышение скорости. И тот заплатил, да потом ещё в прессе оправдывался...
- Ага, - сказал генерал.
- Вот куплю себе "Хаммер", - вздохнула Катя мечтательно, когда ныряли под Кантемировский мост. - И Храброва... с его "Мерином" вместе... Или Скунса поймаем - и не вам отдадим, а на Храброва напустим...
В это время по встречной полосе промелькнула сплошь залепленная снегом серая "Нива". Ни Катя, ни генерал Дегтярёв на неё никакого внимания не обратили.

Плата за страх

Та памятная суббота началась для Валерия Александровича Жукова с телефонного звонка, протрещавшего в половине восьмого утра.
Обычно Жуковы на ночь телефон выключали. Дело в том, что их номер всего одной цифрой отличался от номера ближайшего отделения милиции; то есть звонки с просьбами срочно прислать наряд или выяснить, за что задержали такого-то, были постоянным и привычным явлением повседневности. При этом недра телефонной системы жили по своим собственным непостижимым законам. Звонки, как грибы, шли "слоями". Иногда Жуковых никто не тревожил по две-три недели подряд. Иногда же милицию требовали по пять раз за день.
Или, что гораздо неприятнее,- за ночь.
Поэтому с вечера телефонная вилка обычно выдёргивалась из розетки. Периодически об этом забывали - особенно в периоды очередного затишья. Порой такая небрежность проходила безнаказанной. Порою же...
- Алё!.. - Жуков в одних трусах выбежал в коридор и схватил трубку, спросонья чуть не уронив аппарат. Он был внутренне готов произнести обычное: "Это не милиция!", выдернуть вилку и отправиться досыпать (хотя после драматичного спринта босиком по холодному полу и неизбежных расспросов жены досыпание делалось проблематичным).
Однако вместо встревоженных или - что тоже бывало - полупьяных излияний из трубки послышалось нечто совершенно иное.
- Ты на всех так гавкаешь-то? - долетел с Комендантского аэродрома раздражённый голос Жукова-старшего. - Или только на отца?
- Извини, бать...- Валерий Александрович потёр пальцами переносицу и опустился на край табуретки, зябко поджимая босые ступни. Отец звонил ему не особенно часто, но если уж звонил, то трубку клал не раньше чем через полчаса. - Извини, - повторил он. - Мы тут спим ещё, я сорвался, думал - опять милицию требуют...
- Спите?.. Белый день на дворе! - буркнул отец. За окнами стояла чернильная зимняя тьма, но для пожилого человека это была мелочь, не стоившая, чтобы принимать её во внимание. - Тоже взяли моду, дрыхнете до обеда!.. Срам один!.. Твоя бабушка в час ночи ложилась, а в три уже вставала корову доить!..
Жукова-старшего звали Александром Васильевичем. Если учитывать ещё и фамилию, он приходился частичным тёзкой сразу двум знаменитым полководцам и тем немало гордился. И надо ли говорить, что норов у него был - куда там обоим великим. Сын, сорокапятилетний доктор наук, только тихо вздохнул и приготовился ждать, чтобы родитель завершил общепедагогическое вступление и перешёл к конкретным проблемам. Спорить со стариком было бесполезно. Равно как и пытаться внушить ему уважение к иному образу жизни...
- Так ты что, не слышишь, КАК я говорю?!. - взорвался Александр Васильевич.
Жуков-младший снова потёр переносицу и вроде бы догадался.
- С зубами что-нибудь?..- спросил он осторожно.
- "Что-нибудь"!.. Не свозил меня тогда к доктору, а теперь...
Когда человеку прилично за семьдесят, своих зубов у него остаются, как правило, считанные единицы. Одна из таких "считанных единиц" у Александра Васильевича давно уже давала повод для беспокойства. Зуб, служивший опорой для мостика, пошатывался в челюсти и временами болел. Ещё добрых полгода назад, летом, Валерий Александрович предлагал отцу съездить к знакомому стоматологу, искоренить причину дискомфорта и сделать новый протез. Старик, однако, упёрся рогом - не поеду, и всё. Пускай сам выпадет, тогда, мол, и посмотрим.
Теперь это называлось - "не свозил меня тогда к доктору". Жуков-младший вздрогнул от незаслуженной обиды, но промолчал.
- Ну и что ты теперь делать намерен?.. - грозно поинтересовался отец.
Что в таких обстоятельствах делают люди, поднятые с постели ни свет ни заря?.. По счастью, стоматолог был добрым личным знакомым, и уровень отношений допускал экстренные звонки в любое время суток. Накинув халат, Валерий Александрович разыскал сначала очки, потом телефонную книгу и хотел было уже набрать номер, но спохватился и пошёл на кухню, где за оконным стеклом висел прибитый к деревянной раме термометр. Не хотелось даже и думать о том, как всё будет, если за ночь вдруг существенно похолодало. Жуковский "Москвич" уже месяца два стоял в гараже на приколе, поднятый на специальные подставки для временной разгрузки рессор и густо намазанный консервирующим составом, чтобы не портились хромированные детали. Машина, сошедшая с конвейера двадцать три года назад, рассчитана была преимущественно на летнюю эксплуатацию. То ли с тех пор наступило климатическое похолодание, то ли конструкторы прежних времён не усматривали у народа веских причин для зимних поездок... В общем, запуск мотора в серьёзный мороз был чреват всевозможными неприятностями и трудами - инструкция предписывала заливать (да не по одному разу) подогретые тосол и масло. А если учесть, что электричество в жуковском гараже то и дело отключали, проблема приобретала черты катастрофы...
Пока Валерий Александрович, протирая очки, шёл на кухню к термометру, в голове у него успела пронестись нечестивая мысль об Алексее Снегирёве и его вездеходе. Если там, к примеру, минус пятнадцать...
На градуснике был ровнёхонько ноль. И, словно в подтверждение, по подоконнику тяжело шлёпали капли, срывавшиеся откуда-то сверху. А дальше, над крышами, виднелись унизанные огоньками высокие трубы тепло-энергоцентрали. Огоньки мерцали, как алые звёзды, и тучи белого дыма, вылетавшие из труб, стелились практически горизонтально... Жуковская квартира располагалась на последнем этаже, под чердаком. Валерий Александрович прислушался и услышал, как сырой оттепельный ветер гремел на крыше листами железа.
Сзади приоткрылась дверь. Заспанная Стаська вышла на кухню, отчаянно зевая и кутаясь в большой старый платок.
- Дядь Валь, - сказала она, - может, дяде Лёше позвоните?..

Предыдущая страница 11 Следущая страница


Те же и Скунс 2

Следом за девочкой, шире распахнув дверь толчком лобастой головы, на кухню проник Рекс. Просторная кухня сразу сделалась тесной. Кавказский овчар по возрасту ещё числился щенком, но назвать его таковым не поворачивался язык. Это был вовсе не тот трогательный пушистый комочек, который людям свойственно представлять себе при слове "щенок". Перед Жуковым стоял могучий мохнатый зверь с тяжёлым взглядом и страшенными зубищами. Нину, помнится, чуть удар не хватил, когда Снегирёв приволок кобеля в дом и торжественно подарил его онемевшей от восхищения Стаське. Нина побаивалась Рекса даже теперь, когда стало ясно, что "своим" не приходится его опасаться.
Рекс направился к миске с водой, и Валерий Александрович уступил ему дорогу.
- Нет,- сказал он воспитаннице.- Никому звонить мы не будем. Сами справимся.
- Ну-у-у... - огорчилась Стаська. - Он же всё время говорит...
- Мало ли что он говорит, - строго повторил Жуков и поставил на плиту чайник. - Нехорошо так вот на шею человеку садиться.
- Но он ведь...
- Не спорь! - Жуков раскрыл телефонную книгу, отыскал номер врача и взялся за трубку. - Раз уж встала, иди-ка лучше телохранителя своего прогуляй.
По мнению Валерия Александровича и Нины Степановны, у страховидного пса, который хозяев дома к тому же просто терпел, положительное качество в основном имелось одно, но зато ценное. Как уж добился этого Снегирёв, никому, кроме него самого, оставалось неведомо, но факт был налицо: с первого дня знакомства пёс взял девочку под охрану. Может быть, Рекс с его нюхом и генетическим чутьём сразу понял то, о чём она даже не подозревала? И принялся оберегать дочь Божественного Хозяина, видя в том своё жизненное предназначение и судьбу?..
Так что непогода и безлюдная утренняя темнота за окном отнюдь не являлись помехой для прогулки по свежему воздуху. Стаська принесла поводок, и Рекс с терпеливым достоинством позволил застегнуть на себе тяжёлый ошейник. У Жуковых было специальное приспособление вроде совка с полиэтиленовым пакетом внутри, чтобы сразу убирать следы собачьей жизнедеятельности и не навлекать замечаний. Стаська взяла спецсовок и направилась с Рексом наружу.
Закрыв за ней дверь, Валерий Александрович позвонил зубному врачу и договорился насчёт визита. Потом разложил на столе городской атлас и стал прокладывать оптимальный маршрут. Сам он жил на углу Московского проспекта и Фрунзе. Александр Васильевич - на другом конце города, на Байконурской. От двери до двери было ровно двадцать пять километров. Зубной кабинет помещался посередине, на Васильевском острове. Вроде не Бог весть что для опытного и знающего город автомобилиста. Жуков водил машину уже двадцать годков, так что летом (когда, собственно, он и предлагал бате полечить зуб!) никаких проблем не возникло бы вообще. Беда состояла в том, что Валерий Александрович никогда в жизни своей ещё не ездил зимой.
Возиться в гараже пришлось почти два часа. Во-первых, к воротам пришлось натуральным образом пробиваться, поскольку возле них нарос метровый сугроб. Потом вытаскивать лом и сбивать ледяные наросты, мешавшие открыть двери нараспашку. И Валерий Александрович, и Стаська при этом полностью взмокли, и он стал бояться, как бы воспитанница не простудилась.
- Дядь Валь, - время от времени делала она осторожные заходы. - А мы бы с Рексом машину посторожили...
Она периодически каталась с "дядей Лёшей" на его "Ниве", но это было как бы в порядке вещей, тогда как небывалая поездка по снегу на "Москвиче" сулила настоящее приключение. Тем более что Стаська чувствовала, как волнуется дядя Валера, и стремилась, как все подростки, на подвиг. Однако стоматологическое путешествие обещало занять целый день, и Стаськины опекуны решили между собой, что таскать ребёнка туда-сюда по зимнему холоду определённо не стоит.
- У тебя лошадь вечером, - привёл Жуков убийственный довод. - А мы, может быть, целый день провозимся, и ты не успеешь!
Наконец в гараже зажгли свет, и с "Москвича" был стащен брезент. Проверить давление в шинах, спустить, поддомкрачивая каждое колесо, машину с подпорок, проверить масло и тосол, прокрутить двигатель несколько раз заводной ручкой, разгоняя загустелую смазку... И вот Валерий Александрович забрался за руль и не без некоторого мандража повернул ключ зажигания. Новенький аккумулятор, который по просьбе Снегирёва поставили в автомастерской, не подвёл. Двигатель чихнул и завёлся, и в зеркальце было видно, как из выхлопной трубы повалил густой синий дым: Валерий Александрович был педантом и с осени, вывернув свечи, налил масла в цилиндры.
Когда машина прогрелась, Жуков выехал из гаража. Это была сама по себе немалая эпопея, потому что в узком проезде перед гаражом вечно стояли автомобили, и выезжать приходилось короткими галсами, каждый раз полностью перекладывая руль. Стаська усердно помогала Валерию Александровичу, стоя у медленно движущейся кормы "Москвича" и давая отмашку, чтобы он ненароком не протаранил щегольской "Опель", стоявший точно напротив.
Потом он проехался вдоль гаражей, испытывая тормоза. Педаль показалась ему вяловатой, и он подумал, что по большому счёту тормоза следовало бы прокачать... но не сейчас же ими, действительно, заниматься? Он выбрал посыпанный песочком участок, остановил "Москвич", прислушался к ощущениям и решил, что ехать можно. Разумеется, сугубо осторожно и потихоньку.
Стаська между тем в целях экономии времени уже закрывала ворота.
- Дядь Валь, мне никак, - пожаловалась она подошедшему Жукову, указывая на верхнюю запирку двери.
Валерий Александрович попробовал поставить упрямую железяку на место и тоже потерпел неудачу. То ли гараж от холода покоробился, то ли крыша просела под тяжестью снега... Оставлять дверь "на честном слове и одной петле" не хотелось, но эту проблему тоже следовало отложить на потом. Жуков повесил замок, подбросил Стаську с Рексом домой ("Ну что? Ведь покаталась немножко?..") и вырулил на Московский.
"И что я её, в самом деле, с собой не взял,- размышлял он через несколько минут, сворачивая на Фонтанку. - Еду себе и еду... как все белые люди..."
Не имея опыта, он был внутренне готов ко всяческим ужасам, к тому, что не оборудованный шипами "Москвич" будет елозить как корова на льду, и потому ехал, что называется, на цыпочках. Не газовал, не делал резких манёвров и тормозил почти исключительно двигателем. Осторожность приносила плоды: машина отлично слушалась и спокойно катила вперёд.
А что касается Стаськи, подумал он виновато, то тут история, кажется, повторялась. Его собственные отношения с родителями всю дорогу были игрой в одни ворота. Сначала он считался маленьким и глупым и права голоса по определению не имел, а посему должен был делать то, что ему предначертывали мама и папа. Великие и премудрые. А потом мама с папой из великих и премудрых как-то сразу вдруг превратились в стареньких и слабеньких, и выросший сын опять-таки должен был при любом раскладе подчиняться их воле. Теперь уже - чтобы не травмировать стариков.
Единственным выхлопом, случившимся за сорок пять лет, была его женитьба на Нине, состоявшаяся без родительского благословения, и этого, как он отлично знал, ему по большому счёту до сих пор не простили...
...Ну и кому, спрашивается, было бы хуже, если бы Стаська сидела сейчас рядом с ним, на своём излюбленном переднем сиденье, и смотрела по сторонам?.. Тоже мне какая экспедиция на Северный полюс. В машине тепло, и двигатель так по-деловому урчит, и дорога очень даже неплохо расчищена...
Подъезжая к Измайловскому мосту, Валерий Александрович совсем приободрился и вспомнил, что в автомастерской, где довелось побывать "Москвичу", ему сделали хорошую антикоррозийную обработку, позволявшую не опасаться снега и соли. "А что, - сказал он себе, аккуратно въезжая на мост,- может, как возвернусь, и не ставить его опять на прикол? Бегает же, так чего ему в гараже прокисать..."
Впереди загорелся зелёный, и Жуков бодро устремился вперёд со второй передачи, держа курс вдоль трамвайных путей...
...Впоследствии он так и не смог толком припомнить, что же именно послужило причиной случившемуся: его слишком энергичный разгон или, наоборот, то, что в какой-то момент он решил "придержать коней" и слегка тормознул. В памяти остался лишь факт, что автомобиль внезапно и безо всякого предупреждения понесло влево, на трамвайные рельсы. Теоретически Жуков знал, как в таких случаях следует поступать: вертеть руль в сторону заноса, делая его управляемым. Однако теория - это одно, а практика - нечто совершенно иное. Валерий Александрович мгновенно и жарко взмок, перед внутренним взором пронеслись красочные картины жуткой аварии, а руки сами собой до предела выкрутили руль вправо. Это весьма помогло "Москвичу" изящно преодолеть обе пары рельсов и как намыленному выскользнуть на встречную полосу. Слава Богу, что в субботу утром машин и трамваев на улицах куда меньше, чем в будни,- только это и спасло Жукова от окончательных неприятностей. Ещё несколько судорожных и в корне неверных манипуляций газом, сцеплением и тормозами привели к тому, что "Москвич" поменял направление и столь же изящно и неуправляемо устремился направо. Валерий Александрович снова отчаянно закрутил руль... и увидел, что движется точно в бок неведомо откуда возникшему мусоровозу. Он успел мысленно пережить хлёсткий "жестяной" удар и почти увидел, как вздыбливается голубой капот, только что бывший чистым и гладким, как мнутся в гармошку оба крыла, как хрустит нарядный хромированный бампер, а из сплющенного радиатора белым облачком вырывается пар... И дождём сыплются из потревоженного контейнера мусоровоза всякие бутылки и банки...
Грузовик успел сманеврировать или всё объяснялось чистым везением - осталось навеки загадкой. "Москвич" грациозно проплыл за кормой мусоровоза. И наконец-то остановился, развернувшись почти в первоначальном направлении.
Валерий Александрович зачем-то поспешно выключил двигатель, словно опасаясь, как бы машина опять куда не отправилась по собственной воле. Стащил с головы сделавшуюся тесной шапку и вытер мокрое лицо. У него тряслись руки. "Москвич" стоял чуть левее грузовика, и Жуков увидел, как открылась водительская дверь и наружу высунулся встревоженный шоферюга. Надо полагать, он тоже на сто процентов ждал столкновения и не сразу понял, куда же подевался чуть не протаранивший его автомобиль... Разглядел - и с облегчением двинулся дальше.
Валерий Александрович некоторое время сидел неподвижно, силясь собраться с мыслями. Потом стало холодно. Он завёл машину и поехал вперёд. Очень медленно и осторожно.
Как всё-таки правы были они с Ниной, когда решили оставить воспитанницу дома...
Над городом разгорался поздний зимний рассвет.

Гибель "Титаника"

Кот Васька, тёти-Фирин баловень и любимец, несказанно радовался появлению огромного круглого аквариума на столике возле шкафа. Когда хозяйка наливала в аквариум тёплую воду, возле него можно было греться не хуже, чем у батареи. Остывая, стеклянный шар, конечно, делался не столь привлекательным. Но в любом случае за ним всегда можно было спрятаться и с любопытством разглядывать знакомые предметы, удивительно изменившие облик.
А поскольку тётя Фира ещё и закрывала аквариум от пыли толстым гладким стеклом, дивное новшество быстро превратилось для кота в идеальный трамплин для запрыгивания на шкаф. И в излюбленную посадочную площадку при соскакивании обратно...
Гораздо меньше удовольствия доставляли Ваське одинаковые литровые баночки, во множестве появившиеся на подоконнике и на буфете. Эти баночки почему-то нельзя было не только подробно обследовать - даже и близко к ним подходить. Тётя Фира вооружалась мерным стаканчиком и наливала в них кипячёную воду, выдержанную в аквариуме ровно двадцать четыре часа. Потом сыпала из пакетиков белый, не имеющий запаха порошок и мешала стеклянной палочкой до полного растворения. Закрывала кусочками марли, надевала резинки... и кот заново лишался жизненного пространства для игры и прогулок.
Скоро на дно банок начинали оседать белые хлопья. Через три дня Эсфирь Самуиловна торжественно цедила раствор. Осадок высушивала на фильтровальной бумаге и уносила куда-то, а склянки тщательно кипятила в большой зелёной кастрюле. Потом всё повторялось сначала.
И если "норвежский лесной" подходил к банкам ближе чем на два метра, хозяйка строго шикала на него и - дело неслыханное - даже замахивалась полотенцем. Естественно, репрессии лишь подогревали Васькину любознательность. И он давно понял: всё то, что воспрещалось ему днём, можно было беспрепятственно совершить ночью. В первый же вечер после появления таинственных баночек кот терпеливо дождался, когда тётя Фира выключила свет и уснула, а потом вспрыгнул на полку буфета и планомерно изучил всё там стоявшее. К его некоторому разочарованию, ничего вкусного или по крайней мере съедобного в банках не обнаружилось. Так, как пахло из-под марлевых крышек, мог бы пахнуть разведённый в воде мел... Хозяйкина химическая лаборатория сразу лишилась привлекательности, и кот перестал на неё посягать. Тётя Фира гладила любимца и хвасталась Снегирёву:
- Видите, Алёша, какой котик послушный? Сказала - нельзя, он сразу и понял...
...В тот день ничто не предвещало трагедии. Эсфирь Самуиловна расставила на столе батарею прошпаренных банок, выложила полученные под залог и расписку пакетики безымянного вещества. Скрупулёзно вымыла руки и сняла с аквариума стекло, собираясь в полном соответствии с инструкцией разливать воду. Происходило всё это далеко не впервые, и Васька, спавший в углу дивана, лишь лениво приоткрыл один глаз. Правда, в следующую секунду пришлось открыть уже оба и даже вскинуть голову, навостряя уши: на тумбочке заверещал телефон.
Звонила Софочка. Младшая невестка прислала ей из Израиля письмо с новостями тамошней жизни, которые требовалось немедленно обсудить. Разговор получился долгим. Эсфирь Самуиловна сначала стояла у тумбочки, прижимая трубку плечом и по давней привычке держа на весу "стерильные" руки. Потом поняла, что повторной обработки не миновать, ногой пододвинула табуретку и села.
Васька сладко зевнул, потянулся и стал жадно следить за бликами на стене. Сквозь окно в комнату заглядывало нечастое зимнее солнце, а тётя Фира, оставившая мысль о стерильности, как на грех, вертела в руке очки - по обоям метался стремительный и яркий солнечный зайчик. Кот сжался в тугую охотничью пружину, жёлтые глаза разгорелись, а кончик хвоста начал подёргиваться.
- Ой вэй, Софочка, ну не надо так волноваться, - увещевала тётя Фира подругу. Блик дразняще пронёсся мимо самой Васькиной морды и улетел вверх по стене. Пружина стремительно развернулась - кот щёлкнул зубами и взмыл следом за дичью. Царапнул по обоям когтями, перевернулся в воздухе... Диван едва слышно вздохнул когда-то продавленными пружинами.
- Ну конечно, климат есть климат, - тётя Фира была поглощена обстоятельствами нездоровья никому не известной Зои Абрамовны. - Но, Софочка, ты же знаешь, что в нашем возрасте даже в городе из одного района в другой переезжать...
Солнечный зайчик опять ускользнул из-под Васьки-ных лап и нашёл убежище на шкафу. Кот метнулся через диван и, оттолкнувшись от валика, азартно прыгнул на крышку аквариума. С неё было так удобно перескакивать прямо на шкаф, туда, где за книгами притаилась воображаемая добыча...
Свою ошибку он понял на середине прыжка.
- Мя-а-а-а!..- заорал он дурным голосом, изворачиваясь на лету. Увы! Изменить траекторию было уже невозможно. Васька хвостом вперёд влетел в "открытый бассейн" и окунулся почти с головой. Драгоценная выдержанная вода хлынула на пол, аквариум тяжело покачнулся, расплёскиваясь ещё больше, и едва устоял. Эсфирь Самуиловна выронила телефонную трубку и в ужасе обернулась на звук разрушения. Васька истошно вопил и барахтался, пытаясь зацепиться за край. Когти скользили по гладкому выпуклому стеклу, производя классический скрип ножа по тарелке. Софочка ещё что-то говорила из телефона, но слушать её было уже некому. Тётя Фира вскочила, уронив табуретку, и с невнятными восклицаниями устремилась в гущу событий...
Когда немного погодя в комнату заглянул Алексей Снегирёв, его глазам предстал пейзаж, достойный кисти великого Айвазовского. Во всяком случае, следы вторжения моря ощущались вполне. На полу темнели контуры чудовищной лужи, кое-как собранной тряпкой. Источник, породивший девятый вал наводнения, никакому сомнению не подлежал - вид полупустого аквариума говорил сам за себя. Тёти-Фирины банки, которые она, готовясь к разведению порошка, выставляла математически правильными рядами, сгрудились на столе как попало, половина была перевёрнута, а кое-какие даже разбились. На белой бумаге темнели отпечатки мокрых лап, из порванных пакетиков высыпался порошок...
- Гибель "Титаника", - вздохнул Снегирёв. - Тётя Фира, может, я вам чем помогу?..
Его квартирная хозяйка, пригнувшись к самому полу, стояла на коленях возле дивана и яростно шуровала под ним шваброй:
- Вылазь оттуда, шлимазол!.. Вылазь, кому говорю!.. Из-под дивана раздавалось шипение загнанного в угол кота и время от времени - удары когтей.
- Тётя Фира, - сказал Снегирёв.
Старая женщина оглянулась на него, обречённо бросила швабру и попыталась подняться. Колени отказались повиноваться. Эсфирь Самуиловна неловко села на мокрый пол и заплакала.
- Ну-у, тётя Фира...- Алексей живо подхватил её и усадил в кресло возле окна, которого, по счастью, не коснулся разгром. - Да выкиньте вы его к бесу, этот ваш порошок, одни огорчения от него...
- Алёша...- простонала она.- Вы же понимаете... Снегирёв понимал. Очень хорошо понимал. И много раз пытался ей объяснить, как в действительности работала пресловутая Монина контора, по великому блату осчастливившая её "надомным трудом". Да, они в самом деле платили. Но при заключении договора взимали залог. Якобы за предназначенное для растворения вещество - которое на самом деле никаким сырьём для мазей и кремов не являлось. Залог, принятый у вновь поступивших, частично шёл на "трудовые" выплаты тем, кому посчастливилось заключить договор чуточку раньше. А поскольку всё дело разрасталось со скоростью снежного кома...
Снегирёв даже называл тёте Фире примерную дату, когда слегка замаскированной пирамиде настанет время обрушиться. Причём, что всего вероятней, чуть раньше этого срока руководство "ННБ" слиняет куда-нибудь за границу. Естественно, прихватив многомиллиардные накопления. Особенность национального спорта. Бег с кассой...
Эсфирь Самуиловна, однако, слушать своего жильца не хотела и с такой лихорадочной энергией участвовала во всероссийской афере, что Алексей в конце концов перестал её отговаривать. Да пусть, в самом деле, творит, что ей заблагорассудится. Он ведь её в любом случае на произвол судьбы не покинет...
- Тётя Фира, пускай у вас это будет самым большим огорчением, - сказал он серьёзно. - Подумаешь, вода разлилась. Да наберите вы её из-под крана...
- Алёша!.. - Ну хорошо. Сейчас новую вскипятим...
Тем временем Васька почуял, что в боевых действиях наступило затишье, и рискнул выбраться из-под дивана. "Норвежский лесной" был весьма пушист от природы, причём пушист по-северному, по-таёжному, - не то что какие-нибудь холёные "персы". Его шуба, снабжённая плотным подшёрстком, являлась действительно всепогодной - в дождь и снег сторожить хозяйские амбары от крыс и мышей. Но на купание в аквариуме даже и Васькина шерсть рассчитана не была. Мохнатый кот, ещё недавно казавшийся таким упитанным и округлым, превратился в костлявое всклокоченное чудовище.
Эсфирь Самуиловна увидела его и поняла, как выглядит натуральный живой чёрт. Подсохшие было слезы хлынули снова, она протянула руки:
- Васенька!.. Иди ко мне, маленький... я хоть тебя оботру... Алёша, дайте, пожалуйста, полотенце!..

Плата за страх (продолжение)

Путь до Байконурской улицы, где жили его отец с матерью, показался Валерию Александровичу бесконечным. После едва не происшедшего столкновения на Вознесенском он ехал сугубо медленно и осторожно, по возможности на ровном газу, а педаль тормоза старался не трогать совсем. Однако утраченная уверенность не возвращалась. Он ловил себя на том, что судорожно стискивает руль и горбится на сиденье, натягивая ремень. "Москвич" катился вперёд как ни в чём не бывало, однако Жукову всё время казалось, будто автомобиль вот-вот опять сорвётся в занос. Это ощущение не оставило его, даже когда он выбрался на центральные магистрали, хорошо расчищенные и посыпанные солью с песком. Каждый подскок на ледяном горбике заставлял его жарко взмокать: вот оно!.. Сперва Валерий Александрович прикрыл "печку" до половины, потом выключил её совсем. Не помогло.
По субботам, да ещё зимой, пробок в городе не бывает. Единственная задержка случилась уже за Чёрной речкой, когда из окна машины почти виден был родительский дом. Здесь улицу пересекала железнодорожная ветка. И притом не какие-нибудь редко используемые подъездные "пута" хиреющего завода, а самая что ни есть полноценная железная дорога с поездами и электричками. Шлагбаум опустился за два автомобиля до жуковского "Москвича", и ожидание оказалось долгим. Сперва в обе стороны проехали электрички, и автоматический светофор звенел и подмигивал красным, пока они стояли у платформ. Потом, сотрясая мёрзлый грунт, тяжело прополз нескончаемый товарняк... И, наконец, принялся ездить туда-сюда спаренный тепловоз. Не иначе, подумал Жуков, заблудился на какой-нибудь стрелке и теперь исправляет положение, методом проб и ошибок переползая с одной колеи на другую. Но почему эти "поползновения" должны обязательно происходить на переезде, через который люди спешат?..
Пока стояли, Валерий Александрович несколько раз брался за ключ зажигания, собираясь глушить двигатель, но так этого и не сделал. Экономия бензина, конечно, дело хорошее, но автомобиль быстро остынет, будет холодно и, главное, почём знать, соизволит ли агрегат потом завестись. А кроме того, если сидеть с работающим мотором, да притом держать руку на рычаге передач, легче внушить себе, что переезд вот-вот откроют.
На часы Жуков старался не смотреть. И не думать о том, что по прибытии скажет ему отец.

Как всегда в подобных случаях, шлагбаум пошёл В вверх, когда Валерий Александрович уже всерьёз вспоминал Робинзона Крузо и его двадцать восемь лет на необитаемом острове. И, конечно, охреневшие от стояния водители ринулись вперёд так, словно из-за секундного промедления дорогу могли заново перекрыть прямо у них перед носом. Вот и водитель "Фольксвагена", нетерпеливо газовавшего Жукову в ветровое стекло, бросил машину с места, точно Михаэль Шумахер на гонке. Однако судьбе было угодно, чтобы маленький лёгкий "Фольксваген" оказался ведущими колёсами точнёхонько на заледенелой луже, чуть подтаявшей сверху и оттого ещё более скользкой. Колёса бешено завертелись... Машина целую вечность елозила на "одном месте, даже сдвинулась немного назад, и Жуков перестал слышать гудки, надрывавшиеся за кормой,.- всей кожей ждал столкновения, неопасного конечно, но всё равно неприятного, тем более что он-то стоял сзади, поди кому ПОТОМ что-нибудь докажи...
По счастью, колёса "Фольксвагена" вовремя обрели зацепку и с визгом вытолкнули машину со льда. Валерий Александрович осторожно тронулся следом, и "Москвич", к его большому облегчению, преодолел лужу без каких-либо инцидентов. Жуков свернул налево, на Богатырский проспект, и скоро направил автомобиль в знакомый проезд.
Сколько он помнил, асфальт здесь всегда зиял многолетними выбоинами и кратерами плохо засыпанных траншей, по которым весьма опасливо пробирались даже импортные вездеходы, не говоря уж о "Москвиче". По счастью, зима сгладила лунный пейзаж - ямы заполнились снегом и льдом, а сверху проезд утоптали люди и укатали машины. Тем не менее Валерий Александрович по привычке очень внимательно смотрел "под ноги". Поэтому он увидел вышедшего из парадной отца, только когда подъехал к двери и остановился.
Выражение лица у Жукова-старшего было такое, что сын поспешно распахнул перед ним правую дверцу и сразу принялся извиняться:
- Прости, бать, ну никак быстрее не смог...
Если совсем честно, то он рассчитывал подняться в квартиру, чуточку передохнуть и выпить чайку. Было ясно как Божий день, что о чаепитии придётся забыть, однако визит в квартиру отмене не подлежал (Жуков прислушался к себе и понял, что иначе случится беда). Он торопливо выскочил из машины...
- Куда ещё?!. - тотчас раздражённо рявкнул отец. Его тоже можно было понять. Когда с ночи болит зуб, любая задержка делается невыносимой. И уважительных причин не имеющей.
- Я сейчас, батя... - И доктор наук, как мальчишка, взлетел по ступенькам по направлению к лифту.
Маргарита Петровна Жукова открыла дверь без обычного: "Кто там?" и предстала перед сыном с испуганно прижатой к сердцу рукой: муж отправился вниз уже минут тридцать назад, а резко прозвучавший звонок показался ей очень тревожным - не иначе, "случилось страшное"!..
- Где папа? Ты что, не встретил его?..
- Да встретил, встретил...- отвечал Валерий Александрович уже из "удобств". - В машине сидит...
- Валерочка, а что ты так долго ехал? - спросила мать.- У тебя что-то произошло?..
Когда Жуков-младший вновь спустился во двор, отец свирепо посмотрел на него и задал тот же вопрос, только в другой форме:
- Ты где болтался? Я уже думал - досыпать улёгся... Валерий Александрович вновь напомнил себе, что имеет дело с немолодым вспыльчивым человеком, вдобавок едущим к зубному врачу.
- Следующий раз быстрее доеду, - пообещал он. И объяснил: - Я же первый раз зимой... Ты сам говорил, "Москвичик" жалко, сгниёт...
- Ну так частника бы поймал, - раздражённо буркнул отец.- Их вон сколько ездит, "бомбит"... Не разорился бы небось!
Наверное, Александр Васильевич был прав. Но Жуков-младший прекрасно представлял себе батину реакцию в том случае, если бы он, сын, приехал сюда на метро и здесь занялся ловлей "частника" либо такси. Небось сразу бы выяснилось, что "Москвич" Валерию дороже отца... и так далее, и тому подобное.
- Светофор видишь?..- строго осведомился Александр Васильевич, как только выехали со двора. - Куда несёшься, мигает уже!.. И ряд левый займи, сейчас поворачивать!.. Да "печку" включи наконец, а то я в сосульку превратился, тебя дожидавшись...
К тому времени, когда они добрались на Васильевский остров, Валерий Александрович чувствовал себя не водителем с двадцатилетним стажем безгрешной езды, а зелёным "чайником", только-только вылупившимся из автошколы. Хотя какое там - вылупившимся! Всё вместе гораздо больше напоминало неудачную сдачу экзамена по вождению. Жуков неизменно оказывался не в том ряду, включал не ту передачу, пропускал другие машины, когда этого совершенно не следовало делать, оттирал тех, кого, наоборот, следовало пропустить, и в довершение всех бед забывал выключить поворотник.
Когда (не иначе, некоторым чудом) он всё-таки благополучно припарковался у зубоврачебной клиники, сдал Александра Васильевича с рук на руки доктору и принялся ждать, до него внезапно дошло, что непрестанная батина пилёжка имела и свою положительную сторону. Мандраж, преследовавший его с Вознесенского проспекта, наконец отступил. В течение последнего часа о нём было просто некогда думать.
Пока врач возился с отцовой болячкой, Валерий Александрович то и дело выходил из тёплого маленького вестибюля наружу - проведать "Москвич" и подогреть двигатель, чтобы не остывал. Когда он в очередной раз включал самодельную сигнализацию, собираясь вернуться к двери кабинета, с ним разговорился мужчина, запиравший неподалёку свой "Судзуки Витара".
- Делали же раньше машины, - кивнув на "Москвич", улыбнулся джиповладелец. - Ишь, старичок, а какой бодренький! Классно выглядит. Ухаживаешь небось? Увлекаешься?
Жуков скромно потупился:
- Да я так... помаленьку...
Не объяснять же, действительно, незнакомому человеку, каким образом и на чьи деньги приводили в чувство "Москвич".
- Значит, есть ещё энтузиасты, - по-своему истолковав его ответ, одобрил хозяин "Витары". - Его ж, поди, чинить дороже, чем новую тачку купить?
Валерий Александрович плотнее запахнул пальто и улыбнулся в ответ:
- Зато никто не угонит. Кому такой нужен, когда красавцы вроде вашего рядом стоят...
.
Джиповладелец расхохотался, прикрывая меховым воротником щёку, за которой, вероятно, таился больной зуб. В уютный, несмотря на больничные запахи, вестибюль они вошли вместе.

Не думать о белом медведе.

Тётя Фира порывалась кипятить воду для аквариума, точно медицинские шприцы в стерилизаторе - полных сорок минут. Снегирёв её поднял на смех, напомнив о сутках выстаивания: согласно святцам, за это время и стерилизатор-то созревает для нового кипячения, что уж там говорить об остуженной и перелитой в другую ёмкость воде!.. Эсфирь Самуиловна взялась было спорить, но ощутила внезапный упадок сил и апатию. Сделались безразличны и пятна сырости на полу, и вопиющее нарушение технологического процесса, и даже непоправимо загубленный порошок. Снегирёв порывался собрать его веничком - и употребить согласно рецепту. У тёти Фиры не осталось сил даже на то, чтобы прийти в ужас от подобного предложения. Она махнула (в буквальном смысле) на всё рукой, выдала Алёше зелёную эмалированную кастрюлю и предоставила поступать, как ему заблагорассудится.
- Это был воскресный день, я потел и лез из кожи...- жизнерадостно пропел Снегирёв и удалился в сторону кухни, и тётя Фира осталась одна.
Дел у неё вообще-то было невпроворот. Позвонить Софочке, извиниться за столь невежливо прерванный разговор. Сходить к соседям с нижнего этажа, опять же извиниться и выяснить, не отразилась ли "гибель "Титаника"" на состоянии их потолка. Произвести учёт спасённого порошка. Начать-таки готовить что-нибудь к ужину...
Тётя Фира праздно перебрала очередные задачи... Снова махнула (на сей раз мысленно) рукой и осталась сидеть в кресле возле окна, ничего не предпринимая и рассеянно гладя амнистированного кота, во избежание простуды укрытого тёплым платком.
Наверное, причиной её состояния была реакция на слишком бурную активность последних недель. Возраст есть возраст - даже самая, казалось бы, необременительная работа вычерпывает, как потом оказывается, до дна... А может, причина крылась в том, что по поводу "ННБ", Мони и баночек её жилец с самого начала был прав, и она, самое смешное, в глубине души всегда это знала?..
Тётя Фира тяжело вздохнула. Разбитые склянки, торчавшие из мусорного ведра, вдруг показались ей разбитым корытом. Что ж, пора было посмотреть правде в глаза. Можно сколько угодно винить Алёшу в цинизме, но ведь Монечку выгнали не с последнего курса столичной консерватории, а всего-то из музыкального училища в Одинцове. Через полгода после зачисления. И не за то, что еврей, а за прогулы и двойки. И в Израиль он до сих пор не уехал единственно потому, что там, грубо говоря, все евреи. Там некому вкручивать, что ты по жизни страдаешь из-за "пятого пункта"... а не из-за собственной бездарности и лени...
Бизнес у него теперь, видите ли. Бегом надо бежать без оглядки от тех фирм, куда таких Монечек принимают...
А сама тётя Фира? Если уж начать разбираться, она была нисколько не лучше. Прельстилась лёгкими заработками. Захотела сделать гешефт...
- Эсфирь Самуиловна приподняла Васькину мордочку, посмотрела коту в честные жёлто-зелёные глаза и пришла к выводу, что оправдание у неё всё-таки имелось. Увы, это оправдание даже мысленно выговорить было труднее, чем все обвинения в Монин и собственный адрес. Хотя объясняло оно всё сразу - и бзик изучать современные российские боевики, посетивший её на старости лет, и лихорадочный азарт, с которым она устремилась в сомнительную аферу.
Всё, что угодно, лишь бы не думать о белом медведе...
Тянулось это уже не первый месяц, и поначалу она действительно воображала, будто раз навсегда приняла решение и смирилась с положением дел. Легче, однако, не становилось, и думать о белом медведе - или не думать о нём - было одинаково невыносимо. Тётя Фира огляделась по сторонам и, не выдержав, нагнулась и шёпотом собралась поведать Ваське страшную тайну:
- Наш Алёша, он... он...
Выговорить "киллер" или, ещё хуже того, "наёмный убийца" оказалось, как всегда, невозможно. Зато по спине забегал мороз. Тётя Фира всякий раз ожидала, что кот обо всём догадается и ответит ей человеческим голосом. А потом, чего доброго, примется шантажировать.
Но Васька ничего не сказал. Выпростал, потягиваясь, из-под платка передние лапы и легонько коснулся ими тёти-Фириных щёк. Старая женщина умилилась и заново (но уже сквозь улыбку) припомнила полоумные сальто выкупанного в аквариуме кота. И как он мокрой кометой летал по всей комнате, не разбирая дороги... что и закончилось погублением баночек.
Баночки!..
Приступ слабости и трезвомыслия миновал так же быстро, как накатил. Эсфирь

Предыдущая страница 12 Следущая страница


Мария Семёнова

Самуиловна подхватилась из кресла, устремляясь на кухню.
Что, если Алёша, столь скептически относящийся к её маленькому предприятию, доведёт кастрюлю с водой не до полного кипячения, а только до пузырей? С него станется сделать именно так и потом заявить - он, мол, пастеризовал. Страшно даже подумать...

При жизни это был очень неплохой карабин, хотя и устаревшей модели. Увы, годы и невзгоды оставили его без глушителя, без оптического прицела и ещё кое без каких очень важных деталей. Заржавленный громовой обещал развалиться после первого выстрела, но ничего лучшего кочевники мавади раздобыть не смогли. Что ж... сделаем так, чтобы второго выстрела не понадобилось...
Ожидание приближалось к концу. Неподвижно замерший человек был таким же калекой, как его карабин, и очень хорошо знал, что у него в любом случае нет шанса спастись. Это было даже и к лучшему.
Солнце навсегда застряло в зените, воздух над выгоревшей равниной плыл и плавился волнами нестерпимого жара. Густое раскалённое пламя стекало вниз сквозь слои травы и навоза, и пот, выступавший на коже, превращался в ядовитый рассол, от которого горели и воспалялись гноящиеся рубцы. Часом раньше президентские охранники прошли с собаками так близко, что до них можно было дотянуться рукой. Но не забеспокоились ни собаки, ни люди. А теперь потомок каннибальских царьков стоял под раскрашенным в национальные цвета тентом и говорил программную речь, и рослые телохранители безмятежно высились по сторонам, уверенные в своей тренированной мощи. И никто не видел, как изуродованные пальцы миллиметр за миллиметром смещали прицел, в основном по наитию чертя в воздухе путь единственной пуле. Никто не видел и того, как ржавый ствол наконец занял безошибочное положение, и глаза, когда-то серые, а теперь напрочь утратившие цвет, начали смыкаться в узкие щёлки. Если бы президенту Йоханнесу Лепето довелось в них заглянуть, он узнал бы глаза человека, которого не так давно лично пытал. Но ему не довелось.
...ББББАХХ! - коротко высказался карабин, непочтительно перебив очень важную мысль, которую развивал перед слушателями глава государства, и на этом речь прервалась. Потому что мозги оратора разлетелись во всех направлениях и залепили телохранителям чёрные толстогубые рожи. А слушатели, приехавшие из своих деревень в запряжённых горбатыми быками повозках, панически бросились наутёк. Ибо даже песчаному ёжику было понятно, что виноватыми окажутся все, кто не успеет вовремя унести ноги. Митинг был посвящён радостному единению Партии народного процветания с собственно процветавшим народом. Поэтому всех, кого удалось согнать к маленькому оазису на плато, тщательно обыскали и вообще убедились, что на пушечный выстрел кругом ничего сколько-нибудь подозрительного не наблюдается. И уж само собой, охранников повсюду было как тараканов. Но толпа действовала рефлекторно - и ринулась на прорыв мгновением раньше, чем успело очухаться оцепление.
В одной повозке, влекомой мощным быком, сидели два негра мавади, очень хорошо знавшие, что в действительности произошло. Во всей толпе лишь они держали курс не "абы куда, только бы подальше", а на вполне конкретный клочок пожухлой травы, ничем не выделявшийся среди других таких же клочков. Повозка пролетела над ним, не сбавляя хода. Но жилистые руки воинов успели выдернуть снайпера класса "мастер" из ямы, куда он с их же помощью лёг трое суток назад.
Его втащили в повозку и прикрыли полосатой накидкой. Ветхий карабин действительно развалился от выстрела, а снайпер был без сознания и похож больше на мёртвого, чем на живого. Ему ещё предстояло учиться без посторонней помощи вставать и ходить...

- Ну? Всё скушала? Теперь давай погуля-а-а-аем... Оля Борисова взяла на руки дочь Женечку и стала прохаживаться от окна до двери и назад. Благо кухня в коммунальной квартире позволяла не то что с ребёнком гулять - дискотеку по полной программе гонять. С использованием в качестве эстрады доисторической дровяной плиты, расположенной посередине.
- А папа наш пускай занима-а-ается... Ему к лекции готовиться надо... Пусть он кни-и-ижечку почитает... Мы вот вырастем и тоже будем книжки читать...

Котище Пантрик вдвоём с подругой что-то вынюхивали под плитой. Наружу торчали лишь кончики двух хвостов, один вульгарно-рыжий, другой пышный, белоснежный. Снегирёв сидел на краешке тёти-Фириного столика и наблюдал, как размешивает суп новая квартирная соседка. Эта соседка сменила "на боевом посту" Таню Дергункову, убравшуюся с Богом по обмену. Злые языки утверждали, будто Дергунковой невмоготу стало выдерживать кое-чьё общество. Врали, конечно.
Новая соседка была съехавшей по всем статьям не чета. И фамилия у неё, в отличие от Таниной, была красивая и знаменитая (хотя начиналась на ту же самую букву): Досталь. По имени Генриэтта. Отчества как бы не полагалось вообще. "Просто Генриэтта", - представилась она, кокетливо всхохатывая и выделяя голосом "э".
Про себя Снегирёв был уверен, что её фамилия происходила от слова "доставать".
Женщина без возраста ходила в бордовом халате, расшитом китайскими бархатными драконами, мазалась кремами от морщин, выщипывала брови и красила волосы хной, оставляя в углу лба розетку седых волос. Наверное, в течение ближайших двадцати лет ей неизменно будет "около шестидесяти". У неё имелась собачка, жутко избалованный той-пудель. И ещё муж, полностью терявшийся на фоне супруги. Видимо, он ничего ей не дал, кроме звучной фамилии.
Тёти-Фирина кастрюля бормотала, собираясь кипеть.
- А мы немножко поспи-и-им,- тихо приговаривала Оля Борисова. - Мы ведь сегодня днём не поспали... Вот только что мы ночью будем делать, не очень понятно...
Женечка смотрела ясные детские сны, уткнувшись кудрявой головёнкой маме в плечо. Снегирёв косился на Олю Борисову и думал совсем о другой женщине, которая тоже когда-то ходила туда и обратно по комнате, баюкая спящую девочку. Его дочь Стаську. А у него было отнято самое святое право мужчины - быть своему ребёнку отцом. И если припомнить, где он был и чем занимался, когда Стаська была нынешней малышке ровесницей...
Торопливые шаги в коридоре вернули его в сегодняшний день. Тётя Фира влетела на кухню с таким видом, словно собиралась предотвратить злодеяние. Или как минимум спасти убегающее молоко.
- Тётя Фира, вы прямо таймер ходячий, - шёпотом, чтобы не разбудить Женечку, сказал Алексей. И кивнул на кастрюлю: - Можете убедиться. Кипит...
Эсфирь Самуиловна с большим облегчением посмотрела на пар, вырывавшийся из-под крышки. Снегирёв слез со столика, выключил газ и приготовил суконки. Доверять тёте Фире транспортировку десяти литров крутого кипятка было чревато.
Он взял кастрюлю и без лишних слов понёс её в коридор. Тётя Фира чуть отстала от него, умилившись разоспавшейся Женечкой:
- Ишь ты, маленькая, как славно посапывает... Чем её невинное замечание возмутило "просто Генриэтту", так и осталось неведомо никому. Но - возмутило до самых глубин, до гневного румянца:
- Вы, Эсфирь Самуиловна, лучше бы помолчали!.. Сами так храпите, что у меня каждую ночь все стенки трясутся!..
Тётя Фира, в жизни своей никогда не храпевшая, натурально остолбенела, а Оля Борисова незаметно поморщилась. Изысканные манеры новой соседки не впервые раскрывались во всей полноте. Женечка проснулась и заморгала. Снегирёв, уже миновавший дверь, нехотя обернулся.
- Генриэтта Харитоновна, - сказал он участливо. - Я в одном журнале читал, будто повышенно чуткий сон и такие вот слуховые явления, если вам семьдесят пять, могут означать серьезные неприятности с селезёнкой. Американские врачи, знаете ли, исследовали...
Отчество мадам Досталь, так плохо гармонировавшее с бархатными драконами и поэтому не афишируемое, он узнал совершенно случайно. А вот возраст вычислил вполне сознательно. Как и разрушительный эффект от своих слов. В обоих случаях попадание было стопроцентное. Генриэтта замерла с открытым ртом, позабыв предмет разговора и с явной тревогой прислушиваясь к своим внутренним ощущениям. Зато тётя Фира вернулась к жизни и побежала открывать Снегирёву дверь в комнату. Оленька Борисова шепнула на ухо дочке волшебное слово, от которого та снова закрыла глаза, и тоже удалилась к себе.
Во всемирной паутине "Интернета" можно найти всё, что угодно. Надо только знать, где искать.
"Здравствуйте, дорогой друг!"
"Здравствуйте, Аналитик. Ну, чем порадуете на сей раз?"
Пальцы привычно сновали по крохотной клавиатуре. Малютка-компьютер, подключённый к сотовому телефону, выстреливал в электронную сеть краткие сообщения, "запечатанные" персональным, не поддающимся расшифровке ключом.
"Ох, мой дорогой друг..."
"А кому сейчас легко, Аналитик?.. Ладно. Начинайте с плохого".
"К сожалению, скорректированная вами цифра вызвала недовольство..."
"Жаба задушила?"
"Я им объяснил, что вы торговаться не будете".
"Правильно".
Послания, адресованные из Питера в ближний пригород и назад, огибали земной шар, прихотливо кочуя с одного сервера на другой. Причём исходящие письма, как правило, ничем не напоминали входящие. Прибывал библиографический список, секундой позже отбывал кадр из мультфильма. А довесочек в полсотни байт был, по всей вероятности, частью служебной информации программы. Обычная электронная почта. Компьютерная переписка, которой в наше просвещённое время не занимается только самый ленивый. По физически тем же кабелям и эфирным каналам отправляли в издательство тексты только что написанных книг, делились программным обеспечением, поздравляли с днём ангела, рассылали фотографии породистых рысаков проводили законные и незаконные денежные операции обменивались выкройками, проповедовали Евангелие, смаковали забойное порно...
"Мне очень перед вами неловко, но предложение в итоге было отозвано..."
"Никаких обид, Аналитик. Ну а хорошие новости какие-нибудь есть?"
"Я тут раздобыл кое-что по вашему списку. Правда, не всё..."

"Товарищ ген"

- Стопори! - На углу Кирочной и Литейного Тарас Кораблёв сделал грозное лицо и, покосившись на сидевшего за рулём Валю, коротко приказал: - Отползай. В темпе!
Пришлось Вале тормозить в неположенном месте и, соответственно, выслушивать яростные гудки за кормой. Тем не менее он безропотно дождался, пока Тарас покинет машину, и только тогда рванул с перекрёстка - подобру-поздорову, пока чёрт не принёс неумеренно бдительного гаишника.
Тарас же обождал, пока он скроется, потом глянул по сторонам и направился к зелёной, уже не первой молодости, но всё-таки "Бээмвухе". При дневном свете она выглядела не очень, зато в тёмное время суток - весьма даже внушительно.
- Здорово, брат! - Тарас устроился на сиденье и дружески подмигнул Игорёшке Сморчку. - Махнём, значит, до Разъезжей, разберёмся, добро? Три косых повесили и ещё в бубен дали, это ж беспредел. А по замазкам не пацаны, так, фураги кровавые...
Последнее время Тарас изо всех сил занимался тем, что определяется понятием "наблатыкаться". То есть всячески впитывал специфический язык и манеру вести себя, принятые у бандитов.
- Отмазывать будем как, за полдоли? - Сморчок по-молодецки сорвался с места и до пола придавил акселератор. - Сосед-то твой чем дышит?
- Не будь душным, брат, за уважуху отмажем,- Таоас широко улыбнулся. - Сосед у меня не простой, на Француза пашет, а меня попросил по старой дружбе. Дело-то плёвое.
- Не, задарма кататься не стоит, - наморщил лоб Игорёк. - Устроим-ка оборотку! Загрузим этих козлов на полторы косых, вот тебе и полдоли...
За разговорами доехали быстро. Легко нашли дом. Поставили машину - и окунулись в полумрак старинного обшарпанного подъезда. В воздухе висели запахи мочи, кошек и пролетевших десятилетий. Стены украшали всякие надписи, в которых, если как следует присмотреться, можно было обнаружить "яти" и твёрдые знаки. Казалось, время здесь остановилось и загнило...
- Ну, гадюшник...- сплюнув сквозь зубы, Тарас включил фонарик, осмотрелся и, обогнув мерзкого вида лужу, тронул Сморчка за рукав: - Не вляпайся, братан. Он помнил, что Игорёшка когда-то бегал в очках. Поднялись по скользким ступеням, отыскали нужную квартиру и, убедившись, что Паша "ещё не пришел, но скоро будет", вежливо отклонили предложение зайти и стали загибаться от скуки на подоконнике. Ждать пришлось недолго. Минут через десять кто-то вошёл в подъезд, послышалось фальшивое насвистывание, и к двери, за которой был прописан Паша Пискунов, приблизился невысокий молодой человек. Тарас пригляделся: парень полностью соответствовал сделанному Валей описанию водителя "Цхрыслера".
- Паша! Ты Морозов или Корчагин? - замогильным голосом спросил Сморчок. Пискунов вздрогнул и обернулся.
Его физические габариты особого почтения не внушали, однако нос Вале Новомосковских разбил именно он. Он и тут обернулся к двоим мстителям в полной готовности к бою, но было поздно. Пудовый Тарасов кулак на некоторое время вышиб из него дух. Подскочивший Игорёшка добавил апперкотом в нос, несильно, стараясь ничего не сломать, а только пустить кровянку - чтоб чувствовал. И, завершив "первичную обработку" ударом колена в пах, кивнул Кораблёву:
- Клиент дозрел, можно кантовать...
Тарасу повторять не потребовалось. Пискунов ловил ртом воздух и мешком обвисал в его могучих руках.
Пленника загрузили в "Бээмвуху" и повезли в неизвестном направлении, а когда, несколько прочухавшись, тот начал издавать невнятные стоны, его приласкали локтем в ухо и сказали:
- Нехорошо, Паша, себя ведёшь, нехорошо. Сперва тачку бьёшь, затем водиле харю... припомнил? Или помочь?.. Ага... после вешаешь на него три тонны, да ещё и счётчик включаешь. А ведь тачка-то общаковая выходит, падла, ты на нас хвост поднял!
И чтобы Паша осознал всю тяжесть содеянного, ему так двинули по зубам, что в голове потемнело и из прокушенного языка обильно заструилась кровь. Допрос вёл более опытный Игорёк, а Тарас переместился за руль, и такое распределение ролей его очень устраивало. Драться - это да, это пожалуйста, это сколько угодно. Но лупцевать почём зря, когда бывший противник даже сдачи дать не пытается, а только хнычет и заслоняет руками лицо?.. К доблестям подобного рода Тарас ещё не был готов...
- Это не я, не я... - Пискунов был совсем не дурак и вмиг понял, что наступило время для покаяния. - Это всё Жорка Храбров, это он, он мне пятьсот баксов пообещал...
- Храбров? - Сморчок сделал зверское лицо и наотмашь хлестнул пленника по щеке. - Ты, Паша, стрелки-то не переводи. Не крути жопой, все равно пидера из тебя сделаем...
- Он, он это, не я... Храбров... Жора... Георгий Иваныч... вместе с замом своим, Федей... - Становиться педерастом Пискунову до ужаса не хотелось, и, содрогнувшись, бедняга залился искренними слезами.- Он директор "Интеллекта"... издательство такое... а я что, я у него на разъездах... За триста баксов в хвост и в гриву... на бензине кроит, и теперь это ещё...
Игорёк, дожимая, плотно ухватил Пискунова за ухо и заставил приподнять голову:
- Где его найти можно, ну?
- Он в "Менуэте" каждый вечер зависает... на Васильевском...- По Пашиному лицу обильно струились кровь, сопли и слезы. - С Федей и тёлками... Я покажу, только не надо педерастом, не надо...
- Да ну тебя, ещё пачкаться. Спи давай, - Сморчок ловко оглушил пленника и, довольный, обратился к Тарасу: - Ну что, на Съездовскую его?
Он имел в виду заброшенный расселённый дом на Съездовской линии, который из-за устоявшейся дурной пепутации обходили даже бомжи. Там имелось множество укромных уголков - если что, и с собаками Фиг кого-то найдёшь. Готовая КПЗ, и, главное, под боком.
Сказано - сделано! Пискунова привезли на Васильевский и отволокли в грандиозную и запутанную, как катакомбы, необитаемую коммуналку. Неделю назад Игорёк здесь же на глазах у Тараса скормил одной тёлке её же собственный "тампакс": "Жри, сука, и думай, как бабки вернуть!" Тёлка, правду молвить, была ужасно несимпатичная, и, что характерно, в милицию заявлять не помчалась. С Павликом Морозовым-Корчагиным-Пискуновым поступили проще. Закинули в глухой, без окон, бывший чулан и подпёрли дверь клином - не скучай, болезный, не ты первый, не ты последний. Ужо к утру вылезешь как-нибудь...
"Менуэт" располагался в полуподвале и вызывал ностальгические воспоминания о кафе-мороженицах советских времён. Мягко светились бра, играла негромкая музыка, и толстый бармен бодяжил шампанское минералкой. Народу было мало. У стойки пили сок две скучающие проститутки - клёва не было. За сдвинутыми вместе столами сидели шофёры-дальнобойщики. На маленьком пятачке кружились пары, слышался смех, пахло парфюмом и перегаром.
- Бля буду, они! - Тарас оглянулся и кивнул в сторону окна. - В очках и с ляльками, больше некому!
За столом в компании изящных красавиц сидели работодатели несчастного Паши. Молодые и, как описывал Валя, на морду симпатичные. Оба действительно носили очки. Один строгие, в дорогой итальянской оправе и с явными диоптриями - для улучшения зрения, другой стодолларовые противосолнечные - для имиджа.
- Пардона прошу, - Тарас приблизился к пирующим и нехорошо улыбнулся, - Георгия Ивановича хочу.
- А ты сам-то кто будешь, сирота? - Обладатель противосолнечных презрительно оглядел визитёра. - Занят он, отдыхает. Надо тебе, подгребай завтра в офис, там и перетрём...
Он хотел сказать что-то ещё, но, не докончив фразы, с грохотом растянулся на полу. Таким тоном с тихвинскими разговаривать было не принято! Они на подобное обидеться могли! И не слегка, а всерьёз!..
- Ну-ка, падло... - Схватив второго очкарика за шкирку, Тарас решительно поволок его на улицу воспитывать, а Сморчок уже метелил по-черному распростёртого на полу грубияна - только паркет скрипел да рёбра трещали. Скучную благопристойность "застойного" кафе как ветром сдуло - женский визг, звон посуды, довольный гомон дальнобойщиков: как же, и хлеб, и зрелище, да притом на халяву!.. Подскочивший охранник запнулся о чью-то ногу и тут же, плотно получив по затылку, тихо залёг у сортира - а неча мешать!.. На прощание Сморчок угробил витраж и рванул к выходу мимо жмущихся возле стенки халдеев. Программа-максимум - насчёт "оборотки" - не выгорала, но и то хлеб. Сморчок хорошо знал, когда следует откланиваться. И наработанный инстинкт подсказывал ему - скорее на улицу!..
...А на улице стоял с распахнутыми дверцами милицейский "Уазик", и трое ментов ломали дубинки о хрипящего, бешено рвущегося Тараса. Менты были как на подбор здоровенные и действовали профессионально. Не иначе, толстый бармен надавил тревожную кнопку, и к "Менуэту" быстренько подвалила ближайшая группа захвата... Сморчок, не раздумывая, ужом метнулся в сторону, со скоростью олимпийского спринтера пронёсся дворами и, нырнув в проходняк, основательно взял ноги в руки. Хрен догоните, сволочи!..
Церемониться с Тарасом не стали - заковали в наручники и отвезли в шестидесятое отделение, где помдеж без разговоров бросил его в "тигрятник". Разговоры начались, когда в отдел начали прибывать потерпевшие. "Цхрыслеры" мотали сопли, марали бумагу, подыскивая адекватные выражения (оба как-никак трудились в издательстве, привыкли работать со словом...) и зверски косились в сторону Кораблёва. Особенно люто сверкал подбитым глазом господин Храбров. Тарас молча растирал смятые наручниками запястья - он всё же зацепил кого-то в форме, так что "захватчики" отволтузили его от души, - и старался отогнать упорно маячивший перед глазами призрак "неба в клеточку".
А после случилась вещь, которая ему до крайности не понравилась. Издалека раздался вой сирен, послышались грозные шаги, и дежурный по отделу вскочил словно наскипидаренный:
- Товарищ ген...
Не обращая на него внимания, "товарищ ген" зарычал и кинулся к подраненному Храброву:
- Гоша, сынок, ты мне только скажи - кто?..

Плата за страх (финал).

Врач возился с Жуковым-старшим нескончаемо долго. Выглянув в одиннадцатый раз к "Москвичу", Валерий Александрович посмотрел на медленную зимнюю зарю, дотлевавшую между домами, затосковал и не без раздражения подумал, что за это время бате можно было вытащить не один-единственный шатко державшийся зуб, а все тридцать два. Мысль была крамольной, нехорошей, и он погнал её прочь. Хотя на самом деле ни в сглаз, ни в порчу не верил. Просто он любил отца и с каждым годом всё отчётливее сознавал краткость совместного пути, ещё отмеренного им в этой жизни. Радоваться надо, что батя ругается и ворчит. Что он не замкнулся в своём собственном мирке, куда извне уже не проникнуть. Что он у него пока ещё есть...
В таком вот философском настроении Валерий Александрович вернулся в вестибюль клиники - и тут же вновь угодил под горячую руку разгневанного родителя. Оказывается, в его отсутствие Жуков-старший наконец вышел из врачебного кабинета и, не обнаружив сына у двери, решил пуститься на поиски. Но, по счастью, дальше гардероба продвинуться не смог, ибо Валерий Александрович унёс в кармане номерок от пальто.
- А я почём знаю, куда ты подевался! - прошамкал батя сердито (вынутый зуб занимал стратегическую позицию, и отсутствие протеза мешало говорить внятно). - Может, домой укатил! Или на вокзал кого-то за деньги повёз!..
Что-нибудь более несправедливое и обидное даже при сильном желании трудно было придумать. Наверное, Александр Васильевич страдал и от боли в распухшей десне (доктор сделал укол, но действие лекарства кончалось), и от невозможности говорить внятно, как все нормальные люди (вот в такие моменты и начинаешь бесповоротно чувствовать себя стариком), и оттого, наконец, что за изготовление нового мостика придётся отдать чёртову уймищу денег (брать которые, естественно, придётся опять же у сына, ибо с пенсии не разгуляешься, а на все жизненные сбережения теперь разве что кило дешёвой колбаски)... Валерий Александрович добыл из гардероба его пальто и повёл отца к тёплой, только что прогретой машине.
Солнечный свет между тем совсем ушёл с неба, вместо него в низких облаках плавало рыжее зарево уличных фонарей. Жуков-младший всегда старался возвращаться из автомобильных поездок засветло, и в результате опыт вождения в темноте у него был минимальный. Пока он ждал отца и обдумывал путь домой, в душе поднимали голову всевозможные страхи, но стоило сесть за руль - и оказалось, что полученный утром урок не прошёл даром. Что-то в мозгу приноровилось к скользкой дороге и автоматически выбирало нужный режим, позволяя сосредоточиться на более актуальных вещах. На том, чтобы не дать себя ослепить ярким фарам встречного и вовремя узнать впереди нужный поворот, закамуфлированный уличными огнями и темнотой. Валерий Александрович доехал до Байконурской без единого приключения.
- А ты молодец, - сказал батя, когда он въехал во двор и осторожно пробирался между припаркованными автомобилями. - Совсем хорошо ездить стал. Ночь, лёд повсюду, а ты спокойненько так...- Но тут же схватился за ремень безопасности и закричал: - Да не отвлекайся, смотри, куда руль крутишь!.. Чуть его не задел!..
От предложения подняться в родительскую квартиру и выпить с дороги горяченького чайку Валерий Александрович отказался. То есть он бы, конечно, с удовольствием, но ему было известно по опыту, что такой визит затянулся бы ещё дольше, чем батин - к дантисту, а на часах и так уже маячила половина восьмого. Кроме того, после чая с мамиными плюшками захочется на диван, а не на улицу к остывшему "Москвичу"... да ещё тащиться до дома через весь город. Нет уж. Лучше отмучиться сразу.
- Вы с мамой лучше моим позвоните, что я выехал, - попросил он отца.
Тот явно был слегка обижен решением сына. Но позвонить обещал.
Когда Валерий Александрович снова (уже в четвёртый раз за сегодня) подъехал к железнодорожному переезду, шлагбаум был закрыт. Жуков тоскливо вздохнул про себя, готовясь к новому ожиданию. Потом вспомнил, что больше никуда не спешит, обрёл философское водение проблемы и включил радио. Шлагбаум явно уловил перемену в его настроении и, поняв, что не сможет отравить ему жизнь, медленно поднялся. Жуков без проблем миновал Чёрную речку, потом бывший Кировский проспект и, въезжая на мост, даже на миг оторвал глаза от кормы впередиидущей машины и покосился направо-налево, привычно впитывая раскинувшуюся вокруг красоту. "Есть всё-таки свои плюсы в зимней езде, - подумалось ему. - А что, может, взять да с девчонками в Орехово съездить? Печку натопим..."
Он трезво сказал себе, что для путешествий по загородным дорогам следовало бы для начала обуть "Москвич" в соответствующую резину, желательно шипован-ную. Цены на которую... Однако столь мелкая бытовая проблема уже не способна была испортить ему настроение. По сравнению с тем, что он сегодня преодолел...
Поворот с Обводного на Московский проспект показался ему поворотом на финишную прямую. Валерий Александрович без привычной ревности подумал об Алексее Снегирёве и его "Ниве", оборудованной всякими полезными приспособлениями. Самым полезным из всех Жукову казался сотовый телефон и система громкой связи, позволявшая говорить, не отрываясь от процесса езды. Такой телефон, да ещё с автомобильными прибамбасами, всегда представлялся Жукову чем-то лично для него сугубо недостижимым. А, собственно, почему?..
Он представил, как выглядел бы изящный маленький аппарат на архаичной приборной доске его "четыреста восьмого", и вслух рассмеялся. Ему вдруг вспомнилась удивительная картина, которую он не так давно наблюдал на площади Восстания. Два "Запорожца", стоявшие на припаркованных трейлерах. Оба выкрашенные в одинаковый яично-жёлтый цвет и со всеми признаками спортивного оснащения - вроде разных там дуг безопасности на месте снятых задних сидений и смахивающих на пропеллеры вентиляторов, установленных перед воздухозаборниками... Кто с кем на них состязался и за какие призы, так и осталось неведомо.
А если серьёзно - можно было бы (как иногда и поступал Снегирёв) прямо сейчас позвонить Нине и поинтересоваться, не надо ли чего купить по дороге. Жуков нашёл глазами место, где мог бы присутствовать, но не присутствовал телефон, и мысленно пробежался по содержимому домашнего холодильника. Хлеб! - почти сразу осенило его. Утром было меньше полхлеба, да наверняка ещё потратили за обедом...
"Москвич" уже пересёк Кузнецовскую и резво катился вдоль парка Победы, одолевая последние сотни метров до дома. Здесь имелся хороший круглосуточный магазин, но Валерию Александровичу он всегда казался дороговатым. Зато возле самого дома, буквально под окнами, стоял один нетривиальный ларёк. В какой бы поздний час Жуков ни возвращался домой, там горел свет и происходила торговля. Большую часть ассортимента составляли спиртные напитки, причём на удивление хорошего качества. А с напитками самым странным образом соседствовали печенье и хлеб...
Ларёк стоял на углу, в узком проезде между шестиэтажным жуковским домом и небольшим сквером, отделявшим его от проспекта. Валерий Александрович подъехал впритирку, загнав безропотный "Москвич" правыми колёсами на тротуар, и выскочил наружу этаким киногероем, которые против всех жизненных реалий не только не ставят свои машины на сигнализацию, но даже не запирают на ключ. Логика режиссёров, ставивших подобные эпизоды, оставалась Жукову непонятна. Действие фильмов, как правило, происходило на оживлённых улицах, кишащих народом, совсем не обязательно честным. Другое дело сейчас, когда что на Фрунзе, что на проспекте, в какую сторону ни посмотри - на километр никого...
Валерий Александрович наклонился к окошечку ларька, вытаскивая кошелёк:
- Скажите, "Дарницкий" свежий у вас?
- Всё свежее, - отозвался молодой продавец. Действительно, запах из окошечка распространялся такой, что в животе поневоле начинало урчать.
- Давайте, - Жуков протянул деньги.
Он уже держал в руках аппетитный тёплый кирпичик, завёрнутый в полиэтиленовую плёнку... когда за спиной резко, точно выстрел, хлопнула дверца машины, и двигатель, только что спокойно работавший на холостых оборотах, протестующе взвыл. Валерий Александрович обернулся, холодея от невозможности происходящего... В лицо ему, заляпав очки, полетела снежная каша из-под колёс.
"Москвич" удалялся вроде не особенно быстро, но догнать его никакой возможности уже не было. Внутри автомобиля виднелся смутный силуэт пригнувшегося к рулю человека. Жуков зачем-то пробежал следом с десяток шагов, потом остановился. Светофор на перекрёстке безмятежно лучился зелёным. "Москвич" пересёк проспект, и его кормовые огни скоро пропали из виду.
- Кошелёк забыли!.. - окликнул Жукова продавец...
На площадке возле парадной стояла серая "Нива" со знакомыми номерами. Когда Валерий Александрович поднялся на лифте и позвонил в свою дверь, ему открыл Снегирёв. Он недавно привёз Стаську из Парголова и по обыкновению был оставлен Ниной Степановной ужинать.
Ему хватило одного взгляда на вернувшегося хозяина дома.
- Что случилось? - сразу и без лишней деликатности спросил Алексей.
- Машину украли, - столь же прямо ответил Жуков. Он кое-как унимал колотившую его нервную дрожь и старался не смотреть на жену и воспитанницу, появившихся в прихожей. Скрыть от них случившееся или отложить объяснение "на потом" было одинаково невозможно.
Нина начала поднимать руки к лицу... Стаська открыла рот и закрыла, ничего не сказав. Рекс обводил всех мрачно-вопросительным взглядом. Он чувствовал овладевшие людьми напряжение и растерянность. К его большому сожалению, внешних врагов или иных виновных не наблюдалось.
- В милицию позвонил? - спросил Снегирёв. Жуков кивнул.
- Дядь Валь, вы только не переживайте, пожалуйста, - проговорила Стаська решительно. - Вы только не переживайте.
Она, можно сказать, выросла в жуковском гараже. Валерий Александрович знал, что она считала "Москвич" живым существом и членом семьи.
- Валера, ничего не случилось, - подхватила Нина Степановна.- Ты только скажи, они тебя самого не..? Жуков покачал головой и опустился на стул.
- Ну, значит, и горевать не о чем,- сказала Нина. - Всё обойдётся.
Валерий Александрович промолчал, глядя в пол. Надо было снимать уличные ботинки и вообще жить дальше. Ведь не помрёт же он, действительно, прямо тут и теперь. Наверное, со временем всё как-нибудь обойдётся и образуется. Даже вернётся способность думать о чём-либо, кроме удаляющихся красных огней и грязных брызг на лице. Наверное, так всё и будет. Но сначала он немножко посидит здесь. Просто посидит, не шевелясь и ничего не предпринимая...
Стаська крепко обняла его:
- Дядь Валь, может, из милиции сейчас позвонят и скажут - нашли... Мало ли как бывает...
- Конечно, - сказал Жуков. И тоже обнял воспитанницу.
Снегирёв понял, что Валерий Александрович находится в надёжных руках. Он подозвал Рекса и пошёл с ним на улицу. Отсутствовал он минут двадцать пять, в течение которых не произошло никаких телефонных звонков, и вернулся с бутылочкой очень хорошего коньяка. Алкогольные запросы Жукова были ему отлично известны - по большим праздникам стопочка чего-нибудь наподобие "Монастырской избы". Алексей извлёк из буфета стеклянный стакан и, не спрашивая согласия, пододвинул Валерию Александровичу:
- Пей.
Стаська уловила момент, когда Снегирёв отправился мыть руки, и шёпотом спросила его:
- Дядя Лёша, как вы думаете... только по правде... найдётся "Москвичик"?..

Как хотелось бы ей услышать от него твёрдое "да"!.. Снегирёв молча вознёс яростное проклятие судьбе. Нельзя так обращаться с людьми. Особенно с маленькими девочками, у которых и так уже отняли очень многое. И очень многих...
- Я не знаю, Стасик, - ответил он честно. - Давай будем надеяться.
Он просидел у Жуковых до утра. По ходу дела Валерий Александрович перешёл с ним на "ты", прекратив наконец одностороннее "выканье".
- У отцова знакомого в Москве один раз машину угнали, - рассказывал он Снегирёву. Неожиданный взрёв мотора и брызги из-под колёс... Не думать... - Старую "Волгу". Давно... Так он её на другой день сам обнаружил. В каком-то дворе. Замочек в водительской двери сломан, а всё остальное на месте. Он скорее в милицию, мол, устройте засаду, тёпленькими возьмёте. А те - ах, нашлась? Очень хорошо, ваше дело закрыто...
Бутылка "Наполеона" давно опустела, но Жуков оставался трезвым как стёклышко.
- А ещё случай был - увели у одного автомобиль, а с ним через забор жил вор в законе. Мужик к нему, так и так, помоги, мол, сосед... Тот выслушал, успокоил. И наутро - вот она, родимая, стоит под окошком...
Часа в три Нина Степановна ушла спать (вернее, без сна крутиться в

Предыдущая страница 13 Следущая страница


Те же и Скунс 2

постели), а Стаська, Рекс и двое мужчин остались на кухне. Валерий Александрович вспоминал всё новые истории о чудесном возвращении пропавших машин. Стаська зачарованно слушала. Жуков говорил и говорил, косясь на телефон, стоявший посередине стола. Но телефон так и не зазвонил.

Визит хорошистов.

Какой-нибудь гэбист или серьёзный бандит с ума сошёл бы от счастья, заполучив сведения, хранимые в потёртых, с вываливающимися страничками записных книжках Благого. Но, как и всякая медаль, дремучее изобилие записей, фамилий и цифр имело обратную сторону. Очень часто Благому срочно требовалось что-нибудь разыскать, и тогда он готов быть взвыть от отчаяния, листая одну книжку за другой и не находя нужного.
Когда в доме завёлся компьютер - мощный дорогой "ноутбук", подаренный Насте в Германии, на ихтиологической конференции, - Борис Дмитриевич решил быть современным человеком и прошерстил свои записные книжки, устроив в машине целую базу данных. Деяние оказалось сродни подвигу Геракла, вычистившего Авгиевы конюшни. На него без остатка ушло несколько выходных и бессчётное количество вечеров (вернее, ночей до утра), но Благой сумел не сдаться и довёл каторжный труд до конца. И теперь нарадоваться не мог. Больше никаких рассыпающихся листков, больше никакой мучительной расшифровки выцветших, столетней давности записей карандашом и чернилами!..
В этот день Борис Дмитриевич заскочил домой на несколько минут в районе обеда. Вечером у него неожиданно наметилась важная встреча, и он решил для страховки проглядеть кое-какие записи. В редакции, естественно, тоже имелся компьютер, но свою базу данных он туда не переносил. По вполне понятным причинам...
Он всё сделал и уже собирался выключить маленькую мащину, когда в дверях задвигался замок, и вошёл Олег. И притом не один, а с целой компанией. Четыре парня и девочка. Девочка показалась Борису Дмитриевичу сошедшей с картинки журнала образцовых манер. Её спутники (трое из четверых, между прочим, здоровенные лбы) держались чуть более настороженно и, кажется, происходили из очень небогатых семей. Тем не менее они вежливо поздоровались и стали смущённо топтаться в прихожей.
- Проходите, отличники, - пошутил Борис Дмитриевич, решив их подбодрить. Пенис весело отозвался:
- Не, мы не отличники, мы - хорошисты! Откуда было знать Благому-старшему, что в языке Пениса слово "хорошист" означало любителя выпить, и он похвалил:
- Молодцы.
Олег поймал себя на том, что не помнит, когда отец говорил нечто подобное ему самому, и ощутил укол ревности. Он не выдержал и похвастал:
- А мне сегодня почётный диплом выдали. Районной олимпиады...
Этот диплом ему вручили в красивом зале, под музыку и аплодисменты. Он шёл домой, непривычно неся три тюльпана в обёртке из зеркальной бумаги, и представлял, как молча положит диплом перед родителями, а потом гордо повернётся к ним спиной и уйдёт. Пусть осознают, пусть попробуют у него прощения попросить...
Но Благой очень хорошо помнил прежние подвиги сына. И потому отнёсся к новости сдержанно, даже не спросил, по какому предмету была олимпиада. И уж подавно воздержался от поздравлений. Окажется потом, что сынок сам себе диплом выписал...
- Он у нас такой, академиком вырастет! - кивнул фарадей.
Олег уже понял, что "сразить" отца не удастся, и успел мысленно наговорить ему множество обидных вещей. Но слушать, как над ним "прикалывается" кто-то другой, оказалось невыносимо. И самое подлое, что отец даже не понял издёвки.
- А правда, что вы знаменитый журналист? - вскинула длинные ресницы девочка Киса.
Благому захотелось слегка "приподняться" в глазах приятелей сына.
- Ну... честно говоря, к "золотому перу" меня пару раз представляли, хотя на самом деле это большого значения... Лучше я вам последнюю статью покажу. О перестрелке на Выборгском шоссе, - и он вынул свежие "Ведомости". - Опять крутые ребята чужие "Мерседесы" делили, их в Ростов из Финляндии перегоняли... Раненые с обеих сторон, как на войне...
- Это что, бандиты? - Киса очень искренне сделала большие глаза. - Вы знаете, у меня папа адвокатом работает, так мы с мамой за него просто ужасно боимся... Он говорит, с ними как свяжешься...
- Я с ними не связываюсь, - успокоил Кису Благой. - Я просто пишу про них. Иногда.
Он посмотрел на часы. До встречи ещё оставался запас времени, и он повёл всех на кухню, где на плите не успел остыть чайник. К чаю, правда, особо ничего вкусного не было - только большой брикет мороженого, хранившийся в морозилке.
- Это, что ли, твой компьютер? - спросил Гном, когда за Борисом Дмитриевичем захлопнулась дверь. - Во, сука, маленький! В сумку ляжет и ещё сверху по банке пива на каждого. Ну, включай игру!
Компьютер послушно пискнул и замигал, готовясь . к работе. Хохот за спиной заставил Олега обернуться. Оказывается, Фарадей согнулся в угодливой позе, подсмотренной в импортном фильме про ресторан, и делает вид, что наливает чай:
- Я с ними не связываюсь, я просто пишу про них...
- Ага, и мне, пидору, перо в задницу уже дважды вставляли! - подхватил Пенис. - Да не простое, а золотое!..
На экране компьютера мелькнула заставка игры, появились всадники на драконах, возник отряд рыцарей, толпы инопланетных чудовищ... Началась смертельная битва за спасение родимой планеты, и место в этой битве нашлось для каждого из игроков. Неинтересно было одной Кисе: у неё-то дома компьютер был давно, только свою уличную компанию она к себе не водила. Ей запретил Плечо. Кисин отец некогда спас его от тюрьмы, и Плечо его адвокатскую репутацию ревностно оберегал - мало ли, ещё пригодится.
И Олег впервые не получал удовольствия от любимой игры. Он хоть и посмеялся вместе со всеми, но чувствовал себя так, словно совершал самое большое в жизни предательство...

Часть вторая. НАЁМНЫЙ УБИЙЦА

Побратимы

Ночь стояла безлунная. В африканских небесах было тесно от звёзд, и только на юго-востоке бриллиантовые россыпи затеняла большая вертикальная туча. Она висела там постоянно и днём была хорошим ориентиром, а ночью её подножие время от времени озарялось вспышками пламени: подземная кочегарка могучего вулкана Катомби трудилась круглые сутки. Кочевники мавади уверяли, что в огненных кратерах обитает дух зла. Племя атси, наоборот, считало гору священной. И как умело подкармливало своё божество, сбрасывая в кратеры пленников...
Здесь, в предгорьях, джунгли были такой густоты, что даже страшное полуденное солнце едва просачивалось к земле, создавая отливающий зеленью полумрак. Ну а ночью воздух был вовсе подобен чёрным чернилам. Ощутимо густой, влажный, остро пахнущий разложением и ванилью... Ночные джунгли даже не притворялись, что спят. Вот раздался и мгновенно затих пронзительный вопль. А потом прокатился негромкий, удовлетворённый рык хищника.
- Леопард... - раздался в глубинах африканского леса шёпот на чистом русском языке. Рослый парень в пёстром камуфляже всмотрелся в ночную темень и, приостановившись, увеличил чувствительность ноктовизора*: - Наступишь такому на хвост...
*Прибор ночного видения.
- Котик Барсик... - отозвался второй. Он размеренно рысил в темноте, не спотыкаясь о корни. - Был у нас в детдоме такой... Мячик бросишь - несёт...
Их ноги оставляли на лесной подстилке следы, расшифровать которые для местных охотников, пожалуй, не составит труда. Заметать следы было попросту некогда.
- Павиана схарчил, - сказал третий. Он был сухощавым и очень подвижным и, кажется, выдерживал ночную гонку легче своих спутников. Он поймал за рукав рослого богатыря, тащившего кроме обычного снаряжения ещё и гранатомёт РПГ-7 - вместе с гранатами килограммов двадцать лишнего веса: - Слышь, Солёный! Давай понесу!..
- Отлипни, Горчичник, - переведя дыхание, тот сплюнул и, не останавливаясь, прибавил шагу. - Успеешь ещё!..
На самом деле парень звался Бешеным Огурцом и добавочную кликуху получил оттого, что, по мысли русского человека, огурцу к водочке полагается быть солёным. Кликуху эту он терпеть не мог.
- Хорош болтать! - проворчал бежавший впереди командир.
Они очень торопились. Нужно было прежде рассвета добраться до берега, форсировать реку и, отмахав ещё десяток верст по саванне, выдвинуться к лагерю генерала Ингози, верховного главнокомандующего Республики Серебряный Берег. Великого воина, Тельца Чёрной Коровы и единоутробного братца президента доктора Лепето. На рассвете генерал намеревался показать заклятым врагам, племени мавади, мощь и отвагу воинов атси. А в конце операции сварить из пленников праздничный кус-кус. Обо всём этом стало известно в самый последний момент. И тут уже силу, а также длину своей руки решила продемонстрировать некая третья сторона. Географически от Серебряного Берега весьма удалённая, но кровно в нём заинтересованная. Операцию генерала Ингози решено было обречь на неудачу. Вот потому-то бежали по ночным джунглям трое ребят, в другой жизни носивших самые обычные славянские имена. А по следу, который им было некогда заметать, шёл карательный отряд. Возглавляемый личным другом президента. По прозвищу Белый Палач.
С самого начала им здорово не повезло. Сутки с лишним назад, когда переправлялись через ручей, черти вынесли на его берег двоих негритят. Мальчика и девочку, увлечённо разгребавших палые листья в поисках съедобных личинок. Дети теоретически могли что-то заметить. Теоретически. На практике нужно было перерезать им глотки и скормить крокодилам, и всего-то делов, но рука не поднялась. Теперь троим диверсантам оставалось гадать, что выходило им боком - собственная доброта? Или утечка информации? Или чья-то двойная, тройная игра?.. Друг доктора Лепето не шутки шутил - они удерживали дистанцию, но оторваться от погони не удавалось. "Солдаты удачи" наступали русским на пятки. Благо проводники у них были опытные. Знали джунгли как свою родную деревню...
...Гранатомёт успел побывать на плечах у Горчичника, потом у командира и вернуться назад к Бешеному Огурцу, когда спёртый, точно в бане, воздух чуть посвежел, и впереди показалась река. Громадные деревья склонялись над ней, между ними поднимался туман. Щёлкнула тетива арбалета, массивная стрела улетела со свистом, увлекая на тот берег нейлоновую нить с привязанным к ней прочным канатом. Скоро подвесная переправа была готова. Первым пошёл командир, за ним Бешеный Огурец. Последним застегнул карабин Горчичник. Всё это в темпе, на пределе сил, затылками ощущая чужое дыхание...
И преследователи не заставили себя долго ждать. Всего через несколько минут на берегу появились воины атси. Они понюхали поднимавшийся ветерок, осмотрелись по сторонам и, обнаружив переправу, потрясли в воздухе ассегаями - хур-хур-хур, у Тельца Чёрной Коровы не бывает живых врагов! Скоро к ним вышли гвардейцы президента, те же воины племени, только в штанах и с автоматами Калашникова. Как только они собрались все вместе, с противоположного берега ударил автомат, и людоеды залегли. Кто от страха, кто навсегда, кто надолго - Горчичник был снайпером класса "мастер". Когда преследователи пришли в себя и открыли ответный огонь, срезанная переправа уплывала вниз по течению, а стрелок уже мчался прочь во всю прыть, догоняя товарищей.
Он догнал их у самой границы саванны, там, где кончались обвитые лианами великаны. Здесь можно было устроить "перекур". Максимум минут на пятнадцать.
Они проглотили по специальной таблетке и четверть часа лежали на спине, уперев ноги в стволы деревьев, чтобы отлила кровь. Затем поднялись, попрыгали и быстрым, сжирающим расстояния шагом двинулись по саванне. В траве и колючих кустах шуршало, попискивало, свиристело - ночная жизнь готовилась смениться дневной. Диверсанты шли в ногу, размеренно дыша, уже без разговоров - устали вконец, экономили силы. До цели оставалось всего ничего, и тут начало светать - очень быстро, как всегда возле экватора. Угольно-чёрное небо стремительно бледнело, мохнатые звезды меркли и прятались, словно там, наверху, кто-то одну за другой выключал электрические гирлянды. Трое сняли ноктовизоры, помассировали глаза и, щурясь, продолжали быстро идти. У горизонта рокотали боевые тамтамы...
Они не спали уже третьи сутки, и, наверное, поэтому командир оступился. Вместо неслышного кошачьего шага получилось неуклюжее падающее движение, резкий взмах рук... и он вдруг закричал. В голос. Крик был коротким, но страшным. А потом командир рухнул на колени и прижал ладони к лицу.
Бешеный Огурец мгновенно заслонил его, вскидывая автомат. Но стрелять не пришлось. Горчичник первым увидел тёмно-коричневую змею, исчезавшую в высокой. траве. Фр-р-р! - тяжёлое лезвие свистнуло в воздухе и пригвоздило гада к земле. Бешеный Огурец оставил автомат и склонился над командиром.
Тот больше не кричал, но стон рвался неудержимо, а между пальцами струились бурые слезы. Боль, видимо, была жуткая.
- Стас, слышишь, Стас...- Бешеный Огурец назвал командира по имени, кое-как заставил отнять от лица руки и быстро откупорил фляжку. Стас мучительно дёрнулся, когда струя воды прошлась по пульсирующим ранам, в которые за считанные секунды превратились глаза. Так оно и бывает, если себе на беду потревожишь "спуй-сланга", живущего на границе земель мавади и атси и впитавшего ненависть обоих племён. Не зря говорят, будто таких ядовитых плюющихся кобр нет больше нигде...
- Молодая, не страшно!.. - Горчичник ухватил ещё бившуюся двухметровую тварь и, раскрыв ей пасть, посмотрел зубы. - Солёный, вакцину живо!..
Окажись змея старой, заматеревшей - со всеми надеждами можно было бы уже попрощаться. А так сохранялась возможность спасти командиру жизнь, а если повезет, то даже и зрение...
Они опорожнили шприц-тюбик, поставили Стаса на ноги и потащили его дальше. По сравнению с тем, как они двигались прежде, это был черепаший шаг. Бешеный Огурец и Горчичник всё поняли практически сразу. И командир понял.
У них не оставалось времени. И выбора тоже. Впереди - генерал Ингози, чья смерть, начертанная на скрижалях ближайшего часа, непременно должна была состояться. За спиной - друг президента, с удовольствием вырезающий живым людям печень... Спрятать командира, чтобы потом вернуться за ним, было нельзя. Найдут. Найдут и...
Стас выпутался из их рук и опять поник на колени. По звуку дыхания нашёл Горчичника, повернулся к нему и прохрипел:
- Давай, слышишь, Лёшка... не тяни... Объяснений не требовалось. Горчичник оскалил зубы и вытащил из кармашка ещё один шприц-тюбик. Сломал колпачок. Крепко обнял командира. И молча, резким движением всадил иглу ему в бедро, прямо сквозь пёструю ткань... Пальцы стиснули податливый тюбик... "блаженная смерть", подхваченная током крови, разбежалась по телу...
- Прощ... - Стас вытянулся и замер, не договорив, сведённое болью лицо разгладилось. Потом на нём проявилась и застыла улыбка. Горчичник молчал, но лицо у него стало такое, что великий воин Ингози, если бы мог видеть его, тут же улетел бы в столицу на срочно вызванном вертолёте.
- Иди, - сказал Бешеный Огурец. - Я догоню. Он поймал взгляд Горчичника, полный горя, бешенства и безысходности, и оба опустили глаза. Они были профессионалами и знали, что нужно делать дальше. Вначале отрезать у Стаса голову, затем кисти рук. И закопать так, чтобы не отыскали собаки. Горчичник подхватил гранатомёт и помчался вперёд с такой скоростью, словно и не провёл на ногах двое с лишком суток. Он действительно был самым шустрым и выносливым из троих. Бешеный Огурец остался у тела. Чуть помедлил - и вытащил из ножен тридцатисантиметровый клинок...
Горчичник залёг у засохшего баобаба, раскорячившегося на краю деревушки. Деревушка ничего особо интересного собою не представляла - с полсотни хижин, сплетенных из ветвей и обмазанных глиной, под яйцеобразными крышами. Большой загон наподобие зулусских краалей... И скопище людоедов, одетых частью в мундиры гвардейцев президента Лепето, а частью - в боевые плащи из леопардовых шкур. Кто-то мог называть нападение на мавади "операцией", "акцией" и иными мудрёными словами белого человека. Простым солдатам, а точнее, воинам племени, предстояло священнодействие. Служение Духу Войны. И оно требовало соблюдения всех ритуалов.
Шум в деревне стоял невообразимый. Мерно рокотали тамтамы, ревел истекающий кровью жертвенный бык, но все звуки перекрывал натруженный рык танкового дизеля. В центре селения, у хижины главнокомандующего, стоял танк Т-34. И из последних сил вонял солярочным выхлопом. Он, может быть, и не очень годился против современных машин, но всё ещё мог давить гусеницами и стрелять. Вполне достаточно для кочевников с их верблюдами и лошадьми...
Прибыл он сюда из Анголы. Его обменяли на целый гарем рабынь и цветной телевизор "Панасоник". На ржавой броне ветерана, под натёками вражеских мозгов, загнивавших и совсем свежих, явственно краснела пятиконечная звёздочка и проглядывала полустёртая надпись:"ЗА НАШУ СОВЕТСКУЮ РОДИНУ!"
Бешеный Огурец, отставший от Горчичника на двадцать минут, долго пытался запеленговать напарника, но так и не смог. Горчичник, когда хотел, умел делаться совершенно невидимым. Зато сквозь сильную оптику было хорошо видно, как из штабной хижины появился генерал Ингози. Плотный, широкоплечий, с лиловыми, вывороченными, в точности как у братца-президента, губами... Он был окружён таким плотным кольцом телохранителей, что с трудом удавалось поймать блеск солнца на золоте генеральских погон. Ингози громко отдавал последние распоряжения. А потом - хур-хур-хур!.. - под торжествуют щий рёв своих воинов генерал взгромоздился на башню и сразу сгинул в люке, натягивая танковый шлем. Грохнула броневая крышка, ещё громче закричали весёлые людоеды...
Операция началась. Зрелище было великолепное. Впереди, в густом облаке выхлопных газов, скрежетал траками танк, за ним трусили гвардейцы президента, а в арьергарде, подбадривая себя яростным пением, приплясывали воины атси - в боевой раскраске, с дедовскими ассегаями в руках. "Калаш", конечно, хорош, не зря этим именем уже называли детей. Но куда приятней всадить широкое, ржавое от старой крови лезвие в брюхо врагу. Улыбнуться ему прямо в расширившиеся глаза и со вкусом развернуть наконечник... Хур-хур-хур!.. Пыль поднималась к небу столбом, грозно ревели отважные воины, свирепо утюжил саванну танк.
Бешеный Огурец успел-таки заметить, как из-под корней засохшего баобаба пыхнуло сизым дымком. Горчичник ждал до последнего и опасно близко подпустил движущуюся колонну, но зато уж и ударил наверняка. Так бьёт смертоносный "спуй-сланг", чья холодная кровь полна яда и ненависти... В бок "тридцатьчетверке" шарахнула граната, всего-то два кило с небольшим, но такая, что не спасает никакая броня. Даже снабжённая специальной оснасткой... не говоря уже о ритуальных мозгах. Граната легко прожгла дырочку внутрь, и внутри создалась температура звёздных протуберанцев. Танк, уцелевший на Курской дуге, вспыхнул, дёрнулся и застыл, превращаясь в огромный, жирно чадящий погребальный костёр. Ингози и прочие, находившиеся внутри, погибли мгновенно, а воинство генерала замерло в полном остолбенении. Смерть вождя, приключившаяся в самом начале похода!.. Внезапная и страшная смерть!.. Собственно, этого было уже достаточно, ибо после подобного несчастья никакой поход в принципе не мог состояться... Однако из-под баобаба в самую гущу воинов одна за другой ушли ещё четыре гранаты - весь запас, оставшийся у Горчичника. Это вам, суки, за Стаса... Потом Горчичник стал отползать.
Теперь Бешеный Огурец видел его, скользившего ящерицей в жёсткой буроватой траве. Видел и уцелевших телохранителей президентского брата, не обратившихся в бегство, а, наоборот, начавших грамотно обкладывать убийцу своего принципала. Всё же Горчичник слишком близко их подпустил. Или телохранителей учили уж очень хорошие инструктора. А может, только голова диверсанта могла даровать им какой-то шанс на помилование... Бешеному Огурцу недосуг было об этом раздумывать. Он поднял автомат, тщательно прицелился и выстрелил, спасая напарника, и чернокожий гигант в чёрной же форме ткнулся в землю лицом. Ещё выстрел и ещё...
Племя мавади, собравшееся на праздник у скалы Спящий Великан, по легенде упавшей с небес, не скоро узнает, какой резни избежало. Не знали своего будущего и двое русских парней, удиравших через утреннюю саванну. А ведь они обманут головорезов Белого Палача и останутся жить. И всего через полгода, в Союзе, догуливая отпуск, Горчичник встретит девушку. И попросит её, если будет ребёнок, то назвать Станиславом. Или Станиславой. А потом они с Санькой Веригиным, который Бешеный Огурец, вернутся обратно под африканское солнце, и вот тут Огурец вотместку за ненавистного "Солёного", придумает Горчич нику новую у ужасно подходящую кличку - "Скунс", президент Йоханнес Лепето объявит о социалистической ориентации. И для начала потребует ту самую голову, из-за которой не удалось помиловать телохранителей Ингози. И Бешеного Огурца заставят выстрелить в друга, и он исполнит приказ. И предательски дрогнут никогда не дрожавшие руки, и пуля, нацеленная в сердце, пройдёт в сантиметре от цели, и Скунса возьмут в плен живым. И президент Лепето будет мстить ему целых шесть месяцев - на пару с человеком по прозвищу Белый Палач
Но не дано смертному знать будущее, для его же блага не дано. И двое размеренной рысью летели через саванну, в которой похоронили своего командира, - двое побратимов, молодые, бесстрашные, непобедимые...

Город в дорожной петле.

У Бориса Дмитриевича Благого каждый месяц появлялись новые помощники. Исключительно добровольные и притом порой анонимные. Уже давно и на Чапыгина, и в "Ведомостях" девочки никому не давали его телефона, отвечая всем одинаково: "Оставьте ваши координаты, Борис Дмитриевич перезвонит". Не помогало: люди продолжали его доставать. Караулили у проходной, чтобы передать лично в руки письмо или пакет. Звонили из уличных автоматов и сдавленным голосом назначали тайные встречи... Любая сколько-нибудь болезненная тема, затронутая в газете или с экрана, обрушивала на его голову лавину очередных добровольцев. Народ пачками нёс секретные цифры, таблицы, списки, тексты, фотографии, магнитофонные записи. Большинство просто жаждало "выступить", но кое-кто вправду нешуточно рисковал. И всё во имя восстановления поруганной справедливости. Помнится, на закате Перестройки Благой опасался, что острый материал вот-вот иссякнет. Какое!.. Его и теперь было на несколько л вперёд - знай пиши да озвучивай!
Одни "секретоносители" довольствовались страшно клятвой о неразглашении своего имени. Другие заламывали суммы, от которых даже и у ЦРУ встали бы волосы дыбом. Третьи были совершенно бескорыстны и не боялись ни увольнения, ни даже суда, лишь бы правды добиться. Таких Благой, правду молвить, побаивался. Если они не получали от него желаемой помощи, он тут же зачислялся во враги, и собирать материал начинали уже на него.
...Очередной доброволец дозванивался до него несколько дней. Когда наконец Благой снял трубку, то услыхал:
- Я хочу вам дать информацию, но абсолютно конфиденциально. Иначе полетят многие головы.
- Так-так, - сказал Борис Дмитриевич, но про себя вздохнул. И подумал о городских психах, чьи звонки тоже время от времени его настигали. Кто докладывал о тайном приземлении инопланетян, кто о тотальном зомбировании петербуржцев из центра ФСБ с помощью особых волн...
- Где мы встретимся? - продолжал невидимый собеседник. - Мне важно будет удостовериться, что вы пришли без "хвоста"...
Тащиться на край света из-за какой-нибудь глупости Благому совсем не хотелось, и он раздражённо проговорил:
- Знаете, я и без вашего секрета как-то до сих пор жил. Может, вы его как-нибудь по-другому используете?..
- Ладно...- прозвучало в ответ.- Я подъеду на машине и встану в проулочке у театра. Чтобы вам не ходить далеко.
- Номер вашей машины?..
- Нет. Я сам вас узнаю и приглашу.
В назначенное время Благой вышел из здания, спрятав, как обычно, в карман куртки японский диктофончик.
"Станет говорить ерунду, сразу уйду", - решил он.
- Борис Дмитриевич, - окликнули его из давно не мытой "Лады" тускло-кирпичного цвета. Лицо у человека было немолодое, с крупными волевыми чертами. Такими в советских фильмах любили изображать генералов и секретарей райкомов КПСС. Он сидел за рулём, и Благой устроился рядом с ним, справа:
- Слушаю вас внимательно.
- Все началось с того, что у меня на садовом участке домик сгорел...- начал "секретарь-генерал". "Царица небесная!" - устало подумал Благой.
- Домик был застрахован?
- Нет, но это не имеет значения. Простите, я не представился... Иван Иванович.
- Экзотическое и, главное, редкое имя, - не сдержавшись, усмехнулся Благой. - Простите меня ради всего святого, Иван Иванович, но... у нас всего полчаса.
- Тогда не перебивайте меня хотя бы десять минут. ...Некоторое время назад в садоводстве у Ивана Ивановича выгорели две улицы. Дело обычное - домики все впритык, опять же зима, весь народ в городе. Только Иван Иванович в тот день приехал проверить, как себя чувствуют в погребе солёные грибы да квашеная капустка. Остался на ночь, но спал плохо, даже вышел наружу-и потому-то увидел самое начало пожара... а может быть, и остался в живых. Домики по обеим сторонам улицы загорелись почти одновременно... Ивану Ивановичу даже померещились какие-то фигуры, мелькавшие в свете огня. Он понял, чем пахнет дело, и сумел не утратить самообладания: схватил из домика самое ценное - и задворками, пригибаясь и прячась, бросился к сторожам. Оба сторожа-пенсионера спали сном праведников. Пока Иван Иванович их будил, примчался в домашних тапочках житель соседней улицы. Там тоже горело вовсю. И тоже с обеих сторон.
Телефона под рукой не было. А сотовый Ивана Ивановича в тех местах брал только через выносную антенну. Один из сторожей двинулся за полтора километра в соседнее садоводство - там была телефонная будка. А Иван Иванович вернулся к своему дому и увидел, что тот горел жарким пламенем...
- Но это только начало истории,- предупредил собеседник.
Через несколько дней, когда всем сообщили и в садоводство начал съезжаться безутешный народ, по участкам стали ходить добрые Иваны-царевичи. Действительно добрые и действительно царевичи: предлагали - и не то чтобы уж совсем грабительски дёшево - купить обгоревшие руины. Вместе с участками. Народ сейчас ушлый - многие заподозрили, что всё это неспроста, и на первых порах скупщиков едва не побили. А потом... начали продавать. Домики сейчас почти никто не страхует, а заново отстраиваться - на какие шиши?.. На пенсию в триста рублей?.. Так с неё ещё детей-внуков подкармливать, которым с декабря зарплату не платят...
В договорах купли-продажи покупатель у всех числился один и тот же: фирма "Сильва".
- А потом, - продолжал Иван Иванович, - то же самое случилось у моего родственника. Только в другом районе области, а так один к одному. И в третьем районе-у друга. Земли скупили фирмы "Виктория" и "Век Астреи". Пошарьте по другим садоводствам, обнаружите похожие темы. Поставьте точки на карте и соедините их линией. Получится нечто вроде окружности или овала...
"Ну, приехали, - Благого взяла тоска. - Могиндовид*. Козни жидомасонов. Тоннель космических террористов..."
Иудейский символ - шестиконечная "звезда Давида".
- А теперь сравните вот эти две карты...- Иван Иванович вытащил из старого добротного портфеля две стандартные карты Ленобласти. - Есть какая-нибудь разница?
Благой про себя уже сочинял благовидный предлог, чтобы спешно откланяться, но всё-таки посмотрел. На картах вправду были нарисованы абсолютно одинаковые овалы. Только в уголке одной карты просматривался оттиск какой-то официальной печати, и журналиста это сразу насторожило.
- Вот именно. - Иван Иванович, оказывается, перехватил его взгляд. - Эта карта, простите за избитое выражение, совершенно секретна. Она показывает утверждённое расположение будущей кольцевой автодороги.
- Так вы хотите сказать?..
- Я хочу сказать, что кто-то из высших чиновников городской администрации, имеющих на сегодня доступ к проекту, передал информацию в коммерческие структуры. Этих чиновников вместе с губернатором на сегодняшний день всего девять...
- Та-ак, - протянул Благой.
- Ещё. Эти фирмочки, скупившие землю, сами по себе - очень мелкая рыбка. Бабочки-однодневки...
- Вы в этом уверены?
- Мои люди проверили, - коротко ответил Иван Иванович. Сказано это было без малейшей рисовки, видно, люди на самом деле имелись.
- Вы хотите сказать, что за ними кто-то стоит?
- Именно. Кто-то, кто пачками рожает подставные фирмочки и снабжает их деньгами, так как понимает, что это окупится. Когда пойдёт строительство и начнётся выкуп частных владений, можно будет заломить цену. И эту цену город заплатит. Да что я вам азы объясняю... Я выписал фирмочки, можете сами проверить, если захочется. Можете на досуге подумать, кто из наших крупных финансистов как раз сейчас достраивает "пирамиду" и пухнет от денег, как... как удав, слопавший кролика. И в каких он отношениях с некоторыми из тех самых чиновников...
- Иван Иванович... Но почему вы именно ко мне?..
- Потому, что я дошёл до запретной черты, - с прежним спокойствием матёрого, много раз битого царедворца ответил "секретарь-генерал". - Что я могу? Доложить выше?.. Меня просто по-тихому уберут, и ничего не изменится. В прессе выступить? Будем считать, что я к этому не готов... по личным мотивам. А вы опубликуете... или озвучите... И что они с вами сделают? После публикации - ничего. Они что-то делают только тогда, когда это экономически выгодно. В том числе убивают. А тут - сор из избы вынесен, поезд уехал... А мстить нынче дорого... И отчасти опасно. А выгода?.. Никакой...
Иван Иванович рассуждал цинично, но по нынешней жизни логика была железная. Когда он вновь взглянул на Благого, его лицо было беспомощным, усталым и грустным. Он добавил:
- Вот если бы узнали, что я с вами встретился, точно денег на киллера не пожалели бы. Нам обоим... Так что списочек я оставляю, а карту заберу, она должна лежать, где лежала...
- А координаты ваши?..
- Запишите телефон...- Иван Иванович продиктовал номер. - Снявшего трубку попросите, чтобы вам в такое-то время позвонил Иван Иванович. Мне по цепочке передадут...

Как печально камин догорает...

Как позже написали в некрологе, нелепый случай настиг Алевтину Викторовну Нечипоренко в собственном доме, в прихожей. Дочь ещё накануне увезла внуков в Репине, на дачу, и заведующая детским домом решила устроить себе выходной. Проспала до половины двенадцатого, потом выпила кофе с остатками вчерашнего торта и решила наведаться в ДЛТ*. По агентурным данным, там как раз должны были появиться французские сервизы из жаропрочного стекла. Розовые и зелёные, в белый цветочек. Именно то, что требуется для ужина возле камина...
*Универмаг "Дом ленинградской торговли". 229
Камин - непременно с часами на полке и непременно в глазурованной плитке - был её хрустальной мечтой. Алевтина Викторовна обожала заходить в специальные магазины и подолгу рассматривать ассортимент, "примеряя" тот или иной немецкий, финский, эстонский камин к своим нынешним апартаментам и мысленно расставляя кругом все сопутствующие прибамбасы. Разные там сетчатые экраны, наборы из нескольких кочерёг на высоких подставках и, главное, кованые, плетёные, гнутые дровницы... Вот эти самые дровницы её положительно завораживали. Это вам не на пол с размаху, в ошмётках мусора и коры!.. Какое счастье будет красиво накладывать сухие берёзовые полешки, а потом не спеша, со вкусом подбрасывать их в огонь...
Увы, до сих пор хождения Алевтины Викторовны по магазинам были сущими хождениями по мукам. Нет, она не страдала от отсутствия денег. Денег как раз было достаточно - чем-чем, а высоким искусством извлечения прибыли из своего нищего заведения она владела вполне. И не то чтобы Алевтина Викторовна всё никак не могла подобрать камин по своему вкусу. Отнюдь - ей нравились решительно все подряд, прямо хоть покупай первый попавшийся. Ужас и трагизм ситуации заключался в ином. Никуда не годилась квартира.
За последние годы она с дочкой и внуками переезжала несколько раз, меняя свои жилищные условия, естественно, не в худшую сторону. Однако всё это были промежуточные этапы, далёкие от намеченной цели. Взять хоть её нынешнюю четырёхкомнатную в кирпичном доме на Шлиссельбургском... Алевтина Викторовна презрительно скривила губы. Кому-то - вроде того сосунка-телевизионщика - оно и было, может, как раз. Но по сравнению с хорошо отремонтированным старым фондом... окнами на Малую Конюшенную... Конура. Да ещё и на выселках.

Предыдущая страница 14 Следущая страница


Мария Семёнова

В отличие от мальчишки-журналиста она очень хорошо знала, где и как надо жить уважающему себя человеку. Беда только, из-за-этого самого байстрюка с новосельем придётся повременить. Хотя бы несколько месяцев. Пока всё не уляжется...
...Наведение красоты заняло больше часа, но в конце концов она осталась довольна. Для пятидесяти двух лет было очень даже неплохо. И потом, собиралась она не в высокое присутствие и даже не в ресторан - просто по магазинам... Она ещё повертелась перед зеркалом, любуясь, как играют бриллианты на золотом крестике, полученном недавно в подарок. Жаль, стояла зима, но уж в магазине-то она пальто распахнёт...
Собрав сумочку и с трудом застегнув изящные сапоги, Алевтина Викторовна позвонила в охрану: "Восемнадцать шестьдесят пять, примите!" - и включила под столиком маленькое устройство. Повесила трубку. Проверила в кармане ключи. Открыла дверь на площадку... И вот тут-то Нелепый Случай собственной персоной поднялся с лестничной ступеньки, на которой терпеливо сидел, и лёгкой походкой танцора двинулся к ней мимо лифта.
- Алевтина Викторовна? - полуутвердительно осведомился он, подходя. Она никогда раньше не видела этого человека и поводов для страха вроде бы не имела, но животное чутьё безошибочно подсказало ей, ЧТО сейчас будет. Смерть распространялась вокруг него, как углекислый дым от куска сухого льда на коробке с мороженым. Алевтина Викторовна хотела захлопнуть дверь, но не успела. На работе - естественно, между собой - её называли "Биг Аля" за гренадерский рост и внушительную комплекцию. Мужчина был гораздо меньше и легче, и толчок показался ей совсем не сильным, но отлетела она обратно в прихожую, как пушинка.
- Вот...- Она потащила из сумки цеплявшийся за что-то кошелёк с деньгами, язык заплетался, о том, чтобы кричать, и речи быть не могло. - Вот... на, возьми... всё возьми...
Ей показалось, будто он сделал какое-то движение, и мир разлетелся вдребезги, опрокидываясь в тишину. Позднее эксперты придут к выводу, что удар нанесли тяжёлым предметом - гаечным ключом либо монтировкой, замотанной в тряпку. На самом деле киллер действовал просто рукой. Он не пошёл в квартиру и даже не потрудился прикрыть за собой дверь. Просто спустился по лестнице и выкинул в ближайшую помойку тонкие кожаные перчатки. Пускай на здоровье приобщают их к делу, всё равно отпечатков и частиц, окромя Нечипоренкиных, никаких не найдут. Если только раньше перчатки не приватизирует какой-нибудь пронырливый бомж...
На другом конце телефонного провода вневедомственная охрана терпеливо ждала, чтобы Алевтина Викторовна покинула наконец квартиру и захлопнула двери, возобновляя контакт в сигнальной цепи. Однако хозяйка дома подозрительно мешкала, и Бог знает, какие могли тому быть причины. Вдруг она со всей семьёй отправилась в путешествие, и через порог волокли бесконечные чемоданы? Или по закону стервозности ей именно в этот момент подвезли новую мебель, и сейчас в прихожую с грохотом затаскивали гарнитур, и она позабыла на радостях дать охране отбой? Или - всякое ведь случается! - на самом деле дверь была давно и благополучно закрыта, просто в датчике что-нибудь не сработало?..
Лет десять назад к вопросу подошли бы с трогательной простотой. Ничтоже сумняшеся махнули бы рукой на всё дело, а когда Алевтина Викторовна по возвращении попыталась бы сделать контрольный звонок: "Восемнадцать шестьдесят пять, снимите!" - ей сказали бы о поломке и направили техника.
Нынче не то... Нынче и ворья развелось не в пример былым временам, и клиент пошёл один другого круче: случись вдруг покража - до пенсии не отмоешься. Отмываться не хотелось, и ситуацию с квартирой Нечипоренко решили проверить. Возле оснащённого домофо-ном подъезда остановились бело-синие "Жигули". Водитель остался в машине, а двое рослых ребят с автоматами поднялись на этаж.
Сквозняк бесконтрольно гулял по площадке и четырёхкомнатной "конуре". Он наверняка давно захлопнул бы квартирную дверь и тем прекратил всякие сомнения на пульте охраны, но дверь, качаясь, наталкивалась на препятствие. Алевтина Викторовна Нечипоренко лежала поперёк порога ногами наружу, и золотой с бриллиантами крестик, выскочивший из-за ворота платья, сверкал и переливался на синей ткани пальто.
Наёмному убийце было некуда торопиться, и он отправился через весь город пешком. На Невском продавали горячие булочки с длинными сосисками и кетчупом. Он протянул продавщице деньги и отошёл за ларьки, где не так поддувал ветер.
- Дяденька, оставь сосиску, - возник перед ним профессиональный беспризорник. Киллер молча показал ему кукиш. Он знал, как выглядели дети, которым действительно было нечего есть.
Он уже скомкал салфетку и оглядывался в поисках урны, когда из подворотни вырулили четверо охламонов постарше, лет по шестнадцать-семнадцать. Давешний попрошайка держался поодаль, заинтересованно наблюдая. Киллер щелчком отправил бумажный шарик под ноги четвёрке и улыбнулся. Ему было, собственно, наплевать. Стая инстинктивно почуяла ситуацию и отвалила так же ненавязчиво, как возникла.

Мы везём с собой кота...

Однажды вечером в общежитии на Звёздной раздался звонок. Саша Лоскутков бегом прибежал со второго этажа, взял трубку и услышал голос плачущей Надежды Борисовны, Шушуниной бабушки. Оказывается, несколько дней назад Вера пошла-таки с Татьяной в церковь, но назад дойти уже не смогла. "Скорая" без разговоров доставила её в больницу, и там, сделав рентген, назначили срочную операцию.
- Вы извините, Саша, что я к вам...- Надежда Борисовна тщетно старалась сдержать слезы. - Я всю субботу должна буду... Шушунечку не с кем... Соседей тоже в субботу... а Николай... опять запил, чтоб ему... Вот я и подумала, может, вы...
- Надежда Борисовна, без вопросов, - Саша уже прикидывал, как отпросится у Плещеева. - Вам что-нибудь привезти?..
До сих пор Надежда Борисовна его ни о чём не просила. Их с Верой Сашины визиты определённо радовали и одновременно смущали - как же, посторонний молодой мужик гуляет и возится с их мальчонкой, в то время как родной отец... Этот самый отец, которого Саша даже про себя называл "гражданин Кузнецов", смотрел на эгидовца с едва скрываемой ненавистью. Может быть, его ненависть до сих пор не вылилась на домашних только потому, что гражданин Кузнецов знал - в этом случае головы ему не сносить уже точно.
- Саша, только вы ради Бога Шушуне не проговоритесь... и ей самой тоже... Вы знаете... У Верочки врачи подозревают рак! Господи, как же мы теперь... Как же страшно-то...
- Надежда Борисовна, - сказал Саша, - вы только не плачьте. У меня у знакомого на ранней стадии прихватили, всё вычистили, он и сейчас жив. Лет десять уже...
Плещеев отпустил его без разговоров.
- А мы в субботу как раз проветриться едем, - обрадовался Фаульгабер. - Знаешь, куда? В Ольшанники. Котёнка везём. И вас с Шушуней прихватим...
Улицы города по сравнению с будними днями были почти пусты. Тем более что накануне довольно сильно мело, и, как следствие, иномарки на время попрятались. Скоро "Фольксваген-каравелла" выкатился на Выборгское шоссе, и замелькали пригородные посёлки: Осиновая Роща, Сертолово, Чёрная Речка... Фаульгабер повёл свой семейный микроавтобус старой дорогой. Здесь было совсем тихо, и над узкой полоской асфальта клонились забитые густым снегом деревья. Небо было затянуто размытыми, бесформенными облаками. Иногда они расходились, и сквозь снежную дымку проглядывало низкое зимнее солнце. Тогда стволы сосен начинали мягко светиться, снег на ветвях подкрашивали голубые тени, а дальние холмы затягивала сказочная перламутровая дымка.
Шушуня то расплющивал о холодное стекло нос, надеясь высмотреть белочку, то прижимался боком к сидевшему рядом Саше Лоскуткову и счастливо улыбался. Саша легонько толкнул его локтем и шёпотом продекламировал:
Я в лесу увидел пень.
Пнул я пень, когда был день.
Шёл я ночью мимо пня -
В темноте пень пнул меня!*
*Стихи А. А. Шевченко.
- У нас в садике ёлка была, - сообщил ему Шушуня. - И я читал стихотворение. Пушкина. Там про собачку и как мальчик её на санках катает. "Ему и больно и смешно, а мать грозит ему в окно". - Он снова посерьёзнел. - У него мама была здоровая...
Ещё миг - и по щеке покатилась солёная капля. Нужно было срочно что-то предпринимать.
- А вот послушай ещё, - сказал Саша.
Листьев ворох.
В листьях - шорох!
Мы от шороха - шарах!..
Кто же ворох ворошит ?!
Кто же листьями шуршит?!
Мыши ворох ворошат -
Учат в нём шуршать мышат...*
*Стихи А. А. Шевченко.
Слезы разом просохли.
- Здорово! - захлопал в ладоши Шушуня. - Это тоже Пушкин сочинил, да?
Фаульгабер обернулся и громко захохотал.
- Ну...- замялся Лоскутков.- Не совсем... Это современный один...
- Современный - это как? - переспросил Шушуня.
- Ну, значит, живой ещё, - важно объяснил младший из четверых фаульгаберят, Сеня.
- А Пушкин?
- Ты что! - закричал Боря. - Пушкин умер давным-давно!
- Умер? - Шушуня снова помрачнел. - Ему тоже операцию делали?
- Ему,- авторитетно заявил Семён Никифорович, - как раз не сделали, а надо было.
Шушуня глубоко задумался над его словами, потом с надеждой посмотрел на Лоскуткова:
- Дядя Саша, а расскажите ещё?..
- Помнишь тритона, которого тогда в парке нашли? - спросил Лоскутков.
Если б весили тритоны
По три тонны,
Это были б не тритоны,
А драконы!
Не сидели бы они в своих прудах,
А ловили бы мальчишек в городах!*
*Стихи А. А. Шевченко.
- Видишь, - сказал Боря. - Пушкин не мог знать про тонны. Тогда только пуды были. И ещё фунты!
- Это сам дядя Саша сочиняет, - обернулся с переднего сиденья Митя. - А ты что, не догадался ещё?..
После Первомайского свернули на заснеженную дорогу и скоро притормозили около стрелки с надписью "Ольшанники". Стрелка указывала налево. Еще минут пять - показалось само село. Школу - двухэтажный добротный дом с несколькими печными трубами - нашли без труда. Из крайней трубы к небу поднимался беловатый дымок.
Фаульгаберовский пёс, серебристый ризеншнауцер по кличке Дракон, первым выскочил из машины и от избытка радости жизни сразу залаял. Юная хозяйка Нина Ивановна выглянула на крыльцо и увидела Тимофея, восторженно озиравшегося по сторонам у Семёна Никифоровича на руках.
- Толечка, Толя! Аналостана нашего привезли! - позвала она жениха.
Вышел Толя, и Кефирыч торжественно вручил ему полосатого воспитанника:
- Специальную травку кошачью не особенно уважает, а вот консервированную стручковую фасоль - только давай...
Толя для начала определил котёнка за пазуху, и тот, повозившись в тепле, под меховой безрукавкой, принялся громко мурлыкать.
- Сразу признал! - похвастался Толя.
Холмов, горушек и гор на Карельском не перечесть. Но рядом с Ольшанниками гора не простая, а знаменитая - одну её сторону по выходным оккупируют слаломисты из города, другую - детвора с санками. И название у неё красивое: Орлиное Гнездо.
На горе работал даже подъёмник, но младшие Фаугальберы вместе с ризеншнауцером, презрев технику, поволокли санки пешком. Шушуня не захотел отставать от друзей и храбро лез до самого верха, ни разу не остановившись передохнуть. Там нашли среди сосен поляну, быстро разгребли место для костра, установили металлическую треногу и развели из ломких сучьев огонь. Когда снег в котелке растаял и закипел, Семён Никифорович высыпал вермишель, выложил из двух банок тушёнку, и над поляной поплыл смертоубийственный запах.
Дракон бегал вокруг костра, взвизгивал, пытался дотянуться носом до котелка и едва не подпалил себе на боку шерсть.
Лоскутков с Фаульгабером принесли из чащи неохватный ствол когда-то срубленной сосны - его, по всей видимости, уже пытались таскать сменявшие друг дружку компании, да кишка всякий раз оказывалась тонка. Скамейка возле костра получилась что надо.
У Шушуни горели глаза: он вместе со всеми сидел на сосновом бревне, ел что-то невероятно вкусное, такое, чего совершенно точно никогда не пробовал дома, щурился от снежного блеска, оглядывался на крепкие деревянные санки и спрашивал:
- Дядя Саша, а я тоже с горы покачусь? Можно?..
- А то! Ещё как покатишься! - заверял его Лоскутков.
Шушуню взял к себе на сани старший из Фаульгаберовых сыновей, Митя. Они с визгом и хохотом понеслись вниз, и в эту минуту у Лоскуткова в кармане зазвонил сотовый.
- Мне, пожалуйста, Сашу...- услышал он голос
Надежды Борисовны.
- Это я. Как дела ваши?..
- Плохо, Сашенька, Господи, так плохо!.. Сказали, если на месяц бы раньше... можно было бы... отрезать и вычистить, а сейчас... сплошные эти... метастазы... и чтобы готовились... к худшему...
Снизу слышался счастливый смех Шушуни.

Хорошее нашенское издательство

Дедушкины учёные труды хранились на шкафу, в большом чемодане. Даша притащила стремянку, забралась на неё и стала снимать коробки, лежавшие поверх чемодана. Владимир Дмитриевич и Тамара Андреевна принимали самое деятельное участие: мама ловила падающие коробки, папа действовал пылесосом, но всей пыли старенький "Вихрь" не мог одолеть. Он то и дело глох в неравной борьбе, и мама хваталась за мокрую тряпку, сетуя:
- Когда наконец в этом доме будет хоть какой-то порядок...
- А он что, извини, - хмыкнул папа, - когда-то здесь был?
- При Юлии Павловне - был! - Мама имела в виду Дашину бабушку.
- Ага, - отозвалась Даша со шкафа и чихнула от пыли. - То-то, помнится, всё время мечтали: "Вот подрастёт Дашка, тогда, может, прекратится бедлам..."
Взяв чемодан за кожаную ручку, она потянула его на себя. Чемодан оказался ужасно тяжёлым. Кто вообще его сюда, наверх, взгромоздил?.. Наверное, папа, и притом лет пять назад, когда был моложе и крепче...
- Даша, я сейчас на табуретку встану, мы вместе, - забеспокоилась мама. Папа молча страдал с пылесосом в руках. О каких-либо физических нагрузках ему запретили и думать. Известно же, какие осложнения даёт нынешний грипп, если не поберечься.
- Ладно-ладно...- Даша подтянула чемодан к самому краю. Удержать его в руках на весу никакой возможности не было, и она изловчилась - подставила голову. И стала понемногу спускаться вниз по ступенькам, придерживая чемодан для равновесия свободной рукой. ...Часть дедушкиных рукописей представляла собой именно рукописи в полном
смысле этого слова - слегка пожелтевшие страницы были исписаны от руки,

перьевой ручкой. Хорошо ещё почерк у Дмитрия Васильевича до преклонных лет оставался очень разборчивым. Другая половина текстов оказалась напечатана на старой машинке "Ундервуд". Даша хорошо помнила эту машинку, стоявшую последние годы на даче... Он так и не согласился поменять её на какую-нибудь современную, электрическую. Академик Новиков ещё успел увидеть и оценить первые персональные компьютеры, начавшие появляться в научном быту. Но как следует поработать на них ему уже не пришлось. Поэтому компьютерная распечатка в чемодане лежала только одна. На рулонной перфорированной бумаге. И при ней - восьмидюймовая доисторическая дискета. Поди ещё найди теперь, на чём её прочитать...
Даша развернула древнюю распечатку и увидела, что это был аккуратнейшим образом составленный список работ. С датами написания и краткими аннотациями... Она просидела два вечера, проверяя, соответствовало ли списку содержимое чемодана, не потерялось ли что-нибудь. Потом взяла красный фломастер и стала подчёркивать то, что особенно интересовало американцев и англичан.
Говорят, будто в новых современных издательствах сидят столь же новые русские, которым всё равно, что печатать - сопливый "женский" роман, дебильные боевики или великую философскую литературу, - лишь бы денежки капали. Ещё говорят, будто издательские новые русские немножко поинтеллигентнее тех, которые "приподнялись" на цветных металлах и водке, но только немножко: чуть что, и начинаются привычные "наезды", "кидалово" и "разборки". А в штате у них сидят всё те же тётки-редакторши, что и лет двадцать назад, и тёткам этим абсолютно до фени, что редактировать - исторический роман или методичку по машиноведению, лишь бы до пенсии дотянуть...
В том, что всё это суть злостные наговоры и кривотолки, Даша убедилась с первой секунды, проведённой в издательстве "Интеллект".
Располагалось оно в старинном доме на Съезжинской улице, в бывшей коммунальной квартире. Дверь открыл крепкий охранник, и Даша ступила из промозглой сырости в мягкое сияние галогенных ламп, струившееся с потолка.
- Я... к Георгию Ивановичу,- слегка оробела она.
- Да, да, Георгий Иванович ждёт! - по длинному коридору уже спешила обаятельная белокурая секретарша. Она провела Дашу с собой, взяла у неё пальто, и минуту спустя посетительница уже открывала дверь с надписью "Храбров Г.И. Генеральный директор".
Навстречу из-за офисного стола поднялся молодой человек, выглядевший Даше ровесником:
- Проходите, Дарья Владимировна, присаживайтесь. Вам кофе или чаю?..
- Да я... спасибо, чаю, пожалуй...
Георгий Иванович выложил на стол заново отпечатанный список дедушкиных трудов, и, странное дело, список этот внезапно показался ей каким-то... чужим. Вернее, отчуждённым. Так всегда, наверное, бывает, когда посторонние руки касаются чего-то, что ты привык считать только своим...
- Вы, Дарья Владимировна, пожалуйста, извините меня за мой вид, - неожиданно сказал Георгий Иванович. И указал пальцем на левую сторону своего лица, на которой ей с самого начала померещилась некая тень. Теперь Даша присмотрелась внимательнее и увидела, что там красовался роскошный синяк. Он был умело и с любовью загримирован, но полностью скрыть великолепную гамму синего, лилового и желтоватого косметика оказалась бессильна.
- Пьяный гоблин попался,- смущённо пояснил генеральный директор. Даша немедленно вспомнила недочеловека, когда-то напавшего на неё во хмелю. И Серёжу, уложившего "гоблина" красивым и жестоким ударом. Серёжа...
- Владимир Игнатьевич полностью ввёл меня в курс, - продолжал Храбров. - Вот, прочтите внимательно. Если с чем не согласитесь, можно внести коррективы...
Документ под внушающим робость названием "Издательский договор" был напечатан на двух страницах мелким шрифтом и состоял из множества пунктов.
"Издательство принимает на себя эксклюзивное право по публикации и рекламе на территории России всех трудов академика Д.В. Новикова..."
- Это очень хороший пункт, - объяснил Даше Георгий Иванович. - Скажу по секрету, мы далеко не перед каждым берём подобные обязательства. Вы понимаете, что это значит? Вам теперь ни о чём не придётся заботиться. Мы сами связываемся с американцами, англичанами, кто там ещё, сами пересылаем им тексты...
Даша согласно кивнула и принялась читать дальше. Потом снова подняла голову:
- Шесть процентов от отпускной цены тиража... Это сколько? Я не в том смысле, что подавайте мне сто миллионов, просто порядок цифр... На что примерно рассчитывать...
- Шесть - это очень хороший процент вознаграждения. Только из уважения к имени Дмитрия Васильевича, - улыбнулся генеральный директор. - Честно говоря, с авторами, которые приходят впервые, мы заключаем на два-три процента... но здесь, конечно, не тот случай. Опять же и Владимир Игнатьевич... А что касается конкретного порядка цифр... Видите ли, мы продаём тираж оптовикам, в магазины, там при розничной торговле, конечно, накручивают, но это уже помимо нас.
Мы автору платим из той суммы, которую сами получили. А сколько продадим, пока неизвестно...
Даша снова согласно кивнула. Было полностью ясно, что какие-либо попытки разобраться во всех этих пунктах с подпунктами обречены на заведомую неудачу. Что ж... В "хорошем нашенском издательстве", как назвал его Володя, её вряд ли станут обижать и обманывать. Она поискала глазами место для подписи...
Минут через двадцать Даша покидала издательство "Интеллект" с чувством завершения большого и полезного дела.
В портфельчике у неё лежал договор, вечером за чемоданом с рукописями должен был заехать сам Георгий Иванович ("Да мне что, я ведь на машине..."). В общем оставалось ждать выхода первого тома. Наверное, это случится ещё через какое-то время, но Даше казалось, будто книги прямо завтра появятся на всех лотках и прилавках. Она шла по улице и, естественно, не обратила внимания на плавно тронувшийся с места большой "Мерседес Брабус". А ведь он стоял возле входа в издательство всё то время, что она там находилась, и отчалил через несколько минут после того, как Георгий Иванович поцеловал ей на прощание ручку.
Внутри, за широкими спинами водителя и охранника, расположился на заднем сиденье важный господин с одутловатым лицом и в толстых очках. Это был "непостижимый змей" российских финансов Михаил Матвеевич Микешко. И у него было настроение, схожее с Дашиным. А в руке он держал ксерокопию списка трудов покойного академика Новикова.
Так называемый генеральный директор был у Микешко всего лишь наёмным работником. Подставной фигурой на тёплом местечке. Издательство с потрохами принадлежало Микешко. Как и ещё многое, многое в Петербурге.
Когда Михаилу Матвеевичу позвонил Гнедин и стал говорить об издании трудов покойного академика, тот для начала порылся в подшивках журнала "Змеи планеты Земля", который выписывал из Америки. У финансиста была абсолютная память, и он без труда отыскал статью о Дашином деде. Казалось бы, какое отношение имели ужи, анаконды и кобры к берестяным грамотам академика Новикова? Оказывается, имели. Дмитрий Васильевич, представьте, всю жизнь писал философские статьи естественнонаучного плана. Писал тайно, сугубо "в стол" - во избежание конфликтов с режимом. Что-то там такое из области единства живого и неживого. И неплохо, видно, писал, - если уж то немногое, что просочилось в своё время на Запад, добралось ажно до таких специальных изданий, как "Змеи". Статья называла мистера Новикова человеком XXI века, соединившим этику Альберта Швейцера с логикой Ильи Пригожина и Тейяра де Шардена... О том, что это фигуры мирового масштаба, Микешко, естественно, знал. И он без колебаний поднял телефонную трубку, чтобы сказать Гнедину "да". Рисковал он при этом не больше, чем кабатчик, купивший у Ван-Гога картину за один ужин, а через несколько лет продавший её за миллионы.
При "Интеллекте" имелась собственная посредническая контора, куда издательство сбывало тираж по дешёвке, ниже себестоимости, получая доход "чёрным налом". Небольшой, но всё-таки ручеёк, стекавший Михаилу Матвеевичу прямо в карман. Издание трудов Дашиного деда грозило превратить ручеёк во вполне достойную речку.
Самое же смешное, что Вовка Гнедин ещё и собирался устроить презентацию. В Доме учёных. И пригласить на неё дурачков-бизнесменов, жаждущих угодить в меценаты... Михаил Матвеевич улыбнулся.
- Давай побыстрей, - сказал он водителю. "Мерседес Брабус" послушно рванулся вперёд. Струя снежной каши, взвившейся из-под колёс, хлестнула по ногам молодую женщину с портфельчиком, шедшую по тротуару...

- Эх, было бы двадцать баксов, я бы этот секонд-хэнд в гробу видал! - Пенис всунул тощие руки в рукава штопаного кимоно. Под его плюгавый рост кимоно имелось только детское, но детское надевать ему было западло. А взрослое было безобразно велико, и закатанные рукава со штанинами имели обыкновение съезжать посреди тренировки, в самый неподходящий момент.
Когда клуб "Факел" только-только ожил и там начались тренировки, у дверей почти сразу возник мужик с рюкзаком.
- Двадцать зелёных, - потряхивал он негнущимся новеньким кимоно.- Можем и на заказ...
Ещё у него в рюкзаке имелись пояса всех цветов радуги. Самым привлекательным, конечно, был чёрный, но его, как и прочие, довелось пока только пощупать. Когда денег нет, и за погляд скажешь спасибо...
На другой день в их компании появился парень, очень похожий на Пениса, в том числе ростом. У него было серое морщинистое лицо и золотые передние зубы. В руках он держал футляр от скрипки.
- Двоюродный братан,- гордо объявил Пенис.
- Вы на скрипке играете? - спросил сдуру Олег.
- Ха-ха! - Пенис хлопнул себя по коленкам. - Покажи, какая у тебя там скрипка!
- Щас, только не тут, - проговорил двоюродный и жуликовато оглядел пустой двор.
Они поднялись по лестнице на верхнюю площадку, к самому чердаку, и брат Пениса раскрыл перед ними футляр. Там, на зелёном бархате, отливал завораживающей синевой пистолет.
- Газовый? - восхитился Кармен и протянул было руку, но брат Пениса проворно шарахнулся:
- Какой тебе газовый! Самый настоящий... "ТТ". Слыхал про такой?
- Посмотреть-то дай, - попросил Фарадей. - Не заряженный?
- Сколько? - прямо спросил Гном.
- Мы не жадные, - выставил золотые зубы брат Пениса. - Ерунду просим, всего триста баксов... потому как для брата. Кто захочет, испытание проведём, чтобы всё по-пацански... У меня в тире кореш...
- Триста баксов! - мечтательно проговорил Пенис.- Может, снова к этим, к почтальоншам пойдём?..

Всё зло от баб!..

Голос "Отелло", раздавшийся в трубке мобильного телефона, Плещеев узнал сразу.
- Сегодня в десять возле СКК, - отрывисто бросил Максим Юрьевич Коновалов. И тут же запищали короткие гудки прервавшейся связи.
Видимо, выражение лица Плещеева соответствовало проглоченному лимону, потому что Саша Лоскутков укоризненно покачал головой:
- Не темни, шеф...
- Да что темнить, - буркнул Сергей Петрович. Снял очки и принялся их протирать. - Класть я на него хотел, вот что.
- Так, - догадавшись обо всём, сказал Лоскутков.- Я, конечно, дико извиняюсь, Серёжа. Но в одиночку ты никуда не поедешь.
Плещеев вернул очки на переносицу и полминуты, не менее, молча смотрел на командира группы захвата. Ущемлённая мужская воинственность вступала в непростую химическую реакцию со жгучим унижением, приправленным осознанием Сашиной правоты. То есть не пойти на "стрелку" у Спортивно-концертного комплекса Плещеев не мог. И было полностью очевидно, что Максим Юрьевич явится туда не один. Повторение токсовской эпопеи Сергею нисколько не улыбалось. Но впутывать эгидовцев в то, что по всем человеческим законам было его, Плещеева, интимнейшим делом...
К чёрту.
И самое идиотское, что он ведь так и не выяснил, о какой конкретно даме шла речь.
Может, неверная коноваловская подруга случайно узрела фотографию Листьева и вслух восхитилась внешностью покойного журналиста. А подозрительный "Отелло" потом натолкнулся на снимок Плещеева, действительно мелькнувший недавно на газетной странице, и где-то в затуманенных ревностью мозгах коротнула логическая цепочка...
Может, так оно на самом деле и произошло. Но давать голову на отсечение Сергей Петрович всё-таки воздержался бы...
Понятие "возле СКК" оказалось очень расплывчатым. Бывший комплекс имени Ленина окружали бесчисленные площадки, площадочки, подъездные дорожки и просто газоны, не говоря уже об автомобильных стоянках и двух сетчатых загородках, гордо именовавшихся автосалонами. Какой именно пятачок выберет для свидания господин Коновалов, оставалось не вполне ясно.
- Как выражается моя дражайшая половина, - прокомментировал Фаульгабер. - Десять ноль одна у неё "одиннадцатый час". И десять пятьдесят девять - тоже "одиннадцатый"...
Когда Саша Лоскутков собрал эгидовскую группу захвата и деликатно объяснил ситуацию, четверо его подчинённых выразили Плещееву полную моральную солидарность и взялись за дело с азартом, достойным гораздо лучшего применения. Погрузились в профессионально обшарпанный микроавтобус и прибыли на место задолго до срока. Естественно, захватив с собой шефа.
Спустя два часа в окрестностях СКК для них не осталось неизученных уголков. Были просчитаны все подходы-отходы, все выгодные точки для рукопашной атаки и ("Боже, только не это", - подумал Плещеев) стрельбы. Оставалось дождаться конкретного варианта развития событий, определить который должно было появление "Отелло".
Между тем время шло, но никаких признаков неприятельской активности на театре военных действий не отмечалось.
- Уж Германн близится, а полночи всё нет, - вздохнул Кефирыч.
Из-за бабы муж ревнивый
Приставал ко мне два дня,
И за то, что я не трахал,
Чуть не трахнул он меня...*
* Частушка А. А. Шевченко.
Бортовые часы показывали половину десятого.
- Либо он полный осёл, либо я чего-то не понимаю... - задумался Саша.
"Если кто здесь осёл, так только я", - мысленно уточнил его шеф.
- Всё зло от баб, - хмыкнула Катя.
- Это точно, - откликнулся из рации Игорь Пахомов, засланный на знаменитую крышу спортивного комплекса.
Багдадский Вор промолчал.
Господин Коновалов изволил появиться без пяти минут десять. Плещеев ожидал увидеть знакомый "Мицубиси Паджеро", но Максим Юрьевич, должно быть, решил произвести впечатление и прибыл на "Мерседесе", числившемся за его фирмой. Игорь Пахомов засёк машину ещё у дальнего перекрёстка. И опознал, что характерно, не по номерам - по манере езды.
На светофоре "Мерседес" решительно повернул, забыв включить поворотник и мало не вышибив за поребрик маленькую "Оку". Стало ясно, что Лоскутков не ошибся в предположении: человек с характером Коновалова едва ли станет ждать оппонента где-нибудь в закоулке. Нет уж! Он расположится непосредственно против главного входа. Группа захвата сразу перестала зевать, приободрилась и бесшумно удрала в темноту - занимать исходные позиции. Лоскутков и Плещеев остались у микроавтобуса.
Вот иномарка остановилась, и первым наружу вылез "Отелло". Потом ещё трое таких же мордастых, крепко сбитых парней.
- М-м-м-м...- сказал Саша, наблюдая за тем, как они распахивали тёплые куртки и что-то поправляли возле левых подмышек. Плещеев молча жалел о том, что бросил курить.
Приехавшие на "Мерседесе" воинственно озирались, ища взглядами коварного соблазнителя чужих подруг. Время шло... пять, десять, пятнадцать минут... Парни начали переминаться. ‚житься. Застёгивать куртки.
Максим Юрьевич продержался дольше приятелей - полез греться в машину самым последним...
Когда они выбрались наружу по третьему разу и, сгрудившись в кучку, принялись совещаться, Саша вытащил рацию.
- Давай, - сказал он негромко.
Прошла секунда - и люди возле "Мерседеса", подскочив от неожиданности, завертели непокрытыми головами.

Предыдущая страница 15 Следущая страница


Те же и Скунс 2

- Ребята, бросьте оружие, - раздался совсем рядом с ними спокойный голос, происходивший, казалось, прямо из воздуха.
У Пахомова, засевшего на краю крыши, был с собой очень узконаправленный мегафон. Тонкая электроника не усиливала голос, просто подхватывала его и переносила на заданное расстояние. Такой игрушечкой можно прицелиться за сто метров, и человеку покажется, будто у него за плечом стоит невидимка. А вне звукового луча никто ничего не услышит.
- Ребят, вы чё, не поняли?..- обиделся Игорь.- Ну-ка, всем быстренько лечь и лапки за голову...
Трое коноваловских соратников проявили понятливость. Побросали стрелялки и сразу, пускай без особой охоты, уткнулись мордами в снег. В собственные окурки, скопившиеся у "Мерседеса". Благоразумные люди, с которыми уже не грех сойтись для беседы... Всё дело испортил "Отелло". Мелкий бизнесмен решил быть крутым и сдаваться не пожелал. Выхватил из-за пазухи ствол и завертелся с ним туда и сюда, целясь в белый свет, ища хоть какую-то жертву:
- Падлы!.. Всех замочу!..
Краем глаза Плещеев заметил человека, не спеша подходившего к остановке троллейбуса. Эгидовский шеф, не раздумывая, бросился вперёд. Отвлечь на себя внимание Коновалова, прежде чем олух царя небесного додумается выстрелить в пешехода. Или, того не лучше, сам заработает пулю...
Саша Лоскутков догнал начальника в три гигантских прыжка. Плещеев кувырком полетел в сторону, потеряв при этом очки. Говорили ему, чтобы не снимал их на тренировках! Так ведь пока жареный петух...
Пятым или шестым прыжком Саша оказался рядом с "Отелло". Ревнивый влюблённый прицелился было в скользящую тень, но ничего непоправимого сотворить не успел. Сашина рука снизу вверх врезалась ему в челюсть и тут же, возвратным движением, шарахнула по правой ключице. Естественно, сломав то и другое.
Коноваловская пристяжь лежала тихо и смирно, не поднимая голов. Эгидовцы, возникшие кругом "Мерседеса", деловито обыскали поверженных. Цирк состоял в том, что стволы оказались исключительно газовыми. От греха подальше группа захвата всё разрядила, забросив обоймы в салон машины, а сами пистолеты - в багажник. Ключ от которого злонамеренно утопили в баке машины.
"Отелло" лежал с закаченными глазами, раскинувшись в неестественной позе. Плещеев сидел на снегу и осторожно шарил кругом. Искал исчезнувшие очки. Кефирыч поднял их и вручил шефу, предварительно подышав.
Одно стекло было всё-таки расколото. Сергей Петрович заправил за уши дужки, обозрел картину сражения и вытащил сотовый телефон (в отличие от очков, нисколько не пострадавший):
- "Скорая"? Тут несчастный случай... Мужчина, лет двадцать пять... поскользнулся, по-моему. Подняться не может...
- Перелом челюсти и ключицы, - квалифицированно подсказал Лоскутков.
- ...Похоже, что-то сломал... нет, не пьяный... нет, крови не видно... но без сознания точно... У Спортивно-концертного, перед входом... да, где транспортные остановки... вы сразу увидите, рядом его машина стоит, "Мерседес"... Нет, стрельбы не было...
Грозные тени, нависшие над невезучими спутниками "Отелло", растаяли в потёмках так же проворно, как и возникли. Обшарпанный микроавтобус подобрал спустившегося наземь Игоря Пахомова и повёз всех домой.

На полях несостоявшихся битв.

В её глазах - холодный свет луны...

Стаська прижала пальцем страничку и хотела записать следующую строку: Она, как тень, скользит лесной тропинкой, - но передумала и сунула руку вместе с карандашом назад в варежку. Начало было, кажется, ничего. Продолжение никуда не годилось.
У неё давно вошло в привычку повсюду таскать с собой блокнотик и что-нибудь пишущее. Даже на прогулку с собакой. Мало ли в какой момент осенит гениальная мысль!
Сегодня она вообще-то не планировала ничего сочинять. Настроение было - не до стихов. После похищения "Москвича" выдавались считанные минуты, когда в голове переставало крутиться случившееся. Потом она спохватывалась, вспоминала про гулкую пустоту в гараже, и накатывал ужас. Беспричинный - чего теперь-то бояться? - но такой, что пробивал пот...
Она и с Рексом-то гуляла теперь чуть не по полдня и забиралась гораздо дальше обычного, на пустыри и в глухие дворы, которые раньше считала "криминогенными" и всячески обходила. Может, где-нибудь совсем близко, в неприметном тёмном углу, стоит засыпанный снегом "Москвичик"... На котором, между прочим, дядя Валя вёз её с мамой из роддома, когда она родилась... Стоит, бедный, и тихонечко плачет, и даже никого окликнуть не может...
У неё даже план разработан был на тот случай, если они с Рексом всё-таки отыщут машину (дядя Валя сказал ей, что вероятность была почти нулевая, но раз "почти", значит, всё же была!). Она сажает Рекса у "Москвича" и велит ему - стереги! После чего жулики смогут увести автомобиль, только подъехав на танке. А сама Стаська тем временем что есть духу мчится домой. Либо, если встречает по дороге милиционера, то обращается к милиционеру...
В блистательном плане была единственная загвоздка. Послушается ли Рекс?.. Согласится ли караулить "Москвич" - или побежит за объектом, который ему поручено охранять?..
Стаська долго размышляла над этой проблемой (попробовать не решалась) и в конце концов придумала выход. Если Рекс не захочет остаться на страже один, значит, они останутся оба. И будут ждать прохожих, к которым она и обратится за помощью!..
Девочка победоносно огляделась, смахнула nanbueN снежинку, прилипшую к стеклу очков, и... снова вытащила карандаш.
Её шаги легки, неторопливы...
Вот это было, кажется, уже лучше.
Стихи почему-то всегда уносят в иные пространства и времена. И даже то, что видишь прямо перед собой, чудесным образом преломляется. Зима накинула на пустырь густую белую шубу, укрыв кучи земли и отвалы давно заброшенной стройки, заморозив глубокие болотистые лужи. К низким облакам торчали только голые кусты да шуршащие высохшие тростники выше человеческого роста. Лиловые сумерки скрадывали угловатые очертания заводских корпусов по ту сторону пустыря, Если снять очки, а ещё лучше, если дать им чуть-чута запотеть - можно притвориться, что там никакие не корпуса, а таинственные дикие скалы, господствующи! над вересковыми пустошами. В которых водятся если не киммерийские варвары, то волки уж точно...
Взъерошил ветер светло-серый мех, Ей запахи принёс с лесных прогалин...
Стаська помедлила, чувствуя: не получается. Чего-то не хватает. Чего-то самого важного... Она спрятала карандаш и блокнот и стала дышать на озябшие пальцы, потом натянула варежку. Год назад ко Дню защитников Отечества им в школе задали рисунок на военно-армейскую тему. Мальчикам не возбранялись ни Куликовская битва ни тренировка нынешнего спецназа. А девочки пусть нарисуют Вечный огонь и цветы. Или как люди поздравляют военных", - распорядилась молоденькая учительница. Возмущённая Стаська, естественно, принесла огромнейший лист с героической битвой на фоне африканской саванны. Мчались вертолёты, вздымали красноватую пыль танки, чернокожая медсестра склонилась над раненым... "Наши интернационалисты в Анголе", - пояснила Стаська негодующей учительнице. Та додумалась высказаться в том духе, что, мол, это раньше их представляли героями, а теперь-то мы знаем, чем они там занимались. Зверствами и всё такое. Те ещё "защитники Отечества"!.. Стаська, как ей потом говорили, покрылась пятнами и отрезала: "У меня в Анголе папа погиб!" Дура-училка тоже покрылась пятнами... заткнулась и промолчала. Не извиняться же, действительно. А Стаськино батальное полотнище потом вывесили на всеобщее обозрение в коридор, потому что рисовала она лучше всех в классе.
И вот теперь, получается, она сочиняла такое вот "поздравление военных". Пресное и бескостное. Ни тебе переживаний, ни за кого не болеешь. Весна, природа, волчица. Прочёл, зевнул, позабыл...
Всё же Стаська опять вытащила блокнот и записала вертевшиеся в голове строки.
Она запела песню о весне, О радостях любви...
Слова насчёт "радостей любви" казались Стаське ужасно настоящими, взрослыми и смелыми. Наверное, не понравятся тёте Нине, если она прочитает. Будет говорить, дескать, "тебе не идёт", и вообще, рисуй и пиши лучше о том, что знаешь. А если не хочется?..
Стаська сняла очки, протёрла и снова надела.
Посреди пустыря женщина играла с колли. Крупный, красивый черно-белый пёс упоённо вертелся и скакал кругом хозяйки, припадая на передние лапы. Потом отбегал на десяток шагов. Женщина поворачивалась спиной, слегка нагибалась... Колли мчался вперёд, взвивался в прыжке - и мохнатым клубком перелетал через хозяйкину голову, гавкая от восторга.
Стаська даже остановилась. И долго следила за их игрой, не зная, радоваться или огорчаться. Потом оглянулась туда, где сосредоточенно рылось в снегу, что-то искало на склоне мусорной кучи её Большое Жизненное Разочарование Номер Два.
Большим Разочарованием Номер Один у неё были лошади. Она даже в школе никому ещё не проболталась о своём увлечении, чтобы на дай Бог не приехали посмотреть, как она, с позволения сказать, скачет, и не приключилось вселенского позорища. Разочарование Номер Два (некоторым боком, вообще говоря, вдохновившее Стаську на сегодняшние стихи) имело четыре когтистые лапы, полную пасть острых зубов и роскошную серую шубу. И массу соображений насчёт того, кого следовало слушаться, а кого нет...
Охотника, что ли, вставить в стихотворение про волчицу?.. Чтобы он её застрелил, и всем было жалко... Нет! У неё там любимый волк. И волчата. Никого мы не будем стрелять. Фиг вам.
Когда Рекс только появился в доме и Стаська первый раз повела кобеля на прогулку, дядя Лёша взял с собой мячик. Рекс летел за этим мячиком, не чуя ног и не разбирая дороги. Бегом приносил, совал ему прямо в руку. И смотрел, задыхаясь от щенячьего преданного восторга...
Если бы Стаська не видела своими глазами, она бы вообще вряд ли поверила, что её угрюмый "телохранитель" на такое способен. В присутствии дяди Лёши он и ей таскал мячик, хотя счастьем при этом отнюдь не захлёбывался. А вот в отсутствие... После того как Стаська несколько раз набирала полные сапожки снега, лазая по сугробам за мячиком, на который пёс решительно не обращал никакого внимания ("Надо тебе - сама и беги!"), она вовсе убрала игрушку в кладовку...
Или пускай волчица охотника загрызёт?.. Чтобы все поняли: дикая природа - это вам не мультфильмы про Маугли...
Стаська яростно отмела такую идею и вспомнила карикатуру, увиденную как-то в газете. На картинке стояли друг против друга бык и тореадор. И перед умственным взором тореадора маячили жена и сынишка. А бык вспоминал свою корову и маленького телёнка...
Стаська в задумчивости обошла густые кусты, скрывшись с Рексовых глаз. Как всегда, секунду спустя кавказец оставил свои раскопки и хмуро отправился выяснять, куда она подевалась. Спасший его из мусорной бачка оставался Божественным Хозяином, чьи приказь сомнению и обсуждению не подлежали. Девочка была чем-то вроде глупой младшей сестрёнки. Присмотр за которой составлял его собачью Голгофу.
Рекс, конечно, давно уже засёк присутствие весёлого колли, но в зоне прямой видимости тот оказался только теперь. Оба были кобели; Рекс встал в позу и, не сводя глаз с замершего оппонента, поднял на загривке щетину. Хозяйка испуганно бросилась к черно-белому и схватила его за ошейник. Рекс сделал шаг.
- Фу!..- рявкнула Стаська.
Ещё два-три инцидента вроде теперешнего, и командный голос у неё выработается будь здоров. Этакое полезное преобразование страха. Чтобы не показывать тот самый страх ни Рексу, ни лошадям... Кавказец вернулся к реальности и опустил шерсть. В таких пределах он слушался.
- Рядом!..
Пришлось вместо оскорбления действием ограничиться оскорбительными манипуляциями. А потом встать у левой ноги "младшей сестрёнки" и покинуть поле несостоявшейся битвы. Хозяйка колли, отошедшая от пережитого страха, что-то кричала вслед о мерзавцах и идиотах, которые выпускают опаснейших псов гулять с сопливыми девчонками. Да притом без поводков и намордников!..
Рекс в настоящий момент был вправду без поводка. Но в наморднике. Стаська обиделась на скандальную тётку и поспешила отойти подальше. Потом грустно подумала о том, что и Вечный огонь, предписанный учительницей, можно было нарисовать ТАК, что всем всё сразу стало бы ясно. Например - осень, тучи, свинцовая даль, вянущие цветы, ветер гонит мёртвые листья и траурно-серые кисеи первого снега... И только маленькое пламя никак не сдаётся холоду и опустошению... А можно ещё как-нибудь, чтобы сильней доставало. Или то же пресловутое "поздравление". Совсем постаревшего ветерана Великой Отечественной в ветхом, заштопанном пиджаке с орденами... Безногого "афганца" на инвалидном кресле с колесиками... Молоденького слепого "чеченца"... и чтобы было ясно, что это дед, сын и внук... И на столе - дешёвая водка, баночка кильки в томате да хлеб... А по телевизору их поздравляет какая-нибудь сытая харя...
Да. Битву в африканской саванне рисовать было существенно проще. Стаське даже сделалось стыдно за свою прошлогоднюю выходку. Наверное, она тогда была ещё маленькой и не смогла, как говорят умные критики, "зарезаться огурцом". Теперь бы, может, сумела...
Потом она попробовала представить, какой видок сделался бы у училки, вздумай кто-то вот так распорядиться предложенными девочкам безобидными вроде бы темами, и ей стало смешно. Стаська даже фыркнула в варежку... И тут совершенно неожиданно на неё снизошло озарение. Кажется, в стихотворении наконец-то всё встало на место. Она торопливо выхватила из кармана блокнотик и нацарапала только что осенившие строки. Пока не улетучились из головы.
Остановилась под фонарём и перечитала написанное.
В её глазах - холодный свет луны.
Её шаги легки, неторопливы.
Она, конечно же, по-своему красива.
Она приветствует приход весны.
Взъерошил ветер светло-серый мех,
Ей запахи принёс с лесных прогалин.
Землёю мокрой пахнет от проталин -
И как же быстро всюду тает снег!..
Остановилась у лесной реки,
Рассеянно втянула носом воздух...
На небе утреннем почти погасли звёзды.
Так гаснут, остывая, угольки.
Она запела песню о весне,
О радостях любви...
И, удаляясь,
В лесу прозрачном ноты растворялись
И ввысь летели, к золотой луне.
А люди накрывались с головой
В деревне, ожидая лишь напасти,
Не понимая слов любви и счастья,
А слыша только жуткий волчий вой...*
* Стихи Е. В. Гусевой.
Авторский восторг разбежался по всему телу теплом, легко отогнав холод и промозглую сырость. Спохватившись, Стаська посмотрела на часы. Пристегнула к Рексову ошейнику поводок и повернула домой.
Примерно в это время один житель крайней парадной обычно выгуливал большущего и очень злого чёрного терьера. Рекса терьер по какой-то таинственной причине весьма невзлюбил, и тот отвечал ему горячей взаимностью. Поэтому, обходя угол дома, Стаська на всякий случай ухватила Рекса непосредственно за ошейник.
И благодаря этому почувствовала, как напрягся, а потом потянулся вперёд пёс. Стаська знала, что это означает. И отчего у него начинает вот так ходить из стороны в сторону пышный пушистый хвост. Причина могла быть только одна. Единственная...
- Рядом! - на всякий случай строго скомандовала она, опасаясь, как бы могучий кобель попросту не снёс её с ног. Было уже совсем темно, но кое-какие фонари во дворе горели, и один - как раз напротив жуковского подъезда. А прямо под ним...
Стаська даже в очках большой зоркостью не отличалась. Но угловатый силуэт дяди-Лёшиной "Нивы" она безошибочно опознала бы и без очков.
Она позволила Рексу беспрепятственно тащить себя вперёд, и через двор они промчались бегом. Причём гораздо проворней, чем у Стаськи получилось бы в одиночку. Она давно поняла, что дядя Лёша был не столько дяди-Валиным знакомым, сколько её. Личным. Другом. И приезжал не к опекунам, а именно к ней.
А ВДРУГ ОН СЕГОДНЯ ЗАГЛЯНУЛ СООБЩИТЬ, ЧТО "МОСКВИЧИК" НАШ‚ЛСЯ?!!
Она поняла, что ошиблась, когда разглядела внутри "Нивы" самого дядю Лёшу, сидевшего за рулём. Уж если бы он привёз такое известие - наверняка поднялся бы наверх...
Снегирёв тоже заметил Стаську и Рекса и выбрался из машины. Стаська отпустила поводок, и пёс, разрываясь от счастья, так заскакал кругом Божественного Хозяина, что тётка с колли точно лопнула бы от зависти, если бы могла это видеть. Снегирёв потрепал Рекса по лохматой башке и слегка приструнил.
- Стасик, - сказал он торжественно, - у меня к тебе очень важное дело. Полезай-ка в машину. Срочно требуется твоя консультация как специалиста...
Задние сиденья "Нивы" были сложены, так что образовался изрядный грузовой отсек. Там ничего не было, кроме пластмассового ящика с инструментом и двух рабочих халатов. Снегирёв приподнял заднюю дверцу, и Рекс в восторге запрыгнул на разостланные картонки. Стаська послушно устроилась на переднем сиденье и озадаченно спросила:
- К-какого специалиста?..
- По дяде Валере. - Снегирёв включил фары и вырулил со двора. Было слышно, как Рекс за их спинами возился и скрёб когтями, устраиваясь со всем возможным комфортом. - Я твоим позвонил, что мы с тобой чуть-чуть покатаемся, - продолжал дядя Лёша. - Есть тут поблизости одна довольно приличная лавочка. "Василёк" называется...
- Так это компьютерный магазин, - удивилась Стаська.
Снегирёв кивнул.
- Вот ты мне и подскажешь, какой компьютер твоего Валерия Александровича больше обрадует.
.- Ой, дядя Лёша...- Стаське опять стало жарко, на сей раз от смущения и неловкости. - Он же тьму денег... Дядя-Валя сам говорил...
- Ну уж и тьму, - фыркнул Снегирёв. - Я тоже ценники видел.
Стаська принялась теребить ремень безопасности:
- Дядя Валя... Он... он не возьмёт... и ещё меня отругает, - добавила она жалобно.
- А нужен ему компьютер?
- Нужен... но он...
- Стасик, - сказал Снегирёв очень серьёзно, - ты вот ещё с какой стороны на всё посмотри. Я человек одинокий, а рублик кое-какой зарабатываю... Ну так мне их теперь что? В гроб с собой положить, если вам с дядей Валерой уже и подарок сделать нельзя?.. Если вы тут все такие гордые и принципиальные?.. Ты попробуй себя на моё место поставь. А уж потом говори.
Стаська честно попробовала, но только окончательно почувствовала себя между двух огней. Снегирёв тем временем поставил "Ниву" к поребрику. От места до места езды было - всего-то через Московский и налево до первого светофора.
- А тут ещё и "Москвич" ваш... Надо дядю Валеру чем-то утешить, как по-твоему? Начнёт возиться, осваивать, хоть голову немножко займёт. А то ходит из угла в угол, точно тигр в зоопарке...
Вот тут дядя Лёша был прав на все сто процентов. Стаська храбро решила принять его сторону и вылезла из машины. Рекса оставили сторожить. Он не то чтобы очень этому обрадовался, но дело было привычное. Рекс вздохнул и опустил лопоухую голову на спинку водительского сиденья. Стаська немедленно вспомнила, как предлагала дяде Вале в тот роковой день - мы с Рексом, мол, "Москвичик" посторожим... Того бы угонщика, наверное, только-только из реанимации в обычную палату перевели... Да что говорить...
Стаська и Снегирёв прошли в магазин, миновав громадного и очень добродушного с виду охранника, и сразу удостоились ненавязчивого, но самого пристального внимания. А что? Потёртого вида мужик и с ним такая же девчонка. Вокруг самого дорогого и мощного "Пентиума"... а от него - к принтеру "Лексмарк"... Ничего, конечно, не купят, но вот руками всё похватать...
- Вас что-нибудь интересует? - подошёл молодой продавец. Хозяин "Василька" держал свой персонал в строгости. Точно так же обратились бы и к самому последнему бомжу, зайди тот погреться. Продавец ждал чего-нибудь вроде: "Да мы так... просто взглянуть...", после чего явно небогатые посетители быстренько ретируются. К его удивлению, мужчина начал загибать пальцы:
- Так, это что тут у нас? Четыреста мегагерц? - И повернулся к девчонке. - Устроит? Или потолще что-нибудь спросим?..
Продавец как-то сразу сообразил, что это не пустопорожний прикол. Мужчина был настроен серьёзно. Да и держался он, если внимательно посмотреть, с достоинством миллионера, надевшего драные джинсы не от бедности, а просто затем, что они ему нравятся. В руках васильковца мигом возникла пластиковая дощечка с прищепкой для бумаги и ручкой в специальном гнезде - записывать клиентские пожелания. Пожеланий оказалось много. Причём говорил, конечно, мужчина, а девочка краснела, помалкивала и смущалась, только временами кивала. Когда покупатель не дрогнув воспринял итоговую цифру и лишь поинтересовался, принимают ли в "Васильке" кредитные карточки, - продавец отвёл обоих гостей в специальную комнату с креслами и столом, и на столе вскоре появился кофе с маленькими пирожными. Заказанный компьютер обещали собрать в течение часа.
Кредитная карточка, зарегистрированная на какую-то явно процветающую иностранную фирму, оказалась абсолютно подлинной. Васильковец ждал, чтобы покупатель назвал адрес и попросил доставить приобретение, но тот подогнал к служебному входу затрапезную "Ниву" (внутри которой, впрочем, полёживал роскошнейши кавказский овчар). Загрузил коробки и отбыл вместе с девочкой, так и не проронившей ни слова. Довольный продавец закрыл дверь и вернулся на своё место в торговом зале. Если и оставалось о чём пожалеть, так только о том, что хозяин, Антон Андреевич Меньшов, как назло, неожиданно уехал в центр по делам. Так что "сделка месяца" произошла без него.
Ладно - сразу всё хорошо не бывает...

Женщина за рулём.

Дело неслыханное - с некоторых пор за Наташей Поросенковой стал по вечерам заезжать на работу молодой человек. Эгидовцы приветливо жали ему руку и сразу отправляли наверх, откуда он вскоре и спускался уже вместе с Наташей. Молодой человек был иссиня-черноволосым и смуглым, при орлином носе и тёмных глазах. Но тому, кто хоть что-нибудь помнил из школьного курса истории, при виде него просились на язык не Азербайджан и Армения, а разные полузабытые названия из древности - Урарту, Ниневия, Вавилон. Парень держался с врождённым изяществом восточного принца и национальность имел для России далеко не самую массовую, даже где-то как-то экзотическую: айсор. То бишь ассириец. Причём действительно прямой потомок тех, древних. Близкие друзья называли его Ассаргадоном. По прозвищу "Царь Царей". Для внешнего круга знакомых существовало паспортное имя - Сергей. Кое-кто шутил, что звучало оно совсем как уменьшительное от "Ассаргадона".
Он родился в Москве. Его бабушка почти всю жизнь проработала в уличном ларьке, ремонтируя гражданам обувь. Внук рассекал на новеньком "Субару". На нём-то он и подкатывал по вечерам к эгидовской двери. Забирал Наташу и вёз через весь город в небольшой курортный посёлок, где в уютной палате с окном на залив лежал теперь её брат Коля.
Ассаргадона в открытую называли гениальным врачом. Он имел привычку азартно браться за то, от чего отказывались другие, - и побеждать. Причём не стеснялся использовать экстрасенсорику, мануальную терапию и прочие надругательства над наукой, вплоть до рецептов с расшифрованных глинобитных табличек. Несколько лет назад он даже вздумал открыть собственный кабинет традиционной и нетрадиционной медицины, но самым позорным образом погорел. Деловая хватка у него оказалась равна нулю; таких блаженных, как известно, ждёт скорая гибель в змеином клубке проблем, порождаемых и родным государством, и криминальным сообществом. И вариться бы кроткому Ассаргадону в желудке либо одной, либо другой акулы, ибо сожрать его должны были обязательно... На счастье, подобрал горемыку крутой предприниматель Антон Андреевич Меньшов, хозяин процветающего "Василька". Заводят же другие удачливые бизнесмены подсобные свинофермы. Или там конюшни с породистыми лошадьми. Вот и Меньшов не отстал от стандартов - основал частную клинику.
Трудности обоего рода, преследовавшие Царя Царей, сразу и радикально отошли в область преданий. В клинике рожали жёны сотрудников "Василька". Что интересно - рожали исключительно здоровых младенцев и притом радостно, без боли и страха, зачарованные волшебными заклинаниями Ассаргадона и чудодейственными снадобьями, состряпанными из вполне обычной ленинградской растительности...
Так выглядела парадная сторона дела. Изнанка состояла в том, что доблестные меньшовцы время от времени влипали в различные не подлежащие огласке истории. По ходу которых иногда возникала необходимость пострадать за правое дело. А поскольку борьба за справедливость происходила сугубо неофициальная, то лучшей гарантией выздоровления было отсутствие постороннего любопытства. Быстро наученный опытом Ассаргадон всё время держал в "горячем резерве" одну-две маленькие палаты, укрытые в не бросающихся в глаза закоулках особнячка и скромно снабжённые плотными дверями без надписей...
Но это уже было из области бесплатного сыра, водящегося в мышеловках. Соответственно, Наташе ничего знать не полагалось. Она и не знала.
Ассаргадон, как он сам говорил, заезжал за ней потому, что ему неизменно оказывалось по пути, а Колин случай был весьма интересен, так почему бы заодно и не обсудить его по дороге?.. Комфортабельный "Субару Форестер", то бишь "Лесник", принадлежал ему лично, но за рулём неизменно сидел кто-нибудь из меньшовцев. Эйно Тамм, Варсонофий, Монгольский Воин, Витя Утюг...
- А вы сами не водите? - однажды полюбопытствовала Наташа.

- Конечно, вожу, - пожал плечами Ассаргадон, и в свете уличных фонарей Наташе почудилось, будто молодой доктор самую малость смутился. - Просто... Я предпочитаю в дороге расслабиться, отдохнуть... Проблемы какие-нибудь обдумать...
"Лесной брат" Эйно Тамм, сидевший в данный момент на водительском месте, обернулся и самым непочтительным образом фыркнул:
- Вы его, Наташа, слушайте больше. Агрегат завёл, на права давным-давно сдал, а ездить боится.
Ассаргадон ничего не ответил, но в отблеске чьих-то фар, проникшем в салон, было заметно, как сквозь природную смуглоту проступила свекольная краска. Наташа тактично оставила происшедшее без комментариев, и до самого конца поездки эту тему больше не поднимали. Однако ядовитое замечание Эйно всё-таки принесло плоды. На другой же день Царь Царей прикатил за ней самолично.
Прикатил - громко сказано. Урчащий "Субару" неуклюже заполз на эгидовскую площадку, и его владелец, вместо того, чтобы, как всегда, бодро хлопнуть дверцей, добрых десять минут отсиживался внутри. Багдадский Вор даже вознамерился пойти посмотреть, всё ли в порядке, но умудрённый Кефирыч его удержал. Наконец Ассаргадон выбрался из машины и направился к дверям, забыв поставить "Лесника" на сигнализацию и не разбирая луж под ногами. Походка у доктора была деревянная.
Наташа наблюдала весь процесс из окна и хотела было встретить Ассаргадона на лестнице, но потом передумала. Зря ли она больше полугода проработала в "Эгиде", среди сильных и самолюбивых мужчин!.. Она осталась сидеть за компьютером и как ни в чём не бывало повернулась навстречу вошедшему доктору:
- Здравствуйте, Серёжа! Кофе выпьете с нами?.. У них с Аллой как раз для такого случая содержалась специальная "антитеррористическая" вазочка, полная шоколадных конфет. Её прятали в шкафу, чтобы не добрались сладкоежки из группы захвата, и выставляли при появлении взвинченных и нервных клиентов. Известно же, как добреет и успокаивается человек, отведавший сладкого. В данный момент эта вазочка красовалась на столике рядом с чашками и тихо пофыркивавшей кофеваркой.
- Не откажусь, - улыбнулся Ассаргадон. Улыбка получилась рассеянной и неопределённой, тёмные глаза блестели больше обычного. Победитель, сам толком не верящий в справедливость одержанной победы. Так могла бы выглядеть Наташа, если бы ей когда-нибудь удалось сделать правильный приём против Катиной атаки. Один раз случайно удалось, но получится ли повторить?.. Ассаргадон отлично понимал своё состояние и необходимость вернуться в человеческий облик.
- Ну как, поедем сегодня к вашему брату? - допивая кофе с "Мишкой на севере", задал он ритуальный вопрос. Он задавал его неизменно, и Наташа была за это весьма ему благодарна. Больше всего она боялась "избаловаться", начать воспринимать свои поездки как должное и однажды попасть в глупейшую ситуацию, когда выяснится, что он прибыл совсем не за ней.
- Если вам не трудно... - сказала она. И покраснела, начиная с ушей. Это тоже повторялось с неотвратимостью рока, и пресечь безобразие было не в её силах.
Незапертый "Субару", естественно, стоял на площадке целый и невредимый - иначе грош цена была бы "Эгиде" и всему её персоналу. Ассаргадон, конечно, заметил свою оплошность, но ничего не сказал и лишь досадливо покачал головой, забираясь на "председательское" место. Даже в том, как он это проделал, сквозил трепет перед значительностью предстоявшего ему дела. Которое было в сорок раз невозможней такого привычного и понятного вмешательства в организм человека. Операции, например...
Наташа села рядом с ним - справа. Обычно они вдвоём устраивались на заднем сиденье.
Ассаргадон повернул ключ, заводя двигатель. Машина не успела остыть, и он, тронувшись, начал мучительно выруливать со двора налево, на Заозёрную улицу. Наташа придерживалась рукой за подлокотник на дверце, чтобы не повисать на ремне безопасности при резких рывках и приседаниях автомобиля. Тут вспомнишь, как придирчиво "гонял" гаишный капитан на экзамене по вождению. Перед сдачей у них в группе были две основные темы для разговоров. Первая - когда и по скольку с носа будут собирать на "подарок" гаишникам; и вторая - как бы не случилось самого страшного и не пришлось сдавать вождение "капитану-помоечнику" по фамилии Новосёлов. У которого, как было известно всей автошколе, имелась жуткая привычка загонять курсанта во двор и заставлять ездить задним ходом кругом помойки. Наташу, надо сказать, куда больше страшила мысль о предполагаемой взятке, но, к её облегчению, ни до какого сбора денег так и не дошло. А в день экзамена появился симпатичный немолодой офицер с внешностью уютного домашнего дядьки. Как позже решила Наташа, ей сразу удалось завоевать его расположение тем, что она отрегулировала по себе кресло, задвинутое кем-то под самый руль, а потом, оказавшись на скользкоте, применила торможение двигателем. Гаишник заставил её во мраке зимнего вечера поездить по боковым улицам и дважды развернуться в полупробочной ситуации на проспекте. И отпустил с миром. И лишь два часа спустя, получая права и прилагающиеся к ним документы, она прочла подпись: "Новосёлов" - и запоздало пришла в ужас, поняв, КОМУ сдавала экзамен.
Так вот, попался бы капитану Новосёлову Ассаргадон...
Каким образом молодой врач вообще добрался в "Эгиду", не влипнув в аварию и не будучи живьём съеден гаишниками, составляло тайну, покрытую мраком.
Когда спотыкающийся "Лесник" одолел почти всю Заозёрную и впереди открылся во всей красе битком набитый Обводный, Наташа посмотрела в панорамное зеркальце и увидела в глазах Ассаргадона тоску загнанного оленя.
Решение созрело мгновенно.
- Извините, Серёжа, - самым невинным голосом проговорила она.- Пока нету ваших охранников... Вы бы не позволили мне чуть-чуть машину попробовать? Я всё хотела попросить, но при них... вы же понимаете... начнут смеяться, мол, женщина за рулём - что обезьяна с гранатой...
Ассаргадон был более чем далёк от подобных насмешек. Он даже не спросил, есть ли у Наташи права. Он сразу остановился (в метре от поребрика и точно против арки в здании налоговой инспекции, притом забыв включить поворотник), и они поменялись местами.
За рулём "Субару Форестера" Наташа действительно никогда ещё не сидела. Ей понадобилась минута, чтобы ознакомиться с назначением разных кнопочек и рычажков (собственные наблюдения плюс сбивчивые пояснения Ассаргадона), после чего она попробовала ногами педали - и тронулась с места. Ездить её учили лично командир группы захвата со своей заместительницей, учили на всём, что имелось под рукой частного и казённого, и в результате Наташа, наверное, оперативно

Предыдущая страница 16 Следущая страница


Мария Семёнова

разобралась бы даже в управлении танком. А запугать её можно было разве только прыжком на машине через разводящийся Дворцовый мост.
На подходах к Обводному она успела вполне "почувствовать" новый для себя автомобиль и спокойно повернула направо, не без лихости вписавшись в промежуток плотного транспортного потока. Покосилась на Ассаргадона и увидела, что теперь уже он схватился за подлокотник. Даже двигатель "Лесника" ворчал под Наташиным управлением совсем иначе, чем у него: веселее, напористей...
Осознав это, она слегка полюбовалась собой - и тут поняла, что совершила ошибку. Надо было уходить по Заозёрной направо и потом по Киевской на Московский проспект. А она, увлёкшись знакомством с "Субару", бездумно продолжила выбранный Ассаргадоном маршрут - и теперь течение транспортного потока неумолимо подтаскивало их к самому страшному месту автомобильного Петербурга. К Рузовскому мосту через Обводный.
Сюда надо запускать "чайников", зеленеющих при мысли о повороте налево. Те из них, кто выдержит испытание, выйдут из него с лишним десятком седых волос - и стойким иммунитетом на все дальнейшие дорожные стрессы. Ибо тот, кто сохранит присутствие духа в толчее гудящих машин, когда твой глянцевый бок отделяют от глянцевого бока соседа какие-то сантиметры, а перед носом, перегораживая путь, торчат машины, застрявшие там ещё с позапрошлого светофорного цикла, и уже в пятый раз догорает зелёный, и ни туды ни сюды, потому что по главной дороге, не обращая на этот самый светофор никакого внимания, напролом прут тяжёлые грузовики... И особую пикантность придаёт происходящему то обстоятельство, что всего в полусотне метров расположена районная госавтоинспекция, но на людской памяти ни один инспектор на перекрёстке не появлялся. И правильно: задавят ещё.

Когда "Лесник" самым тихим ходом втянулся в транспортный водоворот, Ассаргадон заёрзал и начал нервно озираться кругом. Видимо, очень живо представил себе, каково было бы в этой ситуации за рулём ему самому.
В последующие четверть часа "Субару" продвинулся вперёд метров на десять, одолев мост и постепенно оказавшись в первых рядах штурмующих перекрёсток.
- Господи!..- вырвалось у Ассаргадона, когда он разглядел, что делалось впереди.- Мы же отсюда никогда...
Наташа включила радио и попыталась поймать что-нибудь тихое и мелодичное.
- Ничего! - сказала она жизнерадостно. - Ржавых остовов со скелетами внутри поблизости не наблюдается. Значит, и мы здесь навсегда не останемся!..
У неё так и висело на кончике языка одно замечательное выражение. Оно принадлежало Кате Дегтярёвой и характеризовало идеальное поведение водителя в обстановке общей стервозности. Сидеть на жопе ровно, гласило оно. Про себя Наташа считала, что лучше не скажешь, но повторить такой словесный шедевр при Серёже, естественно, не могла.
В полуметре от изящного носа "Субару" проносились под красный свет жлобы-самосвалы и здоровенные фуры. За ними возникали и прятались силуэты машин, тщетно ждавших возможности завершить поворот. Защитного цвета микроавтобус, стоявший спереди слева, усмотрел в веренице грузовиков полусекундный разрыв - и бросился в него, истошно сигналя. Наташа двинулась было следом, ибо как раз вспыхнул зелёный, но прямо в бок "Леснику", не желая уступать дорогу, прыгнула вазовская "десятка". Именно прыгнула, хотя должна была бы чинно замереть на белой черте. Не иначе, водитель подумывал о покупке шестисотого "Мерседеса" и загодя отрабатывал психические атаки на ближних...
- Валяй! - благодушно посоветовала Наташа. - Тарань!
"Десятка" кровожадно вскрикнула тормозами, но инстинкт самосохранения взял верх - машина вовремя остановилась. У неё за кормой тотчас принялся недовольно трубить огромный фургон. Наташа воспользовалась замешательством и самым хладнокровным образом выдвинула "Лесника" на освободившийся пятачок. Следом поползли с моста и другие. Над не в меру наглой "десяткой" навис облепленный снегом "КрАЗ" и мрачно заревел, требуя взлететь, испариться, закопаться в асфальт - всё, что угодно, но чтобы ему сей же момент дали проехать. "Десятка" панически задёргалась, пытаясь дать задний ход и боясь угодить под бампер фургона... чем там у них кончилось дело, Наташе смотреть было уже недосуг. Её манёвр дал возможность сдвинуться "Вольво", заклиненной в повороте. Стоявшая за "Вольво" вишнёвая "Нива" вежливо помедлила, пропуская "Субару": все человеки, всем нужно проехать, этого ли не понять?
- А прорвалися к чёрту!.. - азартно запела Наташа. Ей ещё пришлось этак по-английски, слева, объезжать сунувшийся навстречу мусоровоз, потом карабкаться на поребрик и метров сорок ползти впритирку к домам, но это были мелочи жизни.
- Не нравятся мне "десятки", - прокомментировала она, когда "Лесник" уже мчался вперёд, весело подскакивая на ухабах Рузовской. - Даже внешне. Сделали похожую сразу на все иномарки, а своего лица... А вам?
Ассаргадон не ответил. Наташа покосилась на него и увидела, что молодой доктор сидел плотно зажмурившись и лишь едва заметно шевелил губами, словно молился, а лицо у него было натурально зелёное. Наверняка он тысячу и один раз проезжал здесь, удобно расположившись на заднем сиденье и думать не думая ни о каких дорожных проблемах. Сегодня, после героической поездки в "Эгиду", он был похож на чувствительную барышню, впервые угодившую на вскрытие.
Наташа притормозила и остановилась:
- У вас всё в порядке?..
Ассаргадон открыл глаза и слабо улыбнулся, оглядевшись и обнаружив, что ужасы Рузовского моста остались далеко позади.
- Может быть, вы за руль хотите?.. - делая вид, что не замечает его состояния, поинтересовалась Наташа. - А то я - "попробовать", а сама...
- Нет, нет,- поспешно отозвался Ассаргадон. И сжал сильными, красивыми пальцами переносицу: - Если вам понравилось, пожалуйста... У меня правда что-то... голова слегка разболелась...
Они без дальнейших приключений миновали центр города, выбрались на оперативный простор Выборгской набережной - и спустя какой-то час перед "Лесником" распахнулись знакомые автоматические ворота. Когда Наташа заглушила двигатель и выключила ходовые огни, Ассаргадон неожиданно взял её руку, поднёс к губам и поцеловал.
- Кто при мне ещё будет шутить о женщинах за рулём, я того вызову на дуэль... и убью большим ветеринарным шприцем. Вы прекрасный водитель, Наташа, я вам сегодня жизнью обязан. Простите за такой вопрос, но вы давно права получили?..
Она широко улыбнулась:
- Два месяца!..

Заблудившиеся во времени

Это был уважаемый, очень уважаемый клиент "Василька". Несколько дней назад он зашёл в магазин на углу Московского и Бассейной, и его сразу узнали в лицо. Ещё бы! Ведь именно это лицо каждую субботу возникало на телеэкране в передаче "Связующая нить", и передачу эту смотрели примерно так, как когда-то - импортные фильмы, просочившиеся на экран с международного фестиваля. Автор, он же исполнитель, был доктором исторических наук. Коллеги-учёные яростно критиковали его за неверную, по их мнению, расстановку акцентов и в целом за "псевдонауку", которой он пудрил мозги неискушённому телезрителю. Однако того очевидного факта, что артистизм автора-исполнителя пребывал на недосягаемой высоте, никто не пытался оспаривать. Роберт Борисович Ильин всякий раз излагал свою собственную гипотезу, подчас резко расходящуюся с официально принятыми воззрениями, - но как излагал! Так, что на другой день в "Доме книги" сметали с полок всю литературу на данную тему и требовали ещё... В "Васильке" произошло примерно то же, что всюду: опознавший историка Ильина персонал поволок с ближайшего лотка его книги, и тот, немного конфузясь, принялся их подписывать.
- Им бы, Роберт Борисович, не в университетах студентам вас запрещать, а премией наградить, - вышел в торговый зал сам хозяин фирмы, Антон Андреевич Меньшов. - Пусть знают хоть, что в науке могут быть разные точки зрения, а не одна... утверждённая, с подписью и печатью...
- Вот-вот, - обрадовался учёный. - В самую точку. Значит, не зря я перед камерой распинаюсь, если уж вы, технарь, это поняли. Меня самого, я тогда ещё студентом был, помню, потрясло, что, оказывается, не просто можно по-разному воспринимать какой-то исторический факт, а могут вообще быть принципиально разные системы подхода, и при этом нельзя сказать, что одна правильная, а другая нет. Обе имеют право на жизнь...
- А нашим всю дорогу подавай единственно правильную и потому верную, - усмехнулся Меньшов. - То Гумилёву рот раскрыть не давали, а теперь против Гумилёва попробуй слово скажи - заклюют...
- Последний на эту тему пример, - завёлся Ильин. - Видели небось на лотках книжку "Славяне"? Красочная такая, крупноформатная, для школьного чтения. И в ней, в частности, статья про варяжский вопрос. Ну, помните, наверное, - Рюрик, Олег, призвание из-за моря... И что бы вы думали? Пишут, не краснея, - "Было вот так!" И в качестве окончательной истины излагают одну из гипотез!.. А я не сходя, с места ещё десять перечислить могу! И все доказать - с бусинами и черепками в руках!.. "Было вот так!.." Они на машине времени туда слетали и всё как есть доподлинно выяснили? Хоть намекнули бы, что над этой проблемой учёные двести лет копья ломают...
Как все страстно увлечённые люди, он был готов тут же разразиться лекцией на любимую тему. Время, место и подготовленность аудитории для него значения не имели - справлялся с любой, было бы желание слушать. Сотрудники и посетители "Василька" уже начали заинтересованно кучковаться вокруг, но Меньшов спустил стихийное мероприятие на тормозах. Бывший советский диверсант слишком хорошо умел поддерживать беседу и направлять её в нужное русло. Митинг в защиту исторического плюрализма ненавязчиво рассосался, а высокий гость засел с хозяином у этого последнего в кабинете.
- Значит, Роберт Борисович, компьютером надумали обзавестись? - спросил Меньшов, наливая учёному кофе. - И как, уже что-нибудь конкретное присмотрели или посоветоваться хотите?..
Конкретное Роберт Борисович не присмотрел, потому что плохо представлял себе достоинства и недостатки разных моделей. Хозяин "Василька" битых два часа вершил подвиг долготерпения, помогая бестолковому гуманитарию сформулировать требования к машине. Однако время оказалось потрачено не без толку: Ильин заказал-таки себе компьютер, вернее, собрался назавтра приехать с деньгами - и ужо заказать.
- Почему завтра? - пожал плечами Меньшов. - Тоже мне, выдумали проблему. Привезём, установим, тогда и расплатитесь...
В хозяйстве фирмы как раз для подобного дела имелось два фольксвагеновских "каблучка", оба раскрашенные в соответствии с васильковской эмблемой - ярко-жёлтый фон и на нём синий цветочек, раскинувший лепестки по борту, кузову и кабине. Картонные коробки загрузили вовнутрь, за рулём поместился Витя Гусев по кличке Утюг, а справа в кабине устроился длинноволосый компьютерный гений. Гений был толкинистом и ездил на ролевые игрища то в Новосибирск, то в Свердловск. Друзья-васильковцы посмеивались над увлечением парня, но, желая сделать приятное, называли его исключительно игровым именем - Эрандил. Меньшовская контора вообще была явление сложное. На одну половину она состояла из таких вот гениев, в качестве оружия признававших исключительно разум. Вторую половину составляли не менее замечательные молодые люди, с большим юмором воспринимавшие то, что простым смертным казалось серьёзной опасностью. Вроде Вити, у которого строгие контролёры в общественном транспорте никогда не требовали билета. Витя с товарищами тоже были своего рода гении. По крайней мере, выдающиеся мастера. В некоторых специфических дисциплинах. Которые по учебникам не постигнешь...
Ильин обитал не очень далеко от "Василька" - на Загородном проспекте. На пятом этаже большого старого дома, лифты в котором появились много позже всего остального и, ввиду совершенно неподходящих лестничных клеток, помещались в стеклянных шахтах с внешней стороны стен. Витя Утюг такие лифты страшно не любил. Вернее, был обижен на них с детства, когда, придя в гости к однокласснику, жителю подобного дома, сразу размечтался, как будет подниматься всё выше и созерцать постепенно открывающиеся виды. Лифт, однако, был сконструирован по старому советскому принципу "а вот те шиш!" и представлял собой наглухо закупоренную коробку. То есть враг, вознамерившийся тайком наблюдать из лифта чахлый дворовый сквер и помойку, был обречён на заведомое посрамление. К сожалению, Витя в те времена от идей госбезопасности был далёк - и наружные лифты удостоились его немеркнущей антипатии.
- На что спорим - что-то не слава Богу пойдёт? - буркнул он, обращаясь к напарнику.
- Например? - полюбопытствовал компьютерный гений.
Витя запоздало задумался, как ответить, не уронив своего профессионального достоинства, и решил отпасовать мячик.
- Ну, - сказал он, - к примеру, эта твоя шарманка не заведётся...
- У меня бабушка чёрной кошки боялась, - фыркнул Эрандил. - А я в английской школе узнал, что британцы, наоборот, её самой лучшей приметой считают. Ну я и решил, что мне, как знающему английский...
Они без помех занесли коробки в оснащённую домофоном парадную, подняли их на этаж и позвонили в квартиру. Историк очень обрадовался им и слегка (это было заметно) удивился визиту. Пообещали - это ведь вовсе не значит, что действительно привезут.
- Привык, знаете... ко всяким подставам... - смущённо пояснил Роберт Борисович. И побежал расчищать под компьютер большой письменный стол.
Витя помог Эрандилу с теми из ящиков, что были потяжелей, потом прошёлся по комнате. Все стены до высоченного потолка были заняты самодельными стеллажами. И на них - книгами, книгами, книгами. Витя с почтением обозрел библиотеку учёного. Разнокалиберные тома в несколько рядов теснились на полках, громоздились одни на другие, высились грудами, готовыми, кажется, рухнуть не то что от прикосновения - от случайного чиха. Расставлены книги были безо всякого видимого порядка. Не по темам и подавно не по алфавиту. Но чувствовалось, что хозяин ориентируется здесь совершенно свободно. Понадобись что - разыщет в ту же секунду. Витя вздохнул. Он очень уважал умных, хотя самого себя в таковые по большой природной скромности не зачислял. У него была другая жизненная задача. Следить, чтобы умниц и умников никто не обидел...
Когда Эрандил подоткнул все провода и благополучно углубился в программные дебри, Утюг направился в кухню.
- Печенье в буфете, чайник на плите, угощайтесь, - напутствовал Роберт Борисович. Витя кивнул, хотя угощение его интересовало в последнюю очередь. Он намеревался элементарно взглянуть, что делалось во дворе. На кухне он подошёл к окну - аккуратно, чтобы не маячить, - и посмотрел вниз. То, что он там увидел, ему сразу же весьма не понравилось. Единственный въезд-выезд - узкую щель между двумя глухими стенами - перекрывала блестяще-чёрная туша громоздкого джипа. Возле джипа, подняв воротник "пилота", покуривал крепкий и очень-очень коротко остриженный молодой человек. Ещё один точно такой же прогуливался по двору, подкидывая на ладони увесистую дубинку и поглядывая то на припаркованный "каблучок", то на окна. Витя присмотрелся к тому, как они оба поворачивали головы. Через минуту он мог бы поклясться, что третий близнец караулил в непосредственной близости от двери парадного.
Не зря, стало быть, он ждал подвоха от дома с внешними лифтами! Чёрт бы все их побрал!..
Витя подумал о двух с половиной тысячах долларов, которые они с Эрандилом собирались везти назад в "Василёк". Потом о нарядном новеньком "каблучке", стоившем в несколько раз больше. И сделал вывод, что здесь имел место самый банальный наезд. На весь "Василёк" в лице двух его случайно попавших под руку сотрудников. Со столь же банальной целью - деморализовать, заставить платить...

Несколько удивляли лишь методы, присущие году этак девяносто второму, на худой конец девяносто третьему. Утюг нахмурился, подумав, что нынче вести
себя подобным образом было как-то не принято, и решил пойти разобраться. Пока, в самом деле, на глянцевом боку "каблучка" что-нибудь не выцарапали... Что-нибудь порочащее честь и достоинство...
...Некстати явившееся воспоминание остановило Утюга и удержало его от немедленных действий. Воспоминание было до крайности травматичным. Тогда он тоже в одиночку вышел "разбираться" за железную дверь, что было в корне неправильно, и невзрачный с виду мужик, торчавший на площадке с тортом и букетом, немедленно разъяснил ему всю глубину его заблуждений. "Ты, Витя, очень неплохой, но юниор, - подтвердил потом командир. - А тягаться взялся с гроссмейстером..."
Душа и суставы, основательно-таки в тот раз намятые, заболели одновременно. Утюг слишком ярко запомнил свой тогдашний позор. Повторения (хотя для жены командира всё кончилось хорошо) никак не хотелось. Нет уж! Куда спокойнее, когда всё делается по инструкции. Витя в лицах представил себе Монгольского Воина, Варсонофия и Эйно Тамма берущими братков в оборот, и на душе потеплело. Однако правильный вариант возможных событий был смят и брошен в корзину. Спецназовский гонор возобладал - Утюг снова решил действовать сам. Только, наученный горьким опытом, провёл на своём "наблюдательном пункте" несколько далеко не лишних минут, пристально всматриваясь, изучая манеру двигаться, поведение и мимику лиц. Столкновение с новым "гроссмейстером" в Витины планы никоим образом не входило. Он кое на что ещё в жизни рассчитывал.
- Пойду машину проведаю, - сообщил он плотно окопавшемуся в комнате Эрандилу. Тот высунулся из-за кучи оптических дисков, пристально посмотрел и кивнул патлатой башкой. Напарниками они были давнишними. Как только за Утюгом захлопнется дверь, Эрандил попросит у хозяина чаю. Выйдет на кухню и, не прерывая с Робертом Борисовичем интересной беседы, будет созерцать происходящее во дворе. А потом, воздержавшись от непосильного участия в событиях, поступит по обстановке. В зависимости от того, смоет или не смоет Утюг свой давнишний позор...
Перед наружной дверью квартиры Витя помедлил, прислушиваясь. Площадка была пуста. По крайней мере никто на ней не дышал и ничьё сердце не билось.
Подобные вещи Утюг засекал хоть и без таких тонкостей, как командир, но надёжно и чётко. Он вышел и почти беззвучно отпустил в гнёзда ригели обоих замков. Неча лязгать на всю Ивановскую, пугать добрых людей.
Окна в обычном понимании на лестнице отсутствовали. Площадки и марши снабжались дневным светом сквозь стеклянную трубу лифтовой шахты. Когда-то, вероятно, прозрачные, эти стёкла за годы обросли таким слоем грязи, пыли и копоти, что снаружи усмотреть человека на ступеньках можно было только сквозь специальную оптику. Которой братки определённо не располагали.
Тем не менее Витя спустился вниз тише самой опасливой-мыши. Замер на некоторое время перед входной металлической дверью, прислушиваясь к шагам и дыханию "третьего близнеца". Парень, предположительно находившийся в засаде, топал и пыхтел так, что Утюг улыбнулся. Его пальцы тем временем медленно и бесшумно отжимали замок. Когда всё было готово и браток переместился туда, куда требовалось для начала, Витя неожиданным рывком распахнул дверь и вышел
во двор.
Вышел - и, особо не оглядываясь по сторонам, двинулся к "каблучку". Спокойным деловым шагом человека, ничего для себя плохого не ждущего. Выражение лица - безмятежно-самодовольное, рука вроде бы нашаривает в кармане ключи...
Шагал Утюг тем не менее очень даже быстро, и "третий близнец", которого его появление полностью застало врасплох, прозевал возможность оглушить "клиента" прямо у двери, как собирался. Две-три секунды (на что и был у Вити расчёт) он стоял столбом. Зато потом бандит перешёл к действиям и выказал свои намерения просто-таки с трогательной прямотой. Несделанное надо было обязательно довести до конца! - и он кинулся к Вите сзади, занося для удара дубинку...
Уметь всё же надо, ребята, учитывать изменившиеся обстоятельства. А не то эти обстоятельства самих вас "учтут". Утюг, даже не оборачиваясь, идеально вписался под его руку и воткнул парню локоть в солнечное сплетение. Девяносто два килограмма тренированных мышц, вложенные в единый порыв, - это, знаете ли, не просто серьёзно. Это ОЧЕНЬ серьёзно! В чём Витин противник и убедился на собственной шкуре. Да какое на шкуре - всеми печёнками. Жертву стереотипов унесло почти в точку старта и капитально выбросило из этой реальности, а Утюг как ни в чём не бывало двинулся дальше.
Второй браток, тоже вооружённый дубинкой, издал совершенно нецензурный боевой клич и атаковал васильковца в открытую. Витя встретил его молча и всё с той же добродушной улыбкой. Он не обратил никакого внимания на разные там финты и коварные уловки бандита, пытавшегося нанести обманный удар. Ловить, отслеживать чьи-то руки и ноги Утюг считал делом глубоко недостойным. Он просто подхватил всё вместе и шваркнул об исчирканную надписями стену, а дубинку оставил себе. В качестве сувенира.
Третий и главный посетитель всё ещё покуривал около "Блейзера". При виде столь трагического разгрома своего войска он выплюнул сигарету и зачем-то полез рукой в открытое окошко машины, но под лучезарным Витиным взглядом одумался и ненужные дёрганья прекратил. Один из его дружков валялся на снегу в глубокой отключке, второй стоял раком возле стены и контуженно мотал головой, собираясь блевать. Ну так надо ли проявлять героизм?..
- Грузись, - посоветовал не сильно запыхавшийся Витя. - И отваливай.

Пирожки с человечинкой.

- Ну вот почему новый всё-таки не купить? Если бы я на нём разориться боялся, я и предлагать бы не стал. Помните, вчера магазин проезжали? Фильм ещё про котёнка показывали, вам понравилось. Такие краски естественные...
Алексей Снегирёв снова сидел на краешке тёти-Фириного кухонного столика, сама же она устроилась на стуле рядом с плитой. На сей раз, правда, без крамольной книжки в кармане, но зато с секундомером в руках. На часы, как уже неоднократно оказывалось, с лёгкостью можно забыть посмотреть. Тогда как большой, громко тикающий старинный секундомер...
- А можно такой, чтобы при нём сразу и видеомагнитофон, - продолжал Снегирёв. - Я бы "Звуки музыки" вам принёс... и "Джен Эйр"... а?
- Алёша, я вас прошу! - Эсфирь Самуиловна сжала секундомер в сухоньком кулаке и опустила его на передник. - И совсем мне не надо никакого нового телевизора. Вы старый мне починить обещали, не помните? Вот и чините.
Её доисторический "Вечер", скончавшийся в возрасте Иисуса Христа, до сих пор стоял в полуразобранном состоянии и был способен производить только звук. Но не изображение.
- А я разве отказываюсь? - Снегирёв качал ногой в воздухе, с ловкостью фокусника удерживая на кончиках пальцев домашнюю туфлю. - Только для него ведь запчасти не во всякой антикварной лавочке нынче купишь. Мне один жук электронный, сам любитель и энтузиаст, обещал, так и он... Половину достал, а вторую когда - Бог знает...
- А я, - с достоинством парировала тётя Фира, - вас и не тороплю.
В кухню, метя половицы подолом бархатного халата, величаво вплыла "просто Генриэтта" Досталь. Она принесла с собой большую кастрюлю, толстую кухонную книгу, миксер и густую волну ванильного аромата. Её столик стоял там, где ранее дергунковский, то есть у противоположной стены. Положив принесённое, Генриэтта принюхалась к запахам из духовки и неодобрительно сморщила нос. Потом вновь отбыла по направлению к своей комнате.
- Алёша, - тётя Фира приняла какое-то очень важное решение и выбрала именно этот момент, чтобы его обнародовать. - Алёша, сколько я вас знаю, вы о деньгах всегда... как о такой ерунде...
- А они на самом деле не ерунда?
- Вы меня не запутывайте. Я к тому, что вы, если бы захотели, квартиру себе, наверное, могли бы купить?
Снегирёв от возмущения уронил с ноги тапок:
- Да на хрена она мне, квартира! Что я там один буду делать?.. - По идее, дальше следовало бы спросить, не надоел ли он тёте Фире в качестве жильца. Но Скунс сказал совершенно иное: - То есть вообще-то, тётя Фира, это на самом деле очень светлая мысль. Над ней стоит подумать! Давайте с вами действительно куда-нибудь переедем?
Вторичное появление мадам Досталь помешало тёте Фире ответить. На сей раз Генриэтта держала в руках плошку с яйцами, кулёк сахарного песку и банку чищеных грецких орехов. Снова грозно-неодобрительно взглянула на соседей (тёти-Фирина готовка никоим образом не могла ей помешать, ибо рядом стояла вторая, совершенно не занятая плита). Отвернулась и стала разбивать яйца, отделяя белки от желтков.
Котище Пантрик, в совершенстве освоивший искусство скрытного перемещения под столиками, высунул рыжую морду и обнюхал лежавший на полу снегирёв-ский тапок. Потом выбрался весь и встал "сусликом", нерешительно поднимая лапу к шевелящимся, дразнящим пальцам босой ноги. Пальцы мигом отдёрнулись, и Пантрик ощутил пробуждение интереса. С ним так давно никто не играл...
- А ещё медсестра!.. - немедленно обернулась Генриэтта. - Мало того, что антисанитарию на кухне развели, ещё и дразнить его позволяете! Вам должно быть известно, как ужасно кошачьи царапины воспаляются!..
Пока ошарашенная тётя Фира пыталась сообразить, в чём заключалась антисанитария и что, собственно, она могла позволять или не позволять Снегирёву, тот ехидно наклонился со столика:
- Ты, коташка, не слушай, чему там тебя разные тёти подучивают, - обратился он к Пантрику. - Ты ведь друг человека, так? Друг, верно? Ну и поиграем как друзья, без царапанья...
Генриэтга так и не придумала, что на это ответить, и ограничилась красноречивым взглядом, сопроводив его весьма выразительным фырканьем. Опять отвернулась и запустила миксер сразу на полные обороты.
Услышав громкое жужжание, Пантрик для начала юркнул обратно под стол, подальше от греха.
- Так вот, тётя Фира... - начал говорить Снегирёв. Мадам Досталь отложила импортную взбивалку и включила висевший на стене трёхпрограммник, отрегулировав громкость так, чтобы уверенно перекрыть всякие посторонние звуки.
- В эфире - новости! - почти сразу прозвучал голос диктора.
Пантрик между тем убедился, что завывающая штуковина пришла вовсе не по его душу, и вновь вылез из-под стола. Чтобы вполне азартно, по-настоящему заняться ловлей мелькающей перед мордой ноги. Ухватить проворную "дичь", однако, всё почему-то не получалось.
- Как мы уже сообщали, коллектив городской администрации понёс большую утрату...
Эсфирь Самуиловна болезненно вздрогнула и насторожилась, опасаясь пропустить хотя бы словечко.
- Шёл трамвай девятый номер, а в трамвае кто-то помер... - кивнул Снегирёв. И легонько ткнул Пантрика в пузо, снова увернувшись от его лап.
- Шуточки в такой момент!.. - возмутилась Генриэтта.- Как вы можете!
- ...Фрунзенского района. На сорок седьмом году жизни СКОРОПОСТИЖНО СКОНЧАЛСЯ возглавлявший его Александр Ильич Аристархов. Внезапный приступ болезни постиг руководителя объединения прямо за рабочим столом, во время изучения документов...
От Алексея не укрылось, с каким облегчением откинулась на спинку стула его квартирная хозяйка. Из-гадал изгадаш шмей рабо!..* Скоропостижно скончался. Без киллера обошлось...
* Первые слова иудейской каждодневной молитвы.
И было ясно как Божий день, почему она так цеплялась за сломанный "Вечер", не позволяя его заменить современным цветным телевизором, но и починку не торопя. Она знала, что не сможет удержаться и не смотреть новости. И в том числе криминальную хронику. В которой - чуяла её душенька - однажды скажут такое, чего она не сможет перенести. Она даже музыкальный центр теперь всё настраивала не на первую городскую программу, как раньше, а на всякие станции диапазона FM. По которым звучат эстрадные песни, вроде бы духовно не близкие её возрасту. И с Нового года отказалась от подписки на прежде любимые "Ведомости"... Где тоже время от времени потрясают читателей подробностями очередного заказного убийства.
И при этом хуже смерти боялась, как бы Алёша не догадался об этом её чудовищном знании... да не начал подыскивать себе другое жильё...
- Тётя Фира!..- сказал Снегирёв. Свистящий шёпот легко прорезал гул миксера и децибелы спортивного репортажа, последовавшего за омрачёнными траурным сообщением новостями. - Тётя Фира, а пирожки проверять не пора?..
Она в ужасе всплеснула руками. Оказывается, увесистый и широкий, как блюдце, секундомер оставить без внимания так же легко, как и маленькие наручные часы!.. Старая женщина подхватилась со стула и поспешно распахнула крышку духовки. Алексей наклонился навстречу волне ароматного жара и суконками выволок противень с аккуратными рядами поджаристо-золотых пирожков. Котище Пантрик наконец-то узрел свой великий и единственный шанс и обвился, как рыжий меховой шлёпанец, вокруг его правой лодыжки: поймал!!! Кот хищно бил хвостом, разевал зубастую пасть и делал вид, что страшно полосует добычу когтистыми задними лапами. На самом деле он, конечно, помнил про уговор.
Алексей поставил раскалённый противень на подставку и, быстро развернувшись, сунул в двухсотградусное пекло второй - с пока ещё сырыми и бледными заготовками.
Готовые пирожки пузырились и шипели, распространяя немыслимое благоухание...
- Тётя Фира, а попробовать можно?.. - почти жалобно спросил Снегирёв.
- Конечно, можно, Алёша, только не обожгитесь смотрите...
Снегирёв проворно схватил пирожок и сразу откусил половину. Испечь вместо одного большого капустного пирога много маленьких тётю Фиру подвигла причина весьма невесёлая, но эту причину - как и назначение большинства пирожков - они в разговоре старательно обходили.
- А вам известно, что горячая выпечка очень вредна для здоровья? - тотчас выступила Генриэтта. Она уже раскочегарила вторую духовку и готовилась высыпать во взбитый белок нарубленные орехи. Как известно, это надлежит делать в самый последний момент. Не то пышная пена безвозвратно осядет от соприкосновения с жиром. Радио продолжало греметь, и она повторила: - Вредно для здоровья горячую выпечку есть!..
Снегирёв указал ладонями на уши и с растерянным видом помотал головой: ничего, дескать, не слышу. Мадам Досталь выключила репродуктор, высыпала орехи и в благословенной тишине поинтересовалась:
- С чем это у вас пирожки? С бараниной, наверное?! То-то запах неприятный такой. Сплошной чеснок, просто дышать нечем...
Эсфирь Самуиловна ахнула и промолчала.
Что можно ответить на подобное неумной пожилой бабе, считающей себя пупом земли? Что она сама дура?.. Начать всерьёз объяснять, что евреи умеют готовить не только еврейские блюда, да и в тех чеснок далеко не повсюду и не сплошной, ну а в данном случае его вообще и в помине..? Алексей покосился на потрясённую тётю Фиру и принял решение.
- Ну зачем же с бараниной...
Голосом, как и всем прочим, можно управлять к своей выгоде и он без усилия придал ему бархатный мурлыкающие вампирские интонации.
- С человечинкой, нежная моя, сахарная моя... человечинкой...
Остолбеневшая мадам внезапно обнаружила, что он стоит уже не у столика, а посреди кухни, и не просто стоит, а крадётся к ней, обходя дореволюционную дровяную плиту, крадётся этаким звериным, обманчиво-медлительным шагом, и жутковато улыбается до ушей, глядя на неё, точно на кусок лакомой ветчины, и понемногу протягивает цепкие руки, явно примериваясь схватить, и уже наклоняет голову набок, впиваясь глазами в её белое пухлое горло (Генриэтта поспешно прикрылась кухонной книгой), и во рту у него...
В этот миг она с абсолютной реальностью видела у него во рту длинные волчьи клыки.
- С челове-е-е-ечинкой...- ещё на шаг приближаясь к её беззащитному горлу, промурлыкал новоявленный упырь. Генриэтта, придушенно пискнув, очнулась от ступора и опрометью кинулась в коридор.
- А зохн вэй, Алёша, и что же это такое вы сделали?..- шёпотом поинтересовалась тётя Фира, когда он вернулся.- А если бы не убежала?..
Снегирёв твердо ответил:
- Съел бы!
И подцепил с противня ещё пирожок.
Генриэтта Харитоновна Досталь рискнула высунуться из своей комнаты только часа через полтора, когда, согласно донесениям добровольных разведчиков из числа соседей, "жидовка" с жильцом куда-то собрались и ушли из квартиры. Тем не менее мадам вышла на цыпочках, повесив на шею крестик, разысканный в семейной шкатулке, и за неимением ружья с серебряной пулей сжимая в руке чайную ложечку из означенного металла. Увы! Народное средство оказалось бессильно против чисто бытового шока, ожидавшего её на кухне. Заглянув в кастрюлю, она увидела, что любовно взбитое, пышное, тугое безе для торта безвозвратно осело и превратилось в липкую, гнусного вида жижу с плавающей посередине ореховой крошкой. Но ещё прежде глазам Генриэтты предстал колченогий негодяй Пантрик. Рыжее чудовище сидело на её столике и... с аппетитом лакало из миски так и не дождавшиеся использования желтки...

Декабристки

0'Тул, уж что говорить, давно на это напрашивался. Тот ещё сукин сын был.

Предыдущая страница 17 Следущая страница


Те же и Скунс 2

Киллер, между прочим. И похититель людей. Скунсу за него заплатил издатель одной респектабельной лондонской газеты, мстивший за сына.
Скунс уже тогда финансировал небольшое частное ЦРУ. Чтобы держало руку на пульсе. Оно и держало. Довольно скоро он засёк О'Тула в Лиможе. Приехал туда и провёл в городе около месяца, изучая действительно очень славный местный фарфор. Потом сделал дело... и, уже уходя, допустил оплошность. Такую, что еле ноги унёс. Тут же по закону стервозности стали один за другим накрываться варианты отхода. В конечном итоге Скунсу пришлось юркнуть в канализационный коллектор - и очень тихо высидеть в нём несколько суток, дожидаясь, пока наверху всё хоть как-то уляжется. Пока сидел, с него слез сначала весь грим, потом весь загар и под конец чуть не слезла вся кожа. Что хуже, он чуть не свихнулся в первые же часы. Не от разъедающей вони - от жуткой памяти тела. Очень уж всё это сидение напоминало кое-что из его прежнего опыта. Однако он выдержал и, к собственному изумлению, не свихнулся. А потом отмылся и решил поехать в Израиль. Благо там как раз наметилась передышка между двумя войнами и можно было тихо-мирно погреться на солнышке. Поправить здоровье. А заодно провести неспешный "разбор полётов" и уяснить для себя, на чём поскользнулся. Чтобы не поскальзываться вдругорядь.
Самолёт "Эйр Франс" летел из Марселя, и уже в аэропорту Скунс обнаружил, что ему смертельно не хочется садиться на этот рейс. Жизнь давно научила его относиться к наитиям и предчувствиям весьма даже трепетно, и он сразу стал разбираться, в чём дело. Как скоро выяснилось, от одного из пассажиров едва уловимо попахивало говнецом. Однако путешествовать говнистому товарищу предстояло в другом салоне, и Скунс успокоился. Потом, хорошенько подумав, всё-таки расстегнул рюкзак и надел лёгкий свитер, ничем не отличавшийся от обычного. Бережёного, как известно...
Стюардесса указала ему его место возле иллюминатора, а рядом сел молодой латиноамериканец. Его звали Энрике Гомес, он был симпатичный и смуглый, в джон-ленноновских очках и с густой копной вьющихся чёрных волос. Когда выяснилось, что облезлого вида "сеньор" по-испански говорит с гренадским прононсом, соскучившийся Энрике уподобился гейзеру. Через секунду Скунс был уже в курсе, что Энрике учился в Сорбонне, а по возвращении в родную Колумбию собирался преподавать детям историю. Ну и, соответственно, использовал каникулы по назначению, своими глазами осматривая "особо исторические" места. Он уже побывал в Греции и в Италии, где., надобно думать, повсюду ходил с Плутархом и Тацитом в руках. Теперь у него "стояла в плане" Святая Земля, Скунс сразу понял, что подготовка у парня была весьма, основательная. Он пришёл в тихий ужас, сообразив, что, Энрике вряд ли заткнётся прежде посадки, но тут их весьма бестактно прервали. Оказывается, захваты самолётов ещё не вышли из моды. "Пищалка" в аэропорту бдительно застукала у Скунса в кармане металлическую авторучку, а на контроле багажа порывались развинтить трубчатый станок рюкзака: вдруг он туда запихнул что-нибудь нехорошее. Так-то. Однако пятеро террористов пронесли на борт целую кучу оружия. И никто ничего.
Поначалу Скунс только вздохнул и решил быть примерным заложником. Сам, в конце концов, виноват. Теперь, когда Энрике перестал отвлекать его болтовнёй, он довольно быстро засёк в салоне двоих сотрудников службы безопасности полётов. Те попались точно так же, как он, и тоже были вынуждены сидеть тихо и не рыпаться: террористы расположились в салоне достаточно грамотно.
А вот дальше начались сущие чудеса.
Они называли друг друга арабскими именами, вернее, прозвищами: Шабака, Иамут, Таглиб, Мурра, Кабир* и были исполнены великого боевого духа, но "академиев" в Ливии или Ираке, на свою беду, не кончали. Скунсовы предчувствия, может быть, и оказались довольно расплывчатыми из-за того, что злоумышленники попались вполне деревенские. То бишь непрофессиональные, а значит, непредсказуемые и сумасшедшие. И оттого вдвойне смертоносные. Когда земля вышла на связь и попробовала начать переговоры, они даже не выдвинули требований. Намерение у "великолепной пятёрки" было самое простое. Унизить центральное правительство Алжира, сделавшее недавно в отношении Израиля какой-то мирный жест и тем покрывшее себя вечным позором. Плюс насолить Франции, под чьим игом Алжир ещё недавно стонал.
*Прозвища означают: "Сеть", "Он умрёт", "Ты одержишь верх", "Горькая", "Большой" (араб.).
С этой целью они собирались элементарно казнить всех заложников. Причём сию минуту. В самом что ни есть прямом эфире. Во имя Аллаха, милостивого и милосердного...
И вот тут Энрике начал проявлять героизм.
"Вы не можете стрелять в самолёте! - горячо обратился он к девице с автоматом, стоявшей ближе других. - Мы на высоте десять тысяч метров, вы понимаете, сеньорита, что это значит? Произойдёт разгерметизация и..."
Мурра истерически захохотала. Вдобавок ко всему борцы за свободу были под кайфом: то ли в подражание хашишинам древних времён, то ли просто для храбрости.
"Собака-израильтянин! - сказала она, делая смуглого и кудрявого Энрике почётным евреем. - Аллах дал нам пули, которые вышибут твои жалкие мозги, но не повредят самолёту!"
Вот тут Скунс напрягся, предвидя дальнейшее и готовясь к немедленным действиям. Одновременно напружинилисъ в креслах и оба секъюрити, но Энрике твердо вознамерился погибнуть героем. О боеприпасах "Ballistic precision" будущий школьный учитель, естественно, даже отдалённо не слышал.
"Таких пуль нет, сеньорита! - заявил он бескомпромиссно. - Вы погубите весь самолёт и сами погибнете. Что вы делаете, подумайте!"
"Что мы делаем? - развеселилась Мурра и поставила , переключатель на стрельбу одиночными. Зрачки у неё были во весь глаз, ноздри бешено раздувались. - Мы убиваем собак и начинаем с тех, которые гавкают громче других..."
Энрике Гомеса, ещё пытавшегося что-то сказать, выволокли в проход и поставили на колени, и Скунс понял, что у него есть отчётливый шанс. Похоже, народные мстители не имели возможности испытать новые боеприпасы в реальных условиях и сами были в них не очень. уверены. В салоне на данный момент присутствовали (считая саму Мурру) трое из пятерых, и все трое на миг, уставились в одну точку, туда, куда должна была попасть пуля...
В этот миг Скунс и начал действовать. Энрике больше не загораживал ему проход, и он вылетел туда, размазавшись в воздухе, и ладонью рубанул Шабаку, державшего студента за волосы. Чуть впереди вылетела та самая ручка и пробила Мурре шею навылет. Мозг, к сожалению, успел испустить импульс, и палец нажал на крючок. Когда раздался выстрел, потом крик Энрике и аханье пассажиров, Скунс уже перепорхнул отключённого Шабаку и выдрал автомат у Кабира. Выдрав ему заодно из сустава правую руку.
Первое, о чём он подумал, было: а пуля-то у "сеньориты" оказалась правильная. С дозированной пробиваемостью... Лайнер продолжал полёт как ни в чём не бывало, и это было главное.
Второй пункт везения составили пассажиры. У них хватило ума не кричать "ура" и вообще не привлекать внимание Таглиба с Йамутом.
А вот бедному Энрике не повезло. Пуля с нейлоновой оболочкой и алюминиевым конусом недаром носила название лёгкой экспансивной. Она попала студенту в бедро и разворотила его так, что страшно было смотреть. "Мама, мама, мама!.." - повторял он как заведённый и корчился, заливая пол кровью. Одна из пассажирок (потом выяснилось - именитый хирург) уже стягивала ногу Энрике жгутом, отобрав для этой цели поясной ремень у одного из мужчин. Мурра вообще-то целилась пареньку в голову, но Скунс сбил ей прицел.
Секьюрити остались держать оборону. Один из них был стопроцентный француз, второй - сам наполовину алжирец. Этот второй время от времени палил из трфейного автомата в дальнюю переборку и невнятно ругался по-арабски и по-французски, а пассажиры ахали, стонали, кричали от ужаса и со всем реализмом, подстёгнутым опасностью, молили о милосердии.
Скунс, умудрившийся совсем не запачкаться кровью, весело посвистывая миновал занавеску и выплыл в передний салон. Там у пилотской двери дежурил Йамут, при виде неожиданного явления натурально остолбеневший. Скунс двигался по проходу, жизнерадостно улыбаясь и с любопытством оглядываясь по сторонам. Пассажиры, сидевшие со скрещёнными на затылках руками, косились на него справа и слева, но он явно не замечал перекошенных от ужаса лиц. Задел чей-то локоть и вежливо извинился перед месье. Проходя мимо ребёнка, потрепал его по головке...

"На колени, зубб-элъ-хамир!..* - смутно доносилось из второго салона.- Никуммак!..**"
*Ослиный член (арабская брань).
**Имел я твою мать! (арабская брань).

И - очередной выстрел.
Пока Йамут пытался сообразить, откуда взялся этот ненормальный седой и что вообще происходит, Скунс оказался в трёх шагах и дружески улыбнулся ему: " Салям -йа-ахи!" *
* Здравствуй, брат! (араб.)
Вот тут усатый смуглолицый красавец что-то понял и вскинул перед собой автомат, собираясь стрелять... но тем только облегчил Скунсу задачу. Наёмный убийца вырубил его таким же приёмом, что и Кабира, то есть надолго и не производя ненужного шума. Перешагнул тело и постучал в кабину пилотов. А когда замок щёлкнул - рывком распахнул дверь.
...И получил очередь в грудь. Все пять пуль.
Почему Таглиб сразу начал стрелять, Скунс позже так и не выяснил. Может, всё-таки что-то услышал, или не дождался условного стука и сделал верные выводы, а может, наркотик подействовал на него сильнее, чем на других, стерев разницу между противниками и своими... Скунса отшвырнуло назад и ударило о переборку, он услышал треск собственных рёбер, задохнулся от боли и успел испугаться, что новые пули минуют его и достанутся пассажирам... Он устоял на ногах, оттолкнулся от переборки и снова прыгнул вперёд, но тут стрельба прекратилась. Французы-лётчики оказались ребята не промах (на что он, кстати, отчасти рассчитывал) стопроцентно использовали свой шанс, скрутив отвлёкшегося террориста.
Лётчики и их жертва взирали на подошедшего Скунса с видом почти одинаково суеверным. Свитер, внешне ничем не отличавшийся от обычного, был смят на груди и пропитан кое-где кровью, но одетый в него человек стоял себе живёхонек, и ужасающих дыр вроде той, что красовалась в ноге бедного Энрике, не было и в помине.
Вот тут Таглиб закатил глаза и погрузился в беспамятство, а Скунс положил автомат, сунул руку под свитер и, морщась, принялся ощупывать рёбра.
Лайнер сел в аэропорту Бен-Гурион без особого опоздания, и студента Гомеса сразу повезли в госпиталь, а пленных террористов и Скунса - совсем в другую сторону, и как он распутывался с израильскими спецслужбами, которые его, естественно, сразу арестовали, это отдельная песня. Достаточно сказать, что в почётные евреи оказался зачислен уже не Энрике, а его недавний сосед, причём получил от этого звания не пулю, а массу всяких полезностей. Но это было позже, а когда только-только завершились допросы и начальство наживало мигрень, решая, что же с ним делать, - ему позволили "пока" поселиться в гостинице. В хорошем номере. С охранниками. Чтобы не убежал.
С этими охранниками Скунс почти подружился. Он им нравился: вёл себя смирно и вежливо и дрых без задних ног по полсуток, а когда бодрствовал - килограммами лопал фрукты и нежился в шезлонге, подставляя ласковому солнцу богато разукрашенный торс. Однажды к нему пришёл посетитель, которого почему-то пустили.
"Добрый день, сеньор, - приветливо сказал Скунс невысокому пожилому латиноамериканцу. - Вы, не иначе, родственник Энрике? Ну как он там? Славный мальчик. Знаете, если бы не он..."
Сеньор опустился в соседний шезлонг и некоторое время молчал. Присматривался.
"Настоящая фамилия моего внука - Веларде-и-Гомес, - медленно проговорил он затем. - Энрике вам, наверное, не сказал. Он предпочитает... м-м-м... как можно менее афишировать наше родство".
Настал черёд Скунса присматриваться и молчать.
"Дон Педро Веларде делъ Map? - ответил он столь же медленно и осторожно. И чуть приподнялся в шезлонге: - Моё вечное почтение, кабальеро..."
"Я рад, что мы понимаем друг друга, - кивнул глава известной колумбийской "семьи". - Я не спрашиваю вашего имени, вы его ведь всё равно мне не скажете. Но я должен поблагодарить вас... уже за то, что мой внук обрадовался мне, когда я его навестил..."
Скунс понял это так, что дон Педро по крайней мере отчасти догадывается, с кем имеет дело, но события не форсирует. Они состязались во взаимной вежливости ещё с полчаса, обсуждая в основном здоровье Энрике, которому израильские врачи спасли-таки ногу. Потом дон Педро ушёл.
...Тот раз по отношению к Скунсу всеми было явлено нечеловеческое благородство. То есть компетентные товарищи мигом смекнули: здесь дал себя застукать класснейший специалист, гуляющий сам по себе. Смекнули - и после глубоких раздумий... отпустили его гулять дальше. Выдав на прощание израильский паспорт.
Тогда Скунс и дон Педро встретились снова. В более располагающей обстановке - и к полному взаимному, удовольствию. И позже встречались ещё несколько раз. Весь последний год дон Педро усиленно "окучивал" Скунса на предмет избавления от бремени бытия некоего дона Луиса Альберто Арсиньеги де лос Монтероса по прозвищу "Тегу"*. Медельинского наркодеятеля, сильно портившего кровь "честным" мафиози из Барранкилъи. Если бы дон Педро знал, где именно и почему застрял его querido amigo**, он бы наверняка проявил кастильскую учтивость и временно отступил в тень. Но дон Педро не знал...
*Тегуэксин - южноамериканский варан, очень сообразительная ч подвижная, но при этом крайне злобная и агрессивная рептилия.
**Дорогой друг (испан.).
Размышления Снегирёва были прерваны движением в зеркале заднего вида. Из-за угла появилась тётя Фира, возвращавшаяся к машине. Она была не одна. Эсфирь Самуиловна вела под руку плачущую девушку в пальто и пуховом платке, сбившемся с головы.
- Алёша, вы уж извините меня, что я так без спроса, но мне кажется, мы должны подвезти Каролиночку...
Должны, значит, должны. Алексей наклонил переднее сиденье:
- Забирайтесь.
Девушка невнятно поблагодарила и забралась. Он близко увидел маленькие нежные руки, покрасневшие от мороза. Тётя Фира устроилась рядом и сообщила ему:

- Вы же понимаете, Алёша, Каролиночка тоже к нашему Тарасику приходила.
- Даже так?.. - Снегирёв оглянулся. - Не знал, честно говоря, что у Тараса девушка есть. Да ещё такая красивая...
Постепенно выяснилось следующее. Каролина совершенно случайно смотрела по телевизору новости и уже хотела переключить программу, ибо страсти-мордасти криминальной хроники её не очень интересовали... когда на экране безо всякого предупреждения возникла знакомая физиономия. Потрясённая Каролина сразу узнала сурового богатыря, вступившегося недавно за её честь и достоинство. К полному ужасу и недоумению девушки, благородного спасителя заклеймили как активного члена шайки злодеев, покушавшихся на здоровье граждан и, что хуже, на их автомобили. Даже предлагали тем, кто опознает в нём своего обидчика, без стеснения обращаться туда-то и туда-то... Каролина на другой же день помчалась восстанавливать справедливость. И теперь вот плакала.
Раньше она жила аж в Кронштадте - с мамой и папой, инженерами Морского завода. Завод, как и вся оборонная промышленность, барахтался в тине и пускал пузыри, но дружная семья Свиридовых как-то держалась. Этой осенью Каролина пошла на первый курс института, и папа вставал чуть не в пять утра, чтобы занять ей очередь на автобус до метро "Чёрная речка". Они жили в старой части города, в четырёхэтажном доме, выстроенном после войны. Жили... пока однажды вечером в подвале этого дома не рванул скопившийся газ. Каролина была в гостях у подруги, справлявшей восемнадцатилетие, и поэтому осталась жива. Теперь она обитала в Питере у тётки, которая ей не особенно радовалась. Несмотря на то, что Каролина устроилась официанткой и почти всё отдавала ей за жильё...
Снегирёв терпеть не мог мелодрам. Он уже взял было курс на Весёлый посёлок, но, дослушав примерно до середины, развернулся и покатил в направлении Кирочной. Хотя альтруистка тётя Фира и отнесла Тарасу большую часть пирожков, сколько-то ещё оставалось на ужин.

Растение, которое поливают.

В Японии живут японцы, и император у них тоже японец.
Страна восходящего солнца со всех сторон окружена морем. А ещё там сплошные землетрясения, так что особой веры в непоколебимость почвы под ногами у местных жителей нет.
Наверное, сразу по двум этим причинам японский ресторан размещался на бывшем прогулочном корабле, пришвартованном у набережной Невы, против знаменитого парка. На корабле, даже при полном спокойствии воды, человек некоторым шестым чувством ощущает, что под ногами у него - не твердь, а ненадёжная хлябь. Что, понятно, придаёт остальным пяти чувствам особую остроту.

Назывался ресторанчик опять же японским словом - "Цунами". Гнедин привёз туда Дашу этак запросто, в частном порядке, подгадав, когда у них совпали свободные вечера. Кроме водителя, Владимира Игнатьевича сопровождала только личная секретарша. При пейджере, сотовом телефоне и небольшом кейсе, под крышкой которого, как сразу решила про себя Даша, хранились, наверное, неотложные документы. В остальном секретарша выглядела курица курицей. Сонной притом. Если бы все секретарши чиновников и бизнесменов были такими, подумала Даша, жёнам важных персон было бы незачем опасаться "служебных романов" мужей...
Шофёр остался снаружи - караулить тёмно-зелёную хозяйскую "Вольво", - а Гнедин, Даша и "курица" проследовали по узкому трапу над беспокойно шепчущей полосой непроглядной невской воды. С залива немилосердно дуло, и вода, кажется, стояла выше ординара.
- Вам не холодно, Дашенька? - спросил Гнедин заботливо. Даша действительно отправилась из дому без шапки, справедливо рассчитывая, что по пути от подъезда до автомобиля и от автомобиля до ресторана замёрз-чуть попросту не успеет. И она не считала себя такой уж мимозой, способной завянуть от малейшего сквознячка. Однако забота оказалась приятной. Наверное, оттого, что это была мужская забота. И происходила она от человека, в отношении которого Даша последнее время вела сама с собой большую работу.
- Наводнения не надуло бы, - сказал Владимир
Игнатьевич, принимая у Даши пальто и передавая его гардеробщику. - Вот поднимется однажды метров на пять, небось сразу поймут, надо было достраивать дамбу или не надо...
Секретарша сняла пальто сама и последовала за ними в зал. То, что "курицу" Володя явно воспринимал не как женщину, а как предмет мебели или служанку, Дашу сперва слегка укололо. Она подумала о водителе, оставшемся смотреть на "Цунами" из автомобиля. И сказала себе, что совсем ничего не смыслит в этике отношений между важным начальником и обслуживающим его персоналом.
Япония начиналась уже на лестнице, ведущей в зал.
Циновки, бамбук, каллиграфические иероглифы на вертикально развёрнутых свитках. И, конечно, виды священной горы Фудзи, подсмотренные из-под гребня опрокидывающейся волны. Вот только мебель в зале стояла вполне европейская. Да и с эстрады приглушённо громыхали далеко не восточные ритмы.
Посетителей было немного. Дашу и Гнедина проводили к удобному столику возле завешенного тяжёлыми шторами окна, затеплили свечи и немедленно принесли меню. "Курица" с неразлучным кейсом устроилась за соседним столиком. И под рукой, и уединению босса ничуть не помеха.
- Заказывайте, Дашенька,- предложил Гнедин.
Она никогда не увлекалась дальневосточной культурой и "суши" от "сашеми", а также от прочего перечисленного, увы, не отличала. Володя сделал заказ на двоих, причём было заметно, что ориентируется он в японской кухне абсолютно привычно.
- Вам палочки или вилки? - спросил официант.
- Палочки! - храбро ответила Даша и решила не краснеть, если вдруг не получится. Окунаться в неведомое, подумала она, так с головой!
Секретарша ограничилась стаканом томатного сока. Даше почему-то вдруг вспомнилось, как очень давно, когда она ещё училась в школе и на всём серьёзе пыталась сообразить, продолжается ли ещё у неё детство или уже пришла юность, так вот, в те баснословные времена они с папой однажды отправились погулять. Дашина семья была из тех, в которых принято завтракать, обедать и ужинать исключительно дома, не посещая так называемые предприятия общественного питания. Да и представлены эти самые предприятия были тогда небогато. Существовали рестораны, куда по вечерам стояли очереди людей с доходами неясного происхождения. И ещё всякие шашлычные и пельменные, в которых, по мнению Новиковых, с равной вероятностью можно было помереть от бандитского ножа и от некачественных продуктов.
Однако ребёнку, стремившемуся в юность, хотелось романтики. В частности, и той, что присутствовала за столиками кафе. "Давай зайдём, кофе с песочными колечками выпьем?" - предложила Даша отцу, когда по курсу возникла домовая кухня. Лёгкий перекус вне дома, да притом не в обществе трёх поколений семьи, а наедине с папой, казался ей приключением, вылазкой в будущее. "Ты иди, купи себе что-нибудь, а я здесь постою", - ответствовал папа. У Даши, естественно, не возникло никакого желания в одиночестве давиться песочным колечком, и весь остаток прогулки она хмуро молчала, за что папа под конец на неё же и рассердился...
А теперь детство далеко позади. Юность тоже, да почти что и молодость... и ей время от времени говорят, что она красива, и, поди ж ты, один из питерских принцев везёт её на зелёном "Вольво" в дорогой ресторан, причём не ради делового общения - просто поужинать вместе... и свечи горят на столе...
Вот только ощущение почему-то такое, будто она всё же пошла одна в ту паршивую домовую кухню и лопает, глотая горькие слезы, несвежее песочное колечко за двадцать две копейки...
...Даша и Гнедин перебрасывались ничего не значащими фразами, ожидая, когда принесут заказанные блюда. Володя был помоложе Серёжи Плещеева, но тоже удивительно обаятельный, полный доброжелательного внимания. И... тоже усатый...

Отличие первое. Гнедин не носил очков. Отличие второе. К Плещееву она побежала бы отсюда, как в песне поётся, "по морозу босиком". Отличие третье и судьбоносное состояло в том, что Володя, не в пример Серёже, был, кажется, холост. Даша ещё не задала ему на этот счёт ни прямого, ни косвенного вопроса, но обручальное кольцо на пальце отсутствовало. И на приёме, куда публика приглашена была с жёнами, он появился без спутницы. Если не считать таковой её, Дашу...
...Заказанный ужин сервирован был по-японски. Тонкие ломтики красной и белой рыбы и овощи к ним покоились не на тарелках, а на этаких толстеньких деревянных скамеечках. Принесли в изящном пузырьке и национальный напиток самураев - сакэ. Гнедин наполнил две крохотные фарфоровые чашки:
- За вас, Дашенька. И за вашего дедушку, который нас познакомил.
Даша когда-то слышала, что сакэ было рисовой водкой. Она осторожно пригубила тёплый напиток, подлежавший у неё дома единогласному осуждению. Сакэ оказалось некрепким и очень приятным на вкус. И действительно пахло рисовой кашей. Даша со смехом поведала о своём открытии Гнедину и взялась за пресловутые палочки. Цветы сразу не расцветают, напомнила она себе и мысленно вздохнула. Цветы надо поливать и растить. Глядишь, что-то и вырастет...
Комплект для еды был сделан из одного куска дерева и разделён надвое не до конца, чтобы посетитель не мог усомниться в его одноразовом назначении. Даша краем глаза следила за тем, как управляется с палочками Гнедин, и старалась поступать так же. Будем считать, что её несбыточное чувство к Серёже было сродни сумасшествиям школьниц, поголовно, как говорят, "влюблённых" в Леонардо ди Каприо. Будем также считать, что и с безымянным героем из золотистого джипа вышло по принципу "что ни делается, всё к лучшему". А Володя Гнедин - вот он. И, похоже, она ему нравится. Что же до ответного чувства... попробуем поливать...
Ей всё не удавалось устроить в руке палочки таким образом, чтобы ими действительно можно было ловко подхватывать кусочки риса и рыбы. Неумелая кисть напрягалась, пальцы деревенели, палочки выскальзывали, и оставалось только завидовать Володе, который действовал ими непринуждённо и легко, точно настоящий японец.
- А я, знаете, люблю в Юго-Восточной Азии отдыхать, - ответил он на Дашин вопрос. - Вьетнам, Лаос, кое-где в Таиланде... Красота неописуемая. Вы там ещё не бывали?
Даша покачала головой и улыбнулась:
- Вот как труды издадим, с первых денег непременно поеду...
- А я вам там всё покажу и расскажу, - шутливо пообещал Гнедин, и особое женское чутьё сказало Даше, что шутка была шуткой лишь отчасти. Она ответила просто:
- Буду очень рада, Владимир Игнатьевич. Но ещё как жизнь повернётся...
- Как бы ни повернулась, а палочки правильно держать - дело всяко не лишнее. Давайте я вас пока поучу...
Он взял Дашину руку в свои. Твёрдые и горячие. Спроси Даша его- о семейном положении, он ответил бы: "В данный момент развожусь..."
ПИ-ПИ-ПИ-ПИ-ПИ!.. - прорвался сквозь уханье музыки писк мобильного телефона. Секретарша отставила полупустой стакан томатного сока и поднесла трубочку к уху. Потом обратилась к Гнедину:
- Владимир Игнатьевич, вас! Инесса Ильинична. Будете говорить?
- Ну что за облава сегодня! - Гнедин нехотя потянулся за трубкой.- Извините, Дашенька...

Ирина Гнедина в это самое время сидела в своей квартире между Малоохтинским и Стахановцев. И, как всегда, чувствовала безо всяких прогнозов, что Нева поднималась и готова была хлынуть на берега. Раньше в такой ситуации Ирина либо включала свет во всех комнатах и ночь напролёт сидела перед телевизором, либо принимала снотворное и до утра видела кошмарные сны. Сегодня пилюли забытыми лежали в шкафу, а телевизор был выключен. Ирина сидела, удобно поджав ноги, в большом мягком кресле и листала большеформатную, прекрасно отпечатанную книгу. Ещё штук пятнадцать таких же в беспорядке валялись кругом на ковре. Все толстые, с минимумом текста и великолепнейшими фотографиями. Каждая равнялась по стоимости прожиточному минимуму, выведенному солидными инстанциями для российского гражданина. Все были посвящены кактусам.
Ирина не смогла бы припомнить, когда в последний раз покупала книгу. Не было желания - вот и не покупала. А когда захотела, поехала в "Дом книги" и выбрала, что приглянулось.
Виновник её неожиданного увлечения красовался на подоконнике, уютно устроенный в банке из тёмного стекла и "попочкой" своей погружённый в воду со снадобьями, помогающими пускать корешки. Снадобья Ирине посоветовали в магазине "Природа". Действительно они помогли, или выручила собственная жизненная сила - трудно сказать. Во всяком случае "филологический кактус" корешками обзавёлся исправно. Горшочек и специальную землю можно было купить в той же "Природе". Плюс получить подробную консультацию, как сажать и чем поливать. Но Ирина необъяснимо захотела разобраться сама.
Шуршали глянцевые листы, и всё новые кактусы проклёвывались перед ней из песка, роскошно цвели, давали красные, жёлтые, фиолетовые плоды... Ирина болезненно сморщилась при виде фотографии, на которой мексиканец в сомбреро рубил живой кактус огромным ножом ради влаги, накопленной в зелёном стволе. Она торопливо перевернула страницу... На следующем развороте кактусовые заросли для какой-то надобности хищнически крушили бульдозером. Ирина захлопнула книгу и некоторое время сидела неподвижно, только покусывала плотно сжатые губы. Потом всё же решила долистать альбом до конца.

Если я чешу в затылке...

Боевые действия возле дома с внешними лифтами завершились, помимо прочего, ещё и тем, что Витя Утюг конфисковал у супостатов сотовый телефон. Тем самым задача упростилась до предела: сиди с полным комфортом и жди, пока бандиты позвонят на свою же собственную трубу.
И звонок действительно прозвучал. Через несколько дней, когда меньшовцы успели благополучно "пробить" и сам телефон, и номер чёрного "Блейзера", на котором несолоно хлебавши убрались рэкетиры, определённо забывшие, который год на дворе.
Антон Андреевич лично взял запищавшую трубку и поднёс её к уху.
- Кто?.. - требовательно раздалось оттуда, как только установилась связь.
- Дед Мороз,- усмехнулся шеф "Василька". И положил ногу на ногу: - А кого тебе надо-то, родной?
- Меньшова! - рявкнула трубка. После чего добавила несколько красочных выражений: видать, наболело.
Антон Андреевич досадливо поморщился, держа маленький аппарат подальше от уха.
- Я, дорогой мой, таких слов-то не знаю,-сказал он, когда на том конце иссякли и замолчали. - И вообще, между прочим, ты мне без надобности. А если я тебе нужен, так давай-ка говори по-людски...
И нажал пальцем отбой. На сегодня у него было намечено одно дело, гораздо более важное, чем переговоры с бандитами: пора было отвозить к Ассаргадону беременную жену. Леночке Меньшовой в ближайшие дни предстояло рожать, причём мальчишку, имя которому они уже подобрали. А гранатомётного залпа в окно Антон Андреевич не опасался. Дом и офис с окрестностями пребывали под весьма надёжным контролем. Чисто на всякий случай.
Повторный звонок раздался часа через два, и в трубке зазвучал совсем другой голос. Вежливый и на удивление жизнерадостный. Для начала он сердечно поблагодарил Меньшова за то, что тот подобрал и сберёг трубку, потерянную бестолковыми пацанами. Потом голос учтиво намекнул, что, мол, не отказался бы получить свою собственность обратно.
- Да ради Бога. - Антон Андреевич по обыкновению оставил все свои эмоции при себе. - Где вам удобнее?
Без пяти десять следующего утра он стоял на Владимирской площади, там, где останавливаются автомобили, и смотрел, как падают наземь тихие медленные снежинки. Небо было затянуто размытыми слоями облаков, в которых медленно плыло холодное красноватое солнце. На него можно было смотреть не жмурясь. Время от времени Антон находил взглядом негреющее светило. Чего только не изобрело человечество - задушило плотинами великие реки, испакостило красивейшие на планете места отходами атомных станций, сожгло в топках тысячелетний труд земных недр... и не в последней степени ради того, чтобы залить светом улицы ночных городов. А всё равно - стоит взойти солнцу, и становится ясно, насколько убоги все усилия одного из биологических видов, почему-то вообразившего себя разумным...
Снежинки неторопливо садились на непокрытую голову Меньшова, на его плечи. Когда часы на руке пискнули, возвещая ровно десять часов, он повернулся и увидел небольшую - всего четыре машины - колонну чёрных одинаковых "Блейзеров", выруливавшую на площадь. Антону они чем-то напомнили танки, явившиеся прямиком из девяносто третьего года.
:
Джипы подъехали и остановились - без какого-либо порядка и подавно не в прямоугольниках, вычерченных на асфальте линиями белой краски, отчётливо видными сквозь лёгкий слой снега. Какие там правила парковки, какое там уважение к окружающим! Каждый встал, где его душеньке было больше угодно. Прочие водители, всякие разные "Москвичи" с "Жигулями", которым беспорядочная кавалькада перегородила въезд на стоянку, могли отправляться устраивать свои машины на Большую Московскую - или вообще ко всем чертям. Парковщик в малиновом комбинезоне, подбежавший было к "Блейзерам", после десяти секундного общения с "хозяевами жизни" отлетел прочь как ошпаренный и больше не приближался.
Вылезший из джипов народ, числом около дюжины, топтался возле машин, закуривал, с интересом оглядывался. На рослого благопристойного гражданина в тёплой кожаной куртке, стоявшего в десятке шагов, братки не обращали никакого внимания.
В конце концов Меньшову стало просто смешно, и он поднял чехол с "Нокией" за кожаный хвостик, поинтересовавшись:
- Не меня ищете?..
Первыми обернулись двое, в которых он сразу признал главаря со "старшим помощником". Не составляло труда также понять, в каком порядке они с ним давеча разговаривали по телефону. Вряд ли учтивый голос исходил от приземистого, низколобого, резкого в движениях "старпома". А вот второй, полный, в длинном пальто, для драки явно не предназначенном, был определённо начальником. Вежливым и для разнообразия интеллигентным. Удачная комбинация, производившая, вероятно, в большинстве случаев именно то действие, на которое была рассчитана.

Предыдущая страница 18 Следущая страница


Мария Семёнова

Они и теперь пустили в ход накатанный сценарий.
"Старпом" подскочил к Меньшову, очень невоспитанно выдернул "Нокию" у него из руки (Антон позволил ему это проделать) и заорал:
- Ты, бля!!! Маму твою!!!
Меньшов своей мамы не знал никогда, ибо вырос в детдоме. Очень даже возможно, что женщина, бросившая ребёнка, полностью заслуживала всё о ней сказанное. Личной обидчивостью Антон опять-таки не страдал - его слишком давно отучили и от кипучих эмоций, и подавно от их внешнего проявления. Он просто оценил решимость лезущего на рожон "старпома", помножил её на заинтересованное кучкование остальных - и резко отшагнул назад, вскидывая правую руку.
На широкой груди "старпома", между полами распахнутой куртки, тотчас возникло пятнышко красного цвета. Идеально круглое и совсем небольшое, размером с монетку. Одновременно с нею второе точно такое же обосновалось на щеке главаря. Он-то, главарь, прежде других и заметил напасть, потому что в тонкий луч лазера стали влетать снежинки и, влетая, вспыхивать яркими рубиновыми огоньками прямо перед носом бандита.
- Стой, стой!..- закричал он неожиданно тонко. "Старпом" остановился, точно злой пёс, услышавший хозяйское "фу!". Только в отличие от пса ему была интересна ещё и причина команды. Несколько рук тут же указали ему её, алевшую на мохнатом шерстяном свитере. Реакция была адекватная - "старпом" испуганно замер, ибо очень хорошо знал, что такая точечка может означать скорую пулю, и цвет тяжёлой мясистой физиономии начал меняться от смугловато-румяного к грязно-серому, как растоптанный колёсами и ногами снег на асфальте. Антон философски подумал о том, что этому молодцу наверняка приходилось самолично пытать связанных пленников. А потом заливать трупы цементным раствором, превращая в склепы фундаменты каких-то домов... Люди, привыкшие безнаказанно распоряжаться чужой жизнью, почему-то ужасно дорожат своей собственной... Такой единственной, такой неповторимой...
- Ну вот, - усмехнулся Меньшов. - А теперь послушайте взрослого человека. Если я сейчас опущу руку - просто опущу, - то двоих из вас сразу не станет. А потом остальных, причём тоже попарно. Устраивает? А если я сперва почешу затылок, то все останутся живы. Ну и что делать будем, братва?..
...Разговор длился примерно полчаса, и за это время Антон Андреевич узнал о своих собеседниках многое. В частности, выяснилось, что они таки действительно "заблудились во времени". Удачливая банда Лёвы Трифонова по прозвищу Трифон Колпинский занялась рэкетом ещё в самом начале реформ. Быстро сколотила приличный капиталец и году этак в девяносто третьем... в полном составе переехала в Штаты. Осваивать Новый Свет. Освоение, по словам Трифона, произошло очень даже успешно; американцы оказались совершенно "плюшевыми" - кидать таких не перекидать. Тем не менее недавно было принято решение вернуться в лоно исторической родины. Причина - опять же по словам Трифона - имела мало общего с политикой и экономикой и носила характер скорее романтический: "Надоело у них там!" Реальные мотивации братков были Меньшову глубоко безразличны, и он выяснять их не стал.
Ну а вернувшись (почти в том же составе, за исключением убитых и посаженных в Штатах), Трифон с дружками угодили в страну, мало похожую на ту, из которой некогда уезжали. Примитивный рэкет, привычный по добрым старым временам, более не срабатывал - всё давно поделили очень крупные и очень зубастые "крыши" более поздних призывов. Так и маялись неприкаянные братки, не знали, куда себя деть, как приспособиться к незнакомому новому миру. Еле удалось найти фирму и бизнесмена, некоторым чудом оставшегося независимым, да и на того "наезд" завершился... понятно чем.
Под конец беседа предпринимателя и бандитов сделалась чуть ли не дружеской. Они шутили, рассказывали анекдоты, вместе катили бочку на бестолковую власть. И никакие красные пятнышки по одежде и лицам более не разгуливали.
Когда джипы отчалили и, выстроившись колонной, укатили по Владимирскому прочь, из нависших над площадью расселённых домов дружно повылезали меньшовцы. Могучие парни выглядели страшно взволнованными - но, как вскоре выяснилось, не из-за минувшей разборки и уж подавно не из-за милиции, которая теоретически могла бы заинтересоваться двумя длинными, тяжёлыми сумками в руках у ребят.
- Командир, тебе Ассаргадон уже дважды звонил, - сразу перешёл к делу белоголовый "лесной брат" Эйно Тамм.
Эти звонки могли означать только одно, и Меньшов, выставочный образец самообладания, разом посерел не хуже трифоновского "старпома", когда тот оказался под прицелом у снайпера. Разница состояла в том, что Антону Андреевичу доводилось смотреть и глаза смерти и при этом поплёвывать.
За руль меньшовцы своего командира категорически не пустили. Попросту набились все пятеро в необъятный серо-стальной "БМВ", и Эйно, как генетически наиболее хладнокровный, мягко погнал благородного красавца по Загородному. Меньшов невидящим взглядом смотрел сквозь лобовое стекло. Леночка была моложе его, но... тридцать шесть лет... И хотя Ассаргадон клялся, что всё будет благополучно...
В далёкие прежние времена, когда его звали Саней Веригиным и ещё Бешеным Огурцом, на том отрезке своей биографии, о котором Леночка не знала вообще ничего, а молодые меньшовцы имели очень смутное представление, Антон успел слишком много узнать о профессиональном отнятии жизни. А вот при рождении этой самой жизни на свет ему предстояло присутствовать впервые. Жизни, которая должна была стать его собственным продолжением...
На полдороге до маленького курортного посёлка, где помещалась клиника Ассаргадона, железная выдержка Меньшова дала-таки трещину. Антон вдруг сгорбился на сиденье и уткнулся в ладони лицом. У него были седые виски, побелевшие тринадцать лет назад в течение одной ночи, в далёкой отсюда африканской стране, когда в небесах было тесно от звёзд, а с каналов тянуло гниющими водорослями... и, сбитый его выстрелом, нескончаемо падал с четырнадцатого этажа человек по прозвищу Скунс...
Так он и сидел, пока "БМВ", притормозив, не скользнул в гостеприимно распахнувшиеся ворота.

Большие хлопоты с маленьким ноутбуком.

Когда-то, когда настоящие фирменные джинсы были большим дефицитом, советская промышленность совершила подвиг и наладила выпуск ткани, тоже именовавшейся "джинсой". Прямо скажем, большей частью весьма специфическая была ткань, но ведь покупали же, да ещё как покупали! Расхватывали!.. С тех пор прошли годы, страсти по недоставаемому дефициту давно улеглись, но слово осталось. И даже вошло в журналистский жаргон как синоним недобросовестности, причём особого рода.
J
- Джинса, явная джинса!.. Опять разбираться!.. - свирепел главный редактор, откладывая в сторону очередной лихой репортаж.
Речь шла о скрытой рекламе, за которую фирмы платили долларами. "Джинса" была полностью в духе эпохи первоначального накопления капитала. Шустрая журналистская молодёжь, вовремя уловившая этот дух, успела снять сливки и обзавестись не только хорошими иномарками. Теперь джинсу тоже иногда гнали, но деньги шли в редакционный "общак". Если же человека застукивали на личном интересе, он мог легко вылететь из газеты - да ещё и с волчьим билетом.
Практикант Максим об этом не догадывался. Едва представившись Благому, он на неделю исчез, и Благой в карусели дел про него вспоминал редко.
- А где Максим? - наконец спросил он у Лёши. - Не заболел?
- В фирме, наверно. У нас многие сейчас подрабатывают...
Наконец объявившись, "пропащая душа" вручила Благому три страницы компьютерного текста:
- Вот, Борис Дмитриевич, почитайте... Текст был написан бойко и складно и посвящался магазинам на Невском. Свободный такой репортаж. Ходит себе человек, прогуливается, заглядывает то в одно заведение, то в другое. И что его там особенно впечатляет, о том и рассказывает.
Благой насторожился, лишь когда дочитал до середины. Как-то подозрительно тепло автор отзывался об одних магазинах, а для других не находил ни единого похвального слова. Благой не поленился, съездил в два-три обруганных магазина, поговорил, и его опасения подтвердились. К директорам на днях действительно заходил молодой журналист. И обещал похвалить их в газете. Совсем задёшево. И не в каком-нибудь бульварном листке, а в "Ведомостях". Они не клюнули. За что и получили от Максима по полной программе. В магазины, удостоенные практикантом похвал, Благой не стал заходить. Самому Максиму тоже вряд ли стоило впредь посещать их. Деньги-то взял, а вот с газетными похвалами не получилось...
Борис Дмитриевич скандала решил не раздувать и взгрел практиканта наедине. Тот поклялся, что понял. И через несколько дней принёс свои размышления о частных автомастерских. Выдержанные точно в таком же духе. Джинса просто резала глаз.
Благой вспомнил, какое хорошее впечатление Максим на него произвёл при первом знакомстве, расстроился и решил дать парню последний шанс: отправил на срочный репортаж. Такой причём, где особой корысти извлечь было вроде нельзя. Речь шла о довольно обычном питерском происшествии: новенький "Форд Фиеста" пропорол решётку и на глазах у изумлённого гаишника рухнул в Фонтанку. На счастье двух подгулявших девиц, сидевших внутри, гаишник оказался парень не промах - мгновенно вызвал подмогу, а сам прыгнул в воду и выволок из ледяного крошева обеих.
Максим проявил поразительную разворотливость. За несколько часов отловил всех фигурантов - которые, понятно, вовсе не дожидались его на речном берегу. И текст, лёгший к вечеру перед Благим, был в своём роде великолепен. Все без исключения выглядели придурками. И девицы, и милиционер, и спасатели, примчавшиеся по его вызову. Зато как умён был сам автор! Как метко он подмечал и неуклюжесть стеснительной речи ("Ну, я и... а что? Прыгнул, мать..."), и внешность, далёкую от голливудского эталона (слишком пухлые щёки одной из девиц, заложенный нос командира спасателей, юношеские прыщи молодого гаишника...), как тонко иронизировал по поводу жизненных занятий своих персонажей ("Время, свободное от героических прыжков с набережных, он посвящает своей собаке, а также родителям...").
- Понимаю, девицы, но лейтенанта за что?.. - безнадёжно спросил Благой.
- Так гаишник же, - удивился Максим. - Они все идиоты.
Благой засмеялся. Так смеются, когда ни на что иное уже не осталось энергии.
- Иди отсюда, - сказал он практиканту, и Максим удалился, не очень поняв реакцию руководителя.
- Это клиника, - сказал Благой Лёше Корнильеву на другой день, успокоившись и приняв окончательное решение. - Как клептомания. Неизлечимо... - А про себя подумал: "Чего доброго, далеко мальчик пойдёт..." -Ты ему при случае передай, что работают у нас с людьми, которым доверяют. Специфика такая. Не хочу я его больше видеть, так что лучше пускай совсем не приходит...
Лёша даже испугался за однокашника:
- А зачёт как же?..
Борис Дмитриевич устало махнул рукой:
- Его проблемы. Где хочет, там пускай и получает. Но только не у меня.

Вечером он ехал домой с подпорченным настроением. Душу грело только то, что дома ждал компьютер с недописанной статьёй и наполовину набранным планом телепередач... Мечты, мечты!.. Как оказалось - несбыточные. Зажигая в прихожей свет, Борис Дмитриевич ощутил чуждый запах. Пахло курильщиком дешёвых сигарет. Подобные запахи Борис Дмитриевич выделял немедленно, поскольку сам никогда не курил. Стоило сыну постоять в туалете среди курящих ребят или жене посидеть на семинаре, где её обкуривало сразу несколько дам, - он засекал это немедля. Он даже думал когда-то, не начала ли Настя курить.
Для начала он сделал себе на кухне бутерброд с колбасой, подогрел чаю и с кружкой в руках отправился
за компьютер.
...И увидел, что ноутбука на столе не было. Нехорошее предчувствие мигом отбило аппетит, он оставил надкушенный бутерброд и торопливо заглянул в комнату Насти. Потом в комнату сына и снова на кухню, где только что был. Компьютер исчез.
Жена подошла сразу, едва он набрал номер.
- Ты домой заезжала днем? - спросил Борис Дмитриевич.- Я... понимаешь... Компьютер куда-то делся.
- Компьютер? - удивлённо переспросила Настя, и смутная надежда, что она унесла ноутбук на работу, тут же растаяла. Оставался только один вариант, и Благой, послушав дыхание жены, понял, что она думала о том же, о чём и он. И ей было так же страшно, как и ему.
- Я беру такси и еду, - сказала она затем.
Все тридцать минут, пока она ехала, Благой сидел на диване с ощущением тоскливого ужаса, тупо зациклившись на одной мысли: "Олег... Господи, Олег..."
- Олег этого сделать не мог! - сказала Настя сразу от дверей. - В квартире всё цело? Ты проверял?
- Деньги не тронуты, - медленно ответил Благой. - И серёжки твои... на самом виду...
Теперь они сидели на диване вдвоём, и обоих трясло. Настя неожиданно заплакала:
- У меня там... всего отдела... Он что, не соображает?!
Борис Дмитриевич попытался её успокоить, но она не слушала:
- А вдруг это наркотики?! Он всё время закрывается в комнате, и Бог его знает, чем он там занимается!.. Сейчас про школы такие ужасы рассказывают!.. Уже в пятых классах наркоманов полно... Вдруг он тоже, как это... ширяется... и унёс на продажу...
- Что не ширяется - это точно! - твердо сказал Благой, хотя в глубине души никакой твёрдости не ощущал, только то, как разбуженной змеей шевелится в ней ужас. - Просто похвастаться унёс, поиграть. Явится, принесёт...
Он гладил по голове плачущую жену, но кто бы успокоил его самого?.. Настя могла потерять безобидные ихтиологические статьи да кое-какие электронные адреса, в то время как он... Лучше было совсем не думать про то, что хранилось в директориях под общим заголовком "Blagoi". Компьютер - чёрт с ним, в конце концов, можно поднатужиться и новый купить, а вот информация... информация была взрывоопасна. Попади она в заинтересованные руки, и конец десятку судеб. В том числе - ему самому...

Плечо уходил из "Факела" последним. Проводив братву, он отправился в свой личный душ, только на днях законченный двумя местными хануриками. Ханурики постарались от души и притом за очень смешные деньги - видимо, им давно не перепадали заказы. Теперь в бывшей женской уборной был полный евростандарт. Испанский кафель, явно прихваченный из какой-то конторы. Роскошный смеситель, тоже свинченный неизвестно откуда... Красить дверь Плечо не стал, оставив её с внешней стороны такой же замызганной, какая была. Нечего бросаться в глаза!
Он уже повернул хромированный рычажок, чтобы согревалась вода, скинул трусы... и по закону подлости именно в этот момент в дверь заскреблись. Плечо вспомнил мать этого скребущегося, обернул бёдра махровым полотенцем и, оставляя мокрые следы на полу, пошёл открывать. Знал бы, кто скрёбся, не открыл бы совсем. Перед дверью стояли его подопечные пацанята: Пенис и Гном.
- Чё забыли, придурки?..
- Сэнсэй, мы к тебе с делом...- Пенис держал в руках что-то квадратное, завернутое в старое детское пальто с вытертым меховым воротником.
- Мы тут компутер прибарахлили. Который ноутбук, - солидно подхватил Гном. - В магазине он больше трёх тонн. А мы бы за четыре сотни...
Плечо в своё время им крепко внушил: можно всё. Кроме одного. Нельзя мелочиться.
- На-какой помойке подобрали? - Он сделал вид, что хочет закрыть дверь.
- Новый, сэнсэй, отлично работает! - испугались они. - Мы его у этого, короче, у одного приколиста-журналиста прибарахлили...
- У журналиста?..- неохотно смягчился Плечо.- Ну ладно... показывайте игрушку.
В раздевалке стояла длинная низкая скамейка. Гном осторожно развернул пальто и стал суетливо дёргать крышку компьютера. Крышка не открывалась.
- Брысь! - Плечо отодвинул растерявшегося Гнома и сам взялся за дело. Он-то знал, с какой стороны подойти к ноутбуку. Компьютер раскрылся и заработал. - Батарейка цела, - проворчал тихвинец. - Может, и новый...
- Там игра классная есть, - обрадованно сообщил Пенис. - По голой бабе с крыльями черти из лука стреляют!
- Придурок и есть, - фыркнул Гном. - Это не баба, а ангел!
Но Плечо игры в данный момент не интересовали. Он был вообще-то не прочь, но не при пацанах же! Кроме того, опытного бандита зацепило произнесённое ими слово "журналист". Журналисты, как всем известно, есть разные. Есть такие, что пишут про Пушкина, и взять с них при всём желании нечего. Есть такие, что ездят на "Мерсюках", и не грех братве разузнать, на каком дереве выросли эти самые "Мерсюки". А есть ещё третьи. На иномарках они, может, и не рассекают, но зато знают ТАКОЕ и о ТАКОМ, что умный Журба, например, свой "Ландкрюйзер" отдаст, лишь бы одним глазком посмотреть...
- За дверь, - приказным тоном распорядился Плечо, и ученики вышли на цыпочках. Сэнсэй подоткнул к компьютеру мышь и начал смотреть.
Сначала на экране появилась какая-то хренота про рыб. Плечо порылся немного в учёной баланде, посмотрел таблицы и графики и заскучал. Можно, конечно, и это взять на заметку, но с учёных в наше время что-нибудь поиметь... им самим хоть милостыню подавай. Для очистки совести Плечо нашёл фамилию автора и прочёл: "Анастасия Благая". Благая?.. Фамилия показалась знакомой, он нахмурился, роясь в памяти, и почти сразу вспомнил. Ну конечно!.. Плечо даже вздрогнул от ощущения близкой удачи. Теперь он знал, что искать. Ещё минута - и пошли файлы с конкретным текстом. А потом он увидел на экране такое, что его кинуло в жар. Он даже сполз со скамьи и встал перед компьютером на колени, чтобы удобней было читать.
- Так! Инка тоже тут! - пробормотал он восхищённо. - И Микешко!
То, что содержалось в ноутбуке, стоило не три тонны, а в тысячу раз больше. Если, конечно, пользоваться с умом. Ну, уж этого Андрюхе Журбе не занимать...
Плечо поднялся с пола и отпер небольшой чулан, снаружи такой же неброский, как его личный душ, но снабжённый металлической дверцей и отличным запором. Там стоял дипломат: баксы, презервативы, бутылка водки, "Макаров", "Плейбой"... Ещё в чулане хранилась большая картонная коробка с компьютерными дискетами - должок, полученный с одного козла. Плечо вскрыл её не задумываясь.
- Ну что, берёшь, сэнсэй? Всего четыре сотни? - облизнул губы вернувшийся Пенис.
- Почему четыре-то? - усмехнулся Плечо.
- Мы новые кимоно хотели... и ещё по мелочи кое-что...
- За фуфло беспаспортное? Четыреста баксов?.. А завтра скопытится, кто его вам без схемы починит?.. - Пацаны заметно увяли, и Плечо подобрел: - Вот что... Здесь дело тонкое. Пять сотен. Только чтобы эта бандура снова легла туда, откуда взяли. Дошло?
Дошло не сразу, однако потом они закивали. Плечо им не собирался ничего объяснять, но грабить Бориса Благого ему было западло. Во время памятной передачи тихвинец здорово рисковал, но Благой сдержал слово - лица так и не показал, и если "героя дня" кое-кто всё же узнал, то он сам был в том виноват, слишком разошёлся, рассказывая про "Линкольн". Нет уж. Пусть забирает свою шарманку обратно.
А вот информация из неё - дело другое...
Сидеть дома и ждать возвращения сына было просто невыносимо. Борис Дмитриевич и Анастасия Сергеевна обзвонили нескольких одноклассников, у которых иногда засиживался Олег, но его нигде не было, и тогда они просто вышли из дому и направились на поиски. И почти сразу увидели своего сына.
Олег шёл беззаботно, ещё не замечая родителей. Под ноги ему попалась пустая банка от пива, и он попинал её, играя в футбол. Компьютера при нём не было.
Благой не сдержался и окликнул его. Олег вздрогнул, и Борису Дмитриевичу показалось, что первым желанием сына было дать от него дёру.
- Ты где был, Олежек? - спросила жена.
- Коляну алгебру объяснял. Примеры такие крутые попались...
Он вроде вознамерился рассказать, но Благой резко оборвал его:
- Где ноутбук?
- Какой ноутбук?..
- Не прикидывайся! Где компьютер, я спрашиваю?!
Тоже у Коляна?
- Нет, - растерялся Олег.
- Тогда где? Я тебе разрешал поиграть, но из дома..!
- Я и не выносил...
- Как же не выносил, если его нет? - спросила Настя.
- Да не выносил я его! - упёрся Олег.
- Если не скажешь, я сейчас всех родителей одного за другим обзвоню! - рявкнул Благой.
- Звони, - в голосе сына появилось пугающее равнодушие. И Благой ощутил, что контакт, вроде бы установившийся между ними в последние недели, рухнул окончательно и бесповоротно.
Втроем они поднялись в лифте, и гадостные слова, которыми лифт был исписан, никогда ещё не казались Благому .столь отвратительными. Он открыл дверь, Настя зажгла свет в прихожей... и почти сразу воскликнула:
- Да вот же он!.. Стоит у тебя на столе!
- Что стоит?..- словно передразнивая сына, тупо спросил Благой. Он даже не заметил, что запах дешёвых сигарет не только не выветрился, но даже стал как будто сильнее.
- Букашечка наша! - радовалась Настя. Так она любовно называла компьютер. - Вернулась!..
И скорее включила маленькую машину - надо же убедиться, что с любимицей всё в порядке.
- Олег! - позвал сына Благой, но тот юркнул в свою комнату и захлопнул за собой дверь. Отец с матерью ещё что-то кричали ему, кажется, убеждали сознаться, что он куда-то носил их сраный компьютер. Олег сел на пол в углу возле батареи и заткнул уши пальцами. Он не желал ничего слышать. А отвечать - и подавно.
Когда предки наконец заткнулись и отошли от двери, а его самого перестало колотить от несправедливости и обиды, Олег вылез из угла и раскрыл учебник алгебры для старшеклассников. В математике всё было ясно и чётко, и формулы казались ручными. Они возникали из небытия на чистой бумаге, и ему было с ними хорошо. Гораздо лучше, чем в поганом чужом мире, который начинался за дверью...

На другой день, остыв и всё хорошенько обдумав, Борис Дмитриевич привёл слесаря, и тот поменял в квартире замок. Анастасия Сергеевна вручила Олегу новый ключ. Олег тоже поразмыслил кое о чём и, сэкономив на школьном завтраке, купил в ларьке стальную цепочку, предназначенную для солдатского медальона. Прицепил к ней ключ и повесил на шею...

"Дорогой друг! У меня для вас срочное сообщение..." "Слушаю, Аналитик".
"Только что поступило новое предложение. Заказчик - хорошо вам известный Андрей Аркадьевич Журба..."
"Интересно..."
"Объект - Микешко Михаил Матвеевич, тоже хорошо вам известный. Год рождения..."
"Я в курсе, Аналитик. Передайте согласие".
"Простите, дорогой друг, но в этот раз вас ничуть не волнует сумма вознаграждения?.."
"Спасибо, что напомнили, Аналитик. Старею, должно быть. Совсем склероз проклятый замучил..."

Но я другому отдана...

Даша проснулась от звонка телефона. Школьная приятельница ничего не стала объяснять, только крикнула в трубку:
- Включай радио!..
Даша на цыпочках, чтобы не разбудить родителей, побежала на кухню, где у них стоял трёхпрограммник.
- Учёный мирового масштаба, скончавшийся несколько лет назад...- сказал диктор. И перешёл к сообщению об очередном взрыве.
Даша вернулась в комнату, к телефону.
- Про тебя говорили, - объяснила подруга. - Сначала про твоего дедушку, какой он знаменитый академик и всё такое, а потом про тебя. И ещё про презентацию. В Доме учёных! Ты чего не приглашаешь, а? Совсем загордилась?
- Да ну тебя, - засмущалась Даша. - Это не я устраиваю, а... власти. Городские. И издательство... Которое деда Диму решило... И вообще, я не знаю... Может, придёт несколько человек... В спонсоры записаться...
- Ага, знаем-знаем. Несколько человек, - не унималась подруга. - Скажешь, ты и в "Ведомостях" статью не читала?
- Не читала, - созналась Даша. - Мы не выписываем...
- А мы выписываем, для папы, он у нас коммунист недорезанный. Я буду читать, а ты слушай. Слушаешь? Даша села на кровать, поджала ноги и закуталась в. одеяло. Она знала подругу. От пресловутого банного листа было куда проще отделаться.
- "...Имя академика Новикова хорошо известно каждому петербуржцу. По его учебникам учатся в школах и вузах, а найденные им древнейшие берестяные грамоты являются гордостью музеев страны. К сожалению, ни при советской власти, ни при так называемой демократии никто так и не вспомнил о его философских работах. Лишь незначительная часть их была в своё время опубликована в ученых записках нескольких провинциальных педагогических институтов... Возможно, даже и к счастью, потому что западные акулы книгоиздания давно охотятся за научным наследием академика. Теперь у нас наконец появилась твёрдая уверенность, что оно не уплывёт в чужие руки, как, к сожалению, уплыло уже очень и очень многое. Нашлось отечественное, петербургское издательство, которое заявило о готовности немедленно приступить к публикации трудов великого россиянина. Известный коммерсант, скромно пожелавший остаться инкогнито, уже сделал солидный взнос на подготовку многотомного издания... Дело за остальными! В Доме учёных на Неве должен состояться благотворительный приём-презентация. Там будет объявлено о подписке пожертвований на публикацию рукописей почётного петербуржца. Учредителями вечера являются городская администрация совместно с издательством "Интеллект"..." Ну? Дошло?..- спросила подруга, прервав чтение.
- Постепенно доходит...
- Здесь и про тебя опять есть. Вот: "Долгие годы наследие академика Новикова считалось безвозвратно утерянным. Лишь нескольким энтузиастам по крохам удалось собрать кое-какие его выступления и статьи..."
- Ну, это они заливают, - возмутилась Даша. - Тоже, нашли пропавшую грамоту! Лежало себе, никому даром не было...
- "...Но когда за поиски принялась Дарья Владимировна Новикова, подлинная наследница академика, в том числе и в смысле духовном, рукописи наконец отыскались..."
- Залезла на шкаф и чемодан оттуда стащила! - перебила Даша. Хотелось звонить в "Ведомости" и требовать немедленных опровержений. Глупо, конечно.
- А я так за тебя рада, Дашка! Может, они чего и приврали, но дед у тебя правда был классный. Всегда мне конфетку... А мне сладкое тогда нельзя было, я её в карман - и домой потихоньку... Ну так как всё-таки? На презентацию пригласишь?..
Чем ближе придвигался великий день, тем больше Даша беспокоилась и боялась. Чуть не хуже, чем перед защитой.
- Дашенька, вам нужно не просто появиться, а ПРЕДСТАТЬ, - убеждал её Гнедин. В последнее время он стал звонить почти ежедневно. - Вы же как-никак будете главной персоной. Королевой бала, извините за выражение. У вас есть королевское платье?..
Он даже предложил отвезти её в спецателье, перешедшее смольнинским работникам по наследству от проклятых партократов, известных любителей привилегий... но вот это была его большая ошибка.
- Чего-чего?..- возмутилась Тамара Андреевна.- Чтобы какой-то Гнедин тебя к каким-то портнихам? Это при живой матери?..
Гриппозный больной был мигом согнан с дивана, служившего, помимо своих основных функций, археологическим запасником фамильного гардероба. Там хранились - как выбросить? - Дашины ползунки и её же пелёнки. Хранились, вероятно, в расчёте на будущих внуков. А ещё там лежали бабушкины, чуть ли не довоенные, чудом сохранившиеся платья. И мамины девичьи, шестидесятых годов. Тамара Андреевна, давно обзаведшаяся "интересной полнотой", ни в один из своих бывших нарядов теперь не вместилась бы даже после месячного голодания, но Даша, по счастью, была точным повторением её самой в молодости. Пришлось безропотно примерять платья одно за другим, пока наконец мама не остановилась на тёмно-зелёном, скроенном из нестареющего крепа:
- Вот. Новое - это хорошо забытое старое. Я в журнале принцессу Диану в точно таком видела. И строгое, и элегантное, и как раз по тебе... И воротничок... Ну вот разве что здесь чуточку... Теперь такое разве сошьют? Теперь и материалов таких нет, сплошная синтетика. Южнокорейская. С блёстками! А на манекенщиц один раз посмотришь, и сразу в петлю охота. Порнография да и только! Где ножницы?..
"У настоящего мужчины должна быть хорошая машина, хорошая дача и красивая женщина", - учил когда-то папахен. И был прав. Только с одним уточнением. Не просто женщина, любовница, тёлка... Жена! Гнедин с содроганием вспоминал об Ирине, потом представлял на её месте Дашу, и сердце начинало биться быстрей. Вот какая жена - настоящая награда мужчине. Как медаль олимпийскому чемпиону!..

Презентация в Доме ученых стремительно разрасталась в событие городского масштаба. В этакий праздник петербургской культуры. Уже не только по городскому радио, а и по российскому о нем каждый день говорили. Потом взяли у Даши интервью. Прямо по телефону. И тоже выпустили в эфир.
Гнедин слушал его и ловил себя на том, что любуется Дашей. Какая она умная и рассудительная, как чётко формулирует каждую мысль... Какое там Ирине - до неё, пожалуй, самой Инке Шлыгиной весьма далеко...
Естественно, он за ней заехал на "Вольво", и она поднялась по ступеням Дома учёных действительно как королева - в том самом бабушкином тёмно-зелёном, в бабушкином же колье из белого полированного янтаря... Георгий Иванович Храбров ждал их у порога. Даша узнала его и растерянно улыбнулась ему, и генеральный директор так и расцвёл. Боже, сколько народу вокруг!.. Сколько взглядов!.. Любопытных, восторженных... и ещё, наверное, тех, которые вежливыми и доброжелательными только казались... Тех, о которых предупреждала мама, оставшаяся "блюсти" больного родителя... И вот он - банкетный зал и собравшаяся в нём блестящая публика. Бомонд. Даша наконец справилась с волнением и начала различать лица, и многие показались знакомыми - она видела их по телевизору, но никогда не надеялась познакомиться лично. А вот теперь известные артисты, учёные, бизнесмены сами подходили к ней и первыми приветствовали её.... Оглядевшись, Даша заметила поодаль академика Лихачёва, сидевшего в кресле. Дмитрий Сергеевич словно бы с некоторым удивлением осматривался кругом. Он вдруг показался Даше таким же "инородным телом" на блистательном празднике, каким и она сама себя чувствовала. Когда-то он часто заезжал к дедушке в гости, да и теперь не забывал Новиковых, звонил... Даша подбежала к нему и поклонилась:
- Здравствуйте, Дмитрий Сергеевич!.. Лицо академика ожило:
- Дашенька... Как ты выросла... Здравствуй, девочка. Давно я тебя... Ну до чего ты на Митю молоденького стала похожа...
Даша чуть не расплакалась и подумала, что лучшего комплимента ей уже никто не придумает. Речи, к счастью, оказались короткими, и, как теперь принято, остроумными. В той мере, в какой ораторы оказывались на это способны. Говорили, что дедушкина берёста запалила костёр всемирного интереса к древнерусской культуре. А монах Иоким, посылавший грамотки монахине Анне, убеждая её прийти-таки на любовное свидание к стогу, не догадывался, что спустя восемьсот лет его скромные писания встанут в один ряд с "Декамероном" Боккаччо...
Кто-то добавил, что главные открытия академика оставались всю его жизнь неизданными, и лишь теперь... всю космическую высоту его мысли... Благодаря "Интеллекту". И Даше, конечно... Несколько раз благодарили известного финансиста, скромно утаившего от общественности свое имя, но сделавшего крупный взнос.
Когда дошло дело до угощения, началась обычная толкучка, которая всегда происходит у банкетных столов. Куда-то девается вся культура и сдержанность, вроде бы присущая цивилизованному человеку. Люди, увенчанные званиями и наградами, хватают бутерброды с икрой, словно отродясь их не видели и до гробовой доски не надеются больше отведать... И нечего кивать на российское бескультурье. Дедушка, бывавший раз или два на приёмах в Кремле, рассказывал,

Предыдущая страница 19 Следущая страница


Те же и Скунс 2

что иностранные послы со своими "послицами" вели себя точно так же...
Даша отошла в сторонку и поискала глазами Гнедина. Володя беседовал с какими-то чиновниками, и рядом с ним, как обычно, стояла его личная секретарша. Та самая сонная курица. Сегодня на ней был брючный костюм из мягкой материи, делавший её, если только возможно, ещё менее женственной. Володя держал в руках бокал с пенящимся шампанским, секретарша же, как обычно, - стакан томатного сока. Наверное, она его очень любила. Даша присмотрелась и заметила, что девушка, столь мало заботившаяся о своей привлекательности, не то просто лишённая вкуса, оказывается, при всём том живо интересовалась лицами противоположного пола. Во всяком случае поворачивалась к каждому, подходившему к Гнедину, и награждала коротким, но очень внимательным взглядом...
- Здравствуйте... Дарья Владимировна, - неожиданно прозвучало над ухом.
Даша обернулась.
- А я думал, что больше никогда вас не встречу, - смущённо проговорил крепкий, широкоплечий мужчина, и голос сразу показался знакомым. - А оно... вон оно как...
Он был одет так же элегантно, как и все присутствующие, но некоторым образом чувствовалось, что галстук и дорогой пиджак ему привычны едва ли не меньше, чем Даше - бабушкино перешитое платье. Он, видимо, понял, что она его не узнаёт, и развёл руками - что ж, мол, не смею навязываться... И Даша увидела, что руки у него тоже далеко не великосветские. У людей из бомонда не встретишь чёрных вензелей машинного масла, въевшегося в кожу так глубоко, что уже никакой пемзой...
- Батюшки!.. - ахнула она. - Так это же вы!.. И отчаянно покраснела. И на миг шевельнулось мучительное сожаление: ну вот зачем так случилось? Зачем они встретились только теперь... когда она уже считала себя в состоянии романа с Володей...
О Серёже Плещееве она в эту минуту не вспоминала.
- Как хоть вас зовут?.. - спросила она.
- Никита. Мы с вами однофамильцы. Новиков... Большой золотистый джип, лоснящийся в лучах уличных фонарей... И маленькая охристая "троечка", безжизненно замершая в переулке... Отчего они тогда так по-глупому разъехались в разные стороны?.. Отчего?..
Потом Никита смотрел на неё издали, и ему хотелось напиться.
- Вы, извините, Дарью Владимировну давно знаете? - подошёл к нему светловолосый паренёк, по виду - студент.
- А ты кто такой? - мрачно поинтересовался Никита.
- Я? Я репортаж пишу... Для "Петербургских ведомостей".
- Тогда пардон...
- Да что вы. Я просто увидел, что Дарья Владимировна вам очень обрадовалась... Думаю, может, захотите что-нибудь рассказать...
Никита вздохнул.
- Нечего рассказывать, - проговорил он решительно. - А вам, газетчикам, и подавно. Такого наврёте...
- А вы лично моё что-нибудь читали? Или смотрели? - обиделся паренёк. - Сами только в офисе на калькулятор глядите!
Никита в жизни своей ни дня в офисе не сидел, и ему стало смешно. Он поинтересовался:
- И много написал-наснимал?
- Много, не много... Где ж вам меня знать, я каждый день по презентациям и приёмам не шастаю. Я всё больше по детдомам и по разным помойкам...
Он повернулся, чтобы уйти, но Никита легонько придержал его за рукав:
- По детдомам? А это случайно не ты... где ещё такая баба противная?
- Я. Алексей Корнильев.
- Новиков. Никита... Глебович. Сдвинулось там хоть что после твоего репортажа?..
Они добыли себе бутылку шампанского и по бутерброду - не с икрой, правда, но всё-таки с рыбкой. После второго бокала Лёша сознался, что чувствует за собой некоторую вину. Из его "детдомовского" репортажа, видимо, слишком уж явствовало богатство заведующей, нажитое-далеко не праведными путями:
- Серьги - во-от такенные, с камнями, чуть уши не отрывались... Мы их крупным планом... Ну и вот... должно быть, кто-то увидел. Пришёл воровать и её дома застал... по лбу чем-то тяжёлым... Я и думаю теперь... Если бы не мы с камерой, была бы жива...
- На радость всему прогрессивному человечеству, - хмыкнул Никита. Лёша посмотрел на него... и неожиданно расхохотался.
- Я-то что,- сказал он.- Я так... ещё начинаю...
Вот Борис Дмитриевич - это да!
- Я человек серый, невежественный, только в калькулятор смотрю. Это кто?
- Борис Дмитриевич Благой. Я у него практикантом... Мы с ним такое распутываем! Представляете? Кто-то из-за денег уже несколько садоводств сжёг. Вокруг всего города!..
Знать бы Лёше, сколько внимательных ушей бывает на таких вот банкетах!.. Но он не знал. Даже не догадывался. И Никита не знал. И не было рядом многоопытного Благого, чтобы вовремя заткнуть Лёше рот. Хотя бы бутербродом...

Опознание.

Сотовый телефон заверещал через пятнадцать секунд после того, как Снегирёв завершил ритуальную утреннюю пробежку, выбрался из-под душа и включил крохотный аппарат. "Голосовой почтовый ящик" спешил осчастливить его недавно полученным сообщением.
- Алексей, извините... извини за беспокойство, это Жуков... - сказал Валерий Александрович и взволнованно замолчал. Звонками на трубку он не злоупотреблял, скорее наоборот. Мобильная связь в его понимании была слишком дорогим удовольствием: только на крайний случай и только для спасения жизни. Но вот настал час "Д", и он оказался в безвыходных обстоятельствах, и... "Абонент не отвечает, оставьте сообщение". Закон подлости.
За время секундной паузы Алексей успел до смерти перепугаться, не случилось ли чего со Стаськой, но при следующих словах Жукова у него отлегло от сердца.
- Тут нам позвонили... насчёт "Москвича". Вроде как его... обнаружили. Приглашают приехать... Надо бы с вами... с тобой посоветоваться. Позвони, пожалуйста, когда сможешь...
Сообщение поступило в пять тридцать, утра, как раз когда Снегирёв месил кроссовками рыхлую снежно-соляную кашу на набережной. Жуков звонил явно из дома. Было слышно, как на заднем плане размеренно пробили часы, стоявшие у них в кухне, на телевизоре. Но Бог с ним там, со временем. Плохо было то, что Жуков явно недоговаривал.
Скунс прожил на свете столько, сколько киллеру вообще-то не полагается. И не в последней степени благодаря умению просчитывать варианты. Он их просчитал и теперь. Все, какие подсказал его богатый жизненный опыт. Начиная от пистолета, приставленного к жуковскому затылку, и кончая поступившим от кого-то предложением вернуть машину за выкуп.
И решил, что, всего вероятнее, Жукову позвонили не уголовники, а милиция, нашедшая-таки угнанный автомобиль. Но пребывает "Москвич" в состоянии очень плачевном. Разбит, сброшен в озеро или овраг. По каковой причине его, собственно, и смогли обнаружить. А Жуков темнит, выражается сугубо обтекаемо, потому что его могут услышать Нина и Стаська. От которых он, ясное дело, утаил травмирующие подробности...
Снегирёв хмуро покачал головой и набрал номер. Валерий Александрович сразу снял трубку.
- "Мессагу"* получил, - по обыкновению коротко сообщил ему Алексей. - Если я прямо сейчас?.. Хорошо...
*Сообщение (от англ. message; компьютерный жаргон).
И весь разговор. Он не стал ни о чём расспрашивать Жукова, потому что на сей раз вместо боя часов на заднем плане прослушивались голоса. Обеих жуковских "девчонок". И развёрнутые вопросы, на которые Валерий мог бы ответить "да" или "нет", тоже не стоило задавать. Потому что за стеной проснулась чуткая тётя Фира, травмировать которую опять-таки было совсем ни к чему.
Алексей согнал с дивана Ваську, блаженно разлёгшегося посередине, быстро оделся и побежал за машиной. Тётя Фира давно привыкла к самым непредсказуемым отбытиям и прибытиям своего жильца. И к тому, что он вряд ли правдиво расскажет, чем занимался.
Она полагала, будто он не замечал, как она вздрагивала при каждом новом сообщении о заказном убийстве, случившемся в Питере и окрест. Как боялась упустить какую-нибудь подробность. А потом мучительно силилась сообразить, где был в момент убийства её квартирант - дома или в отсутствии...
Снегирёв не был жмотом и вместе с печкой для прогрева двигателя купил дистанционный пульт. После некоторых ухищрений, предпринятых в кольчугинской мастерской, печка круто "положила" на упомянутые в инструкции двести метров действия пульта и стала бесперебойно включаться на любой стоянке, куда бы Алексей ни поставил машину. Да ещё выдавать ответный сигнал. Дескать, понял, начальник! Жду с нетерпением!.. Что в инструкции уже вовсе не упоминалось, но было очень полезно.
...Если Снегирёв не ошибся - а он скорее всего не ошибся, - то бедолага жуковский "Москвич" теперь, наверное, опять поедет к Кирюшке. И на сей раз - не с обычными симптомами старости, а кое с чем посерьёзнее. В лучшем случае смятая крыша и разбитые стёкла. А то и мотор, вдвинутый внутрь до водительского сиденья...
Выруливая на Московский, Снегирёв мрачно подумал о том, что оптимальным в смысле душевных ран (да и финансово) был бы вариант с выкупом. В этом случае Жуков получил бы машину целёхонькой. Зато корыстолюбивые похитители обогатили бы медицину. И в переносном смысле, и в самом прямом... Скунс разжал руки, стиснувшие руль, и вздохнул. Если бы да кабы...
Да. А ведь теоретически он бы вполне мог сделать пару тонких намёков. На толстые обстоятельства. В определённом обществе. И тогда на розыски похищенного "Москвича" сорвалась бы такая тьма пронырливого и всезнающего народа, что получилось бы, как в знаменитом анекдоте об Иосифе Виссарионовиче и утерянной трубке. Сотня арестантов немедленно созналась чекистам в покраже и с готовностью назвала сообщников, ещё две сотни трубок подобрали в местах давней ссылки сибирские пионеры...
А кое-кто задался бы вопросом, с какой стати Скунсу интересоваться древним автомобилем, угнанным у нищего инженера, никоим боком не вмешанного ни в какой криминал. И чья это серая "Нива" время от времени...
Вот и выбирай. Вот он и выбрал.
Ему открыла совершенно несчастная Стаська. Она, естественно, знала о чудесном обретении "Москвичика", и несчастье состояло в том, что ей было никак невозможно поехать с дядей Лёшей и дядей Валей на "опознание". Нынешние школы, как и государство в целом, дисциплинарными предрассудками не страдают, но Стаську воспитали в старорежимных понятиях.
- Контрольная по математике, - безутешно объяснила она "дяде Лёше". И шёпотом, чтобы не услышала тётя Нина, добавила: - Блин.
- Блин, - тоже шёпотом согласился Снегирёв, но про себя вздохнул с облегчением. "Москвич" мог оказаться в состоянии столь непотребном, что как бы "опознание" ка всём серьёзе не превратилось в трагедию.
Ну а так можно будет соврать потом что-нибудь подходящее...
Рекс бродил по квартире подавленный, сердитый и беспокойный. Он даже Снегирёва приветствовал без. обычного энтузиазма. "Что же это творится, Божественный Хозяин? - спрашивали его глаза. - Что же это творится?.." Пёсий рассудок, конечно, не постигал причин происходившего, зато очень хорошо оценивал результаты. У супругов Жуковых был нормальный (читай - невыспавшийся и тревожный) вид людей, вытащенных из-под одеяла на три часа раньше обычного, и притом по достаточно невесёлой причине. С такими, как у них, физиономиями только на похороны собираться. Снегирёв подумал о том, что непоправимые увечья "Москвича" для них и будут почти эквивалентны похоронам. Они тяготели душою к той среде и тем временам, когда автомобиль покупали один раз на всю жизнь и потом много лет холили и лелеяли, и невозможно было относиться к нему просто как к вещи...
- Алёша, вы завтракали? - заботливо спросила Нина. - Вам кофе сварить?..
- Да нет, подробностей никаких, - сказал Жуков, когда "Нива" выкатилась со двора и взяла курс в Волосовский район области, на место последнего дорожного приключения "Москвича".- Сказали, найдена... с серьёзными повреждениями. Это в переводе с милицейского языка на нормальный. Как в оригинале звучало, мне не воспроизвести.
От волнения на него, что часто бывает, напала повышенная болтливость. Он сам это чувствовал и старался помалкивать, но так было ещё хуже. И вдобавок ко всему отчаянно хотелось курить.
- И небось какая-нибудь девушка-диспетчер передала, - кивнул Снегирёв. - Которая там сама не была и не видела.
- Точно, - нервно обрадовался Валерий Александрович.
- И вообще эти "серьёзные повреждения" могут означать что угодно, - продолжал Алексей. - В том числе сущую чепуху.
- Испорченный телефон, - Жуков оттягивал и теребил ремень безопасности.- У них там небось сообщений таких... а слышимость...
- Ага. И на самом деле "серьёзно повреждён" задний бампер. Или крыло...
За оптимистичными разговорами время шло быстро.
Серая "Нива" проворно одолела сорок километров до Гатчины, потом объездную дорогу, которой маленький город, не в пример Питеру, давно уже обзавёлся. Сразу после развязки Снегирёв свернул вправо, на плоховато расчищенное местное шоссе. Когда приходилось разъезжаться со встречными, "Нива" выпрыгивала из колеи, и жёсткая подвеска бескомпромиссно докладывала седокам обо всех ямках и ледяных горбиках, попадавшихся под колёса.
- Интересно, - сказал Валерий Александрович. - Нас с Ниной как-то со встречи одноклассников на "Саабе" домой подвезли, так её за полчаса укачало. На "Москвиче" лучше, если на переднем сиденье... А когда ты их со Стаськой, помнишь?.. Вообще ничего...
- Угу, - сказал Снегирёв. По большей части, если позволяла погода, он держал врезанный в крышу люк приоткрытым. И вот теперь его тренированное обоняние улавливало сочившийся оттуда запах. Очень неприятный. И, вполне возможно, не имевший к несчастному "Москвичу" никакого касательства.
- Это, я думаю, из-за того, что "Сааб", как все они, мягкий до ужаса. Так это плавно раскачивается, вот тебе и морская болезнь. "Москвич" где-то посередине, а в "Ниве", я извиняюсь, не раскачивает, а просто трясёт...
- Ты вот что, - сказал Снегирёв. Валерий Александрович ничего ещё не замечал, но на самом деле запах палёной резины, горелого крашеного железа и выкипевшего аккумулятора делался всё ощутимее. - Касаемо повреждений. Давай-ка, знаешь, настраиваться по худшему варианту. На труп. Чтобы радости было побольше, если там действительно бампер.
- Да я-то... - отозвался Жуков. Он честно старался проявить душевную стойкость. - Я сразу к той мысли стал привыкать, что он всё... с концами, и не найдут... А тут хоть в каком-то виде...
Как и предвидел Снегирёв, скоро оказалось, что умозрительно рассуждать об автомобильном трупе - это одно, а увидеть соответствующий натюрморт своими глазами - совсем другое. Местность в Волосовском районе вообще-то не слишком пересечённая, но пологие возвышенности имеют место и здесь, и к тому же дорога петляет между полями и участками леса, а на открытых местах обсажена разросшимися кустами - против снежных заносов. Мелькнул мимо названный в милицейском сообщении километровый столбик, "Нива" проскочила подступивший к самой дороге лесок, одоле ла подъём и...
- Господи, - простонал Жуков, а Снегирёв покачал головой и стал притормаживать.
Через поле, уносимый прочь от шоссе сырым юго-западным ветром, тянулся редеющий шлейф жирного чёрного дыма. Покоившийся в канаве автомобиль никто не пытался тушить, но всё, что могло в нём гореть, уже догорало. Однажды прямо под жуковскими окнами подобное несчастье произошло с "Запорожцем", хорошо хоть люди успели вовремя выскочить. Вспыхнувший автомобиль заливали пеной две команды пожарных, но пламя рвалось наружу, точно из жерла вулкана. Сгоревший дотла "Запорожец" и пенные сугробы во весь проспект даже показывали по телевизору, а Стаська, видевшая всё от начала и до конца из окна, позже созналась, что более страшного зрелища не припомнит. Жуковы - если выставить за скобки давнюю поездку в морг к телу Киры - не припомнили тоже.
Однако в тот раз горел совершенно посторонний, неведомо чей "Запорожец". Который, конечно, было жалко, но примерно той жалостью, которую мы испытываем к чужим мертвецам из хроники новостей. А здесь, в глубокой придорожной канаве, изуродованное, скрученное в три узла безжалостным пламенем, лежало СВО‚. Не вещь! Живое, а потом злодейски убитое. Родной член семьи...
Снегирёв покосился на Валерия Александровича и понял, что "опознание" благополучно произошло.
На обочине, на безопасном расстоянии от дотлевающих останков, стояла машина ГАИ, и по краю дороги расхаживал сотрудник с полосатым жезлом. Он нетерпеливо помахал Снегирёву: давай-давай, мол, проезжай. Неча попусту пялиться!.. Алексей зарулил за гаишные "Жигули", вылез сам и вытряхнул наружу серого, под цвет автомобильных чехлов, Валерия Александровича.
- Здравствуйте, - тупо сказал Жуков инспектору. Тот - не иначе, по такой вот реакции - сразу определил в нём владельца покойного автомобиля и стал невозмутимо говорить ему что-то, иногда повторяя дважды, поскольку до Валерия Александровича явно не всё доходило с первой попытки. Снегирёв подошёл поближе к кострищу, от которого ещё веяло жаром.
Стаська ему рассказывала о "Запорожце", в котором, слава те, Господи, никто не погиб. О том, что горящие шины даже на несколько сантиметров прожгли под собой асфальт, оставив внятные ямки, и те были видны до следующих дорожных работ. Здесь было то же самое и даже покруче. Снег на несколько шагов кругом растаял и испарился, по периметру виднелась сухая трава, но вблизи земля прогорела. Серовато-голубая эмаль - редкостный по красоте цвет, именуемый "Ладога",- просматривалась сквозь копоть и грязь лишь кое-где в самом низу корпуса и на дверце, отброшенной прочь при взрыве бензина. И было ясно с первого взгляда, что автомобиль отбегал своё. Никакой реанимации ЭТО явно не подлежало...
Примерно через час двое мужчин молча ехали на "Ниве" назад в Питер, и в багажном отделении брякали один о другой номера, свинченные с погибшего "Москвича". 38-06 ЛЕЩ. Покрытые окалиной, покоробленные огнём... Когда Жуков соберётся с духом и пойдёт снимать машину с учёта, он сдаст их в ГАИ.
Валерию Александровичу казалось, будто он насквозь пропитался запахом палёной резины и никогда не сможет отмыться, и перед глазами будет вечно стоять серое поле, хвост жирного дыма... и в канаве - труп заживо сожжённого автомобиля. Инспектор сказал, что "Москвич", судя по всему, нарочно столкнули с дороги и подожгли. То есть досыта накатались, а потом решили посмотреть, как горит. Как в американском кино - или как-нибудь по-другому?..
И никакого дела ублюдкам, что их "забава" отольётся кому-то сердечными приступами и слезами... Жуков тщетно пытался представить, как расскажет об увиденном дома. Как позвонит бате, которому, до последнего на что-то надеясь, он и про угон-то ещё не докладывал...
- Значит, вот что, - ворвался в спираль его горестных мыслей по обыкновению трезвый голос хозяина "Нивы". - Слышишь, сделаем так. Нине скажешь как есть. Стаське - машину нашли, всё "хоккей", но есть
повреждения, потащили в ремонт. Сможешь, чтобы поверила?
- Что?.. - Валеоий Александрович вздрогнул.
- В ремонт, и надолго, - продолжал Снегирёв. - А мы тем временем где-нибудь похожий "Москвич"... И к мастеру, который твоего потрошил. Он уж приведёт в соответствие, а я прослежу.
Он смотрел прямо перед собой, на дорогу, и говорил, как о решённом. Он взял командование на себя и не спрашивал мнения Жукова, оно его не интересовало. И можно было не сомневаться - как сказал, так и сделает. Если бы Валерий Александрович не был настолько ушиблен случившимся, он бы серьёзно обиделся. Но в своём нынешнем состоянии он лишь почувствовал, как его, на две трети утопленника, подхватывает сулящее надежду течение, и больше для порядка трепыхнул плавниками:
- Вы... ты. Это, в общем... как-то... Я от компьютера-то на самом деле ещё в себя не пришёл...
Снегирёв ядовито фыркнул, оскалил ровные зубы и прибавил газу. "Нива" миновала мемориальные танки и пошла с Пулковской горы вниз, точно самолёт на посадку.
Офицеру, гулявшему туда-сюда по площадке перед стеклянной будкой ГАИ, было, видно, нечего делать, и он скомандовал серой "Ниве" остановиться. Снегирёв послушно затормозил, про себя вспоминая репутацию "Нив". Согласно общему мнению, на отечественных вездеходах ездят либо обстоятельные "дяди Серёжи", садоводы и заядлые грибники, либо отпетые бандиты, любители кровавых загородных разборок. Говорят даже, будто эти самыб бандиты вначале понакупили офигенных импортных джипов, но потом, выяснив, что разные там "Гранд чероки" для российского бездорожья не предназначены, дружно пересели на "Нивы".
Валерий Александрович остался отрешённо сидеть внутри, в четверть глаза наблюдая за тем, как Снегирёв открывает капот, демонстрирует гаишнику начинку машины, улыбается и даже, кажется, шутит... Валерий Александрович ощутил лёгкую тошноту. Он знал, что нынешний тяжёлый момент будет со временем пережит. Так или иначе настанет завтрашний день, потом послезавтрашний. А потом очень быстро минуют десять лет. Не такое заплывало, зарубцовывалось в душе. Надо только мобилизоваться и потерпеть...
Представить, что когда-нибудь он тоже сможет шутить и смеяться, было всё равно невозможно.
Надо сосредоточиться. Чётко представить, как он сейчас явится домой и что конкретно скажет Нине. И что - Стаське, прибежавшей из школы и пристающей с расспросами. Какими словами начать и чем кончить. Что врать, если Стаська унюхает - а она ведь унюхает - запах горелого, пропитавший его волосы и одежду...
Вместо мозгов в голове шевелилась мутная жижа, хотелось не сосредотачиваться, а спать. У Нины со времён недавно прошедшего массового психоза стояли на полке "Унесённые ветром" и полное собрание разных сочинений о Скарлетт. "Я не буду об этом думать сегодня. Я об этом подумаю завтра..."
Гаишник тем временем принёс из стеклянного домика какой-то прибор. После некоторого препирательства (очень вежливого с обеих сторон) Снегирёв запустил двигатель, а гаишник обошёл "Ниву" и засунул гибкий шланг прибора ей, прямо скажем, под хвост.
- Не работает? - минуту спустя сочувственно спросил Алексей. Гаишник отошёл с прибором в сторонку, постучал по корпусу, встряхнул. Выключил и включил. Снова сунул шланг в выхлопную трубу... Передал прибор Снегирёву и с озабоченным видом завёл служебные "Жигули", стоявшие неподалёку. Алексей сел на корточки возле кормы "Жигулей" и почти сразу что-то торжествующе заорал. Утративший невозмутимость гаишник присоединился к нему, оба склонились над прибором. Потом вернулись с ним к "Ниве". И наконец Снегирёв снова открыл капот и стал что-то показывать офицеру...
Как возле серой машины собрались, любопытствуя, почти все дежурившие на скучном зимнем шоссе, Валерий Александрович уже не видел. Он замученно спал, откинувшись на подголовник. Когда Снегирёв вернулся за руль и тронулся с места, Жукову приснилось, что из-под него выскакивает "Москвич", и он, судорожно вздрогнув, проснулся.
Всё было на месте - и пустота внутри, и неистребимый запах мёртвого автомобиля... Он не стал спрашивать Алексея, какие вопросы тот решал с Госавтоинспекцией и чем кончилось дело. Ему было всё равно.
- А номера?..- спохватился он уже у Московской
- Номера, - хмыкнул Снегирёв. - Скажешь, кусок корпуса пришлось заменить, как раз тот, где цифры выбиты были. Ну, милиция и велела... Делов!..

Акела промахнулся

Семьдесят два часа подходили к концу. В воздухе способном удержать на весу топор, витал табачный дым пахло хлевом и раздавался ядрёный мат помдежа. Тарас решил про себя, что тот, не иначе, сподобился послужить на флотах: иными причинами столь виртуозное владение словом объяснить было трудно. Надрывался, не смолкая, телефон, дружно ржали над чем-то молодцы из резерва, а со стороны ружпарка доносился грозный храп - это, перебрав, почивал на стульях сам дежурный по отделу...
С соседями по "аквариуму" Кораблёву не особенно повезло. Было их вообще-то не так уж и много, не все как на подбор оказались личностями самобытными И преисполненными чувства собственного достоинства. Справа скорбел интеллигент в разбитых очках. Его бормотание вполне соответствовало имиджу народовольца. выданного невежественными крестьянами охранке:
- Опричники, держиморды, сатрапы... Жаловаться прокурору он, похоже, передумал. Слева пускал слезу отбуцканный металлист. Он стенал и покачивался, нежно баюкая подраненную руку. Пальцы на ней чудовищно распухли и почернели. Что поделаешь: резиновая "демократов" - основа демократического порядка. Тарас и сам местами выглядел не лучше соседа. А под ногами у них лежал раскаявшийся хулиган. Раскаявшийся - судя по тому, какое пронзительное зловоние он источал. По ходу "воспитательной беседы" всё некогда съеденное и выпитое им вернулось обратно. После чего было убрано его же собственным шарфом и повешено владельцу на шею...
...Тарас вздрогнул от замочного лязга и узрел знакомую рожу старшины. Старшина улыбался:
- Давай, Кораблёв, на выход... "Опять бить будут..." - мысленно заметался Тарас чувствуя, как разом заболели все рёбра, но мент ткнул пальцем куда-то назад, Тарас проследил направление и... увидел Журбу. Андрея Аркадьевича Журбу!

- Иди, иди, ждут тебя, - поторопил старшина.
- Андрей Ар... - обрадовался Тарас, но атаман перебил:
- Парашник! Иди к машине, проветрись! В его голосе звучала отчётливая брезгливость. Руки Тарасу он не подал и сразу повернулся к помдежу:
- Давай, начальник, командуй.
"Господи, хорошо-то как, - выскочив на улицу, бывший арестант жадно глотнул морозного воздуха и, выбрав сугроб посимпатичней, принялся умываться снегом. - Можно жить, когда есть кореша, которые в беде не оставят..."
Ждать на улице пришлось неожиданно долго, Тарас успел замерзнуть, прыгая у запертого джипа, когда наконец открылась дверь и на пороге показался Журба - крутой, суровый и грозный до невозможности. Тарас встретил его влюблённым и преданным взглядом. Понадобись прямо сейчас отдать за Андрея Аркадьевича жизнь, он бы с радостью отдал. Помдеж, провожавший тихвинского лидера, улыбался и пожимал руку дорогому гостю - действительно дорогому. Мол, приходите ещё, всегда будем вам рады... Жаль было только отмусоливать дармоеду-дежурному. Выжрал на халяву больше всех, всю ночь продрых, а долю вынь да положь, он начальник. Нет справедливости на свете...
- Назад садись! - обращаясь к Тарасу, Журба по-прежнему не говорил, а рычал. Он снял "Гранд чероки" с охраны и, резво тронувшись с места, шмелём полетел через утренний город. - Закон гор знаешь? - Он замолчал, неожиданно врубил музыку и, обернувшись, с нескрываемым отвращением посмотрел на Тараса. - Нашкодил, плати!
- Платить? - Тарас удивлённо посмотрел на него и увидел, что атаман не шутил.- Что ж... Заплачу...
Тёплое нутро джипа отогрело его, а теперь плавно укачивало, и милицейский кошмар стремительно уходил в прошлое. Скоро он будет дома. Вымыться, выспаться... а там уж разберёмся и с деньгами. Конечно, надо будет вернуть Андрею Аркадьевичу всё, что тот за него заплатил. Много, наверное. Ну, ничего... Выкрутимся... Что-нибудь придумаем... со Сморчком...
- Выходи!
Джип стоял у знакомого спортзала. Тарас увидел неподалеку от входа престарелую "Бээмвуху" Сморчка, рядом стояли тачки пацанов, и на душе потеплело - собрались все свои, братва, братья...
- Заходи давай, - Журба пинком распахнул дверь, сразу запер её изнутри на засов и быстрым шагом двинулся по коридору: - Шевелись, парашник, люди ждут!
Действительно, в додзё их уже ждали. Подчинённые Журбы разминались, тянули потихонечку жилы и при виде Тараса как-то странно заулыбались. Странно и нехорошо. Что-то не очень они сейчас походили на братьев. Больше на волчар, готовых с радостью взять за горло промахнувшегося собрата...
- Раздевайся! - Атаман скинул дублёнку, оставшись в дорогом спортивном костюме. - Ну? Чё примёрз?
Тарас тем временем сопоставил тон главаря с непонятными взглядами знакомых ребят, и у него родились подозрения. Прямо скажем, очень неприятные подозрения. Раздеваться?.. Это зачем?.. Он стиснул кулаки и попятился, отступая к стене, - двухметровый "дизель"*, готовый до последнего стоять за свою честь...
* Рослый, физически сильный человек (жаргон).
- По пояс! - заорал Журба, свирепея. - Сверху!.. Жопа твоя никому пока не нужна! Эй, пацаны, подсобите земеле!..
Тарас разжал кулаки. Куртку он снял сам, а с рубахой замешкался, и братки мигом содрали её с плеч, позабыв расстегнуть пуговицы. Завели руки за спину, накрепко смотали запястья обрезком капронового шнура - готово, командир, принимай!
- Закон гор! - Журба с силой пнул его в живот и сразу подцепил снизу в челюсть.- Ошибки надо смывать кровью!
У Тараса из глаз полетели искры, но, закусив губу, он устоял и даже увернулся от удара в пах. Потом заметил перед собой на линии атаки Сморчка и внутренне чуть расслабился - этот уродовать не будет, кореш ведь... Как бы не так! Школьный друг вмазал от души, сразу повторил и не унимался, пока Тарас не залился кровью и не оказался всё-таки на полу.
- Встать! - немедля рявкнул Журба и приласкал его по рёбрам ногой. Кто-то изловчился, и начавший выпрямляться Тарас вновь сложился пополам от удара в печень, а Сморчок рассчитанным движением добавил однокашнику в лицо:
- Позор у нас кровью..!
- Сука, падаль...- Тарас с трудом поднимался, хрипя от ярости и дёргая связанными руками. Капроновая верёвка никак не поддавалась, только рвала кожу. Он вспомнил про кунг-фу и дал сдачи, достав кого-то ногой. Его опять сбили и принялись "гасить" уже по-серьёзному, всем коллективом.
Наконец откуда-то сверху он услышал голос Журбы:
- Ладно, хорош... Хорош, говорю, Сморчок! Оглох?!
Каблуком по виску - и надвинулась блаженное забытьё.
Очнулся Тарас от холода. Он лежал на спине в обшарпанном, грязном подъезде: куртка нараспашку, рубахи нет и в помине... Тарас попытался сесть и ахнул от боли. С трудом подавил приступ рвоты и принялся подниматься, хватаясь за стену. Получилось с третьего раза. На ободранной штукатурке остались кровавые пятна. "Это же... блин, - только тут Тарас узнал свой родной подъезд. Потому, наверное, что всю жизнь здесь прожил, а лежать на ступеньках не доводилось. - Отоварили, значит, с доставкой на дом... суки..." Опять накатилась рвота и тут уж согнула Тараса в бараний рог. Он ничего не ел с позавчерашнего дня, и только кашлял и корчился, но всё равно стало легче. Тарас смог даже плюнуть от горькой обиды:
- Жизнь по понятиям... Пацаны, братва, кореша по жизни! Говно собачье...
Удивительно, но злость отогнала дурноту, и помирать расхотелось. Он даже решил, что ещё легко отделался - мозги встряхнулись, конечно, но не всмятку, рёбра... м-м-м... ничего не проткнули осколками, а нос... лучше не трогать, но, слава те. Господи, хоть косточки в разные ненужные места не вошли... Вроде живой, в общем. Местами...
"Пидорас ты, а не школьный друг... - мысленно обратился он к Сморчку. Ещё раз сплюнул кровью и, затаив дыхание, начал восхождение по лестничным ступеням. - Свою маму прирежешь ни за понюх..." Восхождение оказалось нескончаемо долгим, но наконец он добрался до знакомого порога и вытащил из кармана джинсов ключи. Долго тыкал ими в скважину, потом силился совладать с замком, открыл-таки дверь и увидел перед собой памятный с детских лет коридор. Он показался ему нереальным, готовым вот-вот исчезнуть. Правду сказать, Тарас не очень бы удивился, если бы ему навстречу опять вышли тихвинские братки и продолжили избиение... Однако родные пенаты не выдали: коридор был пуст, лишь из кухни слышались голоса. Тарас вошёл и по стеночке, спотыкаясь, потащился в сортир. Ну конечно!.. Согласно закону подлости он был занят, и ванная тоже. Оставалась лишь кухонная раковина, и Тарас этаким воскресшим мертвецом из заокеанского фильма ужасов похромал в том направлении. Надо было бы для начала заглянуть к себе в комнату, взять что-нибудь из одежды, но Тарас в данный момент соображал плохо. Он подволокся к раковине и открыл воду, не обращая внимания на торчавших в кухне и замерших при его появлении соседей. Скинул прямо на пол разорванную куртку, принялся смывать, выхаркивать, выплёвывать кровь...
- Господи!.. - изменилась в лице мадам Досталь. Видимо, помимо воли сравнила красную юшку, тёкшую по лицу у Тараса, с заварным кремом, который размешивала.- Я сейчас в милицию позвоню!..
- Никакой милиции, - Патимат Сагитова говорила по обыкновению тихо, но тёмные глаза неожиданно опасно сверкнули, а кавказский акцент стал сильнее

Предыдущая страница 20 Следущая страница


Мария Семёнова

обычного. Стражи порядка стали кровными врагами Патимат с того дня, как жестоко избили на Ладожском вокзале её сына Джавада - за отсутствие документов и внешность.
- Генриэтта Харитоновна, да что вы говорите такое, - одновременно возмутился Гриша Борисов. Он подогревал в крохотном ковшичке кашу для дочки.- Тарас, тебя несколько дней... мы уже беспокоились...
В это время открылась дверь ванной, щёлкнул, гася свет, выключатель, и в кухню заглянула привлечённая голосами тётя Фира.
Она отреагировала мгновенно:
- Тарасик!.. Ой вэй, Тарасик, иди же скорей сюда!..
- Чего?.. - Тарас повернулся и, покачнувшись, едва не потерял равновесие. Эсфирь Самуиловна решительно схватила его за руку и потащила с собой. Сперва Тарас хотел вырваться и даже зарычал сквозь зубы, собираясь выдернуть руку... но идти, когда тебя вот так ведут, да ещё и ласково приговаривают при этом, вдруг оказалось легко и необыкновенно приятно, и Тарас раздумал противиться. Они снова одолели длинный загнутый коридор коммуналки и оказались перед тёти-фириной дверью. Крохотный тамбур за нею был шириной в полтора его шага. Тётя Фира открыла внутреннюю дверь...
- Чертог сиял, - сказал Снегирёв.
Глаза у Тараса представляли собой две опухшие щёлки, яркий свет заставлял его щуриться всё больше, и тем не менее он разглядел, что кроме дяди Лёши за накрытым столом присутствовал ещё один человек. Девушка, похожая на княжну из опального и обедневшего, но очень гордого рода, вскочила со стула и побежала к нему:
- Тарас! Тарасик...
Эсфирь Самуиловна уже шарила в распахнутом шкафчике:
- Марля, перекись, йод... Каролиночка, посади Тарасика на табуретку!..
Каролина, подумал Тарас. Это была вправду Она, и теперь он знал, как Её звать. И класть он, пожалуй, хотел на всё и на всех - на Журбу, на Сморчка и вообще, - потому что его княжна Каролина была здесь, с ним, и это значило, блин, что будет всё хорошо. Голова у него окончательно закружилась. Он сел на табуретку и позволил женщинам делать с собой всё, что им представлялось необходимым. Каролина, кажется, плакала. Он хотел ей сказать, что на самом деле ничего непоправимого не произошло, но язык не ворочался, и он промолчал.
Тёти-Фирин кот Васька, взлетевший поначалу на шкаф, ужасно разволновался, соскочил вниз и хлопотал как умел: метался туда и сюда, кричал и порывался влезть на колени к Тарасу. Снегирёв подхватил его на руки, чтобы не мешал.
- Анекдот есть, - опошлил он происходящее. - Режет хирург человека в операционной, командует: "Скальпель!" Кот под ногами вертится: "Мяу!" Хирург:
"Зажим!" Кот: "Мяу! Мя-ау!!" - "Тампон!" - "Мя-а-а-а-а!!!" - "Ну на, на тебе печёнки, только отвяжись, паразит..."

]
Каролина увидела, как разбитые губы Тараса дрогнули и растянулись в ухмылке. Кажется, жизнь действительно ещё не кончалась...

Только не галоп!..

Очередная оттепель расквасила грунт на открытом манеже до слякотного состояния. Потом опять ударил мороз и прихватил жижу кочками, опасными для лошадиных копыт. Выпускать на подобный манеж смену было чревато, и Роман Романович велел ехать в парк. По улочкам - шагом, а как доберутся до хорошо заснеженных и нескользких аллей - можно и порысить.
- Мячик головной, - распоряжался тренер. - За ним Карнавал, Одиссей, Ветерок...
Дворик перед конюшней освещали два круглых матовых фонаря. Лошади топтались, фыркали, выдыхали облака пара. Стаське предстояло ехать почти в самом хвосте, даже после кобыл. Сегодня ей достался громадный - рукой до спины не достать - гнедой мерин Хеопс. Все хвалили его за добронравие и мягкость аллюров, Стаська знала, что на нём любили ездить самые маленькие девчушки, но лично её он своими размерами просто потрясал и повергал в трепет. Когда Роман Романович велел ей чистить его и седлать, душа натурально ушла в пятки. Для начала она скормила гиганту полкармана морковки, потом, сочтя отношения установленными, попробовала почистить его. Но то ли щётка оказалась жестковата для нежной шкуры Хеопса, то ли Стаськины опасливые прикосновения показались щекоткой, а может, просто стих напал пошалить - конь задрал голову на абсолютно недосягаемую высоту и закрутился по деннику, уворачиваясь от щётки.
- А ну стой! Стой смирно, кому говорю!.. - Стаська тщетно пыталась поймать его хотя бы за гриву. - Да стой же ты, пирамида ходячая!..
Всё напрасно. Хеопс в упор отказывался признавать Стаську над собою начальницей и продолжал безобразничать.
Спасли "подготовленную всадницу" две полузнакомые тётки. Они подошли к открытой двери денника, и Хеопса как подменили.
- Здравствуй, мальчик, здравствуй, маленький, - окликнула его та, что в очках. Конь сейчас же прекратил беготню, забавно хрюкнул и полез носом ей в руки. Схрумкал сухарик и принялся канючить ещё: кланяясь, вытягивал переднюю ногу и помавал в воздухе широким, как блюдце, копытом.
- Мне он разок так вот "сделал ножкой" прямо в колено, - сказала вторая тётка, одетая поверх куртки в пёструю лоскутную безрукавку. - Ну и что ты думаешь?
К штанам прикоснулся, а к ноге - нет. Всё понимает, паршивец!
Стаська тем временем использовала свой шанс и проворно заработала щёткой.
- Хеопсику я всегда всё прощу, потому что он очень порядочный конь, - сказала первая тётка. - Меня, помню, в "Тридцатке" разок посадили на одного... Самого, как обещали, доброго-смирного, я тогда после болезни была... Кантом его, помнится, звали. Только поехала, вдруг чувствую, сердце начинает прихватывать. В глазах темно, воздуху не хватает, а он знаешь что? Понял, что всаднику поплохело, что у меня сил не стало справляться, и давай по полной программе меня убивать! На "свечку" встаёт - и потом сразу "козла"! На "свечку" - "козла"!.. И так злобно, жестоко! Ребята, кто видел, седые волосы нажили. Как-то всё же я усидела, но потом долго спокойно к лошади подойти не могла...
Стаська, лихорадочно сметавшая с крупа Хеопса налипшие опилки и прочую "пыль веков", при этих словах опять задалась вопросом, что вообще она здесь делает и зачем ей всё это надо. То есть теоретически она, конечно, и раньше догадывалась, что лошадь, с её-то силой и быстротой, при желании очень даже способна убить человека. Ну, там, не всякого - того же Романа Романовича, положим, фиг ли застанешь врасплох! - но лично её, Стаську, совершенно точно играючи пришибет самый завалящий конёк. Прежде она полагала: надо сделать так, чтобы лошади просто в голову не пришло на неё рассердиться, и будет всё хорошо. А теперь выясняется, что существует ещё и лошадиная подлость?..
- Ну и что?.. - предательски задрожавшим голосом сказала она Хеопсу, когда взрослые всадницы отошли от двери. - Я, значит, к тебе "миленький-хорошенький", а выедем, и ты меня тоже так же начнёшь? Убивать? А?..
Хеопс оглянулся, изумлённо посмотрел на неё и попытался с мясом выдрать из куртки карман, в котором она держала морковку.
И вот они (кто ловко, а некоторые по-прежнему кое-как) забрались в сёдла и неотвратимо направлялись к воротам, и у Стаськи от страха начало урчать в животе. В голову полезли когда-то услышанные истории о том, как буйствуют и бесчинствуют кони, оказавшись "в полях", как лихо сбрасывают даже подготовленных всадников... Где они, эти ужасные поля, Стаська не имела никакого понятия. Наверное, конники обозначали этим словом всё находившееся вне пределов манежа. Вот сейчас выедут за ворота, и... и...
Она твердо сказала себе, что во всём надо видеть положительные моменты. Если бы занятие происходило обычным порядком, под конец обязательно стали бы пробовать подъёмы в галоп. Стаська была готова на многое, лишь бы этого избежать. Галопа - после нескольких "прихватов" с пролётами во весь дух по манежу - она боялась панически.
- Стремена на дырочку покороче, - напутствовал Роман Романович проезжавших мимо учеников. - Стасик, тебя тоже касается. Это вам не манеж, здесь всё очень серьёзно! Команды головного передавать по цепочке! Если конь вдруг понесёт, сразу направляйте его переднему прямо в хвост...
- А если тот задом ударит?.. - жалобно спросил голос из темноты, и Стаська с некоторым облегчением поняла, что, оказывается, были здесь и другие трусихи.
- Самый лучший тормоз для лошади - другая лошадь, и особенно бьющая задом, - воодушевил девочек тренер. - Часы у кого-нибудь есть?
Слово Романа Романовича было для Стаськи законом, никакому обсуждению не подлежавшим. Сказал укоротить стремя на дырочку - значит, надо укоротить. Но если кто полагает, будто это очень просто проделать, сидя верхом на движущемся коне, тот пускай попробует сам, а потом уже говорит!
Стаська взяла в зубы хлыстик, рассовала по карманам перчатки (не дай Бог упадут, придётся за ними слезать, а обратно в седло только с помощью подъёмного крана!..), взяла повод в одну руку и запустила пальцы под кожаное крыло седла. Нащупала пряжку и попыталась расстегнуть путлище. Это оказалось нелегко. Когда она сообразила, что мешает ей собственная нога, упиравшаяся в стремя, ремень удалось вытянуть, но теперь она была не вполне уверена, на какую дырку застёгивает его - действительно покороче или на ту же самую, что была?.. Помучившись, она застегнула как придётся. Сейчас сравним с другой ногой и всё выясним...
И тут её заново прошиб вернувшийся страх: а ведь Хеопс наверняка понимает, насколько ещё неуверенно она держится в седле! Да к тому же приходится отставлять в сторону колено, утрачивая последнюю цепкость... А вдруг он выберет именно этот момент, чтобы...
Хеопс не выбрал. Не иначе, откладывал расправу до более удобного случая. Стаська благополучно подтянула второе стремя, надела перчатки, вернула на место хлыстик и огляделась кругом.
Пока она расстёгивала-застёгивала ремни, смена не только миновала ворота, но и успела отъехать от них достаточно далеко. И, как ни странно, ничего ужасного за это время не произошло. Кони, в том числе Хеопс, смирно вышагивали друг за дружкой и вели себя на удивление пристойно. Никто не взвивался на дыбы, не пытался прыгать через заборы или бешено уноситься в неведомом направлении... Стаська выпрямилась в седле и подумала: уж верно, Роман Романович знал, что творил. Если он решил, что можно её выпускать ездить со всеми по улице, значит, она в самом деле на это способна. Ему же видней!
Два с половиной метра - это очень приличная высота над, землёй. Воспринимаешь окружающее совсем не так, как на прогулке пешком. Вровень с лицом проплывают макушки кустов, и есть риск оставить шапочку на ветвях берёз, раскинутых над дорогой. Видно всё, что делается за глухими заборами, на крышах сараев и гаражей... Правда, и вниз лететь с такой высоты мало не покажется, но без конца думать об этом всё равно без толку. Придётся падать - ну, упадём. А прежде смерти, как дядя Лёша говорит, помирать незачем...
Хеопс заметил автомобиль, приближавшийся из бокового проезда, намного раньше всадницы. Стаська спохватилась, только когда сзади завопили: "Машина!.." а конь успел разволноваться вовсю. Она сразу вспомнила, что с уличным транспортом у Хеопса были проблемы, и вконец перетрусила. Огромный конь, такой нахальный и независимый в деннике, разом превратился в трепещущего жеребёнка. Он с явным удовольствием шмыгнул бы, как в детстве, за мамку, но мамки поблизости не было, а значит, оставалось одно - удирать!..
Сломя голову и не разбирая дороги!..
Стаська, под которой вертелись и испуганно приседали пятьсот кило готовых к действию мышц, восприняла мысли коня с той телепатической чёткостью, какая бывает только со страху.
- Тихо, маленький, тихо,- произнесла она раздельно и строго. Схватила натянутый повод вместе с хлыстиком в правую руку (что было, вообще говоря, в корне неправильно и даже опасно), а левой похлопала Хеопса по гриве, по напряжённой вскинутой шее: - Ну, ну, всё в порядке! Не съест тебя машинка, она и кусаться-то не умеет. Ты вот по дорожке гуляешь - и она погулять вышла...
Душа у неё пребывала в пятках, а сердце - у горла, но Хеопс слышал только ровный, успокаивающий голос. Лететь вниз - на асфальт, между прочим, - у Стаськи никакого желания не имелось, да и конь, если дать ему бесконтрольно удрать, мог по глупости искалечиться. То есть показывать страх было просто НЕЛЬЗЯ. Говорят, будто с животными этот номер не проходит, но Стаська справилась. Мало-помалу Хеопс перестал танцевать. И лишь раз-другой раздражённо схлестнул себя хвостом по бокам, провожая удалявшийся автомобиль.
Пока шли до следующего фонаря, он успокоился совершенно. И даже ухом не повёл, когда за сетчатым забором принялась греметь цепью и хрипло гавкать злая сторожевая собака.
Удобная, покрытая слежавшимся снегом парковая дорожка начиналась ровно там, где кончалось всякое уличное освещение. Длинную аллею, изгибавшуюся вдоль берега озера, озаряли только звёзды и луна (бросавшая, кроме шуток, кое-какую тень). Лошадям такого света, похоже, хватало, зато Стаська начисто прозевала момент, когда головная подняла вороного Мячика в рысь. Может, подвели очки, запотевшие от дыхания, а может, кто-то забыл передать по цепочке в хвост смены команду "Строевой рысью - марш!". Стаська только заметила, как начало быстро удаляться расплывчато-тёмное пятно, которым была для неё передняя всадница. Отставать не годилось! Стаська подобрала повод, тронула Хеопса пятками и чмокнула, посылая его вперёд.
Вот тут он ей и отплатил за морковку и ласку, за то, что так тщательно чистила и седлала, за то, наконец, что не позволила хищным, питающимся лошадьми "Жигулям" слопать его на ужин. Он сам оценил расстояние и сделал вывод, как его лучше преодолеть. Стаська ощутила упругий и мощный подъём... и её плавно закачало в седле вверх-вниз. Точно в лодке, когда набегают волны от катера.
Секунду спустя она поняла, что СКАЧЕТ ГАЛОПОМ, и пришла в неописуемый ужас. Нет!.. Только не это!..
Однако почему-то она не дёрнула повод, останавливая коня. Наверное, потому, что могучий Хеопс вздымался под нею спокойно и ровно, безо всяких истерик. И Стаська раздумала его останавливать, перевела дух, начала приноравливаться к ритму, что-то открывая для себя, всем телом вбирая новое и такое удивительное ощущение...
Деревья по правую руку неожиданно расступились, и по снегу заскользили тени всадников и коней, а совсем рядом со Стаськой полетела луна - большая, яркая, круглая, окружённая серебряными облаками и драгоценными россыпями созвездий...
Они с Хеопсом проскакали галопом целых двести метров, и когда догнали переднюю лошадь и волей-неволей пришлось переходить на рысь, Стаське было даже жаль, что всё так скоро закончилось.

Поединок

Сегодня у Наташи был выходной, и она приехала к брату, чтобы самолично вывезти его на дневную прогулку. Клиника Ассаргадона не зря находилась в курортном посёлке: при ней имелся участок с хорошим садиком и видом на море. Коле так нравилось, когда его вывозили наружу, нравилось зимнее солнце, дробившееся в ледяных каплях на ветках, нравился сырой ветер с залива и снежинки, таявшие на лице. Совсем не то что однообразно-тепловатый, пропитанный специфическими запахами воздух больницы, в которой он валялся до ноября,
Вот если бы от этих прогулок ему ещё и была какая-то польза...
Наташа привычно закатила тележку на пандус, потом в коридор. Гуляли они всегда в одно и то же время, и к моменту возвращения влажная уборка в Колиной палате обычно бывала уже завершена, даже пол успевал высохнуть, но в этот раз произошла какая-то накладка. Из двери высунулась молоденькая девушка с оранжевой импортной шваброй, извинилась и смущённо попросила чуть-чуть подождать.
- Хорошо, - послушно кивнула Наташа. Наверное, девушке здорово нагорело бы, узнай о её нерасторопности большое начальство. Порядки здесь царили вроде тех, которыми в своё время славилась глазная клиника Фёдорова. Там тоже самая последняя уборщица получала фантастическую по тогдашней жизни зарплату. Но зато и бросалась, как тигрица на добычу, со шваброй и горячей водой на малейшую грязючку, замеченную на стерильном полу.
Развернув каталку, Наташа вернулась с нею обратно на пост. Там, в эркере, были широкие окна, щедро пропускавшие дневной свет. А возле окон - настоящие, живые, не искусственные растения, и пахло от них влагой и зеленью.
Ещё на посту имелся компьютер. Его задачей было обрабатывать информацию с медицинских приборов, установленных в каждой палате, и выдавать справочные данные и рекомендации, а то и тревожный сигнал. Компьютер был мощным быстродействующим агрегатом, но, как однажды выразился Коля, "пока устройство из магазина несёшь, фирма уже десять новых придумала". То есть даже и такую машину надо время от времени модернизировать. Приводить в соответствие с новыми требованиями. Которые сами тут же начинают стремительно устаревать...
Вот так и совпало, что на посту красовался обширный передвижной стол, с процессорного блока машины был снят кожух, а в электронной начинке ковырялся компьютерный гений.
За процессом восторженно и опасливо наблюдали медсестра и врачиха.
- Всё просто, - небрежно комментировал гений. - Берём отверточку, отвинчиваем вот здесь...
В отличие от своих собеседниц он был не просто молод - он выглядел неприлично, вызывающе юным. Тощий, нескладный, он носил длинные волосы, расчёсанные на пробор. Волосы мешали ему, и он убирал их за уши.
- Ничего себе просто, - поёжилась медсестра. - Меня озолоти, чтобы я за это взялась!
- То ли дело с человеком! - поддержала врачиха. - Посмотришь, и сразу всё ясно. Открыл, почистил, зашил... А тут!..
Наташу, помимо желания слушавшую их разговор, тут же одолели мысли о собственном несовершенстве. Она-то ничего толком не понимала ни в медицине, ни в технике. Ну, там, азы первой помощи, которым научили в "Эгиде"... и азы программирования, которым научил Коля. Она посмотрела на брата.
Коля изо всех сил скашивал глаза, стараясь рассмотреть, что же там происходило. Голова по-прежнему не двигалась, а попросить, чтобы его повернули, мешала дурацкая гордость. Наташа слегка толкнула тележку и притворилась, что сделала это случайно.
Гений не глядя сунул в приёмный лоток радужную пластинку оптического диска:
- А теперь включаем и...
- Диск-то поправь, чучело, - неожиданно сказал Коля. - Заклинит сейчас!
Гений вскинул патлатую голову и устремил на непрошеного советчика весьма выразительный взгляд. Он пребывал именно в том возрасте, когда любое постороннее мнение кажется посягательством на суверенитет. Лоток между тем начал втягиваться внутрь, небрежно положенный диск выехал из гнезда и оказался зажат между подвижной и неподвижной частями. Машину, как и предсказывал Коля, заклинило, дисплей обиженно запищал, и на экране возникла красная надпись. Гений оглянулся и убрал её нажатием клавиши, но она выскочила опять, сопровождаемая пронзительным звуковым сигналом. Гений снова ударил по клавиатуре. Истошный писк прекратился, но лишь на секунду.
- Это что такое? - перепугалась врачиха. - Всё сломалось?..
- Ну что ты ему под руку, - сказала медсестра. - И так, видишь, не получается.
Уши гения начали приобретать малиновый цвет. Он дёргал сопротивлявшийся лоток, боясь повредить нежную технику и безуспешно пытаясь вытащить диск.
- Ткни "Reset", - потребовал Коля. Гений зло покосился на него и принципиально выключил питание компьютера. Потом снова включил.
- Едут в машине новый русский, инженер и программист, - ядовито проговорил Коля. - Вдруг авто мобиль дыр-дыр - и ни с места. Новый русский хватается за "трубу", ща, говорит, братков вызову, новув тачку пригонят. Инженер ему: погоди, мол, надо сперва под капот глянуть, может, сами управимся? А программист: давайте-ка, ребята, для начала все выйдем, а потом снова загрузимся...
Наташа этот анекдот уже слышала, но всё-таки фыркнула, чтобы угодить брату. Медички недоумённо покосились на них. С таким же успехом можно рассказывать врачебные анекдоты в аудитории, более чем далёкой от медицины. Тоже никакого юмора не поймут.
Компьютер тем временем послушно моргнул и пискнул несколько раз, отрабатывая последовательность запуска, и на экране установилась картинка. Но из-за чехарды с выключением-включением питания съехали настройки системы: электронный мозг пришёл к выводу, что случилась авария, и на всякий случай установил сам себе параметры подубовей. У него была своя логика - безопасность сначала, потом уже красота! В результате экран приобрёл довольно уродливый вид: растянутое изображение, крупные, точно в азбуке для дебилов, шрифты...
- Техника в руках дикаря, - проворчал Коля брезгливо. В его личном словаре имелось только одно выражение для ещё худшей степени технического убожества. А именно - "жопа с ручкой". Так он обозвал однажды Наташу, когда она взялась чинить настольную лампу и аккуратно обмотала изолентой... обе жилы сетевого провода вместе.
Гений прошипел что-то себе под нос, наверное, считая ниже своего достоинства переругиваться с болящим. Начнёшь спорить, а тому ещё худо станет от расстройства, - сам крайний окажешься. Нет уж! Его пальцы замелькали над клавиатурой с нечеловеческой скоростью - он вызвал настроечную систему видеоплаты и восстанавливал утраченное. Изящно, надо сказать, восстанавливал. Потом, выдержав артистическую паузу, нажал "ввод". Дисплей компьютера отреагировал лёгким электрическим потрескиванием, какое порой издаёт выключаемый телевизор. Изображение дрогнуло и свернулось в одну горизонтальную черту посередине экрана. В центре черты горела яркая точка. Гений мгновенно ткнул кнопочку перезапуска...
- Завёл себе новый русский офис со всякой оргтехникой,- сказал Коля.- Приносят ему счёт за покупки: процессор, принтер, клавиатура... а в самом низу - "мышь - сто долларов, коврик для мыши - один доллар". Он ругаться: ну вы, блин, даёте! Скоро тапочки для тараканов будете покупать!..
Из двери палаты появилась девушка с ведёрком и шваброй. Она кивнула Наташе, приглашая её с братом вовнутрь. Ассаргадон накануне обмолвился, что сегодня Коле предстояла какая-то новая процедура. Наташа подумала, что этим, может быть, и объяснялась задержка с уборкой в палате. Она стронула с места тележку и покатила её мимо поста, мимо посторонившихся сестры и врачихи. Но когда проезжали стол с раскляченным на нём компьютером, Коля властно приказал:
- Погоди!
- Тебе отдохнуть бы...- робко возразила она. Коля огрызнулся:
- А то перетрудился совсем!
Ничего не поделаешь, пришлось тормозить. Наташа остановила тележку и вдруг поняла, что чуть не сделала очень большую ошибку. Её брат впервые за месяцы чем-то серьёзно заинтересовался, впервые повёл себя почти как в те баснословные времена, когда был деятелен и здоров. А она хотела увезти его обратно в палату, чтобы он по-прежнему смотрел в потолок!..
...Компьютер перезапустился, и картинка на дисплее упрямо свернулась в ту же самую трубочку. Гений полез в сумку, валявшуюся у него под ногами, и вытащил дискету. Страховочную, сообразила Наташа. Когда она у себя на работе ставила какую-нибудь серьёзную новую программу, она тоже от греха подальше обязательно запасалась такой... Новый перезапуск привёл дискету в действие. Экран сделался чёрным, лишь в углу засветилась угрюмая серо-белая подсказка системы. Гений помедлил, словно перед решительным стартом. Потом стремительно набрал длинную строчку команды (в которой Наташа ровным счётом ничегошеньки не поняла). Снова помедлил. Нервно погрыз ноготь. Занёс палец над клавишей ввода...
Медички благоговейно помалкивали.
- А ну стой! Ты что творишь, гад!..- неожиданно зарычал Коля. - Тебя что, вчера с курсов для малограмотных выгнали?!
- Коленька...- испугалась Наташа. А гений, чьё терпение наконец лопнуло, развернулся вместе со стулом и яростно завопил:
- Да катись ты на хрен отсюда!.. "Мне сбоку видно всё", да?.. Я бы посмотрел, как ты сам бы с этой дурой управился!..
Коля не остался в долгу:
- Да небось. У меня хоть весь ум в волосы не ушёл. Объяснил бы, как надо, так ведь всё равно не поймёшь..
Гений покрылся мухоморными пятнами... и вдруг шваркнул клавиатуру ему прямо на грудь:
- Ну, валяй, покажи класс!.. Слабо?!! Коля дико посмотрел на экран. Потом на собственную безвольную руку в двух сантиметрах от клавиш... И страшно напрягся всем существом, приказывая пальцам двинуться вперёд. Достать. Дотянуться...
Пальцы вздрогнули, сдвинулись и поползли. Мучительно-медленно поползли к клавишам, которых девять месяцев не касались...
Он взмок от усилия, пока бесконечно долго набирал правильную команду. За это время успело произойти многое. Врачиха молча и ловко закатала ему рукав на левом плече, стиснула остатки мышцы и воткнула шприц, который, оказывается, с самого начала держала наготове в кармане. Сестра исчезла за углом, тут же выкатила целый стеллаж всякой аппаратуры и принялась налеплять электроды Коле на руки и грудь. Когда на пост влетел неизвестно кем вызванный Ассаргадон, Коля как раз нажимал "ввод", причём гений придерживал клавиатуру, чтобы ему было удобней. Экран дисплея моргнул и засветился победной радугой "Windows". Коля сморгнул с ресниц пот и хрипло потребовал:

- Мышь!..
Дальнейшие часа полтора или около этого слились для Наташи во что-то невнятное и сплошное. Она смутно помнила, как гений закладывал волосы за уши и
деликатно помогал её брату, в восторге следя за работой настоящего мастера, а потом, когда Коля разрешил ему вернуться за спасённый компьютер, себя же позволил наконец увезти для дальнейших медицинских мероприятий, - гений посмотрел на Наташу, широко улыбнулся ей и заговорщицки подмигнул. Только тут она всё поняла, всплеснула руками и отчаянно разревелась - чтобы немедленно оказаться в уютных объятиях "эстонского националиста". Беловолосый гигант увёл её на диван и стал гладить по головке, давая всласть отреветься.
Довольный Ассаргадон вышел к ним с видом киношного хирурга, который появляется из операционной с хрестоматийным: "Жить будет!.." Наташа бросилась ему навстречу и увидела, что он вертел на пальце знакомые ключи от "Лесника". Он протянул их Эйно Тамму:
- Съезди, пожалуйста, с Наташенькой в Пушкин за мамой. Пора уже её серьёзно обрадовать...
И тут Наташа сделала нечто такое, чего ещё сегодня утром ни в коем случае не могла бы от себя ожидать. Она стремительно обняла Ассаргадона за шею и крепко поцеловала его в смуглую щёку. Потом страшно смутилась и удрала по коридору следом за Эйно, оставив ассирийского принца медленно, но блаженно краснеть.

Блаженны нищие...

Валентин Кочетов лежал в неудобной узкой дыре и от нечего делать поглаживал ствол маленькой бесшумной винтовки. В одном ухе у него сидело крохотное устройство, каждые десять секунд издававшее негромкий писк определённого тона. Когда тон изменится, это будет означать, что "объект" миновал площадь Победы и полным ходом движется к аэропорту. Новое изменение тона - вышел из автомобиля и вот-вот появится в поле зрения...
Дальнейшее было предопределено.
"Объект" с охранниками и свитой приблизится к стойке, где регистрируют пассажиров, вылетающих в Архангельск рейсом таким-то. Какого хрена финансисту Микешко понадобилось в Архангельске, когда конечной целью его поездки были Багамские острова, Валентин не знал и знать не хотел. Его интересовали только технические стороны дела. Если бы Микешко надумал сразу отвалить за кордон - в Пулкове-2 маленький вестибюль и кругом тьмущие тьмы иностранцев. Ну никаких условий для нормальной работы. А если бы "объект" намыливался в Москву - опять же отдельный вход и всё впритык, всё на глазах у народа... То ли дело здесь! Громаднейший зал, мельтешение, суета, красота.
Полное благолепие.
Правду сказать, Валентин отлично бы справился и в Пулкове-2, и в московском терминале. Но грех жаловаться, если тебе облегчают задачу.
...У стойки наперерез "объекту" устремится классический командированный с портфелем и чемоданом. Вполне возможно, что вскоре после этого у него начнут проверять документы и он окажется университетским биологом - из тех сумасшедших, которые ещё таскаются по северам, на свои деньги вылавливая в Белом: море каких-то мерзких рачков. Но это потом, а пока он ни в коем случае не захочет пропускать "буржуина" без очереди. Это страховка для Валентина. Всё рассчитано таким образом, чтобы "объект" повернулся кругом и дал как следует себя рассмотреть. Перестраховщики... Валентин был мастером. Он узнал бы "объект" и в профиль, и сзади. Уже не говоря про анфас. Средний рост, преждевременная полнота, редеющие русые волосы, в которых так и не успеет оформиться лысина.. Одутловатая бледная физиономия, сильные очки, несколько неуклюжие, медлительные движения...
На самом деле Михаила Матвеевича Микешко знала в лицо вся страна. Но не всякий умеет сопоставлять увиденное на фотографии или экране - с живым. Валентин умел, и неплохо.
...Так вот, покуда охрана будет пререкаться с настырным биологом (тихо-тихо и вежливо, нам ведь не нужны инциденты), Михаил Матвеевич волею судеб повернётся, и Валентин посмотрит ему в глаза. И одновременно чуть пошевелит пальцем, отправляя по назначению пулю. Очень маленькую пулю, практически летающую иголку. Такую маленькую и незаметную, что в первые критические секунды никто ничего не поймёт. Стало вдруг человеку плохо, и всё...
И всё.
Это вам не противотанковая граната за батареей в подъезде. И не шумный расстрел "Мерседеса" из десятка стволов. Это - класс надо иметь...
Приёмничек в ухе негромко, размеренно пикал. Пиканье было довольно противного тембра, специально подобранного так, чтобы не навевало дремоты. Валентин осторожно пошевелился. У него слегка затекли ноги и чесался живот. Тут задремлешь, пожалуй!
Он висел между перекрытиями, вознесённый аж за потолок гигантского зала, и был невидим извне, хотя сам видел всё. Сквозь маленькие отверстия материала, призванного поглощать звук.
У стойки архангелогородского рейса начали регистрировать пассажиров. Их было немного: народ, когда-то штурмовавший авиакассы, в наше просвещённое время сидит дома или, если уж вусмерть приспичит, путешествует поездом. Валентин нашёл взглядом "биолога". Тот невозмутимо стоял за колонной и читал "Книжное обозрение". Мимо колонны как раз проходил рослый, красивый милиционер, в котором можно было без труда узнать Лоскуткова. Остальные эгидовские силовики бродили поодаль, распределившись по залу. Валентин посмотрел на часы. Послушал пиканье в ухе, по-прежнему не менявшее тон. Наверное, Микешко подгадывал к окончанию регистрации. По принципу "бережёного Бог бережёт"...
Между прочим, неделю назад на Невском проспекте к Валентину пристала религиозно озабоченная тётка. Этакая идейная нестяжательница, сознательно отринувшая Маммону. И тащилась за ним от Литейного до Садовой, уговаривая непременно явиться на собрание таких же свихнутых и тем спасти свою душу. При этом тётка искусно вплела в свою проповедь несколько заранее оговоренных фраз, и возле подземного перехода Валентин с раздражённо-скучающим видом - только отстань! - взял у неё комплект брошюр и листовку с изображением царства Божия. Выглядело царство как нельзя более заманчиво. Люди дружно и весело строили бревенчатые дома, на полях царило аграрное изобилие а-ля "Кубанские казаки", кошки и мышки пили молоко из одного блюдечка, а маленькие дети возились с тигрятами, и полосатая мамаша благосклонно взирала на них...
Идейная нищенка осталась спасать не успевших увернуться прохожих, а Валентин поехал домой - разбираться, кого там родная контора подписала в это самое царство. Хотя что касается Микешки, то рая ему...
Недавно по ящику показали телеспектакль, в котором известный артист, обычно выступавший в амплуа героя-любовника, немало шокировал своих почитателей, сыграв киллера. В финале его настигала милицейская пуля - под дружные всхлипывания в зале. "А как вы к ним по жизни относитесь?.." - спросил после спектакля молодой репортёр. "Как к... мату,- усмехнулся артист. Видимо, он предусмотрел подобный вопрос и заранее обдумал ответ. - Я за то, чтобы мата было поменьше и на улицах, и в книгах, и, конечно, на сцене. Но, сами понимаете, бывают же ситуации, когда только крепкое выражение и помогает выпустить пар... чтобы котёл не взорвался. Вот и заказные убийства... Не должны люди таким образом решать проблемы, уж что говорить. Но, к примеру, перед нами человек, идущий к деньгам и власти по головам, по жизням, по судьбам... Да ещё и устроился так, чтобы правосудию не подобраться... И вот если на его пути однажды встретится киллер..."
- У стойки такой-то заканчивается регистрация пассажиров, следующих рейсом Петербург-Архангельск, - донеслось снизу, и Валентин снова пошевелился в своём гнезде. На сей раз - беспокойно. Микешко не появлялся. То есть не просто

Предыдущая страница 21 Следущая страница


Те же и Скунс 2

отсутствовал - вообще до сих пор из Питера не выезжал. Валентин опять нашёл глазами "биолога". Тот сложил газету и озадаченно почёсывал в ухе. Эгидовская группа захвата всё так же разгуливала по залу. В целом обстановочка напоминала анекдот о двух наёмных убийцах, ждущих в парадном "клиента". Тот, известный своей пунктуальностью, почему-то сильно задерживается. "Вася, я уже беспокоюсь, - часа через три нервного ожидания говорит один киллер другому. - Может, с ним что-нибудь нехорошее произошло?.."
Зуммер в ухе у Валентина наконец поменял тон, и лежавший в засаде чуть вздрогнул, а рука потянулась к винтовке. Он, конечно, сразу понял свою ошибку, и напряжение отпустило. Данный конкретный сигнал означал отбой. Не "спасайся, кто может", а просто сворачивание операции. Валентин вздохнул и начал медленно, осторожно выползать из своей ухоронки ногами вперёд. Ползти было тяжеловато. Валентин твердо напомнил себе, что это подводят мышцы, затёкшие от длительного лежания. А вовсе не лишний вес, чёрт бы его побрал.
К тому времени, когда ноги коснулись ступенек железной технологической лесенки, он бесповоротно решил, что сегодня вечером не даст воли приступу чревоугодия и не станет опустошать холодильник. Дело не состоялось - так какой отходняк?..
Он знал, что всё равно не выдержит и объестся, и это не прибавляло ему хорошего настроения.
Ещё Валентин думал о том, что, может быть, сделал глупость, отклонив "левый" заказ на Валерьяна Ильича Галактионова. Нет, с зарабатыванием денег на стороне эгидовский специалист завязывать не собирался. И не то чтобы он, руководствуясь человеколюбивыми соображениями, принял решение "помиловать" жертву. Отнюдь, отнюдь. На нынешнем начальнике юридического управления пробу поставить было не легче, чем на его предшественнице, незабвенной Вишняковой. Просто со времени её "естественного" успения случилось ещё несколько громких убийств, спецслужбы не на шутку держали ухо востро, и после покушения Валентину пришлось бы уносить ноги от своих же коллег. Возможно, даже от Лоскуткова с ребятами...
Вот уж что ему совершенно не улыбалось. Даже за весьма солидные деньги.
Между тем Михаил Матвеевич Микешко своего намерения лететь в Архангельск не изменял. И весьма даже заблаговременно покинул особняк в Осиновой Роще, чтобы не опоздать к самолёту. День будний, в городе сплошные пробки, а объездную дорогу пока не построили. Так что даже "Мерседес Брабус", способный выдавать двести тридцать километров в час, иной раз вынужден ползти как улитка.

С севера на юг через Питер можно проехать разными способами, но Микешкин водитель предпочитал самый примитивный маршрут: через бывший Кировский мост, потом по Фонтанке - и на Московский проспект. Асфальт на Фонтанке отвратный, но в "Брабусе" этого практически не замечаешь. Да и охрана в джипе сопровождения не сахарная, не растрясётся. Зато в пробку, такую, чтобы полчаса ни взад ни вперёд, здесь практически не попадёшь.
Поездка выглядела совершенно обычной. О том, что в Петербург (и вообще в Россию) Микешко возвращаться не собирался, знал очень ограниченный круг людей.
В который ни водитель, ни охранники, естественно, не были вхожи.
А вот сам Михаил Матвеевич, как всегда устроившийся на комфортабельном заднем сиденье, с удивившим его самого чувством взирал сквозь тонированное стекло на мелькавшие в пасмурном свете дворцы, мосты и решётки. Он-то знал, что проезжает здесь, вполне вероятно, в самый последний раз. Так что когда одновременно захлопнутся пункты приёма-выдачи пресловутого порошка и все эти бабки забегают, как потревоженные тараканы, а в газетах заново начнут склонять его имя, - он будет уже весьма далеко. И даже имя у него скорее всего будет другое...
И тем не менее... Микешко прожил в Питере всю жизнь, и скорое расставание вызвало у "непостижимого змея" странный приступ сентиментальности. Даже неопрятно-серый снег не раздражал, как обычно. Даже попрошайка, бродивший по проезжей части перед Гороховой, не вызывал желания отвернуться...
Микешко знал, что последнее время у профессиональных сборщиков подаяний возникла своеобразная мода. Набивших оскомину "беженцев-погорельцев" и "обокраденных на вокзале" сменили облачённые в камуфляж "ветераны боевых действий". Нынче, благодаря, средствам массовой информации, все знают, как конкретно у нас государство заботится о тех, кого само отправило на убой. Люди не удивляются молодым мужчинам с мрачными лицами и явными следами увечий, просящим Христа ради на пропитание и лекарства. Не удивляются - и подают, сердобольные, отрывая от собственных невеликих доходов. Пока ещё подают...
У человека в потасканном камуфляже, скакавшего на костылях между автомобилями по широкой набережной Фонтанки, правая нога отсутствовала до колена. Бог знает, подумал Микешко, при каких обстоятельствах он её потерял. Но десять против одного, что не в Чечне и не в Афганистане, а существенно ближе. По пьяной лавочке под трамваем. Или вовсе в деревне, с бодуна свалившись под трактор... однако не в том суть. Когда очередной водитель прогнал одноногого прочь, тот с надеждой повернулся к богатому "Брабусу", и Микешко рассмотрел, что мужик не то чтобы откровенно попрошайничал. Вовсе нет: он кое-что пытался продать. Вместо обычной картонки с кратким перечнем просьб и несчастий, дополненных образком, у него на груди в прозрачном пакете висела толстая книга. Михаил Матвеевич увидел обложку и не поверил своим глазам. В залитую солнцем зелень болота лихо прыгала оранжевопузая с синим лягушка. "BOMBINA BOMBINA"!.. То самое, абсолютно свежайшее американское издание, которое - он не соврал тогда журналисту - в России было представлено хорошо если двумя экземплярами. Его собственным и...
Микешко вообще-то отправлялся туда, где любая подобная литература была доступна, как гамбургеры. А кроме того, с ним ехала вся его обширная библиотека. Однако привычка покупать книги по второму и третьему разу оказалась слишком сильна.
- Погоди, - сказал Микешко водителю, собравшемуся было тронуться на зелёный. И нажал кнопочку, опуская боковое стекло. Охранник, сидевший на переднем сиденье, недовольно обернулся, но промолчал. Из-за кормы джипа сопровождения, стоявшего впритирку за "Мерседесом", раздавались гудки. Потом машины стали выруливать на соседние полосы и, зло визжа шинами, уноситься вперёд. Одна из них чуть не ударила инвалида. Тот живо развернулся вслед и что-то яростно заорал, грозя костылём.
- Эй!..- окликнул колченогого Михаил Матвеевич.- Поди-ка сюда. Сколько?..
- Да дёшево отдаю, всего десять "зелёных"... - Герой алкогольных сражений с готовностью наклонился к окошку, так что его воинская специальность без труда угадывалась по свежему выхлопу. - Купи лягуху, мужик, а то мне на одной ноге... никто, мать, не берёт...
Один из охранников покинул джип и на всякий случай подошёл к инвалиду. Мужичонка выглядел безобидным, но чем черти не шутят...
Впереди на светофоре вновь загорелся красный, машины опять начали подъезжать и останавливаться. Книга, которую никак не мог продать колченогий, на самом деле стоила не десять долларов, а все пятьдесят. Микешко усмехнулся и выудил из кошелька новенькую бумажку с портретом кудрявого седоватого Гамильтона:
- Держи.
Инвалид принялся стаскивать с шеи мешочек, но тот за что-то цеплялся, и "ветеран", матюкнувшись, порвал хилый полиэтилен. И под бдительным взглядом охранника протянул книгу Микешко:
- Пожалуйста. Читайте на здоровье... Харя у него при ближайшем рассмотрении оказалась сплошь покрыта матёрой многодневной щетиной, а руки, торчавшие из рукавов обтерханного камуфляжа, - крупные, волосатые и в россыпи бородавок. Принимая покупку, Михаил Матвеевич не сумел избежать случайного прикосновения, и было оно весьма неприятным. Влажным и липким. Таким, что финансисту захотелось немедленно вымыть руки. С английским жидким мылом и горячей водой... К сожалению, в "Брабусе" столь глобальные гигиенические возможности не были предусмотрены, но терпеть гнусное ощущение до самого аэропорта Микешко не собирался. Брезгливо отложил только что приобретённую книгу и потянулся к кейсу, который всегда и всюду сопровождал его. Достал пузырёк дезинфектанта, упаковку салфеток - и принялся сосредоточенно оттирать обе руки...
На ветерана колониальной войны он внимания больше не обращал. А тот, осчастливленный десятидолларовым богатством, помахал умчавшемуся "Мерседесу" и что-то закричал вслед. Вероятно, приглашал щедрого покупателя приезжать снова. Потом развернулся и, лавируя между машинами, поскакал к тротуару. Управлялся он с костылями, как акробат.
На подходах к Обуховскому мосту джип сопровождения привычно принял правее, а "Брабус", как всегда, занял место в левом ряду. Его водитель несколько раз косился на светофор, потом посмотрел в зеркальце заднего вида...
Охранник, скучавший с ним рядом, едва не оглох от истошного вопля коллеги. Тренированный парень вздрогнул, начиная оглядываться и бросать руку к кобуре с пистолетом, но движения не довершил. Мощный "Брабус" буквально прыгнул вперёд, вдавив своих пассажиров в спинки сидений. Ракетный полёт длился ровно один метр и окончился гулким ударом в бок ни в чём не повинному джипу. Водитель распахнул дверцу и выскочил наружу, словно удирая от смерти. Охранник смог наконец оглянуться и увидеть, что же так испугало товарища...
...И вылететь из машины через водительское сиденье, потому что правую дверцу заклинило при ударе...
Протараненный джип тяжело шатнулся вправо. Он ещё раскачивался, когда из него посыпалась матерящаяся охрана.
Рослые, далеко не слабонервные парни в один миг обежали столкнувшиеся автомобили. И... остались стоять подле водителя и охранника, которые с лицами цвета манной каши смотрели сквозь прозрачные стёкла внутрь "Мерседеса".
Там, на комфортабельном заднем сиденье, медленно шевелилось, скребло кожаные подушки нечто, способное навеки отбить охоту наслаждаться фильмами ужасов. По костюму и толстым очкам это нечто ещё можно было опознать как Михаила Микешко. Но вот остальное... Остальное было нечеловечески чёрным, с отчётливым баклажанным оттенком. Выпученные глаза, ещё
увеличенные толстыми линзами... Исходящий слюной ощеренный рот...
Бывший финансовый гений не замечал ни растерянности охранников, ни - чуть позже - их последних усилий по спасению принципала. Окружающий мир для него уже не существовал. Он плавал, захлёбываясь, в огромной фаянсовой раковине, из которой кто-то по трагическому недоразумению вынул затычку. Руки царапали по гладкой глазури, тщетно пытаясь хоть за что-нибудь зацепиться. Течение носило Михаила Матвеевича стремительными кругами, неумолимо подтаскивая к урчащему отверстию слива. Он знал, что там его ждут. Терпеливо ждут уже много лет.
Когда из отверстия показалась липкая, влажная пятерня и крепко ухватила его, Михаил Матвеевич закричал и забился. Постепенно его конвульсии угасали.
Он не был ни двужильным, ни даже попросту крепким, и водоворот быстро затянул его в темноту.
Сытому удаву нельзя оставаться среди мышей, потому что одна из них может запустить в него зубы...

- Скунс...- протянула Пиновская и покосилась на Дубинина.
Они сидели друг против друга в кабинете Плещеева и двигали по столу фотографии, от которых минимум на неделю пропал бы аппетит у любого нормального человека. Но не у них. Им отрезанные головы случалось держать в холодильниках, на других полках которых - таков быт! - лежали домашние бутерброды...
Осаф Александрович рассматривал цветные блестящие снимки, сдвинув на лоб очки и время от времени вооружаясь большой лупой. Они с Пиновской уже знали, что одноногий инвалид, продавший Микешко книгу, в ближайшем дворе был остановлен местной шпаной, засекшей его удачную сделку. Доллары у мужика отобрали, а самого легонько побили - действительно легонько, лишь для острастки: неча на чужой территории промышлять. Поднявшись, неунывающий попрошайка с завидной скоростью упрыгал куда-то на своих костылях. Наверное, осваивать новый Клондайк. А может - пропивать заначку, не найденную грабителями...
Всё это поведали сотрудникам органов сами участники избиения, до смерти, надо сказать, перепуганные исходом событий и тем, что, оказывается, поколотили
возможного убийцу банкира.
Злополучная купюра лежала здесь же, на столе, упакованная в полиэтилен. Дубинин уже успел убедиться, что свежие "пальчики" на ней содержались лишь Микешкины и хулиганов. Отпечатки инвалида, при всём честном народе мусолившего деньгу, отсутствовали.
- Как и следовало ожидать, - сказала Пиновская. Под окнами затормозила голубая "девятка", и скоро в кабинет ворвался Плещеев - взъерошенный и сердитый.
- Мариночка считает, что Скунс, - сообщил ему
Осаф Александрович.
- Не упоминать при мне больше никогда этого имени!.. Запрещаю!..- Шеф принялся яростно хлопать по карманам в поисках сигарет, потом в очередной раз вспомнил, что больше не курит. Снял куртку и тяжело опустился на стул. Дверь в предбанник осталась приоткрытой, и Наташа, от которой не укрылось состояние любимого начальника, сперва опасливо заглянула внутрь, а затем молча, без распоряжений, внесла кофе на всех и "антитеррористическую" вазочку с конфетами.

Плещеев запустил пятерню во всклокоченную шевелюру:
- Меня сначала хвалить... решили, что это мы постарались. Ах, какая работа, высший класс, мастера, ювелиры... комар носу... во все буквари... всем премии, благодарности, чуть ли не ордена... Я, как приличная девушка, конечно, созналась...
- И совершенно зря,- высказался Дубинин.
- Нет бы объявить его нашим штатным сотрудником!.. - Пиновская невозмутимо хрустела фольгой, разворачивая "Мишку на севере".
- Сначала де-факто, а потом и де-юре, - бестрепетно поддержал Осаф Александрович. - Давно пора.
- Ему, так и быть, орден, - развивала мысль Пиновская. - А премию - нам... Уж до того кстати бы...
Плещеев, взявший было чашечку, со стуком поставил её обратно на блюдце:
- Да когда я в этом доме хоть что-нибудь правильно делал?!
- Иногда бывает, Серёженька, - утешила его Марина Викторовна. - Иногда. Ты, главное, творчески развивайся...
- А мы, как это... не хочешь - заставим, не умеешь - научим, - посулил Дубинин. - Чем, кстати, кончилось? Нас пока ещё не разогнали?..
- Пока нет. - Плещеев отпил кофе, сморщился и сунул в рот развёрнутую Пиновской конфету. - Наобещали, правда, такого... При дамах произнести не решусь...
Осаф Александрович покосился на прикрытую Наташей дверь кабинета:
- А если серьёзно, ты, Сергей Петрович, в самом деле давай дозревай. Я ведь ему в "Интернете" мигом приглашение выставлю. И он его, что самое-то смешное, получит...
"И в гости придёт, - подумал Плещеев. - С него станется..." По большому счёту от такой перспективы следовало заплакать. Он попробовал представить себе эту картину - и закашлялся, подавившись кофе в приступе неудержимого смеха.
- Светик? Привет, рыженькая, это я, Валентин... Как ты там, не хочешь сегодня меня навестить? Ну и отлично, я за тобой на машине заеду... Нет-нет, просто так вышло, что я сегодня пораньше освободился...

Проспект Ветеранов.

Жуковский "Москвич" был семьдесят четвёртого года выпуска, декабрьский, и Стаська, к сожалению, знала об этом. К сожалению - потому что не меньше десятка предложений о продаже "четыреста восьмых", найденные в коммерческих газетках, были рассмотрены и отвергнуты именно по этой причине. Снегирёв без устали читал объявления и звонил, в том числе даже в Новгород и в Москву. А проезжая по питерским улицам, всё поглядывал по сторонам, выискивая характерные силуэты пожилых "Москвичей" - не мелькнёт ли у какого за стеклом беленькая бумажка с надписью "ПРОДА‚ТСЯ"?..
Несколько раз он останавливал такие автомобили начинал подробный расспрос. Потом, извинившись, о кланивался.
"Москвич", чьи номера по-прежнему лежали у него в багажнике "Нивы", для Стаськи числился в ремонте. Дни между тем шли, а поскольку даже сильно покалеченный автомобиль нельзя чинить бесконечно - время начинало поджимать всё ощутимее. Наконец Алексей пришёл в отчаяние и надумал распространить область своих интересов на все "четыреста восьмые" вообще. Поскольку машину, не предназначенную для продажи сегодня, довольно легко сделать таковой назавтра - всё зависит от предлагаемой суммы. Одна беда, старое поголовье зимой большей частью зарастает сугробами на стоянках. Или вовсе прячется в гаражах.
Снегирёв начал перебирать про себя "автопортреты" (от слова "автомобиль") всех стоянок, где ему в разное время случалось держать свою "Ниву". А потом решительно порулил на проспект Ветеранов.
...Очередная оттепель растопила снег до асфальта, и серовато-голубое пятнышко бросилось ему в глаза ещё с поворота. Благо помнил, куда смотреть. Он, в общем, и курс-то сюда взял именно из-за цвета - "Ладога", один в один с жуковским. Не потому, что зелёную или оранжевую машину было бы хлопотно перекрасить. Просто имеющие одинаковый цвет (да ещё такой редкий) могут с хорошей вероятностью оказаться одного года выпуска. А кроме того - насколько он помнил, стоянку автомобиль покидал редко. Он и теперь, родимый, был здесь. Снегирёв ощутил, как между лопатками побежали мурашки интуитивного предчувствия удачи, и твердо приказал себе не говорить "гоп".
Он остановился возле шлагбаума, и удача продолжилась. Ему навстречу в огромных растоптанных валенках, с метлой и лопатой шёл дежурный кладовщик дядя Витя:
- Бли-и-и-ин, какие люди приехали!..
Снегирёв вытянул из-за сиденья негромко звякнувшую сумку:
- Я тут кстати пивка захватил. "Мартовского"...
В отношениях с людьми ему вообще-то полагалось следовать одному важнейшему правилу: НЕ ЗАПОМИНАТЬСЯ. Среди прочего, на автостоянках. Приехал, поставил, расплатился, ушёл, пришёл, завёлся, уехал. Всё. Снегирёв так себя и вёл, когда ему было надо. В других случаях срабатывал принцип, который он ещё в детдоме почерпнул от одной нянечки. Неграмотная женщина формулировала его так: "Кинь хлеб-соль за лес, а потом пойдёшь и найдешь".
- О-о, любимое, - обрадовался дядя Витя. - Давай, Лексеич, ласточке твоей место найдём, да и погреемся малость...
- Да я ставить не буду, - отмахнулся Снегирёв. - Так, мимо проезжал, дай, думаю, навещу. А тут и ты как раз на дежурстве...
Дядя Витя завёл его в жарко натопленную будку и достал пластмассовые кружки. Снегирёв себе налил чисто символически, на самое донышко. Он был за рулём.
- Помянем хорошего человека... - предложил вдруг дядя Витя. - Славика Вершинина помнишь? Ты под Новый год машину у нас забирал, он в тот день домой уходил, сказал - заболел. Я ему ещё водочки с перцем советовал приготовить... И всё нету и нету, и телефон дома не отзывается... А потом вдруг менты приезжают, расспрашивают, лазят повсюду... Убили, стало быть, Славика. Вот оно как получилось...
Славика Вершинина Скунс помнил отлично. Гораздо лучше, чем дядя Витя мог даже подозревать. И подобный финал его не особенно удивил. Выпили за помин души, и он аккуратно, умеючи, не показывая своего интереса, вытянул из собеседника всю информацию о приезжавших "ментах". Узнать в них Плещеева, Дубинина, Пиневскую и Лоскуткова не составило большого труда.
- А у меня, дядя Витя, дело знаешь какое? - сказал он затем. - Только не смейся, но позарез нужен "Москвич". Четыреста восьмой, и чтобы обязательно семьдесят четвёртого года. Не знаешь, не продаёт кто-нибудь?..
У дяди Вити изумлённо вытянулась физиономия, он даже покосился сквозь стекло на снегирёвскую "Ниву": при таком-то, мол, звере?.. Потом решил, что не его это дело, и нахмурил кустистые брови, стараясь сосредоточиться. И наконец отрицательно покачал головой.
- А вон там у тебя, - не смущаясь, продолжал Снегирёв, - голубенький в углу стоит - не в курсе, не продаётся?
Голубенький не продавался. Зато владелец оказался точно таков, каким его по ухоженному виду машины представлял себе Алексей. Инвалид "ещё той" войны, ездивший исключительно летом, в тёплую сухую погоду. До нынешней осени его автомобиль обитал в гараже неподалёку от дома, но вдруг обнаружилась какая-то накладка со строительными документами, имевшая место лет пятнадцать назад, и гаражи пошли на снос. Другие хозяева вообще остались ни с чем, но к ветерану войны проявили уважение. От щедрот фирмы, получившей участок ("Как её там... женское имя... Вера... Валя... "Виктория"!"), ему дали новый гараж. В Пятом Предпортовом проезде, куда старику пришлось бы полдня добираться на перекладных. Дело было в сентябре, он и решил пока подержать автомобиль на стоянке, а с наступлением зимы отогнать его в гараж на прикол. Но вот до сих пор почему-то не отогнал.
- Может, болеет, может, не собраться никак... "пока" - оно у русского человека длинное... - подытожил дядя Витя.- Платит в срок, аккуратно...
- Телефончика нет? - спросил Снегирёв. - Я бы для очистки совести поговорил...
Телефончик нашёлся. Дядя Витя занялся следующей бутылкой, а его гость стал очищать свою совесть. Владелец "Москвича" оказался дома. Где ж ещё в мокрую и скользкую оттепельную погоду быть инвалиду, скачущему на убогом отечественном протезе?..
- Михаил Антонович, извините, ради Бога, за беспокойство, я ваш бывший сосед по автостоянке, - представился Снегирёв. - Как раз от Виктора Сергеевича и звоню, он мне любезно позволил. У меня к вам довольно неожиданный вопрос есть... вы случаем не припомните, ваш "Москвич" в каком году выпущен?
- В семьдесят четвёртом, - после некоторой паузы послышалось в трубке. - В самом конце. В декабре, если не ошибаюсь... Да, в декабре. А что?
Алексей понял, что предчувствие не обмануло.
- Михаил Антонович, а скажите, пожалуйста, вы не планируете его продавать?..
Инвалид засмеялся.
- Да кому он, кроме меня, нужен?.. Как по-вашему, за сколько бы я его продал? За двести долларов?.. Нет уж. Новой машины мне, молодой человек, сами понимаете, как своих ушей, а этот худо-бедно ездит пока...
- Ну почему же за двести? - Скунс придал своему голосу точно отмеренную вкрадчивую убедительность. - Вы, Михаил Антонович, своего "Москвича" дёшево цените. Это, знаете ли, зависит. Мало ли кому что может потребоваться! Я, к примеру, знаком с человеком, который не первую неделю по всему Питеру рыщет - как раз такого выпуска, как ваша, машину подыскивает. Достаточно серьёзные денежки, между прочим, готов заплатить...
- Молодой человек, - устало перебил фронтовик. - Знаете что, я бы на вашем месте постыдился разыгрывать. Сегодня у нас не первое апреля, да и я в отцы вам гожусь...
- А я бы на месте Виктора Сергеевича не дал ваш телефон человеку, который будет разыгрывать, - парировал Снегирёв. - И с чего вы, собственно, взяли, что новой машины вам не видать? В вашем возрасте в приличных государствах только жить начинают. А вы что, не заслуживаете?..

- Стаська дома?.. - уже из "Нивы", сворачивая с Ветеранов на Ленинский, дозвонился он Жуковым.
- Дома, - ответила Нина Степановна. - Позвать?
- Погодите... Вы вот что, отправьте её быстренько в магазин. Или Рекса выгуливать, или ещё куда... Я сейчас подъеду, это по поводу автомобиля... Надо, чтобы её где-то примерно час дома не было... Сделаете?
Нина растерянно пообещала.
Когда Снегирёв прибыл на место, в квартире присутствовали одни мужчины: Валерий Александрович да Рекс. Мудрая Нина Степановна, оказывается, пришла к выводу, что давно не была у родителей. Туда они со Стаськой некоторое время назад и отчалили, прихватив из семейного кошелька довольно разорительную сумму - купить торт. Благо идти было недалеко - всего-то на угол проспекта Гагарина...
Снегирёв уселся на стул в кухне и сказал:
- Нашёл я агрегат... И цвет, что интересно, такой же. Завтра хозяин пойдёт с учёта снимать.
Рексова лохматая башка уже лежала у него на колене. Божественный Хозяин положил на неё руку и свирепый кобель бесхитростно жмурился, излучая тихое счастье.
- Так что готовься, - сказал Алексей. - Если всё срастётся, послезавтра, чего доброго, купим.
Валерий Александрович почувствовал, как стало сухо во рту.
- Тот... он на моего отца был оформлен. Я по доверенности... И этот надо бы так же... Снегирёв зорко прищурился:
- И небось до сих пор не сказал ему ничего?
- Не сказал. Я... ты понимаешь... Сначала надеялся, а потом...
- Ну так скажи, - Алексей запустил пальцы в густую длинную шерсть, почёсывая блаженствующего кавказца. - Позвони прямо сейчас и выложи всё как есть. Так, мол, и так. И про Стаську, и что такого же "Москвича" покупаем. Давай. У тебя чайник горячий?..
Жуков кивнул, оглядываясь на телефон. Снегирёв который раз изумлял его своей способностью "в лоб" рубить Гордиевы узлы, ему самому казавшиеся неодолимыми. Со времени угона "Москвича" он ведь ночами не спал, обдумывая, как скажет (тяни не тяни, рано или поздно придётся) о случившемся бате. И что тот ответит. И как мама, наверное, схватится за валидол... и вообще... А для Алексея почему-то всё просто. Позвони да выложи. Всего делов...
А действительно - почему не позвонить да не отмучиться сразу? Сбросить груз и жить дальше, приняв всё, что ему вполне заслуженно скажут?..
Снегирёв за его спиной налил себе чаю и без спросу вытащил из холодильника сыр. Валерий Александрович схватил телефонную трубку, боясь, как бы не улетучилась внезапная решимость и опять не одолели сомнения.
- Батя? Здравствуй... Там мама не слушает? Кино смотрит?.. Ага... У меня к тебе, знаешь, такой мужской разговор...
К его некоторому изумлению, Александр Васильевич выслушал весьма хладнокровно. Даже ни разу не перебил. Под конец своего горестного повествования Жуков-младший сообразил, что изумляться-то было особо нечему. Отец, большой любитель мелких придирок, в минуты действительно серьёзных жизненных коллизий являл неизменную выдержку. И готовность действовать решительно и чётко, по-боевому.
- Мне как - "генералку" на тебя выписать? - только и спросил он, когда Валерий Александрович обессиленно замолчал. - Или самому лучше прибыть?
Сын пригладил пятернёй волосы, ставшие ощутимо влажными, и снял очки:
- Ты смотри... что для тебя менее хлопотно...
- Тогда сам приеду, - непререкаемо постановил Жуков-старший. - Проветрюсь хоть. С дедом этим познакомлюсь, опять же. Может, мы с ним действительно... на одном солнышке портянки сушили...

Песнь козлов

Лёша Корнильев жил на проспекте Просвещения. Он ездил домой на метро до одноимённой станции, потом несколько остановок на автобусе или трамвае. Большинство людей раздражают и утомляют каждодневные длительные поездки на общественном транспорте, но Лёше они, пожалуй, даже нравились. Хотя ему приходилось мотаться не только туда и обратно, но ещё и по всяким местным командировкам, машина для которых предоставлялась отнюдь не всегда.
В транспорте Лёша с удовольствием наблюдал за людьми. Конечно, в набитом метро человеческие характеры раскрываются чаще всего не самым выгодным образом. Когда-то Лёша, как все, тяготился сценами хамства, потом перестал. Ему очень понравилась одна мысль, вычитанная у Ницше, - о древнегреческом герое трагедии*, который, вытерпев все мыслимые и немыслимые горести, к финалу в ужасных мучениях погибает... нам на радость. То есть позволив нам, зрителям, испытать очистительный катарсис, высокое просветление чувств. Да притом насладиться искусством актёра, постановщика и драматурга...
Изначальная форма древнегреческой трагедии представляла собой песнопение хора, одетого козлами - спутниками Диониса, и рассказывала о страданиях этого Бога с одновременным его восславлением. Отсюда название жанра - в буквальном переводе "песнь Козлов".
Когда Лёша приучился рассматривать жизненные явления в первую очередь как благодатный материал для заметок и таким образом превратился из участника событий в исследователя, прежние тягостные ситуации превратились в источник познания и вдохновения. Вдобавок, как он для себя выяснил, зрелище человеческих, несовершенств портит настроение в основном тому, кто теоретически хотел бы вмешаться, но по разным причинам не решается сделать это на практике. У Лёши таких проблем не стояло.
Длительные поездки были хороши ещё и тем, что только в метро и автобусе ему удавалось как следует поразмыслить, посочинять, помечтать. Его семья обитала в смежной двухкомнатной и состояла, кроме самого Лёши, из мамы с папой, бабушки и двоих младших братишек, кончавших школу в этом году. Идеальная обстановка для занятий. Причём перманентно, и конца-краю не видно. "Вот пацаны переженятся и к жёнам уйдут", - надеялась бабушка. Маму это только смешило: "Ага, переженятся и жён сюда приведут. И внуков мне нарожают..."
...Без пяти одиннадцать вечера в поезде метро, движущемся к окраинным станциям, уже не так много народа. Никто не стискивает, не толкает. Лёша покачивался в такт движению вагона и без помехи разглядывал девушку, стаявшую у противоположной двери. Не то чтобы девушка была в его вкусе. Ему всегда нравились худенькие блондинки, а у неё выглядывали из-под шапочки густые тёмные волосы: она, кажется, начёсывала их на пухлые щёки, чтобы хоть оптически уменьшить лицо. А может, просто закрывала волосами прыщи, которые, уж что говорить, никому не идут. Девушка время от времени заглядывала в плетёную сумку, которую очень осторожно держала на весу. Пока Лёша пытался угадать, что у неё там - только что купленная обновка? часы? хрустальная ваза?.. - она приоткрыла крышку пошире, и из сумки проворно выбралась наружу... чистенькая белая крыса. Ловко вскарабкалась по рукаву и привычно устроилась на плече, аккуратно подвернув длинный розовый хвост. Обнюхала капли растаявшего снега на воротнике, потёрлась усатой мордочкой о щёку хозяйки... Та скосила глаза, улыбнулась любимице и неожиданно стала почти красивой.
Несколько секунд пассажиры, в том числе Лёша, взирали на девушку с крысой в немом и полном остолбенении. Первым подал голос бодрый старичок, сидевший поблизости.
- Барышня, я буду ставить перед вами вопрос! - строго проговорил он. - Сушки с маком она у вас ест? Не возражаете, я её угощу?..
"Крысовладелица" тоже ехала до Просвещения, но слегка замешкалась в вестибюле, и Лёша, поднимаясь на эскалаторе, всё оборачивался назад - как там она, не удрало ли животное. Но вместо девушки его глазам предстал явно поддатый мужик, который цеплялся за поручни и неуверенно карабкался вверх. Его заносило из стороны в сторону, и Лёша проследил за ним с невольным сочувствием. Однажды он видел, как потерял равновесие и загремел вниз такой "восходитель". Нёсший, между прочим, в руках целую пачку стекла.
Нынешнему пьянчужке повезло больше, но только в том, что руки у него были свободны. Пытаясь миновать Лёшу, он запнулся и чуть не рухнул врастяжку. Лёша успел подхватить его, но правду говорят люди - ни одно доброе дело не останется безнаказанным: мужчина тоже инстинктивно выбросил руки вперёд и... пребольно зацепил Лёшу по бедру.
- Изв-вини, п-парень, - пробормотал он заплетающимся языком. - Прости, к-кореш, а? Не х-хо-тел...
- Ладно, ладно. - Лёша помог ему выпрямиться и слегка подтолкнул - шагай, мол. Мужик удалился, неразборчиво бормоча ещё какие-то извинения, Лёша же нагнулся и, морщась, стал растирать ушибленное место ладонью. Ощущение было примерно такое, какое приключается в локте, когда врежешься во что-нибудь "косточкой". Век живи, век учись: он и не думал, что подобное может случиться с ногой. Ладно, пройдёт... Куда оно денется...
Лёша был крепким парнем и о таких мелочах обычно забывал через пять минут, хотя позже иногда с удивлением обнаруживал синяки. Однако на сей раз нога проходить почему-то не собиралась. Даже наоборот - стала понемногу одеревеневать, как будто он её отсидел. Ничего, сказал он себе. Сейчас в пальцах и ступне заколют иголочки, и станет щекотно и больно... а потом всё пройдёт без следа.
Эскалатор стал втягивать, прятать ступеньки, быстро ныряя под металлический гребень, и Лёша, хромая, еле изловчился спрыгнуть с него. Нога онемела вконец - мышцы вроде бы слушались, но казались совершенно чужими, и он даже испугался, как бы не подломилось ставшее ненадёжным колено. Дурацкая ситуация - того мужика, действительно порядком "на кочерге", уже и след, конечно, простыл... а трезвому, того гляди, по его милости придётся оправдываться, доказывать, что не под градусом!
Лёша немного постоял у стены, потом пошёл к выходу. Пошёл - громко

Предыдущая страница 22 Следущая страница


Мария Семёнова

сказано. Он откровенно волочил ногу, и было такое ощущение, что левая штанина джинсов сделалась тесноватой. Бедро, кажется, распухало, и он догадался, что хренов алкоголик по нечаянности крепко "причесал" ему нерв. И почему случайные удары всегда снайперски попадают именно туда, куда надо? По той же причине, по которой больным местом всегда и обо всё задеваешь?..
Никогда раньше он не замечал, что от эскалатора до наружной двери было какое-то расстояние. Теперь оно показалось ему бесконечным. Оказавшись на улице, Лёша остановился перевести дух. Он почему-то вспотел, хотя ему было холодно. А стоило чуть наклониться, чтобы ещё разок потереть больное бедро, - и голова противно закружилась, так что освещённые ларьки поплыли перед глазами. Этого только не хватало!.. Не раскисать!!! Лёша упрямо развернул плечи, сжал зубы, выпрямился, не подпуская к себе черноту... Потерял сознание и завалился в талую грязь, растоптанную сотнями ног.
Беспамятство длилось около минуты. Лёша задвигался, сумел сесть, сообразить, где находится, а потом и подняться. Поймал краем глаза чей-то насмешливый и презрительный взгляд: молодой, а туда же... в сосиску, в стельку, в дрезину!.. Он почувствовал, что страшно озяб, и с обидой подумал, как сейчас доберётся домой и перво-наперво заляжет в горячую, очень горячую ванну, а потом попросит маму хорошенько растереть ему ногу... и в самом деле выпьет чего-нибудь. Вот назло всем возьмёт и выпьет. Для сугреву и для снятия стресса...
Он кое-как одолел несколько ступенек, спускаясь с цоколя станции, и заковылял к остановке автобуса. Мимо ещё открытых ларьков, мимо опустевшего пятачка, где днём работал книжный лоток... "Ничего, - сказал себе Лёша. - Ничего. Это когда-нибудь кончится. Не раскисать!.." Хватаясь за стены киосков, он еле-еле дополз до угла, потом на одном самолюбии перетащил себя через улицу, промочив ноги в выбоинах трамвайных путей. Думать сделалось совсем трудно.
Перед остановкой автобуса раскинулась обширная лужа. По оттепельному времени она не оттаивала и не замерзала - так, каша из воды со снегом и льдом. Лёше показалось слишком долго обходить её кругом, и он зашлёпал напрямик, вброд. Уже почти перейдя, он снова упал, правда, лишь на колени. С большим трудом встал... Теперь кроссовки и джинсы на нём были мокрые совершенно, да и куртка - наполовину. Он подумал о том, что в таком виде его в автобус могут и не пустить. Ничего: как-нибудь он контролёршу уговорит. "Дыхнёт", если потребуется. Она поймёт, ведь все люди, все человеки. А то, глядишь, ещё и знакомая попадётся, ведь он этим маршрутом почти каждый день из дому и домой... Домой...
Лёша схватился за металлический столб, на котором держалась железная крыша, призванная защищать пассажиров от непогоды. В руках тоже не стало никакой силы. Он испугался, что опять упадёт. Или, того хуже, не сумеет забраться в автобус, когда из темноты выплывут фары и перед ним с шипением раскроется дверь.
Под крышей ещё сохранялись дощатые останки когда-то установленной скамеечки. Можно сесть и подождать, давая отдых ноге. Лёша дохромал оставшиеся два шага, сел и прижался спиной к рифлёной стене. Холод сделался нестерпимым, он неуклюже засунул руки под мышки и ощутил, как уплывает сознание.
На сей раз оно уходило медленно, постепенно и неотвратимо. Лёша откинулся затылком к стене, чтобы не свалиться на землю. Звуки и огни начали отдаляться, в ушах нарастал звон. "А ведь я, кажется, умираю, - подумал молодой журналист. - Мама..." Ему захотелось отчаянно закричать, но он не закричал. Даже и для этого уже не было сил. Он ничего не мог сделать, совсем ничего, не мог остановить это сползание в никуда. Потом всё стало меркнуть.
Автобус пришёл и ушёл, за ним другой, третий... Уже ненужные, они шли густо, косяком, и водители медлили закрывать двери, а контролёрши недоумённо оглядывались в окно. Одинокий пассажир, сидевший на остановке, так и не уехал домой.
Два часа спустя, когда его осветил фарами проезжавший мимо милицейский наряд, Лёшино тело почти успело остыть.
Борис Благой шёл по пустому редакционному коридору. Двери со всех сторон были закрыты, и каждую он собирался открыть. Но едва протягивал руку, как Звучала сигнализация, очень похожая на телефонный звонок. "Молодцы, - одобрительно подумал он, - такая чувствительность! И когда только успели поставить?.." Коридор длился и длился, но наконец Борис Дмитриевич увидел то, что искал. Перед ним замаячила новая, незнакомая дверь, и за нею таилось что-то зловещее. Он это чувствовал: свежеструганые деревянные плоскости упорно казались ему крышкой гроба. Но дверь непременно нужно было открыть, и он поднял руку - медленно, осторожно, готовясь её сразу отдернуть. Но звуки телефонных сигналов неожиданно прекратились, и Благой, осмелев, решительно толкнул дверь. А толкнув, испуганно отшатнулся: сразу за порогом пол обрывался, впереди зияла жуткая пустота. Тут же с новой силой заверещала сигнализация, и он
проснулся.
Рядом настырно звонил телефон. Ещё плохо соображая, журналист нащупал в темноте трубку.
- Квартира Благого Бориса Дмитриевича? - раздалось возле уха.
- Да, - пытаясь победить сон, ответил Благой. "Жалко старика, - подумал на другом конце провода милицейский капитан.- Как бы сообщить-то ему..." Услышав сиплый и сдавленный спросонья голос Благого, милиционер решил, что тому, должно быть, лет восемьдесят. Впрочем, было четыре тридцать ночи, самое собачье время.

- Дежурный такого-то отделения капитан Батурин говорит...- Капитан сделал паузу. В его милицейской жизни случались бесконечно разные эпизоды, но всё-таки самое скверное было - вот так сообщать родственникам. Иные из его сослуживцев успели обрасти панцирями, но Батурин всё ещё переживал. Он вздохнул, поёрзал на протёртом стуле и - делать нечего - стал продолжать: - У вас я извиняюсь, валидол под рукой? Я боюсь, тут болышие неприятности с вашим сыном... Или, может быть,, внуком...
- Какие неприятности?!! - Благой вскинулся на локте, чувствуя, как пересыхает во рту. - Да говорите же!..
- Вам, отец, надо бы ;завтра с утра... или не вам, кому-нибудь из семьи... надю приехать в морг больницы номер два. Это на Поклоннюй горе. Только обязательно что-нибудь сердечное захватите... - Капитан помолчал, потом вздохнул и добавил: - Надо опознать тело... вашего сына.
От внезапной и страшной вести не обязательно разрывается сердце. Может ударить и в голову. Благой в одно мгновение ощутил, как: это бывает. Тяжелый молот внутри головы забил сразу и в полную силу.
Сын вчера остался ночевать у одноклассника. Позвонила родительница, сказала, что дети увлечённо обсуждают что-то математическое, чуть ли не теорему Ферма пытаются доказать, и" раз уж они в кои веки так самозабвенно говорят об учёгбе, а час достаточно поздний - не лучше ли, мол, Олету остаться у них ночевать?
Утром бы заодно и подкигаула обоих на машине до школы...
- Где... эта больница? - переспросил Благой, с трудом выговаривая слова. Непомерность случившегося так придавила его, что путались мысли. - Что... с ним, вы в курсе? Он... он же остался у одноклассника...
- Одноклассника? - уди:вился капитан. - Нет, его одного подобрали, на автобусной остановке... - Было слышно, как милиционер пошуршал какими-то бумагами, а потом прочитал: - Вот передо мной его визитная карточка. Благой Борис Дмитриевич, журналист...
Благой только и смог тупо подтвердить:
- Да, это моя визитная карточка...
- В каком смысле ваша? - вроде бы не расслышал Батурин.
- В том смысле, что моя!.- Благой нащупал выключатель и включил лампочку у кровати, чтобы записать адрес больницы. Он всё-таки шагнул в проклятую дверь и теперь нескончаемо шадал сквозь чёрную пустоту. В голове продолжал бить молот.
- Извиняюсь, так это ВАША карточка? - зачем-то переспросил милиционер.
- Да, моя,- горестно подтвердил Благой,- Борис Дмитриевич - это я. Так где мне... - он сглотнул, - опознать сына?
- Погодите, погодите вы с опознанием! - Голос милиционера неожиданно повеселел. - Тут у нас, похоже, накладочка! Слушайте, Борис Дмитриевич, сынку-то вашему сколько лет?
Внезапный рывок от отчаяния к надежде был точно парашют, сработавший над самой землёй.
- Четырнадцать... - Благой почувствовал, как у него затряслись руки.- Темноволосый...
- Ну вот, а у нас белобрысый такой парень, лет двадцати, может, двадцати двух. Нашли при нём три одинаковые визитки, ну и решили... А вашему, значит, четырнадцать? И тёмненький? Точно?..
- Да, точно.
- Тогда извините, ради всего святого, за то, что заставили вас переживать...
"Ничего себе ошибочка", - подумал Благой, но вслух выговорил:
- Да что... дело такое...
Дышать стало легче, хотя молот в голове бил по-прежнему.
- Борис Дмитриевич, раз уж так получилось...- Капитан Батурин сообразил, что теперь ему придётся сообщать о той же самой смерти во второй раз, и то, что для одних родителей обернулось помилованием на эшафоте, у кого-то другого реально откроит часть жизни. - Раз уж так получилось, Борис Дмитриевич, вы очень нас выручите, если припомните... у кого бы могли оказаться ваши визитные карточки? На вид, повторяю, двадцать - двадцать два года, рост сто восемьдесят, волосы светлые, вьющиеся, удлинённые...
Ответ лежал на поверхности. Однако в данный момент Благой не сумел бы сказать, как звали его собственных маму и папу. Он записал номер, пообещав немедленно позвонить, если что-нибудь вспомнит.
Телефон квартиры, где остался на ночь Олег, Валтасаровыми письменами горел у него в памяти, и он набрал его тотчас, как только распрощался с дежурным. Чувство было, словно перед прыжком в холодную воду.
На гудки долго никто не откликался.
- Ну давай же ты, просыпайся... - бормотал сквозь зубы Благой и, отчаянно зажмурившись, тёр переносицу, пока перед глазами не побежали круги. - Возьми трубку!..
Наконец к телефону подошла заспанная хозяйка квартиры. И на вопрос про Олега с недоумением ответила, что мальчики спят. Вечером, как водится, не угомонить, зато утром...
- Если сама, конечно, проснусь, - добавила она с укоризной.
- Точно спят? Я имею в виду... они оба дома? - Благому было глубоко наплевать, проснётся она завтра вовремя или проспит. Господи, как счастлив тот, у кого подобные мелочи составляют главную жизненную проблему!..
- Сейчас проходила мимо, видела обоих. Ваш - на диване, мой - на кровати. Сопят себе в четыре дырочки...
- Но вы уверены, что они - там?
- Да уверена, уверена! Вот, дверь открыла и сейчас на них смотрю, - отозвалась мать одноклассника. - А в чём дело-то?
- Спасибо вам огромное... - Благой засмеялся и понял, что близок к истерике. - Вы только, пожалуйста, Олегу не говорите, что я посреди ночи звонил...
Осторожно, словно боясь разбить, опустил трубку на аппарат и остался сидеть на кровати, тупо глядя перед собой.
- С кем это ты..? - удивилась Настя, входя в комнату.
Благой поднял голову и тут только вспомнил, что жена ещё с вечера засела готовить лабораторный отчёт. Ему вдруг показалось очень важным сообразить, то ли Настя уже встала, то ли так и не ложилась. Он хотел спросить её об этом, но тут опять зазвонил телефон. Благой ощутил новый приступ ужаса и мгновенно схватил трубку:
- Да!..
- Это квартира Бориса Дмитриевича Благого?..- спрашивал пожилой женский голос. И были в нём такие какие-то интонации, что Благой догадался: да его ж просто разыгрывают!... И прошлый звонок - тоже розыгрыш!.. Вполне сволочной, конечно. Сидит ночная компания, может, даже в редакции, звонят, развлекаются...

Это сколько надобно выпить, чтобы "подшучивать" над человеком, приглашая его опознать погибшего сына...
- Да, это квартира Благого Бориса Дмитриевича, -| ответил он мрачно. - Дальше что, идиоты?
В телефоне помолчали, потом голос смущенно заговорил:
- Простите, Борис Дмитриевич, я, наверное, вас разбудила... Я мама Лёши Корнильева, вашего практиканта... Извините ещё раз, я, наверное, зря... Понимаете, он вечером позвонил, сказал, едет... И вот... до сих пор... Вы случайно не знаете, он не мог где-нибудь..?
Благому понадобилось несколько бесконечных секунд, чтобы переварить эти слова. А потом он с ужасающей ясностью понял, что никакой это не розыгрыш. Это звонят настоящие родители Лёши. И ещё он понял, что сейчас успокоит Лёшину маму неопределённо-оптимистичным ответом ("видите ли, у нас в редакции так много сотрудников... кто-то мог прихватить его на задание... он ведь мальчик интересующийся, увлёкся..."), а сам уже через минуту будет звонить капитану Батурину и назовёт ему предполагаемое имя белобрысого паренька, подобранного мёртвым на автобусной остановке... Положит трубку, быстро оденется, схватит на улице частника и, не дожидаясь утра, помчится на другой конец города. Помчится в тщетной надежде, что опять вышла ошибка и несчастный паренёк окажется посторонним. Не Лёшей...
Голову снова разбивал изнутри молот. Борис Дмитриевич вспомнил, как не очень давно мысленно отрекался от непутёвого сына, как мечтал видеть на его месте Лёшу...
- Вы только, ради Бога, за него не волнуйтесь,- проговорил он уверенно и спокойно. - У нас в редакции очень много сотрудников... да... он ведь мальчик интересующийся, увлёкся... а что не позвонил, так вы же понимаете, не всюду есть телефон...

Вернувшись домой, Валентин Кочетов сразу устремился на кухню. Сегодня ему пришлось-таки перенервничать, и теперь он был готов проклясть всё на свете. И чёрт его дёрнул избрать способ ликвидации, требовавший непосредственного контакта с объектом!.. Проверить себя, видите ли, захотел. На подвиги потянуло. Под Скунса от большого ума вздумалось закосить?..
Валентин вытащил из морозильника стеклянную плошку с бараниной под майонезом, сунул её в микроволновку и стал нетерпеливо расхаживать по кухне. Как гласил ценник в магазине, мясо было норвежского происхождения. Валентин почему-то вспомнил об этом и внезапно ощутил зверское раздражение. Своих-то баранов куда всех подевали? Съели уже?..
...Он удачно выбрал момент, удачно прикинулся пьяным, удачно сблизился с "клиентом" и пырнул его тонкой иглой, целясь в бедренную артерию... Спокойно ушёл и занял наблюдательную позицию на выходе из метро... Вот тут-то началась нервотрепка. В некоторый момент он даже решил, что промазал и удар не оказался смертельным, - парень продержался на ногах много дольше, чем ему полагалось бы. А когда наконец он миновал стеклянные двери и свалился, всё дело чуть не испортила какая-то девка, устремившаяся было на помощь. Толстая такая, темноволосая, с плетёной сумкой в руках. Она приехала с "клиентом" на одном поезде, и, похоже, он по дороге на неё произвёл впечатление приличного парня, не пьяного, не нанюхавшегося... Ещё немного, и пришлось бы использовать запасной вариант. Подойти этаким сердобольным спасителем и увезти "клиента" якобы домой на машине. Этот вариант предусматривал долгое и кляузное заметание следов, и оттого прибегать к нему Валентин до смерти не хотел...
По счастью, ситуация разрешилась сама собой - девушку в последний момент оттащила более здравомыслящая подруга. Мало ли что парень с виду приличный, сказала она, они все с виду приличные, а на поверку сплошные наркоманы, алкоголики и маньяки!.. Темноволосая для виду поспорила, но потом дала себя увести, и Валентин вздохнул с облегчением. Если бы девки взялись оказывать помощь "клиенту", они теоретически могли бы что-то сообразить и, к примеру, вызвать "скорую". А та его, чего доброго, ещё и спасла бы!..
Нет уж! Следующему пулю меж глаз - и весь разговор...
...Микроволновка шумела вентилятором и распространяла одуряющий запах, от которого у Валентина сводило судорогами желудок. Когда наконец пискнул таймер, он буквально выхватил плошку из печки и стал есть, обжигаясь и глотая куски.
...Он стоял в пятнадцати шагах от "клиента", у круглосуточного ларька, торговавшего шавермой, и, до времени воздерживаясь от еды, всё-таки находился при деле - не торопясь пил кока-колу. Ждал, пока лежавший на слякотном граните предмет его внимания обнаружит, так сказать, неоспоримые признаки смерти. Но бутылочка едва опустела наполовину, когда "клиент"... ожил, поднялся и пошёл. И добрался аж до автобусной остановки, где наконец обессилел и умер. Когда телом занялись менты и стало видно, что оно вправду негнущееся и неживое, Валентин завёл машину и помчался домой...
Баранина рассосалась внутри мгновенно и без следа. Кочетов знал, сколько в ней было калорий. И почему его в таких случаях неизменно тянуло на жирное, сладкое и мучное?.. Надо было заготовить капустный кочан, чтобы сразу набить полное брюхо, лишив его возможности вмещать что-либо ещё... Валентин свирепо поднялся и, ненавидя и презирая себя, достал из холодильника пакет со сливками, потом длинный тонкий батон. По изначальному замыслу сливки были заготовлены для взбивания, а батон - пригласить Светку и наделать симпатичных маленьких бутербродиков... А, провались!!! Если уж на то пошло, "акции" вроде нынешней происходят не на каждой неделе. Массу времени можно посвятить своей физической форме. Да и свидание когда ещё будет, а стресс снять необходимо прямо сейчас...

Сливки и сдобная булка наконец-таки дали нужный эффект. Приятная тяжесть, возникшая внутри, сработала как противовес душевному грузу. Проблемы начали отодвигаться, утрачивая неразрешимость. Валентин вылил в рот последние капли и бросил пакет в мусорное ведро. Он - мастер!.. Он своё дело сделал? Сделал. И впредь сделает, как всегда, без осечек. Когда угодно, где угодно. И любым способом, который покажется ему наиболее подходящим. Чхать на Скунса. Он - лучший!..
"Кто хоть был, интересно, этот парнишка?.." - проползла ленивая мысль. Она не задержалась надолго.
Вымыв посуду, Валентин устроился на диване и вставил в видеодвойку кассету, взятую напрокат. Это был космический боевик всё на ту же неиссякаемую тему: очередные "чужие" при виде землян расценивают их как ходячую закусь, а хорошие и насквозь "наши" ребята в очередной раз отваживают их от этого скверного заблуждения. Валентин с удовольствием досмотрел фильм до конца, посмеиваясь над эпизодами, где, по авторской мысли, ему полагалось сжиматься от ужаса, - и лёг спать.
Под утро ему приснился сон, явно навеянный фильмом. Он стоял на каменистой равнине, среди белёсых клочьев тумана, и в лицо веял отравленный разложением ветер, а в душе росло ощущение близкой опасности. Потом откуда-то выскочил похожий на насекомое биоробот - титановой крепости когти и жвала, плюс крохотный мозг, упрятанный под непробиваемый панцирь, - и Валентин схлестнулся с ним в рукопашной.
При всей своей выучке он проиграл этот бой в первую же секунду. Создание чуждого разума, предназначенное для галактических войн, было неизмеримо сильнее, быстрее и защищённой его. Жалких усилий Валентина оно попросту не заметило. Чудовище смело его с ног первым же ударом клешни, и он хотел откатиться, но не успел и оказался пригвождённым к земле. Тварь поставила ему на живот когтистую лапу, и он увидел, как громадные блестящие лезвия вонзаются в его плоть. А потом медленно смыкаются там, в живой глубине. И наконец, разрывая, распарывая, лапа делает возвратное движение и выдирает из тела всё, что успела сграбастать когтями, и он дико кричит и хватается за горячий металл, и тело отзывается БОЛЬЮ, с которой не живут, с которой просто нельзя жить...
Валентин проснулся с бешено колотящимся сердцем и понял, что, кажется, действительно закричал. Он лежал на правом боку, свернувшись в позу зародыша, и всё тело покрывала испарина, а одеяло валялось на полу возле кровати.
Исчезла выжженная пустошь, исчез робот-убийца... вот только приснившаяся БОЛЬ и не думала исчезать. Валентин попробовал повернуться, и когти опять вонзились в живот, да так, что всё тело накрыла тошнотворная слабость. Валентин заскрипел зубами и приподнялся на локте, потом сел. Перед глазами поплыли чёрные клочья. Он не просто взопрел - с него потекло откровенными каплями, и, наверное, от этого неистово зачесалась вся кожа. Хотелось покатиться по полу и завыть, а лучше всего.- кончиться сразу. Ирония судьбы!.. Какая-то дрянь, подло ударившая изнутри, проделывала с ним примерно то же, что сам он проделал с тем парнем считанные часы назад... Парню, правда, почти не было больно. Но он точно так же, как теперь Валентин, не понимал происходившего с ним, и в этом-то заключался весь ужас.
На самом деле Кочетов последние лет десять вообще ничем не болел, считал своё здоровье несокрушимым и физических недостатков, кроме склонности к лишнему весу, за собою не числил... Тут ему снова подумалось, что и убитый парнишка, наверное, рассуждал приблизительно так же. Что, мол, за черти? Нога слегка занемела? Плевать, само всё пройдёт!.. Я такой сильный-крепкий-здоровый! Я ничем никогда... Вот-вот. А потом - амба. Валентин сполз с кровати, постоял возле неё на коленях, начал медленно подниматься. Раскалённые когти по-прежнему сидели у него в животе и правом боку, делая каждое движение невыносимым, дурнота мешала сосредоточиться. Валентин всё-таки справился и мобилизовал специальные навыки, отодвигая боль на задворки сознания. Это не в полной мере удалось ему, но по крайней мере он сумел подняться и, скрючившись в три погибели, поплёлся в сторону санузла.
Когда он только купил квартиру, ванная и туалет в ней были раздельными. Обычно это считают неоспоримым достоинством жилья. Однако Валентину уж больно понравилось оформление торгового зала в ближайшем магазине сантехники - этакими совмещёнными уголками, - и во время ремонта разделяющую стенку сломали. Теперь здесь царила стерильная чистота, повсюду мерцали сугубо импортные краны и рукоятки и простирался рельефный кремовый кафель пятьдесят на пятьдесят сантиметров, потолок и стены такого же рисунка, как пол, только на полу плитка была особая, не поскользнёшься даже намыленными ногами... и, естественно, с подогревом.
За всё это Валентин, будь он сейчас в состоянии, должен был бы себя прочувствованно поблагодарить. Но ему было не до того. Он лишь тускло подумал о своей аптечке с одноразовыми шприцами и всякими полезными лекарствами, способными одолеть боль. Однако усилия, потребные даже для того, чтобы взять ампулу морфия и сделать укол, были чрезмерными, и надрываться явно не стоило. Сознание угасало, придавленное непомерным грузом страдания. Боль воспринималась уже не как боль, а как чудовищная усталость, что было ещё хуже рвущих печень когтей. Валентин столько раз причинял смерть, а сам, когда она пришла за ним, оказался совсем не готов... Того паренька, верно, тоже нашли в весёленьком виде... но хоть не посреди сортира со спущенными штанами... Впрочем, Валентину и это стало уже безразлично. Он просто осел на тёплый шершавый пол, обхватил свободной рукой (вторую никакая сила не оторвала бы от правого подреберья) телесно-кремовый унитаз, беспомощно опустил к нему голову... и перед глазами почернело вконец.

- Папа, сука буду, с арабом непонятки какие-то! - Лёнчик-поддужный свой хабарик из вежливости не выщелкнул, а аккуратно определил в пепельницу. - Бабки в этом месяце не заслал, шугается, жопой чую, соскочить хочет...
- Шугается, говоришь? - Француз нехорошо прищурил глаз и, не сдержавшись, грохнул кулаком по столу.- Соскочить?.. Съезди-ка разберись. Болта возьми и Сяву Брянского... Сдаётся мне, араб в свой сектор Газа уже педерастом отъедет...
Ленчик, веселея, убежал исполнять, но Петру Фёдоровичу было не до веселья. Ну что, бля, за жизнь! Со всех сторон обошли. Чёрная полоса. А тут ещё араб этот, сука. Спалить ему лавку на хрен. Всего-то делов...
"Мы сдали того фраера войскам энкавэдэ, с тех пор его по тюрьмам я не встречал нигде..." Коньяк потихоньку давал о себе знать, наступало приятное расслабление, глаза Петра Фёдоровича закрылись, и он, сидя в кресле, задремал - годы, плюс чёртов стресс. Ничего хорошего, впрочем, ему не приснилось, а проснулся он по-звериному - от ощущения присутствия в комнате посторонних. Собственно, все были свои, но сон выдался в руку. В дверях стоял злой как чёрт Ленчик. Злой, но не смеющий разбудить. Под глазом
У него наливался солидный, с душой поставленный синяк.
- Папа, там беспредел полный!.. - Поддужный сглатывал и с трудом выдавал связный рассказ. - Араб звякнул, кодла тут же налетела... тихвинские... Никаких тёрок, сразу мочить... Болт никакой, Сява тоже... Я двоих... то есть полный форшмак...* По мне, папа, так валить их надо, козлов... Они ж ещё, падлы, стебутся... - и Ленчик протянул Французу визитную карточку., На карточке значилось: "АНДРЕИ ЖУРБА. РЕШЕНИЕ НАБОЛЕВШИХ ВОПРОСОВ".
*Позорная, унизительная ситуация (жаргон).
А Сергей Петрович Плещеев сидел в это самое время| в очень большом кабинете и не мигая смотрел непосредственному начальству прямо в глаза:
- Нет, не Скунс. Что хотите со мной делайте, но не Скунс...

Забота о трудящемся человеке.

- Помню, пришла мне открытка на "Москвича", поехали мы с Валеркой на Охту... - вспоминал Александр Васильевич Жуков. - Как сейчас - семьдесят пятый год, зима... Ты тогда на каком курсе учился? - обернулся он к сыну.
- На четвёртом, - откликнулся доктор наук. В относительно небольшом помещении гудели мужские голоса, пахло мокрыми шапками и полностью отсутствовал кислород. Межрайонное регистрационно-экзаменационное отделение ГАИ, где ставят на учёт автомобили, располагалось в доме на Московском шоссе, выстроенном, не иначе, в годы бурного развития метрополитена. Чем ещё объяснить внутренний дизайн отделения - светильники, стилизованные под бронзовые факелы на стенах, и декоративные решётки, которым самое место было бы где-нибудь в подземном вестибюле "Владимирской"? Если ещё добавить отсутствие солнечного света, давку и духоту - сходство со станцией метро в часы "пик" делалось почти абсолютным...

- И деньги уже были оплачены, четыре тысячи восемьсот, через сберкассу, - продолжал Александр Васильевич.- Приехали, спрашиваем, какие цвета. Есть, говорят, синие и зелёные. А у нас четыреста второй до того был, серо-голубой. Шестнадцать лет прожил, очень мы его... Ну и я наобум святых спрашиваю: а серо-голубенького, мол, не завалялось у вас?
Сходство с метро усугублял ещё и жестокий дефицит "посадочных" мест. Двое Жуковых и Снегирёв переминались с ноги на ногу возле стены, томясь в бесконечном ожидании перед очередной дверью. Рабочий день МРЭО неумолимо приближался к концу, и уже было ясно - "в один присест" всё провернуть не удастся. Спасибо на том, что не пришлось стоять в километровом хвосте на площадку осмотра: сработали ветеранские документы, предъявленные Александром Васильевичем.
- И что вы думаете? - рассказывал Жуков-старший. - Есть один, говорят. Выходим во двор - действительно есть! Стоит, родимый, посередине, со всех сторон загороженный. У меня сердце упало - держи карман, будут они десять других в сторону отодвигать, чтобы мне его выкатить! А они без единого слова - раз-раз-раз - и заводят уже. Нет, времена всё-таки были... Застой не застой, а уважали трудящегося человека!
Нынешний "Москвич" был куплен своим прежним хозяином в том же единственном на весь тогдашний Ленинград магазине, куплен с разницей, может быть, всего в несколько суток. Не исключено даже, что какое-то время они провели на площадке бок о бок и были, так сказать, неплохо знакомы. Теперь этот "двоюродный брат", за которого была заплачена цена новой "восьмёрки", стоял в боковом проезде под охраной снегирёвского вездехода, а новый владелец с группой поддержки переползал от кабинета к кабинету и уже вслух клял всё на свете. В настоящий момент номера москвичовских агрегатов, засвидетельствованные на площадке инспектором, прогоняли через компьютер, выясняя, не числится ли машина в розыске. Дело, безусловно, необходимое, но оставалось неясным, почему быстродействующий компьютер занимался этим уже часа полтора. Помимо прочего, в МРЭО не было предусмотрено туалета - кстати, как и в метро. Мужчины благодаря естеству ещё могли обойтись - в конце концов, через Дорогу виднелись заметённые снегом кустики парка. Дамам-автомобилисткам приходилось существенно хуже. Снегирёв увидел, как женщина в красной курточке остановила спешившую мимо сотрудницу и о чём-то спросила вполголоса. Та пожала плечами, отрицательно мотнула головой - и была такова. У неё-то имелась возможность в любой момент посетить служебный сортир.
Красная курточка осталась на месте, лицо у неё сделалось совершенно несчастное.
- Девушка, - тихо обратился к ней Снегирёв. Тут, как выйдете, Звёздный рынок налево через квартал. Там есть.
- Ой, спасибо вам! - обрадовалась она, тоже б слов угадав, о чём речь. - А то ведь с шести утра здесь торчу...
Алексей вернулся к своим.
- ...И Госавтоинспекция прямо тут же в магазине, в отдельном окошечке, - добивал нынешние порядки несгибаемый Александр Васильевич. - Чтобы сразу все фигли-мигли выправить и потом время не тратить. А теперь что? Для удобства трудящихся?..
- Кстати, о номерах, - сказал Снегирёв. - Я, может, старые заодно принесу? Бумаги все есть, вдруг сразу спихнём...
Было весьма маловероятно, что это удастся, но делать хоть что-нибудь всё же лучше, чем просто подпирать стену спиной. За массивной деревянной дверью уже сгущалась синяя темнота и летели строго параллельно земле клочья мокрого снега. "Нива" дважды моргнула фарами, обрадовавшись Снегирёву. "Москвич" стоял, за ней в уголке, задвинутый так, чтобы теоретически возможные злоумышленники не смогли ни вывести его оттуда, ни вытащить на буксире. Алексей отогнул водительское сиденье "Нивы" и нырнул на зады, пятная полосатый чехол сыростью с джинсов. Как-то осенью в проливной дождь они везли со Стаськой в Орехово гостинчики старикам Коломейцевым, и Стаська всё смотрела сквозь залитое стекло на проносящиеся навстречу машины, а потом вдруг торжественно переврала классика: "И только "Нивы" полосаты попадаются одне!.." На другой день он пошёл и купил эти чехлы. А ещё они со Стаськой полагали, что мордочка у снегирёвского автомобиля была самодовольная и смышлёная, и при случае развлекались, сочиняя двустишия на тему "Сообразительная "Нива"". Была с прохожими учтива. На горку въехала ретиво. "Девятку" сделала красиво...
Искорёженные, покрытые копотью и окалиной номера погибшего "Москвича" так и лежали, завёрнутые в тряпку, под сумкой с инструментом. 38-06 ЛЕЩ. Алексей вытащил их оттуда, вновь поставил "Ниву" на сигнализацию и побежал назад - в раздражённый гул и спёртую духоту МРЭО.
Он только-только успел запеленговать Жуковых, тосковавших всё у той же двери, и начал проталкиваться к ним, когда недреманное шестое чувство засекло взгляд, направленный из толпы ему в спину.
Скунс ответил мгновенной мобилизацией. Если бы взгляд содержал хоть какую-то недоброжелательность, тот человек в толпе потом долго спрашивал бы себя, вправду он там видел кого-то или у него уже глюки. Однако нет - гражданин излучал только радостное удивление, и Снегирёв обернулся, уже с хорошей вероятностью догадавшись, кого увидит перед собой.
С другого конца запруженного помещения навстречу ему шёл гаишник с майорскими звёздами на погонах, и толпящиеся автолюбители расступались перед ним, давая дорогу. Правду молвить, мало что у него теперь было общего с продрогшим лыжником, топтавшимся на обочине в лёгкой куртке-"аляске" и трикотажных штанах, жалко пузырившихся на коленках. Он приветственно поднял руку, заметив, что Алексей оглянулся.
- Иван Анатольевич! - взаимно обрадовался Снегирёв. - Оксана-то ваша как? Не простудилась тогда?
- Ну...- усмехнулся майор.- Три дня от школы косила. Полное счастье... А ты тут какими судьбами? Неужели тачку угробил?..
Это был неожиданный шанс, и Снегирёв быстренько изложил Ивану Анатольевичу суть дела. Не скрыв и того обстоятельства, что они с приятелем ("Вон тот высокий, в очках...") собирались выдать один "Москвич" за другой ради Оксаниной сверстницы, для которой он был ниточкой в прошлое.
Майор Кузнецов задумчиво выслушал. Нахмурился, прикидывая про себя какие-то возможности. Забрал у Снегирёва номера, велел подождать и ушёл в кабинет, где надрывался над непосильными задачами милицейский компьютер.
Его не было минут двадцать.
- Всё в порядке, - сообщил он затем, появляясь в Дверях.- Так, сколько у нас сейчас времени?.. Ага... Мне, к сожалению, бежать надо, но я ребятам сказал, всё сделают. Идите пока сюда, посидите...
Снегирёв и ошеломлённые Жуковы проследовали за ним в маленькую уютную комнату с телевизором, диваном и электрическим чайником на столике у окна.
- Ну, счастливо, - тряхнул на прощание Алексею руку майор. - В другой раз, если что, не стесняйся, сразу звони.
Александр Васильевич первым освоился в обстановке неожиданного комфорта.
- Умеют, значит, всё-таки позаботиться о человеке, - проворчал он, усевшись и хлопая ладонью по мягкой коже дивана. - Когда захотят!..

Предыдущая страница 23 Следущая страница


Те же и Скунс 2

Примерно через полчаса после официального закрытия МРЭО, когда Жуков-младший начал уже всерьёз беспокоиться, молодой офицер принёс документы для свежекупленного "Москвича" и при них - завёрнутые в газетку старые номера.
- А... что-нибудь не в порядке? - заволновался Валерий Александрович.- Мне теперь что?..
- Ездить, - улыбнулся гаишник. - Катайтесь на здоровье. Счастливой дороги!

Снегирёв взял у Жукова новенький ламинированный техпаспорт. В нём всё соответствовало только что приобретённой машине. А в графе "регистрационный знак" красовались знакомые цифры: 38-06 ЛЕЩ.
Поздно вечером Алексей созвонился с Кольчугиным и явился к нему на Бронницкую во всём великолепии старого-нового "Москвича".
- Тот, что я тогда приводил, помнишь? - спросил он Кирилла. - Сделаешь, чтобы я перепутал, - будет тебе большая шоколадная медаль...
Мастер пообещал, но на самом деле кольчугинские мозги были заняты решением тягостного вопроса: что в действительности случилось, зачем потребовалась подмена и как ему вести себя, ЕСЛИ. Уловив это, Алексей посмотрел Кириллу в глаза, цепко перехватил его взгляд и негромко, доверительно сообщил:
- Никакого криминала, браток. В натуре, честное пионерское.
Кирилл рассмеялся, безнадёжно махнул на него рукой и только спросил:
- Твоя-то ласточка как поживает?
- Моя! - спохватился Снегирёв. - Моя твоему приятелю, как его, Никите Новикову, пламенные поцелуи передаёт. Представляешь? Заловили меня на Пулковском, на посту, и давай це-о проверять. Так до чего дошло - решили, что у них прибор медным тазом накрылся... Короче, беру со страшным спасибом. Никита-то где? Чтобы мне его самолично в коньяке утопить?..
Кольчугин снова задумался, даже поскрёб рыжий затылок, смешно сдвинув лыжную шапочку. Местонахождение друга Никиты было ещё одним тяжким вопросом, мучившим его уже несколько дней.
- Никита...- протянул он наконец.- Неделю уже не показывается, не знаю, что думать. Сначала решил - заболел, звонил ему и домой, и на трубку... всё по фигу... Поехал к нему, у меня ключ есть, так и дома нема... То есть даже не знаю...
- М-м-м-м, - сказал Снегирёв. - У любовницы, к примеру, не мог застрять?
- Да нет у него... Когда-то с кем-то встречался... давно и неправда, а сейчас нет. То есть вроде понравилась ему тут одна, но...
- В квартире всё было в порядке, когда ты приезжал? В смысле, не перевёрнуто, ничего не искали?
- Да вроде... Нет, точно в порядке...
- А он не жаловался, не грозили ему? Делиться не требовали? "Крыша"-то солидная у него? Или, может, должен кому?
Кирилл начал было отрицательное движение головой, но потом кое-что вспомнил.
- "Крыши" нет, - сказал он уверенно. - Долгов тоже. Я б знал... А чтобы грозили... в общем... Ну, не то чтобы так прямо грозили, но он разок жаловался... Ерунда, может... Проходу, говорил, не дают, он их в дверь - они в окно... фирма одна, всё с сотрудничеством. Не знаю, чем кончилось. Где-то с месяц назад...
- А что за фирма, не помнишь?
- Как не помнить... "Инесса". Откуда пацан "Мерсюка" при тебе пригонял, синего, тормоза ещё по-глупому отказали... Там теперь молодая баба начальницей, по которой всё названо. Никита ругался ещё, дескать, мужика бы покрыл давно в пять этажей, да и коленом под зад, а с ней хошь не хошь - антимонии разводи. Опять же грех обидеть, вдова... Мужа осенью грохнули, не слыхал? Шлыгина...
- Слыхал, - теряя видимый интерес к разговору, кивнул Снегирёв. - Ты, Кирюха, я думаю, не беспокойся. Засел твой Никита на какой-нибудь даче, чтобы изобретать не мешали. Появится и новое устройство припрёт... которое мочу на бензин...
- Не иначе, - слабо улыбнулся Кольчугин. - А я его тебе первому. Для ходовых испытаний...
"Здравствуйте, дорогой друг..."
"Здравствуйте, Аналитик. Ну, что у нас скверного?"
"Господи, дорогой друг, вы меня теперь только с плохими известиями ассоциируете! Я просто в отчаянии..."
"Ладно, Аналитик. Если серьёзно?"
"Если серьёзно, то новости как раз вселяют некоторый оптимизм. Помните предложение, где вас категорически не устроила сумма вашего гонорара, и оно в итоге было отозвано?"
"Ха!.,"
"Так вот, оно поступило повторно. С самыми прочувствованными извинениями. Не желаете ознакомиться?"
"Обойдусь".
"И, что важнее, сумма приведена в соответствие с вашими пожеланиями. Первая цифра изначально была, если помните, троечка, вы её при мне на восьмёрку... А теперь там совсем даже десятка..."
"Не гонялся бы ты, поп, за дешевизной..."
"Вот именно, дорогой друг. Всё прочее без изменений. Вы приедете взглянуть или сейчас меня уполномочите ответить?"
"Уполномочу. Согласием".
"И потом ваши радиолампы. Мне тут ещё кое-что принесли, но опять не всё, к сожалению..."
"Спасибо большое. Аналитик. Умеете, право, позаботиться о трудящемся человеке. Как-нибудь при случае заберу..."

Фига в кармане

Захарьевская улица невелика, и движение по ней не Бог знает какое. Однако с Литейного туда устроен персональный, можно сказать, поворот. Из очень напряжённого и неширокого, по современным меркам, проспекта для желающих повернуть на Захарьевскую выкроен целый ряд; когда основному потоку перекрывает путь красный сигнал, на светофоре вспыхивает стрелка - и горит дольше зелёного на "главной" дороге. Это всё потому, что Захарьевская проходит как раз под боковой стеной Большого дома. Того самого, из окон которого просматривалась когда-то Сибирь, да и сейчас, наверное, ещё неплохо видна. Во всяком случае, по-прежнему подразумевается, что в цитадель государственной безопасности и обратно должна спешить уйма занятых важными делами людей. Которым, естественно, недосуг мешкать на перекрёстках и дожидаться, подобно простым смертным, зелёного света.
Сюда раз в неделю, по вторникам, приезжал из Смольного Валерьян Ильич Галактионов. И сидел допоздна, работая с архивными документами. Разгребал, говорят, тёмные делишки сразу нескольких поколений петербургских-ленинградских градоначальников. Ведь юридическое управление, если кто вдруг не знает, - это что-то вроде конституционного суда, только местных масштабов...
В тот злополучный вторник он прибыл, как всегда, в три часа пополудни. Не один, конечно, - со свитой. Состоявшей из чиновников калибром помельче, для помощи в текущей работе и непредвиденных поручений. Плюс охрана. Валерьян Ильич был в молодости спортсменом и до сих пор поддерживал закалку, бегая трусцой. И даже зимой перемещался на короткие расстояния по открытому воздуху без пальто. Небольшой "удар холода", по его словам, тонизировал. Разделяли или нет это мнение спутники Валерьяна Ильича, оставалось неведомо. Главное - блюли ту же форму одежды, что шеф.
Состав команды был более-менее постоянным, и всю её, как и самого Галактионова, сотрудники госбезопасности давно знали в лицо. Такое "замыливание глаза" ни к чему хорошему, как правило, не приводит... что и подтвердило случившееся. Где-то по дороге от лимузина до проходной галактионовская свита увеличилась ровно на одного человека, но никто этого не заметил. Ни гости, ни бдительные хозяева Дома. Позже "лишнего" с немалым трудом вычленят на видеозаписях, сделанных сторожевыми камерами при входе. Не то чтобы человек уж так от них хоронился, но расположение камер то ли вычислил, то ли попросту знал и всё делал к тому, чтобы между ним и объективами непременно оказывался кто-то ещё. На сто процентов ему это не удалось, потому что камеры ставили тоже не идиоты, но большой пользы записи не принесли. Лишь подтвердили, что несанкционированный визитёр свою наружность менял не хуже хамелеона. Лицо, тщательно смонтированное из отдельных фрагментов, чем-то едва уловимо напоминало... самого Галактионова. Компьютер, которому было велено абстрагироваться от возможного грима, выдал результат ужасающе блёклый - ни дать ни взять пустая палитра. Смешивай краски и рисуй, чего душенька пожелает. А что ростом человек был примерно сто семьдесят, так не пол-Питера же в подозреваемые зачислять?..
- Так называемый метод "щита", - сказала Пиновская. - Усреднённая внешность, сугубое отсутствие индивидуальности... И одежда, чтобы растворяться в среде, в которую проникаешь...
- Знал ведь, что Ильич в одном пиджачке шастает...- буркнул Плещеев.- И цвет, и фасон...
- Далее, - продолжала "Пиночет", - подыскиваешь человека с более-менее сходными внешними данными, но яркого, притягивающего взгляды...
- Или с самого начала маскируешься под конкретного персонажа, - поправил Дубинин.
- Тем более, если знаешь...- вздохнул эгидовский шеф.
- Принято. - Марина Викторовна покосилась на экран, где медленно поворачивались, создавая иллюзию жизни, две физиономии. Галактионовская и вторая, искусно загримированная. - Потом начинается самое интересное. Пристраиваешься, стало быть, к свите... Чуть сбоку - вроде и с ними ты, и вроде не с ними... То ли беседуешь с ярким "щитом", то ли только что беседовал, а теперь что-то обдумываешь... В общем, то ли есть ты, то ли нету тебя, и в результате никому даже в голову не приходит на тебя внимание обратить и документы проверить. Тебя просто не видят.
- "Я тучка, тучка, тучка..." - тихо подытожил Дубинин.
- Вот в этом вся суть, - Плещеев снял очки и принялся старательно протирать. - Тучка небесная. Полная эмоциональная отвязка от происходящего. Теория не секрет, но я бы, знаете ли, не взялся.
- Говорят, на индийского йога, когда он в состоянии "пустоты", ни одна муха не сядет, - сказала Пиневская, и в её голосе прозвучала завистливая тоска по недосягаемому совершенству. - Те ещё киллеры из нас с вами, ребята.
- Я, - похвастался Осаф Александрович, - по этой технике в метро без жетончика проходил. Дважды. Вот.
- А ты, Сашенька? - поинтересовалась Пинов-ская. - Ты ведь у нас самый продвинутый? Все посмотрели на Лоскуткова.
- Ну...- Командир группы захвата сощурил сапфировые глаза. - Если пару пластических операций... - Подумал и добавил: - А вот Катька, между прочим, точно смогла бы. Она меньшовскую охрану на спор однажды прошла. До директорского кабинета, и это при том, что они её ждали. Только сам Андреич и перехватил в последний момент...
Взгляд Плещеева сделался пристальным. Лоскутков это заметил и ровным голосом предупредил:
- Если с Кочетовым вдруг что, ты её, Серёга, учти, на вакансию через мой труп...
- Да иди-ка ты!.. - возмутился Плещеев. Прикидываться "тучкой" он действительно не умел.
Марина Викторовна резко, по-учительски стукнула карандашиком по столу:
- Вернёмся, господа, к нашим баранам. Я так понимаю, Сергей Петрович, вопрос о нашем немедленном разгоне начальством больше не ставится?
Плещеев почесал за ухом:
- Так куда, если у самих... Если сами... Слово "Скунс" они не произносили по принципиальным мотивам. Хотя оно, безусловно, витало.
- Едем дальше! - Осаф Александрович конфисковал у Пиновской её традиционные семечки и принялся выкладывать из них замысловатую геометрическую фигуру. - Наш общий друг входит вместе с Галактионовым внутрь, путешествует, всё так же не вызывая никаких подозрений, на нужный этаж... Чтобы спустя очень малое время войти в ту же комнату и...
Всё эгидовское руководство, естественно, в Большом доме бывало, причём не единожды. Маленький читальный зал, куда важному посетителю приносили архивные Документы, находился на самом верху, под утыканной антеннами крышей. Окна зальчика (из которых никогда и ни при каких обстоятельствах не сквозило) были обращены на запад, в сторону, противоположную Сибири, но вид из них открывался тоже неслабый. Летний сад, Васильевский, Петроградская сторона - и так далее вплоть до Старой и Новой Деревни с их белыми "кораблями" на отлогих возвышенностях у горизонта. Внутреннее же убранство читальни практически не менялось с годами, производя впечатление уютного вневременного ретро. Тёмные створчатые шкафы по стенам. Два могучих письменных стола со столешницами, затянутыми по центру зелёным сукном. Древние, уже не используемые канцелярские мелочи: малахитовый чернильный прибор и такое же пресс-папье, помнившее ещё, наверное, Берию... Убийца не снизошёл до того, чтобы оставить на исторических редкостях свои отпечатки. Он вообще ничего не касался. Он тихо вошёл, принятый охраной у двери за очередного чиновника-порученца с архивной папкой под мышкой. Валерьян Ильич даже голову не повернул, чтобы на него посмотреть. И умер от удара железным пальцем в висок, не успев ни удивиться, ни понять, что произошло.
Убивец же преспокойно спустился обратно на первый этаж и вышел наружу, как бы посланный Галактионовым к оставшемуся в машине шофёру - то ли принести что-то из автомобиля, то ли передать словесное поручение... Бесстрастные камеры зафиксировали, как он скрылся за лимузином. И всё. Дальше - привет.
- Знает расположение помещений. Неплохо причём, - уверенно заявила Пиновская.
- Сам бывший гэбист, - предположил Плещеев. - Техника, опять же...
- Ну, давай составлять список бывших гэбистов, обиженных на родную контору, - ядовито предложила Марина Викторовна. - Рулончик обоев потолще в принтер заправь - и полный вперёд. Отсюда и до обеда...
- Не совсем так, Мариночка, - тактично поправил Дубинин. - Правильнее говорить - "от меня и до следующего столба"...
- Формалист! - Пиновская энергично сгребла семечки в кучку, разрушив, к ужасу Дубинина, почти законченную фигуру, и принялась их лущить. - Осталось уточнить самую малость: служил он здесь, в Питере, или просто бывал...
- Фига в кармане, - подал голос Саша. Пиновская зорко оглянулась на него, оставила семечки и щёлкнула мышью. На экране возник листик бумаги, обнаруженный в кармане галактионовского пиджака и предположительно возникший там непосредственно после убийства. Он был маленький, всего-то с ладошку. А на нём, сотворённая одним росчерком великолепно рисующего человека, красовалась нахальная фига.
- Кому? - задумчиво поинтересовалась Пиновская. - Им? Или нам?..

После операции врачи объяснили Вере, что затемнение в лёгком оказалось нестрашным и теперь всё непременно наладится.
Собственный транспорт больница предоставить не могла, и Саша Лоскутков мобилизовал разъездные эгидовские "Жигули". Надежда Борисовна осторожно, под руку, свела дочь с крыльца.
Вера двигалась медленно, сутулилась, лицо её было бледным до восковой желтизны, а зимнее пальто с меховым воротником стало неожиданно мешковатым. Саше показалось, что за две недели в больнице Вера постарела лет на тридцать. Она застенчиво улыбалась, но было видно, что улыбка эта даётся ей через силу.
- Вот мы и получили Верочку нашу, - приговаривала Надежда Борисовна. - В палате, там душно, а дома - откроем дверь на балкон, свежий воздух пустим, ты и поправляться начнёшь...

Первая ошибка сапёра.

"Здравствуйте, Аналитик. Вызывали меня?"
"Дорогой друг..."
"А ещё говорите, чтобы я вас с плохими новостями не ассоциировал. Что опять стряслось?"
"Я, наверное, виноват, дорогой друг. Похоже, я сделал ошибку..."
"Сколько раз ошибается сапёр, Аналитик?"
"Однажды, дорогой друг. Однажды".
"Ответ неправильный. Два раза, и первый - когда становится сапёром. Так что там у вас? ОМОН двери ломает?.."
"Нет, слава Богу, пока ещё нет. Просто на ваше имя поступил некий заказ... Который, как я полагаю, вас вряд ли заинтересует..."
"Это я решу сам, Аналитик. Проблема-то в чём?"
"Речь идёт об одном коммерсанте родом из Сирии, который плохо адаптировался к нашим условиям. Бедняга решил, что, если его перестала устраивать "крыша", он может самовольно её поменять...".
"Действительно бедняга. И действительно неинтересно".
"Увы, заказчик имеет в виду не сирийца, а его нынешнего "опекуна"... Что вы скажете о небезызвестном Журбе? Андрее Аркадьевиче?"
"Упырёк, конечно. Но в целом не из худших".
"Значит, дорогой друг, я был прав, полагая, что данная персона в сферу вашего внимания ещё не вошла..."
"Не вошла. Так какую ошибку вы совершили? Гарантировали, что я ему голову отверну?"
"Почти. Видите ли... Я был вынужден дать обещание, что по крайней мере попробую вас уговорить...".

Это произошло несколько лет назад, Пётр Фёдорович Сорокин, он же вор в законе Француз, тихо-мирно катил по Приморскому шоссе. Не на джипе и подавно не на "Мерседесе", а всего лишь на новой "девятке". Он был далёк от ухарства пресловутых "малиновых пиджаков" и держал, как положено в населённых пунктах, не больше шестидесяти. Он миновал Лахту, скоро промелькнула и белая табличка "Лисий Нос". Вот знакомая деревянная башенка - чья-то бывшая дача, превращённая в продовольственный магазин...
И тут на дороге перед собой Француз увидел человека на костылях. Человек решительно двигался поперёк проезжей части, принципиально не замечая мчащиеся машины. Сорокин немедленно сбросил газ, и весьма вовремя. Прямо перед носом "девятки" инвалид угодил костылём в выбоину асфальта и рухнул врастяжку.
Слава Богу, у сорокинской машины было всё в порядке с покрышками и тормозами, да и по быстроте реакции старый вор дал бы фору иным молодым. Страшно завизжав, остановленная "девятка" нависла бампером над упавшим, но не коснулась его.
Пётр Фёдорович вылетел из машины и склонился над инвалидом. Молча схватил его под мышки и одним рывком поставил на ноги. Силы Французу тоже пока ещё было не занимать. Парень подхватил один костыль, но выронил другой и тяжело опёрся на капот.
Только тут Сорокин как следует его разглядел. Калека выглядел вчерашним студентом, но уже успел опуститься. Грязная рубашка, рваные брюки, на шее - платок, в который, по-видимому, неоднократно сморкались... То, что увечья были настоящие, Сорокин определил сразу. Ноги у парня имелись, но, похоже, вовсе не действовали. Он даже смотал их вместе верёвкой, чтобы при ходьбе служили хоть какой-то опорой...
А на спасителя своего он смотрел не с благодарностью, а с презрением и злобой, так, словно во всех несчастьях его жизни был виноват именно Сорокин. На данный момент он выглядел трезвым, но "выхлоп" однозначно соответствовал застарелому перегару.
- Смотри, какой серьёзный, - неожиданно усмехнулся Француз. - Куда направляешься-то, герой?
- В собес, - оскалился парень. - Узнать, чего свою подачку месячную не несут. Голодом морят, чтобы отделаться? Не-е-ет... - Он оторвал одну руку от костыля и согнул её в оскорбительном жесте. - У меня встречный план... Вот подачку получу и обратно через дорогу попрыгаю. Может, собьют наконец. А не собьют, литр водки куплю...
Решив, что разговор закончен, парень решительно перехватил костыли, оторвался от капота и поволок своё полумёртвое тело дальше - жалкий, страшноватый, надломленный... Сорокин проводил его взглядом.
Помотавшись по зонам, поднявшись из зелёных пацанов-крадунов в законники, Француз большинство людей видел насквозь. И он кое-что разглядел в этом опухшем от пьянства лице. Кое-что, выделявшее его из сотен других таких же окаменелых... Вместо того, чтобы продолжить путь, старый вор отогнал машину в сторонку и пошёл следом за парнем.
- Ну, что ещё? - неприветливо поинтересовался тот, когда Пётр Фёдорович с ним поравнялся. - За спасибом пришёл?
- Как говаривала моя grand-maman*, - улыбнулся Сорокин, - лучше маленький рубль, чем большое спасибо...
- Merde, се que с 'est toute votre vie...**- процедил парень.
"Ага! А я в тебе не ошибся", - подумал Сорокин и вдруг жёстко рявкнул:
Бабушка (франц.). Вся ваша житуха - дерьмо! (франц.)
- А ну, хорош понтитъ, баклан! Молод ещё! Быстро, выкладывай - что с ногами? С кем живешь? Где
Он задавал свои вопросы быстро и резко, пустив в ход всё то, что на самом деле и называется авторитетом. Один взгмяд Француза, бывало, заставлял колоться и матёрого урку, ну а парень, не ожидавший такого напора, даже не подумал оспаривать его право на такой вот допрос.
- Позвоночник... с чердака вниз провалился... - ответил он miuxo. - Живу во-он там, в развалюхе. Дача... так называемая... Квартиру своей бывшей оставил...
Франщуэ перешёл на нормальный язык:
- А раньше чем занимался? Парень огрызнулся:
- Ассенизатором был!
- Котчай базар, дело говори! - снова показал зубы Сорокин.
- Ишженер я, - опустил глаза парень. - Компьютерщик. Нетлохой, говорят... был. "Пода-айте слепому на телевизор..."
- Xetamum, - спокойно оборвал Пётр Фёдорович. - Чего ж в прошляки-то подался? Мозги вместе с ногами отсохли
Omвеm был прост, как вся наша дерьмовая жизнь: -
А дома мне агрегат добрый дядя поставит?
Франщуз всегда принимал решения быстро.
- Ладно, - сказал он, - слушай сюда. В собес свой и завтра те опоздаешь. А сейчас мотай взад, до халупы доброшу. - И, увидев в глазах парня немой вопрос, представился. - Пётр Фёдорович, si vous voulef. А тебя?
*Если угодно (франц.)
- Иван... Иван Резников. Борисович...
Он был то, что получается, когда мама русская, а папа еврей. Для одних - "гой", для других - "жидовская морда". Осознание этого факта пришло в подростковом возрасте и было до крайности горестным. А в детстве он был усверен, что Резников - нормальная русская фамилия. Не Филькенштейн ведь какой-нибудь, не Рабинович...
- Ну да, - фыркнул Француз. - Хайкин тоже русская фамилия. А Троцкий - польская.
Дача,, где летом и зимой проживал Иван Резников, действительно грозила вот-вот завалиться. Сгнившие венцы, поломанный шифер на крыше, отсыревший подпол...
- Квартиру делить не захотела, - пояснил Ваня. - Бывшая моя, то есть... Дом-то ещё дед её строил, ну, она его мне... за полквартиры...
Пётр Фёдорович помог ему вскарабкаться на крыльцо - оно было слишком высоким. Сорокин уже успел оценить многочисленные преимущества в расположении этого дома. Рядом с городом, но всё же в дачном посёлке. Стоит не на главном шоссе, а на одной из боковых улиц, притом очень близко от станции. И подъезд для машин хороший. Одинокий инвалид, угрюмый и не больно общительный...
Зато сам вроде бы весьма с головой... Вот и загадывай, где найдёшь, где потеряешь.
- Ладно, Ваня, - попрощался Француз. - Бывай. Потом заеду к тебе.
- А если я вдруг в собес...
- Да пошли ты его на хер, этот собес, - посоветовал Пётр Фёдорович и вышел.
Менее чем через сутки в дверь постучали. Весьма, прямо скажем, уверенно и весомо. Кто это мог быть?.. К Ивану неделями не заглядывала ни одна живая душа. Пётр Фёдорович?..
- Входите, не заперто! - крикнул Иван. Входную дверь он действительно не запирал. Красть у него всё равно было нечего, зато ковылять к ней, проклятой, с того конца дома, и только затем, что какой-нибудь идиот явился узнать, не сдаётся ли комнатка...
...Повторять приглашение не понадобилось. Дверь широко распахнулась, и Ваню ошеломил блеск никелированного металла. Понадобилась секунда, чтобы осознать: перед ним было инвалидное кресло. И отличалось оно от известных ему отечественных моделей, как "Мерседес" от пресловутого "Запорожца"...
- Иван Борисович?.. - вежливо обратились к нему. Только теперь Ваня обратил внимание на тех, кто принёс в его дом это чудо. Двое здоровых молодцов с короткими ёжиками на головах сошли бы за братьев, если бы один не был светловолосым, а другой рыжим и до предела веснушчатым. Этот рыжий деловито осведомился:
- В дом занести или у крылечка поставить?
- Наверное, у крылечка, - растерялся Ваня. - А то как я по ступенькам...
- Эта таратайка и по лестнице только так! - сказал второй, блондин в черной майке. - Сам пробовал!
Иван подхватил костыли, с небывалой лихостью одолел крыльцо и в восторге оглядел кресло. Так миллионер созерцает новую яхту и мысленно прокладывает курс океанского путешествия. Так генерал-лётчик следит за демонстрацией суперсамолета...
- Инструкцию держи, - сказал веснушчатый. Рыжие крапинки покрывали не только лицо, но и мощные плечи. - Тут поворотов до хреновой матери, но ты, ???????, ?????, ???????. ??, ??? ??? ???-???...
‚жик в черной майке исчез и вскоре вернулся с коробкой.
- А это..? - спросил Иван.
- А хрен его знает. Француз сказал передать, мы-то не при делах...
- Ну всё?- повернулся рыжий к напарнику.
- Жратвы, - спохватился блондин. - Слышь, мужик, тебе чё привезти?
- Да я...- отмахнулся было Иван.- Вроде есть у меня...
- Велено, и привезём, - нахмурился рыжий. - Чё, блин, копызишься ?
- Ну, тогда... консервов, может, каких... - смирился Иван. - Готовить-то я... сами понимаете...
- Ништяк, - кивнул рыжий, и через секунду за домом взревел мощный мотор.
Если бы в тот день к Ване на кухню заглянул участковый милиционер, он решил бы, что гражданин Резников активно участвовал в ограблении продовольственного ларька. На столе выстроилась обойма всех вариантов соуса "Анкл Бенс", рядом возвышалась гора супов "Кнорр", кубиков "Галина Бланка", разнообразных картофельных пюре и всего прочего. Стояли пакеты с соком и два датских кекса с черникой.
- Неизменно превосходный результат! - сказал рыжий, когда посланцы Петра Фёдоровича собрались наконец уходить.- Французу что передать?
- Что передать... - Ваня охрип и почувствовал, как сдавило горло. - Поклон передайте...
Для начала он утвердился в новеньком кресле, хотя изучение большинства его функций в самом деле пришлось отложить на потом. Сгорая от любопытства, Иван осторожно подъехал к таинственной коробке, лежавшей там, где её положили. Он взял коробку в руки - не особенно тяжёлая. У него была вообще-то гипотеза, но он не допускал её к рассмотрению, ибо такого не могло быть, потому что не могло быть никогда. Он прокатился на кухню за ножом (Господи! А ведь вчера это была бы отдельная экспедиция!) и осторожно разрезал клейкую ленту.
Перед ним был компьютер.
Ваня ткнулся лбом в холодную пластиковую крышку и заплакал. Хотя со вчерашнего дня не выпил ни капли.
Бесплатный сыр, как известно, бывает исключительно в мышеловках. Ваня понял это сразу. И, поняв, решительно "положил" на все сопутствующие обстоятельства. В виде правоохранительных органов и так далее.
То есть было полностью ясно, которой из многочисленных "ветвей власти" он оказался по гроб жизни обязан.
Не первой, не второй и не третьей. И не четвёртой, которая пресса.
Ему протянул руку человек из преступного мира. Иван никогда с этим миром не соприкасался, преступники были в его воображении угрюмыми и сугубо недоразвитыми выходцами со страниц зачитанных детективов. Пётр Фёдорович так же не вписывался в этот образ, как и академик Лихачёв, которого Сорокин внешне напоминал. Его помощники-ёжики выглядели, разумеется, попроще, но тоже люди как люди... ничего патологического, хоть тресни. Вот так. Ваня вспоминал жену, оформившую развод буквально со скоростью звука. Папеньку, обнаружившего в Израиле родственников... Ване было восемь лет, когда папа срочно стал из Бориса Борухом и свалил. Жена и сын "неевреи" почему-то оказались ему не нужны. Пока Ваня служил в армии, умерла мать. Кроме неё, он, кажется, и не был никогда никому нужен. Ни жене, которую, влюблённый дурак, прописал из общаги к себе в материну квартиру. Ни приятелям, которые один за другим перестали его навещать. Ни государству, отпихнувшему его на обочину жизни...
Если бы несколько лет назад Ваню спросили, стал бы он работать на преступную группировку, он только рассмеялся бы. Может, ещё пальцем бы у виска покрутил. А теперь... Ну, арестуют. Ну, посадят в тюрьму, дальше что?.. Будет там хуже, чем было ему до сих пор?..
В общем, когда у калитки остановилась знакомая "девятка" цвета мокрый асфальт, Иван был вполне готов к разговору...
"Однако и убогая же, Аналитик, фантазия у некоторых наших общих знакомых..."
"Вы мне не поверили?.."
"Ну вот, и этот туда же. Почему не поверил? Я про заказчика вашего, Аналитик. Чуть что - сразу пулю в лоб ближнему. Грех это, между прочим. Жестокая вы там всё-таки публика..."

Запах серы

Жуков помнил: когда-то здесь стоял шедевр передовой технической мысли - отечественная "Электроника 60". Кроме шуток - действительно неплохая машина, вот только сделанная не руками. Она была оснащена армянскими дисководами, снимавшими с восьмидюймовых дисков аккуратную стружку, и принтером производства Чехословакии, не вылезавшим из бесконечных поломок, а венчал сооружение венгерский дисплей, способный, о чудо из чудес, выдавать не только заглавные, но и строчные буквы. Всё вместе гордо именовалось "диалоговым вычислительным комплексом". Лаборатория наладки располагалась на самой верхотуре одного из цехов, непосредственно под металлической крышей. Соответственно, зимой у сотрудников зуб на зуб не попадал (даже в те баснословные времена, когда нормально работало отопление), а летом в лаборатории можно было открывать филиал крематория. Валерию Александровичу однажды довелось провести здесь, за этим самым вычислительным комплексом, целый июль, притом исключительно жаркий. Длинный цеховой корпус был ориентирован по оси север-юг. Часам к двум дня солнце окончательно выползало из-за торца здания и принималось печь стену. Тогда дисплей перегревался, курсор на нём пропадал неизвестно куда, а вместо букв возникали символы, техническим паспортом решительно не предусмотренные. Возможно, это пытались выйти на контакт инопланетяне, но Валерий Александрович их стараний так и не оценил - он, ругаясь, просто выключал агрегат. Наверное, зря. Нобелевская премия пришлась бы ему кстати.
Теперь на знакомом лабораторном столе стоял неплохой персональный компьютер - ха-ха, далеко не такой, как у Жукова дома, но всё же из приличных. И, что характерно, к инопланетным сигналам полностью нечувствительный.
Компьютеру этому предстояло стать "сердцем" регулятора, который разрабатывала лаборатория Евгения Германовича Рудакова. На Ленинградском турбинном всё-таки не послушались американцев, советовавших заводу перейти на изготовление контейнеров - больше проку, мол, будет. За десять лет, минувших со времени исторического визита. Турбинный порядком сморщился и усох, но выпускал по-прежнему свою основную продукцию. И даже продавал её в страны третьего мира. А теперь вот надумали сделать технологический рывок и попытаться пробиться на внешний рынок ещё и с регуляторами. Но для того чтобы растолкать локтями гигантов вроде "Асеа" или "Вудворд", требовалось нечто сугубо современное. Сиречь цифровое. С компьютером и программой внутри...
Вот именно - с программой. Самое главное - с программой!.. На растленном Западе давно уже расставили правильные приоритеты, поняв ценность (в том числе денежную) толкового программного обеспечения. Но нам заграница, понятно, не указ. У нас (по крайней мере, на Турбинном) главное - "железо"... Жуков нервно прохаживался по лаборатории, ощупывая в кармане дискеты и наблюдая, как Витя с

Предыдущая страница 24 Следущая страница


Мария Семёнова

Мишей, подающие большие надежды сотрудники Рудакова, лихорадочно подсоединяют к машине целую "корзину" всяческих датчиков для связи с объектом. Без этих датчиков запускать в компьютер управляющую программу было так же бессмысленно, как сажать слепоглухонемого за руль.
Из смежной комнаты наплывал знакомый любому электронщику запах плавленой канифоли и временами слышалась сдавленная интеллигентная ругань. Там сражались с силовым тиристорным преобразователем, и сражение определённо получалось неравным. Как в том романе про схватку галактических звездолётов: "Оставалось неясным, кто на кого напал, ясно было только, что бой проигран..."
В общем, от советской эпохи Турбинный завод унаследовал не только название. В лаборатории происходил классический аврал, памятный всякому инженеру в возрасте Жукова. Через два часа сюда должно было нагрянуть высокое начальство. В лице заместителя главного конструктора Павла Георгиевича Каширина. Рудаков метался из аппаратной в компьютерную, как полтергейст, и выражение его лица становилось всё более озабоченным. Глядя на него, Валерий Александрович поневоле дёргался и испытывал жгучее желание броситься Вите с Мишей на помощь, а ещё лучше - прогнать обоих лоботрясов к чёртовой бабушке и сделать всё самолично.
Открылась дверь. Народ испуганно вскинул головы - никак "Паша" раньше срока пожаловал?.. Нет, это было пока ещё не начальство. На пороге с электрочайником в руках возникла Нинель Сергеевна Гончарова. Непотопляемая и, как всегда, великолепная. Витя с Мишей подавали надежды всего лет пять, а она - более тридцати, причём с неизменным успехом. Жуков, как и большинство его сверстников, воспитывался в духе непримиримого атеизма. Однако после общения с Гончаровой ему каждый раз хотелось взять святой водички и сбрызнуть то место, где она стояла.
Нинель Сергеевна осталась верна себе и сегодня.
- Вы, Валерий Александрович, поди, отвыкли уже от такой суеты-беготни? - мило улыбнулась она, обводя рукой комнату и сотрудников, у которых в самом деле шёл пар из ушей. - Вы теперь, как я слышала, всё больше дома сидите, на собственной машине работаете, никто не мешает, не гонит...
- Ara, - Жуков мысленно окружил себя непроницаемой зеркальной бронёй. - Именно так.
В эпоху не к ночи будь помянутого "диалогового вычислительного комплекса" Нинель Сергеевна донимала начлаба Рудакова жалобами двоякого, и притом взаимоисключающего, свойства. Во-первых, Жуков разрушал её хрупкое здоровье постоянным стрекотанием печатающего устройства (которое он подключал и налаживал) и сквозняками от вентиляторов (которыми комплекс действительно изобиловал). Рудаков на кляузы реагировал вяло - Валерий Александрович работал для него по хоздоговору, - и Нинель Сергеевна боролась за своё здоровье подручными методами. Стоило чуть отвернуться - и машина оказывалась выключена. Этак запросто выключена в разгар вычислительного эксперимента. "А что?..- изумлялась она.- Вижу, вас нет, ну и первое естественное движение..."
Второй комплект жалоб состоял в том, что Жуков отнимал у неё хлеб, в частности, не пускал работать на комплексе, явочным порядком занимая его от звонка до звонка. Узнав об этой претензии, Валерий Александрович из чистой вредности не появлялся в лаборатории неделю. Как выяснилось, за время его отсутствия "диалоговый" ни разу не расчехляли.
Всё это было давно, но Нинель Сергеевна изменилась разве что внешне. Раньше она красилась в огненно-рыжий цвет и одевалась тоже во что-нибудь по преимуществу красное. Теперь волосы у неё были седовато-каштановые, а платье - тускло-зелёное. Словно кто взял её да выполоскал, отмыв яркие краски.
Внутренней сущности никакие измения не коснулись.
- Хорошо быть "варягом", - проворковала Гончарова, направляясь мимо Жукова в свой уголок. - Вы в сторонке стоите. Если аппаратчики не успеют, вы ни при чём. А успеют - вы программку свою вжик! И поставили. И все лавры ваши. Хорошо, правда?
- Замечательно, - кивнул Валерий Александрович. - Прям не нарадуюсь.
Нинель Сергеевна по-девичьи звонко рассмеялась и скрылась за кульманом.
- Не обращай внимания, - кивнул ей вслед подошедший начлаб. - А вообще-то, кстати, ты какой алгоритм взял? Просто чтобы мне знать?
Валерий Александрович невольно притронулся к карману с дискетами:
- Адаптивный.
Он предвидел бурную реакцию, но действительность превзошла все его ожидания. Глаза Рудакова, увеличенные сильными "плюсовыми" очками, буквально полезли из орбит.
- Ты что!..- шёпотом, чтобы не сеять в рядах сотрудников смуты и преждевременной паники, закричал начальник лаборатории. - Смерти моей хочешь?.. Его же настраивать - охренеешь!.. Паша меня живьём съест! Я же тебя самый простенький сделать просил, изодром-ный какой-нибудь, самую живопырку, только чтобы показать...
Это был прямой вызов чести профессионала, и Жуков воинственно ощетинился.
- Ты за своё "железо" ручаешься? - ответил он таким же яростным шёпотом. - Что интерфейсная корзина всё так и выдаёт, как ты мне в задании написал? Адреса, драйверы, кодировки?.. -
Ну... - Рудаков на мгновение отвёл глаза. - Должна, по идее...
- Вот и я ручаюсь,- отрезал Жуков.- И не "по идее", а просто!
Начлаб обречённо махнул рукой и убежал на лестничную площадку переживать, "перекуривая" новоявленную погибель. Из уголка, где теряла здоровье Нинель Сергеевна Гончарова, потянуло запахом кофе. Валерий Александрович принюхался и понял, что не удивился бы и запаху серы. Какие там лавры, которые он якобы собирался присвоить!.. Не подлежало никакому сомнению, что ему, как и летом, в эпопее с "Процессом", предстояло быть крайним. Заладится, не заладится с аппаратурой - кивать будут на программу. И на её создателя, соответственно...
- Евгений Германович, - окликнул Миша. - Готово вроде бы!..
Рудаков опять же бегом вернулся с площадки, спросил, всё ли проверили, сказал: "С Богом!" - и включил питание. Жуков сел перед запустившимся компьютером и сунул дискету в щель дисковода - переписывать файлы. Дисковод щёлкнул, послушно включил зелёненький огонёк... и ровно в эту секунду в соседней комнате громко и резко бахнуло, словно взорвалась новогодняя хлопушка. Сразу и радикально погас свет.
- Валерий Александрович, это не вы свою программу запустили? - спросила из-за кульмана Гончарова.
Словно в ответ на её слова, в воздухе потянуло... нет, опять не серой, хотя примерно из того же ассортимента. Горелой изоляцией плюс химически-кислой начинкой взорвавшейся электронной детали.
- Мать вашу курицу!.. - прочувствованно раздалось в темноте. Жертвы тиристорного преобразователя явно были близки к слезам.
На всякий случай Жуков оперативно (несмотря на полный мрак) высвободил дискету. Поиски сетевой кнопки компьютера заняли чуть больше времени, но он нашёл и её.
Кто-то ощупью, с грохотом перевернув по дороге стул, добрался к железному шкафу возле двери. Клацнул, возвращаясь в рабочее положение, автомат, и под потолком загудели, промаргиваясь, люминесцентные лампы. Щурясь от неверного света, Жуков заново запустил компьютер, убедился, что тот функционировал совершенно нормально, проверил свою дискету и с невольным вздохом облегчения - всё живо! - поднялся на ноги.
Серо-коричневый, с обшитыми кожей локтями пиджак Рудакова маячил посреди смежной комнаты, где на большом монтажном столе покоился виновник переполоха. Жуков подошёл, протирая очки. Тиристорному преобразователю надлежало быть компактным небольшим блоком, таким, как на развешенных по стенкам плакатах. Но это - потом, когда его доведут до ума и воплотят в настоящих экспериментальных образцах. Пока что несчастный преобразователь отличался от себя будущего, как разъятый труп - от живого и жизнеспособного человека. Свисающие за край стола печатные платы с деталями, напаянными вручную, тянущиеся туда и сюда разноцветные провода, подоткнутый "крокодильчиком" щуп осциллографа... На покрытом копотью шипастом радиаторе желтело пятнышко недавнего взрыва - как видно, далеко не первого. Из середины ещё сочился ядовитого вида дымок и, поднимаясь извилистой струйкой, собирался в полуметре над столом наподобие миниатюрного атомного гриба.
- Это на холостом-то ходу!..- Молодой инженер по имени Олег, отвечавший за преобразователь, нервно жевал погашенную сигарету и действительно чуть не плакал. - А под нагрузкой тут вообще бы... всю крышу. к чертям собачьим снесло...
Олег, конечно, порядком преувеличивал, но никто спорить не стал. Валерий Александрович оглянулся на Витю и Мишу. Витя сидел за компьютером, Миша тянулся к клавиатуре через его плечо. Пользуясь минуткой, парни азартно резались с машиной в преферанс..
- Да он вообще-то работает...- пробормотал Сева Лебедев, Олегов помощник. В отличие от непосредственного начальника Сева не бегал по потолку, а просто сидел понурившись у стола и с тихим отчаянием смотрел на упорно не желающие оживать электронные внутренности. - Включим, не нарадуемся, а потом в цеху, как сейчас, возьмут да электросварку запустят... и опять звездец...
Рудаков зябко повёл плечами под пиджаком, вздохнул и принял решение.
- Ладно, - сказал он. - Сворачивайте. Времени уже нет, так что запустим по старой схеме, с реостатами... Валерий Александрович, как там твоя программа, готова?..
Но Жуков пропустил вопрос мимо ушей, потому что последнее Севино замечание навело его на некоторые идеи.
- Погоди, Евгений Германович...- Он придержал отвернувшегося было начлаба за рукав. - Схему можно взглянуть?..
- Да ради Бога...- Олег отрешённо протянул ему большой мятый лист, кое-где порванный и перепачканный копотью и канифолью.
- Паяльник горячий?..- на всякий случай спросил Жуков и, получив утвердительный кивок, углубился в изучение схемы. Рудаков неопределённо смотрел на него, разминая пальцами сигарету. Минуты две или три Жуков сосредоточенно хмурился, покусывая губу, потом поднял голову и поинтересовался: - А заграждающие фильтры где нарисованы? Что-то не вижу...
- Какие фильтры? - спросил Олег. Сева пожал плечами:
- Как в сборнике было, так мы и...
Жуков ринулся к осциллографу. С треском крутанул переключатели и, сорвав "крокодильчик", сунул тонкий щуп прямо в розетку. По экрану побежала размашистая синусоида, сплошь покрытая, как плесенью, густой порослью нитевидных помех.
- Вот! - Валерий Александрович сдёрнул очки и ткнул пальцем в экран. - Вот, откуси я собственную голову. Как "волосы" по питанию придут, у вас тиристор тут же отпирается и даёт коротыш. Видите?.. Какой, кстати, стоит - двести второй? Лучше бы сто шестой или сто двенадцатый...
Олег и Сева переглянулись.
- Ну да Бог с ним, - продолжал Жуков, - давайте какой есть, а я пока самую простую цепочку... Где тут у вас детали лежат? Нужен резистор с конденсатором...
- Ты программу-то отладил свою? - повторил Рудаков.
Валерий Александрович, уже поднёсший было к носу очки, затолкал их обратно в карман:
- Мне что, больше вас всех надо? Ты преобразователь Каширину хочешь предъявить или нет? Или до пенсии с реостатами возиться намерен?..
- Ладно, - сдался начлаб. - Дерзай. Тебе отвечать...
- А то не отвечу!.. - снова ощетинился Жуков. - Не впервой!..
Сева ухватил пинцетом развороченные останки тиристора и потянулся к паяльнику. Олег уже рылся в коробке, подбирая замену.
- Помню, ещё с лампами работали, - сказал Жукову Родионов. - И был у нас один парень, увлечённый ужасно. Начнёт что-нибудь делать - просто-таки не видит кругом ничего и не слышит. И вот, помню, собирал он какую-то довольно сложную по тем временам схему, трёхмерную...
Жуков молча кивнул, припаивая конденсатор. - И решили мы над ним подшутить, - продолжал начальник лаборатории. - Куда-то выманили его на минутку, а сами хлорвиниловую трубочку подвели и один конец засунули в схему. Вернулся он, включает... а мы сигарету тем временем раскурили... дунули в трубку - и у него дым оттуда фонтаном. Он скорей выключил, задумался... давай что-то менять... Мы у него за спиной уже по полу ползаем, а он ничего и не замечает...
Когда всё было готово, Сева облизнул пересохшие губы и понёс вилку в розетку.
- Чпок!.. - громко сказал Олег у него прямо над ухом.
Сева выронил вилку и шарахнулся так, что перевернул стул, на котором сидел. Вскочив на ноги, он молча бросился в дверь. Лицо у него было белое.
- Севка, - позвал мгновенно раскаявшийся Олег. Сева не отозвался. Олег расстроенно поднялся и пошёл утешать. Валерий Александрович поднял вилку, вставил её и щёлкнул тумблером. Послышалось ровное высокое гудение - преобразователь работал.
- Вот и у них так же было, - сказал Рудаков. Он не спешил радоваться победе. - Включат, поначалу всё хорошо...
Жуков напряжённо, не отрываясь, смотрел на распластанный по столу преобразователь, словно готовясь в любую секунду броситься ему на помощь. Он понял, куда клонил Рудаков, и отрезал:
- А мы подождём!
Долго ждать не пришлось - не те на Турбинном заводе были условия. Вздрогнули и заморгали на потолке люминесцентные лампы, потом ощутимо завибрировал пол под ногами. Видимо, в цеху включили кое-что посерьёзнее электросварки. Жукову случалось заглядывать в цех, и он видел чудовищные карусельные станки и рабочих, ходивших по поверхности деталей, установленных для обработки.
Сева и Олег, забыв про обиды и невыясненные отношения, бегом прибежали с площадки и уставились на преобразователь, продолжавший деловито гудеть. Валерий Александрович уже чертил карандашом на обороте принципиальной схемы:
- Потом, в спокойной обстановке, фильтр соберёте, чтобы уж точно никогда ничего... А теперь давайте-ка его под нагрузкой посмотрим!
Но отдельно "посмотреть" преобразователь не удалось - снова открылась дверь, и в лабораторию, отдуваясь после подъёма по лестнице, во главе свиты торжественно вступило начальство. Заместитель главного конструктора Павел Георгиевич Каширин собственной персоной.
- Всё работает, всё готово! - бодро доложил Рудаков. - Вот только Валерий Александрович немножко задерживает - программу свою ещё не установил...

От Турбинного завода до Финляндского вокзала можно было доехать на троллейбусе и трамвае. Или даже на автобусе, не говоря уж о частниках. Валерий Александрович выбрался за проходную и отправился пешком по ярко освещённой набережной Невы. Он любил ходить здесь, мимо ступенчатых спусков, мимо живописных - хоть фильм снимай про полярную экспедицию - торосов, нагромождённых во время последнего ледолома. Жуков шёл быстро, засунув руки в карманы и с наслаждением вдыхая холодный сырой ветер, казавшийся ему после душной лаборатории потоком чистого кислорода.
...Так вот и получилось, что чужую работу он спас, а своя угодила "с корабля на бал" - безо всяких предварительных прогонов и проверок прямёхонько пред светлые очи начальства. Каширин был в хорошем настроении и милостиво согласился подождать, пока онц всё подключат и сбегают на нижний этаж - раскочегарить модельный агрегат, состоявший из здоровенного электромотора с генератором. Наконец жуковская программа ухватилась за выдаваемые датчиками параметры, принялась вырабатывать управляющие величины...
"Ну-ка, ну-ка!..- наклонился к экрану Каширин. Присмотрелся к отображённому цветными линиями процессу - и насмешливо покосился на Жукова: - Что же это он у вас, батенька, такую... гумозную картинку рисует?.."
Процесс в самом деле не лез ни в какие ворота. Регулятор натурально метался, раскачивая систему вместо того, чтобы успокаивать.
"Я же тебе говорил, не связывайся с адаптивным... - вполголоса простонал Рудаков. Не столько для Жукова, сколько, естественно, для начальства. - Не готов он ещё у тебя..."
"С адаптивным? - заинтересовался Каширин. - А как же так, Валерий Александрович, почему это не готов?.."
Нинель Сергеевна возникла из-за кульмана. Она грела озябшие - не иначе, в результате ударного труда - руки об очередную кружечку кофе.
"Гладко было на бумаге, да забыли про овраги, - улыбнулась она. - А по ним ходить. Привыкли вы, Валерий Александрович, к тонкой теории, а у нас тут грубая практика..."
"Да?! - Жуков еле сдержался, чтобы не заорать, и яростно ткнул в экран сдёрнутыми с носа очками. - Не готов?! А отрицательную мощность кто ему на вход подаёт? Архангел Гавриил?.."
Витя и Миша чуть не стукнулись головами, заглядывая в зады только что установленной "корзины", и, судя по смущению на физиономиях, там действительно обнаружился непорядок.
"Ну, перепутали мальчики клеммы, подумаешь, чего не бывает, - вступился за подчинённых Рудаков. - Ты там в программе смени где-нибудь знак, и дело с концом..."
"Не буду!!! - Жуков упёрся рогом и был готов пойти на скандал. - Монтаж с ошибкой, ещё я ради него начну программу увечить? Чтобы ошибки благополучно плодились? Делением и почкованием?.. Нет уж! Пусть модель стопорят..."
Каширин демонстративно посмотрел на часы, но остался на месте. У него был вид болельщика, следящего за олимпийским финалом.
Пока Витя с Мишей бегали вниз, перекидывали концы и снова бегали вниз, Жуков сидел неподвижно, скрестив на груди руки и чувствуя, как стекает между лопатками пот. Он принципиально не выключал компьютер и программу не останавливал. Когда всё снова включилось и регулятор подхватил управление, Жуков понял, что победил. Программа приспосабливалась к условиям, которые ей предлагали, работала на энергосистему и в группе, вываливалась вместе с подопечным агрегатом на изолированную нагрузку. И всё это - спокойно, уверенно... разумно.
"Интересно, - сказал наконец Каширин. И поднял глаза на Рудакова: - Умеешь, Евгений Германович, толковые головы вокруг себя собирать..."
В смежной комнате, раскляченный на лабораторном столе, трудился преобразователь. Он легко справлялся со своими обязанностями, поплёвывал на помехи - и весело пел на разные голоса.
Жуков добрался домой почти с тем же ощущением крыльев, что и в тот вечер, когда ему предстояло пережить угон "Москвича". Он даже слегка обеспокоился по этому поводу, подспудно ожидая какой-нибудь пакости от судьбы, однако на сей раз всё кончилось благополучно. Его не сбила машина, не ограбили зэки, сбежавшие из "Крестов". Он даже не простудился на невском ветру. А через несколько дней у него дома раздался телефонный звонок, явивший собой достойное завершение его эпопеи на Турбинном заводе.
- Валерий Александрович? - произнёс приятный незнакомый баритон. - Это вас из фирмы "Глория" беспокоят. Хотим предложить вам работу...
- "Глория"? - удивился доктор наук. - А откуда вы, если не секрет, про меня..?
- Так ведь земля кругленькая, - засмеялся баритон. - У всех знакомые, у тех ещё знакомые... Вы же не будете отрицать, что недавно на Турбинном нос кое-кому утёрли?
- Ну... - замялся Жуков. - А в чём ваша проблема? Ему несколько путано рассказали о локальной компьютерной сети, нуждавшейся в очень хорошей защите. Валерий Александрович прикинул масштабы работы и деликатно заикнулся о размерах оплаты. Баритон назвал цифры, заставившие Жукова нашарить ногой табурет и сесть на него.
- Я сначала подъехал бы, живьём посмотрел...- сказал он затем. - Вы где находитесь?
В трубке заразительно расхохотались. Потом укоризненно произнесли:
- Вы, Валерий Александрович, явно с приличными фирмами не работали. Вам, с вашей головой, себя ценить надо! Мы за вами с удовольствием машину пришлём. Когда вам удобнее?..
...На сей раз никакого запаха серы Валерий Александрович не ощутил. А зря...

По ком звонит колокол.

От автомобиля, поставленного в проулочке у театра, до центральных дверей Дома прессы Благому нужно было пройти не больше сотни шагов. Но, едва заперев "Жигули", он натолкнулся на какого-то парня - тот стоял у стеклянных витрин, хотя рассматривать там было особенно нечего. Благой перехватил пристальный взгляд парня и почувствовал толчок, какой ощущают схватившие пулю. Борис Дмитриевич мгновенно вспотел, ослепительно остро осознав полную свою беззащитность и то, что в любой момент и с любой стороны мог последовать выстрел или удар... Такого с ним никогда ещё не бывало. Даже после памятной передачи про бандитского авторитета Плечо, когда ему угрожали по телефону...
Человек, почти на этом же месте назвавшийся Иваном Ивановичем, был прав: журналистов, как и адвокатов, убивают редко. Иначе какой-нибудь Минкин давно уже отправился бы на кладбище - с оркестром и траурными речами. В авторов опубликованных материалов стрелять глупо. И, главное, невыгодно. А вот если неопубликованных... если человек напал на след и собирает факты... Тут уж всё зависит от масштаба фактов. И масштаба людей, стоящих за фактами...
...Чуть дальше стояли мужчина и женщина. Когда Благой проходил мимо, пара деланно расхохоталась. Он твердо сказал себе, что не будет оглядываться. Но ощущение направленного в спину ствола оказалось слишком жутким, и он всё-таки оглянулся: пара смотрела ему вслед. Ещё шаг. Ещё... Почти против двери виднелся "Опель-кадет". Бритоголовый, сидевший внутри, угрюмо оторвался от журнала с эротическими картинками и, не скрываясь, с интересом проводил Бориса Дмитриевича взглядом...
"Так начинается открытая слежка, - подумал Благой.- Или скрытая дорога в психушку..."
Что хуже, он не знал. Наверное, второе.
У него на рабочем столе лежал коричневый блокнот в добротном кожаном переплёте. Этот блокнот он сам подарил Лёше Корнильеву чуть больше месяца назад. "Скорей всего, убийцу мы не найдём, - откровенно сказал ему руководитель следственной группы. - Но в том, что это заказное убийство, причем профессионально исполненное, сомнений лично у меня никаких..."
Благой с главным редактором в первый же день напрягли все свои связи, и в результате к расследованию подключились немалые силы. И территорию вокруг метро прочёсывали не случайные, наспех обученные после армии менты, а настоящие матёрые сыщики. Но, кроме показаний пожилой дежурной в метро, ничего не добыли. Дежурная вспомнила парня, вроде бы студента, который сошёл с эскалатора хромая и морщась, и потом некоторое время стоял у стены, растирал ногу. Она ещё подумала с сочувствием: "Вот некстати парня судорога прихватила!" Потом её внимание отвлекла девушка с сумкой, в которую никак не хотела залезать большая белая крыса... И всё. Больше никто ни на что не обратил внимания, не заметил, не вспомнил. Даже водители автобусов. Они наверняка видели на скамейке под навесом вроде бы спящего парня, когда раз за разом притормаживали у остановки, - но ни один сукин сын в том не сознался. На всякий случай. "Ничего не вижу, ничего не слышу, ничего не знаю". И подавно никому ничего не скажу.
Девушку с крысой отыскали с помощью телевидения. Дали объявление, и она пришла на другой день вместе со своей питомицей, накрашенная и нарядная, - думала, что пригласили для участия в передаче. Когда выяснилось, что к чему, старательно наложенную косметику в момент смыли неудержимые слезы: "Я знала, знала, что он не пьяный, что ему плохо..." Из потока самобичеваний удалось выловить лишь кое-какие штрихи для клинической картины Лёшиной гибели. И - абсолютно ничего, что хоть как-то помогло бы расследованию...
...Благой не ожидал, что на похоронах его практиканта будет столько народа. Видимо, следует умереть, чтобы окончательно выяснить, как в действительности относились к тебе люди. В крематории собрались и недавние одноклассники, причём многие даже с родителями, и однокашники по Университету. Девчонки и парни всхлипывали не стесняясь: Лёшу любили. И, как это часто бывает на похоронах хорошего человека, многие ощущали личную вину перед ушедшим. Кто-то не мог простить себе, что при последней встрече и разговоре с ним слишком торопился по дурацким делам, казавшимся неотложными, и в итоге не удосужился выслушать что-то такое, чего Лёша никогда теперь уж не скажет. Кто-то считал, что мог в тот день уберечь его от беды - и не уберёг... На родителей Лёшиных Благой посмотрел один раз и в дальнейшем старательно обходил их взглядом. Растерянные, недоумевающие лица, сухие глаза... болевой шок. "Будь ТЫ проклят, ТЫ, который устроил, чтобы родители переживали детей, - вертелось у Бориса Дмитриевича в голове. Он понимал, что с христианской точки зрения страшно кощунствует, но ему было всё равно.- Будь ТЫ проклят..."
Некоторым стихийным образом все уже знали, что. Лёша не просто скоропостижно скончался, а был жестоко и хладнокровно убит, и терялись в догадках: зачем?.. почему?.. кому могла понадобиться только-только стартовавшая жизнь?..
"Гоп-компания какая-нибудь, - объяснял плачущей девушке парень, стоявший рядом с Благим. - Крутизну свою проверяли. Слабо или не слабо человека убить..."
Борис Дмитриевич, помнится, вздрогнул и чуть не поправил Лёшиного одноклассника. Он тоже вполне представлял себе, на что способна иная шайка юнцов, но здесь был не тот случай. Здесь действовал наёмный убийца. Очень спокойный и невероятно умелый. Что должен был натворить начинающий журналист, чтобы по его следу отправили такое чудовище?..
Благой был единственным, кто знал ответ на этот вопрос. Или думал, что знает. Бедный Лёша по молодости, по неопытности где-то что-то сболтнул. Быть может, просто желая невинно похвастаться перед другом или подружкой серьёзностью своих практикантских занятий. А при том, что Лёша был (Господи, БЫЛ!..) невероятно порядочен, он наверняка сформулировал так: "Мы с Борисом Дмитриевичем... Как с каким Борисом Дмитриевичем? С Благим! С ТЕМ САМЫМ Благим!.." И ни сном ни духом не ведал, что даже в чистом поле, бывает, растут очень длинные уши. А друг, клятвенно обещавший молчать ("Да брось, кому мне рассказывать-то?.."), минуту спустя начисто забудет о своём обещании. И те самые уши так или иначе услышали. И Лёшу убили. Не потому, что кто-то там очень его испугался. В наши дни информации мало быть взрывоопасной самой по себе. Надо ещё и умело зарядить её в пушку: поместить в ходовой передаче или на видном месте в авторитетной газете. И подписать громкой фамилией. Кто такой Корнильев? А никто. И звать его никак. Тогда как Благой...
Убили-то Лёшу, но рот заткнуть хотели конкретно его руководителю. Борису Дмитриевичу Благому.
Логическая цепочка выстраивалась с пугающей ясностью. Благой ощутил всю жуть беззащитности, поняв: с той же лёгкостью, с какой "грохнули" Лёшу, ОНИ могли избавиться и от него самого. Он даже представил себе ход ИХ рассуждений. Убийство Благого вызывает в прессе грандиозный скандал (не такой, наверное, как по Листьеву, но тоже мало не покажется), разъярённые коллеги поднимают все материалы убитого, докапываясь, ПОЧЕМУ. И докапываются. И публикуют ТАКОЕ...
А кто обратит внимание на гибель какого-то практиканта? Из широкой журналистской общественности?.. Никто. Кроме самого заинтересованного лица - Бориса Дмитриевича Благого. Который предупреждение отлично поймёт. Поскольку далеко не дурак. И будет сидеть тише мыши. Поскольку жить хочет...
Вот тогда стало по-настоящему страшно.
Он бросился звонить "Ивану Ивановичу" и услышал голос пожилой женщины. Женщина без запинки ответила, что Иван Иванович в длительной командировке. Благого затрясло от ощущения предательства, он положил трубку, но минут через пять разум вывернулся из тупика - мало ли, может, его высокопоставленный информатор избавляется таким манером от случайных звонков?.. Благой снова набрал номер:
- Будьте добры, передайте Ивану Ивановичу...
Он был уверен, что разговаривает с той же пожилой тёткой, но нет. Голос, ответивший ему, был снова женский, но совершенно другой.
- Иван Иванович, к сожалению, болен и позвонить вам не сможет, - без пауз на размышление выстрелила девица.
- А мне только что сказали...
- Иван Иванович болен.
- Простите, а как-то с ним можно связаться? Хотя бы передать, что я звонил? Моя фамилия Благой, я...
- Ничем помочь не могу. - И девица повесила трубку. Больше Борис Дмитриевич никуда не звонил. Он очень долго сидел перед телефоном и просто смотрел на равнодушный аппарат. Как на спасательный круг, оказавшийся камнем на ногах. А потом завёл машину и поехал прямо в редакцию.
Он ехал и думал о том, что задуманная им статья скорее всего окажется выстрелом вхолостую. Сейчас не перестроечные времена, когда он своими публикациями свергал с высоких кресел людей - у которых, впрочем, и так под ногами рушилась почва. Да ещё позволял себе роскошь хвастать знакомым, что ты "у них" давно, мол, на мушке. Хвастать, зная при этом, что вечером благополучно доедешь домой, а утром жена увидит тебя в общей постели... а не в морге на Поклонной горе. Сколько ни иронизируй теперь над захлебнувшейся Перестройкой, сколько ни пиши само это слово в кавычках и с маленькой буквы - но по крайней мере ведь было же ощущение, что кому-то что-то всё-таки нужно. А теперь?.. Всем на всё наплевать. Кому не наплевать, те убивают, охраняя свои интересы. Или, что ещё действенней, замалчивают самую жгучую информацию. Чья бы подпись под ней ни стояла. Самого Солженицына выставили юродивым, ни уха ни рыла не смыслящим в российских реалиях, так что им Благой?..
Понимая всё это, Борис Дмитриевич всё-таки приехал в редакцию, поднялся к себе, заперся на ключ и нажал кнопку компьютера. Ему не было нужды заглядывать в ноутбук - все нужные сведения так и кипели у него в голове, требуя выхода на бумагу.
"Схема прохождения будущей кольцевой дороги стала секретом Полишинеля с тех пор, как одновременно в разных концах области сгорели целые садоводства. Лишь ленивый не соединил бы пожарища одной линией и не увидел, что она пролегла ещё и через знаменитые заповедники. Чуть менее ленивому удалось выяснить, что об этой схеме, на сегодня строго секретной, знают лишь несколько избранных лиц, облечённых властными полномочиями. Как же распорядились своими полномочиями эти люди, которым мы с вами, питерцы, даём квартиры и платим очень немаленькую зарплату?.. Быть может, прокуратура ответит нам, что, а точнее, кто стоит за поджогами целых садоводческих массивов? Чьи фирмы - я привожу реально существующие названия - стоят за грошовой скупкой у погорельцев-пенсионеров их пепелищ, нечаянно оказавшихся на пути будущей кольцевой?.. И чья властная, но не обременённая разумом рука прочертила асфальтовую магистраль прямо через бесценные заповедные рощи, которые охранялись государством со времен Петра Великого, а теперь будут отданы петербургским олигархам для постройки коттеджей?.."
Борис Дмитриевич перечитал написанное и вдруг совершенно явственно ощутил, что Лёша сделал бы всё это лучше. Нет, не теперешний практикант, только овладевающий словом. Тот Лёша, каким он стал бы лет через пять. Мальчишка был безумно талантлив. Гораздо талантливее, чем сам Благой. Борис Дмитриевич беспощадно припомнил себя молодым: такого репортажа, как Лёшин "Детдом", он бы в его годы не сделал. И даже не потому, что тогда расцветал "благополучный" застой и ему запретили бы сверху. Просто кишка была бы тонка. Это сейчас он брал чутьём, хваткой и отточенным многолетним умением. А вот по части таланта... Только встретив - и потеряв - такого ученика, всё и поймёшь... И не просто талантливее... ещё и честнее, лучше, порядочнее... Будь проклят ТЫ...
Борис Дмитриевич зажмурился и заплакал - один в запертой комнате.
Статья за его подписью вышла через два дня. Она была посвящена светлой памяти Алексея Корнильева и против всякого ожидания наделала в городе переполоха. В редакции расплавились телефоны: природоохрана, партия "Кедр", целые коллективы садоводов и дачников подтверждали, изобличали, приводили всё новые факты, тащили в милицию пойманных "фирмачей", возмущались и требовали ответа у обоих губернаторов - городского и областного. Чума на оба ваши дома - да наведите же, мол, наконец в своих муравейниках хоть какой-то порядок!.. Клубы автомобилистов высказались в том духе, что кольцевая, конечно, необходима, но не такой же ценой. Финны со шведами вспоминали Ленинградскую атомную электростанцию и пресловутую дамбу. Зоологический институт, где работала Настя, оторвался от пробирок и препаратов, ударил в колокола и приготовился к собранию экологического общества...
Утром Благой вышел из дома и впервые за эти дни почувствовал, что его не "ведут". Люди шли по своим делам, и личность Благого никого из прохожих не интересовала. Быть может, кто-то в самом деле отдал приказ снять наружное наблюдение. Или что-то переменилось в его собственном восприятии?.. Борис Дмитриевич не знал. Он был просто свободен.
Вопрос в том, надолго ли...

Оглянись!

- Девушка, вы в порядке? Вас проводить? Он ожидал благодарности, на худой

Предыдущая страница 25 Следущая страница


Те же и Скунс 2

конец - слёзных жалоб на непутёвого мужа (любовника, деверя, свёкра - нужное подчеркнуть), либо же истерического призыва не лезть не в своё дело... Но получил нечто совершенно иное. Женщина вскинула голову, он успел заметить холодный прицеливающийся взгляд... а в следующий миг она наотмашь шарахнула его по лицу чем-то тяжёлым, так, что стёкла разбившихся очков врезались в кожу. Плещеев не упал сразу - лишь резко отшатнулся и попятился прочь, спотыкаясь и поднимая руки к лицу. Почувствовал, как брызнула по щекам тёплая кровь, потом ещё удары, теперь уже сзади, безнаказанно...
Его сшибли на колени и начали бить. Верней, планомерно и слаженно убивать. Устраивать "нелепый случай" с горожанином, сдуру полезшим разнимать пьяную драку...

С того злополучного дня в конце лета, когда он так и не доехал к ней на свидание в Токсово, Плещеев Дашу не видел. Зато поездку свою он время от времени мысленно прокручивал в мельчайших деталях. Начиная от вдохновенного вранья по телефону жене ("Людочка, я тут задержусь по работе, так уж ты, пожалуйста, не волнуйся..."). И кончая классической, отлично расставленной ловушкой, в которую он столь же классическим образом угодил.
Получалось сущее самоистязание - вспоминать было не только мучительно больно, но и мучительно стыдно. Не потому, что он так жутко глупо попался. И даже не потому, что в тот раз от одних убийц его избавил другой (и в сорок раз, кстати, более страшный). Причина крылась в ином. Даша потом позвонила ему всего однажды, вскоре после того, как он выписался из больницы. Коротко поздравила с выздоровлением и сразу повесила трубку... Что до самого Сергея Петровича, то он вообще ей не звонил. Вообще.
И у него не было никакого желания тайком набирать её номер, слушать удивлённый вопрошающий голос, дыхание, гудки отбоя... и потом глухо рыдать, уронив голову на скрещённые руки. Ну вот никакого желания. Наверное, что-то случилось.
Описаны психологами и обыграны в художественной литературе веякие травмирующие эпизоды, после которых напрочь улетучиваются все чувства и бывшие Ромео с Джульеттами смотреть друг на друга не могут... Нет, здесь было не то.
Просто всё вместе очень уж смахивало на серьёзное предупреждение. Сделанное Оттуда. Сверху. Из тонких миров... Вы, мол, подошли, ребята, к черте. Сами думайте, заступать или не заступать, только никаких "раз! два!! два с половиной!!!" не будет...
Можно называть как угодно, в том числе ерундой. Но Даша, наверное, тоже что-то почувствовала.
Сегодня утром она позвонила опять. На сотовый, чтобы не через секретаршу. И попросила о встрече. И звук её голоса мгновенно смёл все плещеевские рассуждения, однозначно высветив их полную глупость... Так бывает, когда просыпаешься утром и с недоумением вспоминаешь тягостные раздумья, которыми мучился ночью...
Но когда они договорились о месте и времени и он нажал отбой, стало полностью очевидно, что эта встреча станет для них некоторым образом последней.

На угол канала Грибоедова и Невского Сергей Петрович прибыл на машине, а Даша приехала на метро. Когда эскалатор вынес её наверх, она показалась Плещееву до того одинокой, что у него натурально перехватило дыхание. Она встала у стены и стала озираться с таким отчаянием, будто ждёт уже час и совсем потеряла надежду. Сергей тяжело сглотнул и подошёл, держа в руке идиотские розы, пять минут назад купленные с ближнего лотка:
- Здравствуй, Дашенька.
- Здравствуй... - Она коротко вскинула на него взгляд и снова опустила глаза. Машинально понюхала роскошные, жизнерадостно-жирные розы: - Спасибо... Какие красивые... Пойдём?
Плещеев взял её под руку. Она не отстранилась, но перст Судьбы был налицо: они двинулись точно тем же маршрутом, что и на своём первом свидании... когда они перешли на "ты" и отправились смотреть картины "восходящей звезды", а потом... - Господи! - целовались на лавочке в Александровском саду... Плещеев шёл рядом с Дашей и всё не мог проглотить ком в горле и начать хоть о чём-нибудь говорить, и лишь чувствовал, как раздваивается восприятие. Перед глазами был февральский, мрачно-насупленный Невский, в фонарях, разливавших угрюмое подобие света, окутанный клочьями пара от людского дыхания и выхлопов автомобилей... а память знай рисовала картины яркого, весёлого лета... шёлковую блузочку, лёгкие узкие брючки... что-то прозрачное, воздушное, неуловимое... и всё было ещё впереди...
Плещеев и Даша обменивались ничего не значащими репликами о погоде и магазинах, пока наконец не перешли Адмиралтейский проспект и под ногами не захрустел утоптанный снег на садовых дорожках.
- Я слышала, - сказала Даша, - недавно чуть ли не решение принимали, чтобы здесь всё повыкорчевать и посадить маленькие деревца. Эти, мол, мешают любоваться Адмиралтейством, и вообще всё должно быть, как при Петре.
- Ну да, - хмыкнул Плещеев. - Если всё как при Петре, это не только деревья выкорчёвывать надо. До основанья, а затем... Чего мелочиться?..
- Я встретила человека, - сказала Даша. - Он мне нравится, и я ему тоже.
Сергей некоторое время молчал. Потом неуверенно проговорил:
- Ты только, пожалуйста, не сердись за такую прозу, но... кто он? Понимаешь, время сейчас... сложное... Я бы по своим каналам... проверил...
Даша медленно покачала головой и отвернулась.
- Нет. Не надо. Я не хочу.
Плещеев, впрочем, успел заметить, что из её глаз начисто пропала присущая им голубизна, и в очередной раз почувствовал себя идиотом. Что в действительности означали её слова? И как он на них должен был ответить? Может, для неё всё выглядело так, будто он очень обрадовался известию о счастливом сопернике? Увидел для себя возможность избавиться от неё?..
И что получится, если он начнёт её в этом разубеждать?..
Он вдруг решил, что у неё, должно быть, страшно замёрзли руки в тонких, не по погоде, перчатках. Не спрашивая, отобрал розы, стащил перчатки и принялся греть её руки (действительно оказавшиеся ледяными) в своих. Они никак не отогревались, и Сергей нагнулся, стал на них дышать. Потом прижался лицом...
Даша не отворачивалась и больше не говорила ему ничего. Не пыталась отнять руки. Стояла неподвижно, плотно зажмурившись, и только слезы медленно выползали из-под сомкнутых век, прокладывая по щекам две дорожки.
Ветви голых деревьев тянулись вверх, в морозную темноту, пропадая из лучей фонаря, а оттуда, из непроглядных небес, легко кружась, падали наземь реденькие снежинки. Суетящийся город словно отступил далеко-далеко, оставив Плещеева с Дашей наедине. Только доносились откуда-то детские голоса, да из-за угла длинного здания Адмиралтейства торчал нос большого тёмного джипа, подъехавшего с погашенными огнями. Но всё это существовало в другом мире, к которому Плещеев и Даша временно не принадлежали.

- Спишь, Вовец?.. - Базылев на том конце провода как-то странно вздыхал и сопел, словно раздобыл необычайную новость и сам толком не знал, что ему с ней теперь делать.
- Не закусил, что ли?..- фыркнул в ответ Гнедин. Какое там спать! Восемь часов вечера. Он только что прибыл домой, в свою холостяцкую, и в данный момент стоял посередине прихожей, а верный бодигард Мишаня последовательно зажигал всюду свет. Чтобы принципалу не нужно было самому заходить в тёмные комнаты, таящие неведомо что...
Виталя Базылев не обиделся.
- Ты... это, - продолжал он с той же странной нерешительностью. - Помнишь? Просил посмотреть, кто там за тобой...
Владимир Игнатьевич перехватил трубку другой рукой и тихо опустился на стул, чувствуя, как от внезапно прохватившей испарины влажнеют усы. Чувство близкой опасности стало острым как никогда. Неужели... Мишаня?!!
- Ты где там? - рявкнул Базылев. - Алё! Твою мать!..
- Я слушаю, - сипло выдохнул Гнедин.
- Так вот, - Виталя наконец-то стал самим собой. Даже хохотнул: - А ещё делиться не хотел, корешок. Все они суки...
- Что?..
Базылев обрисовал ситуацию. Кратко, но исчерпывающе, благо линию защищал скремблер. Академикова внучка, которую Гнедин, наивный дурак, на всём серьёзе считал своей чуть ли не невестой, оказалась при ближайшем рассмотрении той ещё прошмандовкой. Само по себе это ещё куда бы ни шло (по мнению Базылева, таковы были все бабы без исключения, так что особо и расстраиваться по этому поводу не годилось). Главное, с КЕМ аккурат в данный момент стояла под фонарём в садике и вот уже минут десять разговаривала девица.
Фамилию "Плещеев" Виталя даже по защищённой линии в открытую не произнёс, обошёлся намёками. Которых, впрочем, его однокласснику, знавшему пулковского лидера не один год и не десять, оказалось достаточно. И даже более чем. Гнедин обессиленно закрыл глаза, но тут же вновь распахнул их, невидяще уставившись на фирменные обои. Плещеев означал охранное предприятие "Эгида". Которое занималось... только не надо песен, будто контора, чьи корешки, не секрет, тянутся на Литейный, занята исключительно наёмной охраной. Гнедин почувствовал, как перед глазами встаёт мутно-красная пелена. Он падал в бездну. Его предали. Его продали за тридцать сребреников. Его... его...
- Алё!.. - снова заорал Базылев. - Ты куда делся?..
- Я не делся, - чужим голосом выговорил Гнедин. Он лихорадочно пытался сообразить, что ТАКОГО могла Даша успеть рассказать про него Плещееву. Ничего конкретно-опасного в голову не приходило, лишь нарастало ощущение неудержимого падения в бездну.
- Ты, кореш, не очень расстраивайся,- достучался до сознания дружелюбный голос Виталика. - Ну их, баб. Ты подумай, зато теперь какие возможности!..
Ему хорошо было руководствоваться здравой, не запудренной эмоциями логикой, повелевающей всячески лелеять и холить обнаруженного "стукача". Ибо с мёртвого осведомителя, как всем известно, проку немного. .
Тогда как с живого...
Гнедин отлично эту логику понимал. И возможности, о которых говорил Базылев, представлял в полном объёме. Только вот от мысли о том, чтобы ими воспользоваться, его чуть не вывернуло на пёстрый пластиковый ковёр.
- Нет!.. - зашипел он в телефонную трубку. - Ты, Виталя, был прав, признаю!.. Делиться надо, делиться!..
- Чего?.. - настал черёд Базылева с удивлением посмотреть на коробочку сотового телефона.
- Делиться, говорю, - повторил Владимир Игнатьевич и взялся за узел галстука, неожиданно туго стянувшего шею. - А то нехорошо получается. Не по понятиям. Так вот... Забирай на уик-энд...
- Ну, Вовец!..- захохотал одноклассник.- Да ты чё, серьёзно никак?
- А потом... там где-нибудь и оставишь.
- Вот так, значит?
- Да.
- Ну, братан, ты даёшь,- сказал Базылев, но его уже некому было слушать: Владимир Игнатьевич положил трубку. Пулковский лидер закрыл крышечку "Эрикссона" и повернулся к ждущему приказаний водителю.- Чё смотришь? Поехали...
Плещеев и Даша вернулись ко входу в метро, и он категорически повёз её домой на машине. Даша, впрочем, не особенно и отказывалась. У неё просто не было сил.
От канала Грибоедова до Колокольной езды пять минут, и как ни медлил, как ни растягивал их Плещеев, эти минуты очень скоро закончились. Даша так и просидела рядом с ним молча, глядя куда-то в пространство сквозь лобовое стекло. И лишь когда он уже свернул на ухабистую Колокольную и по правому борту проплыла неоновая вывеска кафе "Эльф" - тонконогий мальчик с крылышками и арфой, - Даша неожиданно попросила:
- Останови, пожалуйста...
Сергей послушно остановился, чувствуя, как сжимается и болит слева в груди. Он знал, почему она захотела проститься с ним именно здесь. Здесь он подошёл к ней и попробовал познакомиться. Пригласил в "Эльф" на чашечку кофе. А потом, когда она не позволила себя подвезти, - вовремя оглянулся и успел защитить её от какого-то пьяного питекантропа...
- Может быть... - начал он нерешительно, покосившись на вывеску.
- Нет, - ответила Даша. - Не надо. Открыла дверцу и стала неловко выбираться наружу, стараясь не уронить шуршащие, наверняка подмёрзшие розы. Сергей Петрович выдернул из замка ключ и выскочил следом:
- Я тебя провожу.
Даша медленно покачала головой.
- Ты езжай, - совсем тихо проговорила она. - Я вслед посмотрю...
Плещеев молча сел в машину и завёл двигатель, плохо различая вспыхнувшие мягким светом приборы. Включил передачу и развернулся, не удосужившись оглядеться насчёт трамвая и встречных. Встречных, правда, и не было, только вдалеке, по Марата, не спеша прополз к Невскому большой тёмный джип...
И Плещеев поехал, как на тот свет, на безжалостно загоревшийся зелёный.
Некоторое время он видел Дашу в зеркальце. Потом она опустила голову и медленно растворилась в темноте подворотни...
Как он дорулил оттуда до Троицкого моста, Плещеев впоследствии не мог бы вспомнить даже под страхом немедленного расстрела. Но на мосту, собираясь сворачивать на Петровскую набережную, он не выдержал и посмотрел на пустое правое сиденье, только что обнимавшее Дашу.
И увидел перчатку, свисавшую с матерчатого края. Тонкую кожаную перчатку.
Первым поползновением Сергея Петровича было немедленно лечь на обратный курс, чтобы вскоре, шалея от минутного счастья, позвонить в заветную дверь: "Дашенька, ты перчатку забыла!.."
Он не сделал этого, потому что сделать это бы нельзя. Он остановил машину и некоторое время держа перчатку в руках, осязая ускользающее тепло. А потом завернул её в тряпочку и спрятал в багажник, в брезентовый кошель с инструментами. Как ни больно ему было сейчас, он знал, что не будет вытаскивать её и тайком созерцать. Просто помнить, что она здесь... Этого ему будет довольно.
Плещеев вернулся за руль и поехал дальше, чувствуя странное, просветлённое умиротворение. Наверное так чувствуют себя женщины, когда, вволю наплакавшись утирают глаза и пытаются улыбнуться.
Если бы он всё-таки поддался первому душевному движению и возвратился на Колокольную, он увидел бы в грязноватом сугробе растоптанный и смятый букет, который наверняка показался бы ему очень знакомым. После чего, побуждаемый профессиональным чутьём. он наверняка начал бы внимательно озираться вокруг.. и очень скоро заметил бы на снегу следы неравной борьбы. Быстро завершившейся победой превосходящей физической силы... И понял бы, что поверженный питекантроп так или иначе вернулся. И восторжествовал.
Но на сей раз Плещеев уехал не оглянувшись.

Часть третья. НЕВОЗВРАЩЕНЕЦ

Здесь был Вася
Если вор в законе Француз был внешне похож на мудрого академика Лихачёва, то Фарах ан-Наджара здорово смахивал на Филиппа Киркорова. По крайней мере вписывался в тот же физический тип: крупный, холёно-гладкий, по-восточному волоокий, с нежным овалом лица и, естественно, при двухсантиметровых ресницах и роскошной вороной шевелюре. Эта самая шевелюра густыми волнистыми прядями спускалась аж до лопаток и была для Фараха предметом неустанной гордости и ухода.
В настоящий момент чёрные локоны перемешались и переплелись на подушках с подкрашенными золотыми: любимец русских девушек Фарах ан-Наджара почивал в своей спальне, прижав к широкой смуглой груди очередную возлюбленную. Жил он не то чтобы в умопомрачительной роскоши; четырёхкомнатная в "сталинском" доме окнами сугубо во двор была по стандартам теневых бизнесменов скорее уж аскетическим минимумом. Увы, даже и на территории этого "минимума" Фарах последнее время был вынужден здорово потесниться. Охрана, выделенная Журбой, оттяпала у него сущие Голанские высоты в лице двух больших комнат. Оно и понятно - нужно ребятам где-нибудь отдохнуть, в картишки раскинуть... Опять-таки тихвинцы были вежливым и культурным народом, совсем не то что люди человека, которому Фарах платил за свою безопасность раньше. То есть можно и потерпеть, тем более, обосновались они здесь не навсегда.
Его нынешнюю подругу шаги и голоса за дверью спальни не только не смущали, но, наоборот, настраивали на творческий лад. Весь вечер и половину ночи они с ней исследовали окрестности рая и теперь наслаждались заслуженным отдыхом. А смех и разговоры в соседней комнате, смутно улавливаемые сквозь сон, лишь свидетельствовали, что рай находился под надёжной защитой.
Человек, возникший на карнизе за окном в три сорок ночи, не произвёл, в отличие от тихвинцев, ни малейшего звука. Он вырос там медленно-медленно, по миллиметру кристаллизуясь из теней и неровностей внешней стены. Потом в идеально гладких импортных стёклах возникло крохотное отверстие, и ручка окна повернулась, не щёлкнув. Медлительная тень проявила неожиданную расторопность и втекла внутрь очень быстро, обогнав волну холодного воздуха, хлынувшего в щель. Окно сразу же снова закрылось, а тень прислушалась, мгновение выждала - и мягко скользнула между шторами, почти не потревожив тяжёлых бархатных складок.
Полы в опочивальне Фараха были застелены толстым пушистым ковром, подобранным точно по размеру комнаты. Сплошное удобство! Незваный гость преспокойно проследовал к лежбищу, запустил руку под балдахин... И лёгкое нажатие пальцев превратило сладкий сон Фараха, а заодно и подруги, в глубочайшее забытьё.
Спустя время красавца мужчину весьма невежливо растолкали. Невыспавшийся и возмущённый Фарах мотнул головой, хотел о чём-то спросить... Мгновением позже до него дошло - если так не вовремя будят, должно быть, что-то случилось!.. Что-то серьёзное!.. Закономерный испуг разогнал сон, Фарах с трудом начал разлеплять веки, удивляясь, каким это образом челюсти заклинило посередине зевка - ни раскрыть, ни закрыть, - и, главное, почему никак не удаётся поднести руки к лицу...
Его снова бесцеремонно встряхнули, потом очень больно дёрнули за уши, и вот тут он осознал, что уже не лежит, а сидит, и не может протереть руками глаза просто потому, что руки привязаны.
Фарах проснулся окончательно и, судорожно дёрнувшись всем телом, захлопал ресницами. Больше он для своего спасения ничего сделать не мог, ибо в других движениях ему было отказано. Он сидел нагишом в глубоком мягком кресле, примотанный за все четыре конечности и за талию, а челюсти распирал кляп, не дававший возможности какое там закричать - даже замычать сколько-нибудь громко. При этом он отчётливо слышал, как по ту сторону двери обсуждали карточную ситуацию тихвинские братки. Защитники, не сумевшие его защитить... Фарах пребывал в полной власти неведомого злодея, а охрана, находившаяся буквально в двух шагах, и не подозревала об этом. Несчастный коммерсант полностью проникся трагизмом сложившейся ситуации и завертел головой, силясь рассмотреть злоумышленника. В том, что его прислал прежний покровитель Фараха, не возникало никакого сомнения, а значит, тысячу раз правы оказались те, кто отговаривал его от контактов с Журбой!.. Было очень похоже, что запоздалое раскаяние не только не принесёт никакой пользы, но даже и самой возможности принести покаяние Фараху уже не дадут. Никого больше не интересовали ни его уверения в вечной любви, ни даже денежные обещания, которые он мог бы дать... В комнате было темно из-за сдвинутых штор, но мрак всё же оставался далёк от кромешного. Серое подобие света позволяло различать движущийся человеческий силуэт. Фарах загипнотизированно прилип к нему взглядом и более не отводил глаз.
Человек расхаживал перед ним туда и сюда, точно кошка, затеявшая игру с пойманной мышью. Фарах отлично знал, как безжалостна это игра. И чем она обычно заканчивается для мыши...
Особых подробностей различить по-прежнему не удавалось, но киллер был облачён в мягкий тёмный комбинезон, а голову облегала вязаная маска. Он, конечно, не собирался показывать своё лицо тому, кого пришёл убивать. Не собирался он и чего-либо требовать. Или задавать Фараху какие-то вопросы, суля хотя бы выбор между быстрой смертью и медленной. Ни о каком выборе речи не было вовсе. Фарах ощутил себя приговорённым, от возможностей и воли которого уже абсолютно ничего не зависит. Сейчас палач вынет снабжённый глушителем пистолет и...
Всё оказалось гораздо хуже и гораздо страшней. Киллер вытащил нож. Не очень длинный, зато широкий и бритвенно-острый... Лезвие и глаза одновременно блеснули в отсвете фар автомобиля, проезжавшего внизу во дворе. Так вот почему он не выстрелил сразу, как только проник в комнату, вот почему он не убил Фараха спящим в постели! Он собирался убивать его медленно и постепенно, заставляя седеть от мучений и ужаса... Он сам так решил? Или так ему заказали... Лично для Фараха это никакого значения, естественно, не имело, но мучительная необходимость узнать на какое-то время заслонила всё прочее. Именно об этом он сейчас спросил бы, если бы вдруг у него вынули кляп изо рта...
Нет! Ему предстояло погибнуть в неведении. Тень хищно скользнула за спинку кресла, Фарах мигом взмок и вывернул шею, силясь что-нибудь разглядеть, но рука, схватившая за волосы, тотчас пресекла его поползновения. Несчастная жертва сразу перестала соображать и забилась в приступе нерассуждающего животного ужаса, обливаясь слезами и мыча сквозь умело загнанный кляп. Когда холодное лезвие прикоснулось ко лбу, Фарах в деталях представил себе, ЧТО сейчас будет, и милосердное беспамятство сомкнулось над ним.
Под утро кто-то из тихвинцев принюхался и ощутил запах, понемногу сочившийся из-под двери спальни Фараха. Несильный, но вполне отчётливый запах. Впечатление было такое, как будто там воспользовались ночной, пардон, вазой и не удосужились потом закрыть её крышкой. Бдительные охранники вволю позубоскалили по этому поводу и продолжали резаться в карты.
А потом, когда уже светало, из спальни раздался визг. Жуткий, пронзительный женский визг, породить который способен лишь невероятный испуг. Что могло до такой степени напугать фигуристую блондинку, с которой Фарах удалился туда накануне?.. Привидение увидала?.. Тарантул в пупок заполз?.. Тихвинцы решили выяснить это немедля. Под могучим напором в двери хрустнул замок, и она распахнулась. Щёлкнул выключатель, под потолком вспыхнула люстра и залила комнату светом, явив глазам остолбеневших братков зрелище поистине незабываемое.
В глубоком кресле возле окна лицом к ним сидел голый и сплошь окровавленный Фарах ан-Наджара, которого они всё это время думали, что охраняют. Он сидел связанный и с кляпом во рту, и неповреждённым у него оставалось только лицо, да и то было едва узнаваемо: пышная "киркоровская" шевелюра не просто отсутствовала - на высокой спинке кресла висел свежий сочащийся скальп. Со всей прочей поверхности тела, похоже, нарезали ремни, и оно кровоточило кошмарными сгустками, медленно сползавшими на кресло и на ковёр...
Но что самое страшное - Фарах был ещё жив. Он таращил глаза, мотал влажно-багровым черепом, силился закричать...
Девка наконец перестала вопить и хлопнулась в обморок. Следом, не вынеся ужаса, "отдуплились" двое молоденьких братков, ещё недостаточно закалённых суровыми реалиями жизни.
Наибольшее присутствие духа, как ему и полагалось, обнаружил вожак. Несгибаемый Плечо тоже стал серым, как жёваная промокашка, но всё-таки нашёл в себе силы двинуться вперёд, навстречу физически невыносимому ужасу, смотревшему на него из мягкого кресла.
Сделав первый же шаг, он изумился и понял: что-то чему-то не соответствовало. А именно - очень уж энергично ворочался и мотал башкой Фарах. До сих пор Плечо ни разу не видел, как умирает человек, с которого ободрали всю кожу, но тут заподозрил, что это должно было происходить немного не так. Слава Богу, на подстреленных, порезанных и избитых Плечо в своей жизни насмотрелся достаточно. Понюхал не только пороху, но и крови... Стоп!!! Запах крови!!!..
Плечо сделал второй шаг и окончательно убедился, что запах отсутствовал. В комнате густо воняло дерьмом (у Фараха, оно и понятно, от переживаний опорожнился кишечник), но ни в коем случае не кровью. Не было этой густой влажной волны, от которой дичают и воют собаки, а на человека накатывает неуправляемый страх. Тихвинский бандит принюхался как следует, шагнул ещё - и начал яростно материться. Потом выхватил из кармана нож-бабочку и мигом перерезал державшие Фараха верёвки. "Умирающий" немедля вскочил и опрометью кинулся в дверь, мимо шарахнувшихся братков. На ковре за ним оставались липкие пятна, он дёргал и пытался распутать прочный шнурок, державший капитально загнанный кляп...
Но больше всего ему хотелось скорей смыть с себя клубничное варенье, к которому он так пристрастился здесь, в России. Никогда больше он не возьмёт его в рот...

Как всегда, они повесили уличную одежду на кривобокую вешалку, влезли в кимоно, вошли в додзё и приготовились, едва появится Плечо, сесть в одну линию на колени, в японскую позу "сэйдза", и приветствовать наставника особым "боевым" поклоном:
- Здравствуйте, сэнсэй!
Где Плечо заработал свой чёрный пояс, оставалось никому не известно. Зато на груди у него красовалась, великолепная татуировка: бородатый воин в кольчуге и, шлеме, с обнажённым мечом и православным крестом на доспехах, держал в свободной руке длинный бердыш, и оттуда скалила звериные клыки, капала кровью раскосая голова, насаженная на острие. Надпись старинной вязью гласила: "За Русь святую!"
Ещё у сэнсэя имелся шрам на левой руке выше локтя.
- В перестрелке ранили, точно! - пришёл к выводу Пенис, и глаза у него так и горели.
Они отрабатывали приёмы, у которых, наверное, были красивые японские названия, только Плечо их не говорил. Когда Олег его однажды спросил, сэнсэй отмахнулся: "Не признаю". Олег поклонился и отошёл, но про себя заподозрил, что Плечо просто не знает.
Кису к тренировкам не допускали, да она не больно-то и рвалась. Пока парни подметали деревянный пол босыми ногами и - в падениях - кимоно, их "миледи" чаще всего проводила время в соседнем кафе. Кафе "крышевали" те же тихвинцы, и, соответственно, в заведении было. всегда благопристойно и безопасно. Можно культурно посидеть, послушать приятную музыку, полакомиться кофе со сливками... почитать газету со статьёй, обведённой красным фломастером...
Статейка была невелика по объёму, но впечатление производила сильное. Называлась она "Болезнь внутренних органов" и рассказывала о бездарных действиях российских спецслужб. По мнению автора, эти самые службы и органы следовало срочно реформировать, то бишь, с поправкой на нынешнюю действительность, - вообще ампутировать, как гангренозную ногу. Журналист подтверждал свою мысль случаем с нападением на экскурсионный "Икарус". Четверо в масках ворвались в его салон, облили пассажиров бензином и, пообещав в случае чего большой пионерский костёр, потребовали кучу денег. Получив их фальшивый аналог, для острастки сожгли девушку-экскурсовода. Только тут облечённые властью идиоты сообразили, что террористы не шутят, и заплатили сполна. А те, добившись-таки своего, остановили автобус у заброшенных складов и благополучно сделали ноги. Не помогли ни снайперы с могучей оптикой и лазерными прицелами, ни розыскные Мухтары из элитных питомников, ни доблестный спецназ в пятнистом "камуфле"... Бензин - вещь специфическая, горит ярким пламенем, пары взрываются, а запах напрочь отбивает нюх. Вот такие дела. Комсомолку-красавицу-спортсменку похоронили в закрытом гробу, денежки, и немалые, из местного бюджета тю-тю, зато на Багамских островах, по всей вероятности, сменил владельца особнячок. А родные спецслужбы только и умеют, что взятки брать, трепать коммерсантов и плотно срастаться с организованным криминалом...
На Багамах Киса до сих пор не бывала, только с родителями в Анталье. Она дважды перечитала статью, особо посмаковав сумму, затребованную и полученную террористами, и глубоко задумалась.

Рейд по проверке.
Наташа осталась на улице - стеречь эгидовский внедорожник, а Сергей Петрович перешёл улицу и скоро пропал из виду за углом больничной сторожки. Естественно, не один, а в сопровождении Фаульгабера и Лоскуткова. От Наташи не укрылось, как он тяготился присутствием добровольно-принудительного эскорта. Она даже подозревала, что Александр Иванович попросил её сесть за руль именно потому, что надеялся таким образом избавиться от пререканий с Плещеевым. И, насколько она могла судить, его расчёт себя .оправдал. Шеф хотя и шипел, точно раскалённое железо, на которое плюнули, и дважды упомянул, что, мол, не нуждается в няньках, - но, как истинный джентльмен, при дамах от дальнейшего сгущения атмосферы воздержался. Саша был большим дипломатом. Они с Кефирычем всяко не собирались пускать его одного. Вплоть до прямого физического воздействия. Так чего ради тратить силы на бесполезные препирательства?..
К кому и зачем приехал Плещеев в медсанчасть Кировского завода, Наташа не имела никакого понятия. И не стремилась иметь. Однако была полностью на стороне Семёна Никифоровича и Лоскуткова. Хорошие начальники на дороге не валяются! Их надо беречь!..
Плещеев тем временем решил быть философом и стоически принимать то, чего всё равно не мог изменить. Втроём они прошли на территорию (вчерашний мороз отпустил, и камни цоколя бмли седыми от инея). Поднялись по отлогому пандусу и вошли в вестибюль, отгороженный от наружной среды сплошной стеклянной стеной.
Некоторые далеко не секретные больницы до сих пор охраняют, точно стратегические ядерные объекты. Причём, что характерно, людям нечестным это не создавало и не создаёт ни малейших проблем. А честным и законопослушным - великую уймищу.
Направо от входа просматривался аптечный ларёк, налево - окошечко справочной, прямо - проходная. Там сидела в отгороженной кабинке бдительная бабуля-вахтёрша, а по другую сторону коридорчика, устроившись в продавленном кресле, читал газету молоденький милиционер из вневедомственной охраны.
Трое эгидовцев направились туда безо всяких видимых колебаний, не ускорив и не замедлив шагов. Три занятых человека, привычно спешащие по важному делу...

Бабка спохватилась и высунулась из кабинки, когда они уже, собственно, миновали заветный рубеж:
- Молодые люди! А пропуска?..
Троица остановилась, обернулась, Лоскутков расплылся в изумлённой улыбке, а Кефирыч весело расхохотался. Так, словно он был директором этой самой больницы. Или главным врачом, которого, не признав, сдуру остановила вахтёрша.
- Пропуска?.. - повторил он, как отличную шутку. Опешившая привратница, видимо, примерно о главвраче с директором и подумала, во всяком случае озадачилась и умолкла. Зато юный охранник встревоженно свернул газету, а потом поднялся, и Плещеев вдруг увидел себя со спутниками как бы его глазами, со стороны. Крепкий, стройный мужчина в очках и со сложными чувствами на лице... не иначе - интеллигентствующий бандитский главарь. И при нём двое верзил в кожаных куртках, оба производящие впечатление несокрушимой физической мощи. И оба - с одинаковыми большими сумками в руках. При виде этих сумок мальчику пришла в голову только одна мысль, и он, собравшись с духом, её высказал:
- С оружием не положено...
Семён Никифорович и Саша уже стояли по обе стороны от него. Они одновременно положили ему на плечи ладони, и под их мягким, но неодолимым воздействием он опустился обратно в то самое кресло, из которого так непредусмотрительно вылез.
- Нам - можно, сынок, - веско и доверительно сообщил ему Фаульгабер. И предоставил парню раздумывать на досуге, кому это "нам".
На самом деле никакого оружия у них с собой не было, но при ином раскладе все трое могли показать удостоверения. Выданные ведомством, где таких, с позволения сказать, стражей порядка ели на завтрак. Однако показывать не пришлось.
Они уже поднимались по лестнице к лифту, когда бабуля всё же крикнула вслед:
- Хоть тапочки переоденьте!..
- А то! - оглянулся Кефирыч. - Всенепременно, мамаша.
- Ну что?..- удручённо вздохнул Лоскутков.- Зелёные повязки на лоб - и вперёд, заложников брать?..
Трое эгидовцев поднялись на нужный этаж и шагали по длинному коридору. Если бы больничную тишину за их спинами вдруг нарушили властные окрики и топот ботинок, они быстро исчерпали бы инцидент. Да ещё удостоили бы подоспевших омоновцев самой что ни есть доподлинной благодарности за оперативность и профессионализм. Но никто "брать" их не спешил. Может быть, потому, что сквозь стеклянную стену отлично просматривался большой джип, доставивший грозную троицу, и вид его наводил на невольные размышления. О том, кому он принадлежал и сколько ещё там, внутри, такого же народа...
Над лесочком пролетали
Лебеди да уточки.
Никому не рассказали,

Предыдущая страница 26 Следущая страница


Мария Семёнова

Что мы с милым туточки! *
*астушка А. А. Шевченко.
- фыркнул Кефирыч.
Между тем план травматологического отделения и поимённый состав больных (то и другое - вполне предосудительным образом почерпнутое из закрытой информационной сети) соответствовали истине один к одному. Добравшись до самого конца коридора, Плещеев открыл белую дверь:
- Здравствуйте, Максим Юрьевич. Ну, как здоровье ваше драгоценное?..
Палата была предназначена для четверых, но обитаемыми выглядели только две койки. Один из двоих постояльцев в данное время отсутствовал. Зато второй - конкретно господин Коновалов - при виде столь неожиданных посетителей чуть не свалился с кровати. Его голову ещё охватывали бинты, но на выразительные средства лица повязки уже не влияли. Плещеев увидел, как Максим Юрьевич мысленно заметался в поисках выхода, как он про себя взвесил и последовательно отверг драматические варианты с прорывом к двери и выпрыгиванием на балкон. И как потом он вжался в деревянную спинку казённого ложа, непроизвольно натягивая одеяло, словно оно могло от чего-нибудь его защитить...
- Во даёт!..- откровенно заржал Кефирыч.- Думает, кончать пришли, а?..
Я по лесу в шубе шла:
До сих пор не верится -
Повалил меня медведь,
Думал, что медведица!..*
* Частушка А. А. Шевченко.

Шумно водрузил на имевшийся в палате стол обе неподъёмные сумки и по-немецки методично принялся выгружать содержимое. Хлеб, твёрдую колбасу, хорошую рыбу... Конфеты "Мишка на севере", бананы, хурму, кремовый торт... Шампанское, "Ркацители", коньяк...
Я жевала мармелад,
Пил милёнок пиво -
Всю-то ночку он в кусты
Бегал торопливо!..*
* Частушка А. А. Шевченко.
Лоскутков проворно освобождал кругом стола жизненное пространство. Господин Коновалов молча, с постепенно округлявшимися глазами взирал на эгидов-ские приготовления. Плещеев извлёк из-за пазухи сотовый телефон:
- Наташечка?.. Мы здесь, вероятно, немного задержимся. Там позади вас лежит на сиденье такая пластмассовая коробочка... Да, беленькая, откройте... Нет, это просто чтобы вы не скучали...
Примерно через час, когда участники застолья успели проникнуться истинно мужской солидарностью и прийти к общему выводу, что всё зло воистину от баб, а Максим Юрьевич предал публичной анафеме свою неверную половину, которую, как выяснилось, он давно, "курвищу", выгнал, - из коридора в подпёртую стулом дверь заскреблись. Сперва робко, потом всё настойчивее.
- Вам что? - строго осведомился Саша Лоскутков, чуть приоткрывая дверь и на всякий случай загораживая собой не предусмотренный больничными порядками натюрморт.
- Что, что! - возмутился стоявший в коридоре мужик с рукой в гипсе.- Лежу я тут, вот что!..
- Извините, пожалуйста. - Саша впустил болящего и на всякий случай вернул стул на место. - Проходите. Присоединяйтесь...
- Да я только с обеда... - начал было тот, но увидел гастрономическую вакханалию на столе и сразу перестал возражать.
Когда эгидовцы выходили через проходную наружу, дежурный охранник пытался заигрывать с хорошенькой молодой медсестрой. При появлении троих он заметно сник и отвернулся, в упор не желая их замечать. Сергей Петрович про себя твердо пообещал ему увольнение без выходного пособия. Потом покаянно подумал о том, что, между прочим, так и остался в неведении о личности дамы, из-за которой всё, собственно, произошло.
Поздно вечером, когда Плещеев уже чистил зубы, собираясь спать, в квартире зазвонил телефон. Людмила сняла трубку, потом заглянула к нему в ванную:
- Серёжа, тебя.
Он поспешно выплюнул пасту и босиком выбрался в коридор, на ходу прилаживая очки.
- Слушаю!
- Сергей Петрович? - раздался незнакомый и нерешительный голос. Плещеев живо представил себе лысеющего мужчину под шестьдесят, в домашних тапочках и спортивных штанах, сверяющего его имя-отчество по записной книжке.
- Слушаю вас, - повторил Плещеев нетерпеливо.
- Извините за беспокойство... да и час уже поздний... я не стал бы, но, видите ли, в чём дело... С вами говорит Новиков... Владимир Дмитриевич... вы меня, наверное... я Дашин отец.
- Так, - только и выговорил Сергей. Очень нехорошее предчувствие окатило его холодом с макушки до пят, покрыв зябкими пупырышками кожу. Он опустился на табуретку у телефона и оставил без внимания принесённый женой махровый халат. Людмила сообразила, что поздний разговор оказался очень нешуточным. Тихо положила халат и удалилась на цыпочках.
- Видите ли...- продолжал Владимир Дмитриевич.- Вы с Дашей... только поймите меня правильно... на днях виделись. Она говорила, что ей нужно с вами... поговорить.
- Так, и что?
- Дело в том... понимаете, она до сих пор не вернулась домой.
Плещеев вздрогнул и вспомнил Дашино лицо, когда они расставались. Дорожки от слез по щекам, её взгляд, устремлённый вовнутрь, к источнику боли... Перчатка, забытая на сиденье машины... Он сразу спросил:
- Не хочу вас пугать, но... в милицию вы обращались?
- Ещё в тот вечер, - вздохнул Владимир Дмитриевич.- Они там... да вы лучше нас, наверное, знаете... Нужно, чтобы трое суток...- Он снова вздохнул.- И ещё мы такого наслушались... в отношении морального облика... дескать, знают они... вот мы и подумали, что вы, может быть... вы же где-то такое...
- Владимир Дмитриевич, я сделаю всё, что смогу, - заверил его Плещеев. - Результатов, к сожалению, гарантировать, сами понимаете... Но всё, что смогу.
Дашин отец поблагодарил, сказал, что будет надеяться. Положив трубку, Плещеев несколько секунд сидел неподвижно, глядя в стену перед собой. Потом всё-таки надел халат (его начало так трясти, что зубы буквально стучали, мешая говорить) и позвонил в "Эгиду". Трубку взял Лоскутков, а спустя полчаса были приведены в действие все доступные "Эгиде" возможности. Так что к утру, когда Плещеев прибыл на службу, картина приобрела некие очертания. Обнадёживающие или нет - это с какой стороны посмотреть. Даши по крайней мере не было среди трупов, обнаруженных со времени их свидания в Питере и окрест. Не было её и среди попавших в больницы по "скорой". Её не задерживала милиция, не спасали пожарные, не принимали (о Господи!) вытрезвители и ночлежки... Она просто исчезла.

В ту же достопамятную ночь Скунс почти до утра просидел в своей "Ниве" в одном плохо освещённом и до крайности захламлённом дворе, выглядевшем как пейзажная иллюстрация кризиса в государстве. Раздолбанный асфальт, захудалые гаражи, чахлые тополя и помойка, давшая метастазы возле каждой стены... Милосердный снег заметал срамоту пушистым покровом, наглядно показывая, насколько чище и лучше станет планета, когда с неё наконец уберётся "разумная" плесень.
Двор тем не менее выходил на проспект, и не какой-нибудь, а Славы, отделяясь от него сквером и обширной автостоянкой. Посреди сквера просматривался нарядный особнячок конца прошлого века, годившийся в дедушки всем окрестным домам. В проклятую эпоху застоя здесь был детский клуб с кинотеатром, комнатами для кружков и спортзалом, то есть вообще чуть ли не филиал Дворца пионеров. Экономические реформы одели особнячок строительными лесами и превратили его в бильярдный клуб "Карамболь". С каминными и охотничьими гостиными, баром и рестораном. Любимое место культурного досуга и филиал штаб-квартиры пулковских...
Скунс сидел в занесённой снегом машине, поглядывал на приборы и ждал, включая время от времени печку, что хорошенького расскажут ему загодя установленные подслушивающие устройства на окнах. А также широкополосные сканеры, от которых нет спасения владельцам сотовых телефонов.
Если базылевские были в самом деле причастны к исчезновению Никиты Новикова, рано или поздно что-то обязательно должно было всплыть. Лучше, конечно, рано, чем поздно. Но уж тут как получится. Скунс вообще настроен был весьма философски. Он умел ждать.
Часов до двух ничего интересного не происходило. Пулковские резались в бильярд, пили пиво и дружески потешались над неудачными действиями игроков. Пыжились перед присутствующими в "шаровне" подругами и по-мужски обсуждали отсутствующих. Сравнительные достоинства этих последних Скунсу, в общем, были до лампочки, но мозг, привыкший бесстрастно обрабатывать всю наличную информацию, вскоре выдал сигнал. Что-то в нынешних разговорах на традиционную тему звучало не так. Присутствовала некая нота, значение которой Скунс не сразу для себя сформулировал. И, что интересно, присутствовала не всюду, а конкретно в той комнате, куда около двух ночи явился лично сам Виталий Тимофеевич Базылев.
С его приездом жизнь немедленно пошла веселей. Трое пулковских бросили недоигранную партию и стали собираться куда-то. Скунс сразу завёл двигатель и тихо-тихо выдвинулся из-за угла, встав на точку, с которой в мощный бинокль хорошо бралась входная дверь бильярдного клуба. Он услышал в наушниках, как одному из бандитов наказывали "передавать привет тёзке". Когда троица возникла на освещённом крылечке, наёмный убийца зафиксировал в памяти рожи и начал сопоставлять. Два имени-фамилии-погоняла не вызвали никаких полезных ассоциаций. Третьим появился кудрявый, похожий на девушку парень с внешностью натурального херувима. Насколько Скунсу было известно, он занимался кикбоксингом и славился как бесстрашный и беспощадный боец. И кого-то, "по совокупности признаков", не иначе, осенило дать ему очень подходящее прозвище: Никита. С ударением на конце. В честь девицы-киллерши, героини фильмов и сериала. Причём, как ни удивительно, Никита на такую "бабскую" погремуху нисколько не обижался...
Скунс удовлетворённо кивнул в темноте. Кажется, наконец-то наклюнулось. Дождавшись, чтобы пулковские влезли в "Галлопер" и выехали со стоянки, он притворился совершенно обычным автомобилистом, выехавшим "побомбить", и покатил следом.
Он уже покидал двор, когда безмолвный до той поры сканер ожил и тихо заморгал зелёненьким огоньком, записывая отловленный разговор. Скунс включил громкость и услышал невнятное ворчание, мало напоминавшее человеческую речь. Кто-то беседовал по мобильному телефону, используя скремблер. Разговор, без сомнения, мог представлять интерес, но крохотный портативный компьютер едва ли справился бы с расшифровкой. Поэтому Скунс офаничился тем, что велел ему сжать информацию как можно плотнее и отправить её по вполне определённому электронному адресу. Туда, где стояли очень мощные машины и дежурили понимающие, надёжные люди. Через несколько часов они пришлют ему полную расшифровку.
Естественно, он включил компьютер на передачу не сразу, а только отъехав от клуба на приличное расстояние, чтобы эфирная активность, не дай Бог, кого-нибудь не всполошила. По пустынным питерским улицам волнами гуляла позёмка. Впереди мелькали кормовые огни проворного джипа.
Проклятие упрямого бригадира
Когда Даша была маленькой, она всегда летом жила с бабушкой и дедушкой на токсовской даче. Мама с папой приезжали только на выходные и в отпуск, потому что оба работали. Дедушка тоже работал, но в основном дома, выезжая "в присутствие" не чаще раза в неделю. Это происходило по средам, а мама с папой обычно приезжали в субботу. "Другие в пятницу успевают", - замечала бабушка укоризненно. "Так ведь купить всё, - оправдывалась мама. - На рынок... вы сами заказывали... Мы же всю неделю работаем". На этом выяснение отношений, как правило, прекращалось, потому что бабушка любила и уважала невестку. Но губы пожилая женщина всё-таки поджимала. Другие, мол, тоже работают, но к детям на дачу тем не менее в пятницу приезжают...
Как бы то ни было, вечером в среду и утром в субботу Даша с бабушкой торжественно отправлялись ВСТРЕЧАТЬ Дедушку - на угол Большой Озёрной и асфальтового шоссе. А маму с папой - случалось, за километр или даже за два от дома, до самого дорожного знака с надписью "Токсово". Потому что родители по дороге заезжали во всякие магазины и на базар и вечно задерживались.
Когда бабушка состарилась, а Даша превратилась из маленького ребёнка в подростка, она повадилась встречать дедушку и родителей одна. К страшному неудовольствию бабушки, убеждённой, что Дашу непременно однажды кто-нибудь "схватит". У бабушки, сколько Даша себя помнила, похищение любимой и единственной внучки всегда было идеей фикс. "И заставят тебя чужую тётку мамой называть!.." - пресекала она первые порывы к самостоятельности пятилетнего человека. С какой целью должны были "схватить" девочку-подростка, категорически не уточнялось. Бабушка ограничивалась тонкими намёками на толстые обстоятельства, давая внучке большой простор для раздумий: "И будешь ты уже не человек, а... неизвестно что!" Особенно пугала её мысль о воинской части, расположенной неподалёку. "Одна такая отправилась в лес... Нашли её ПОТОМ... - тут бабушка делала драматическую паузу,- ...и корзиночка рядом стоит!!!"
Бабушка не скупилась на подобные ужасти из самых лучших побуждений, не подозревая, на что способны иные дети из одного лишь чувства протеста. По счастью, Даша была вдумчивым и спокойным ребёнком и всегда инстинктивно блюла разумную осторожность. В том числе и позднее, с молодыми людьми, которые пытались за нею ухаживать. Бабушка считала это своей неоспоримой заслугой. Теперь бабушки давно не было на свете. Тоже по счастью, наверное...
Узкая полоса суши между Финским заливом и озером Сестрорецкий Разлив почти сплошь застроена молодящимися гостиницами, откровенно старыми дачами и нахально-новыми особняками. Когда возводили данный конкретный дворец (стоявший чуть не посреди пляжа у озера), ещё не успели войти в моду проекты со "средневековыми" башенками и зубцами, и дом чем-то напоминал звездолёт из книг шестидесятых годов, когда Марс и Венера казались близкими и вот-вот достижимыми. Ребристый, из красного кирпича, с высокими узкими окнами и сложным, фигурным куполом крыши... В доме был лифт, соединявший все четыре этажа, и подвал, где первоначальный владелец хотел разместить сауну. Однако строители, нанятые бизнесменом, делать сауну в подвале не пожелали. Ни за пятьдесят тысяч долларов, ни за сто пятьдесят. "От неё не здоровье будет, а сплошной угарный газ, - доказывал хозяину бригадир. - Не дай Бог, помрёт кто-нибудь, а мы отвечай?.." Бизнесмену надоело с ним спорить, и он нанял других строителей, посговорчивее. Через полгода, не выдержав жутких головных болей, нападавших на него при каждом посещении сауны, коммерсант вспомнил предупреждение упрямого бригадира и велел перенести баню в отдельный, специально заказанный сруб. Тогда с цементных стен сняли гладкую осиновую обшивку, оставив их голыми. А потом хозяин особняка разорился и продал свою загородную резиденцию совсем другим людям. Вот тут-то .пустующему подвалу и нашли новое применение.
...Даша полностью потеряла счёт времени. Когда наконец в полу открыли люк и её спихнули вниз по ступенькам, сознание витало достаточно далеко от беспомощной плоти, и она почти не почувствовала падения. Холодный каменный пол принял и остановил её тело, добавив несколько ничего уже не значивших ссадин и синяков. Всё кончилось... по крайней мере на какое-то время. Даша осталась неподвижно лежать - и одновременно поплыла прочь, прочь из этого мира, тепло и уютную тишину блаженного небытия...
Потом в уши принялся стучаться какой-то назойливый голос.
- Девушка, не лежите там, - уговаривал он снова и снова. - Вы можете двигаться? Ползите сюда!
Голос был мужской, и это делало его особенно омерзительным и пугающим. Даша попробовала отделаться от него, зажать уши руками, благо они теперь у неё были свободны. Но слабенькое, судорожное движение привело лишь к тому, что она заново ощутила и жёсткий ледяной пол, и страдание тела, и смертельное отчаяние души.
- Не лежите там, двигайтесь! - продолжал настаивать голос. - Ползите ко мне! Ползите, я знаю, вы можете!
Голос был невнятный, пришёптывающий и срывался на кашель. Даша до скрипа стиснула зубы и заплакала. Что он знает? Что он вообще может знать?.. Она была согласна попробовать и, вероятно, в самом деле сдвинуться с места - только чтобы уползти подальше от ненавистного голоса. Некая часть её сознания трезво наблюдала со стороны, понимая, что ей дали лишь временную передышку и ужасу не будет предела, вернее, всё по-настоящему прекратится только с её, Даши, окончательной смертью. Так чего ради кто-то пытался её отвести от благословенного края, вернуть обратно туда, где ждало только продолжение муки...
- Ползите, ползите сюда! - хрипло приказывал голос. - Да шевелись же ты, чёрт тебя побери, замёрзнешь!..
Человек снова закашлялся, и кашель кончился стоном. Даша, лежавшая на боку, очень медленно подтянула колени к груди. С трудом напрягла правую руку, упираясь в пол локтем, и передвинула себя на несколько сантиметров вперёд. Все мышцы сопротивлялись движению, тело просило покоя... покоя...
- Ну, давай, давай, девочка, только не останавливайся, ползи! Ещё немножко! Давай!..
Время от времени Даше начинало казаться, будто она быстро и легко скользила вперёд, совсем как когда-то - школьницей в плавательном бассейне. Но потом ласковая вода превращалась в холодный ранящий пол, и она приходила в отчаяние, понимая, что движется еле-еле, ёрзая почти на одном месте. Ей почему-то необходимо было ползти, хотя она давно позабыла, куда и зачем...
Потом под её плечо проникла чужая ладонь. Приподняла и потащила с собой. Даша вскрикнула и забилась, потонув в бездне чёрного ужаса, но тут же ощутила под собой какие-то рваные тряпки, нагретые теплом человеческого тела, и скорчилась на них, уткнувшись затылком в нечто живое и покрытое, в отличие от её собственного тела, одеждой. Ладонь убралась с плеча, но скоро вернулась с подобием одеяла, очень и очень давно бывшего стёганой курткой. От куртки воняло всяческой мерзостью, но она ещё способна была согревать.
- Даша?.. - спросил вдруг мужчина. - Господи, Дашенька, как вы-то здесь оказались?..
Дашу вроде бы действительно звали именно так, но ответить не было сил. Она замученно сжалась в комок и опять поплыла в никуда сквозь багровые облака, унеся с собой смутное удивление: почему он произнёс это имя?.. И почему голос, на который она в конце концов поползла, с самого начала показался странно знакомым?.. Она уже ничего не слышала и не чувствовала прикосновений руки, гладившей её щёку и волосы. Впрочем, узнать Никиту Новикова было теперь, пожалуй, ещё труднее, чем её саму. Когда-то крепкий и плотный, он страшно осунулся и исхудал, так что тельняшка и старые джинсы, в которых он две недели назад вышел с мусорным ведёрком во двор, теперь висели мешком, в светлых волосах завелись белые нити, а зубов во рту осталась хорошо если половина. Все эти дни и ночи Никите смертельно хотелось добраться до своих мучителей и хоть кого-нибудь из них задушить, а теперь, если только возможно, хотелось того же самого ещё вдвое сильней, но он был беспомощен. Он даже не мог пустить в ход правую руку. Он почти не чувствовал её - от сломанного локтя до запястья, прихваченного наручниками к какой-то трубе.
Проверка на прочность
Ранняя электричка, заполненная невыспавшимися пассажирами, наконец-то одолела городские хитросплетения и замерла у вокзальной платформы. Люди устремились из вагонов, толкаясь и переругиваясь друг с другом. Большинство лиц в толпе были русскими, только из одного вагона вывалился целый табор галдящих цыганок (сплошь беременных либо с детьми на руках), а из самой последней двери, отстав от других пассажиров, вышел подросток-негр. Он был одет в затасканную куртку, из которой к тому же явно успел вырасти. Джинсы, давным-давно купленные в секонд-хэнде, тоже были ему коротковаты, но зато широки. Но он бросался в глаза не этим - мало ли у нас неухоженных пацанов! Человек с намётанным взглядом скорее обратил бы внимание на заторможенный, как у сомнамбулы, ритм движений чернокожего допризывника. Этот ритм не соответствовал ритму толпы на платформе, подросток торчал из неё, словно тонкий ствол дерева посреди реки, и толпа, как река, обтекала его. Подросток прошёл через зал ожидания и вышел на улицу, не вызвав ничьих подозрений.
Если человека с кавказской внешностью, будь то хоть сам воскресший академик Мамардашвили, стражи порядка готовы останавливать на каждом углу, то африканцам, по крайней мере в Петербурге, их служебное рвение пока не грозит. В результате ни одна живая душа не обратила внимания даже на то, что парнишка время от времени запускал руку под куртку и ощупывал нечто, гревшееся у тела. А между тем за пазухой у него ждал своего часа здоровенный эсэсовский тесак, подобранный недалеко от посёлка, на местах прежних боёв.
Пацан долго стоял на площади перед вокзалом. Он смотрел на гаишника, который время от времени останавливал проезжавшие иномарки, и словно примеривался к чему-то. Потом побрёл дальше по улицам...
С компанией Пениса он столкнулся нечаянно, когда миновало, не только утро, но и день, и наступили сумерки. Он вообще-то приехал в Питер не для того, чтобы заботиться о продолжении своей жизни, но желудку этого не объяснишь. Засмотревшись на едоков шавермы у ларька - есть-то хотелось зверски, а денег не было даже на обратный билет, - он наступил на ногу какому-то плюгавому парню с лицом стареющего мужика.
- Ты, пидор чёрный, по ногам, как по Невскому! - заорал Пенис.
- Да иди ты в...- негр на чистейшем русском послал его туда, куда наш народ искони посылает любого несимпатичного встречного.
- Ах ты, сука! Пасть разевать? - изумился Пенис. - Тебе тут чё, Африка? Россия тут! Понял?!!
Негр оскалил белоснежные зубы, ибо не только никогда в Африке не был, но и папеньку своего, оттуда происходившего, ни разу в жизни не сподобился видеть. Тем не менее он сдержался, напомнив себе, что разборки с местной шпаной в его планы опять-таки не входили. Он легко отпихнул Пениса и зашагал прочь от ларьков. Секунду Пенис смотрел ему вслед, потом за спиной дружно заржала вся остальная компания - Гном, Кармен, Фарадей. И, наконец, басом фыркнул Плечо:
- Ну что, блин? Так я и знал - рановато вам в настоящее дело...
Ничего не сказал только Олег Благой. Он и не подумал отказываться, когда его позвали "обкатать" освоенные приёмы в реальной уличной драке. Да и как отказаться! Он же понимал, что лично для него это означало ещё и проверку на прочность. Нет, он был ужасно польщён и со вчерашнего вечера ходил именинником. Но вот добрались до дела... и что-то заворотило у него с души от подобной проверки. Даже обрадовался, когда затевать ссору выпало не ему...
...Если негр думал, что так просто уйдёт, то он весьма даже ошибался. Всего через несколько кварталов, на глухой боковой улице, его догнали всей стаей и окружили под единственным фонарём. Улица проходила вдоль заводского забора, и к вечеру здесь не бывало прохожих. Плечо остановился поодаль и прикурил, наблюдая за учениками.
- Ты, обезьяна черножопая, - снова выскочил Пенис. - Тебя предупреждали, чтоб не нарывался?
Он чувствовал себя опозоренным - тоже, боевые искусства, а пять минут назад растерялся и позволил отпихнуть себя как щенка! - и жаждал смыть оскорбление как можно скорей.
Негр огляделся, оценивая ситуацию, потом вдруг быстро расстегнул молнию куртки, и в руке у него блеснул тяжёлый клинок:
- Валите отсюда, гады! Порежу!..
При виде кинжала компания замешкалась, но совсем ненадолго. Зря, что ли, Плечо их натаскивал работать против ножа?.. На тренировках, правда, нож был деревянным, но между собой они пробовали и с настоящими. Гном первым пошёл на сближение, негр замахнулся, и они увидели, как неумело он обращался со своим тесаком. Мгновение - и эсэсовская сталь звякнула об асфальт. Пока черномазый соображал, что случилось,. сбоку - кия-а-а-а! - подлетел Кармен, и африканская обезьяна опустилась "на четыре кости" у них в ногах. Такого только добивать, и негра стали пинать уже без всяких приёмов. Особенно старался Пенис - он всё ещё чувствовал себя оскорблённым, ведь не он первым решился пойти против ножа.
- Жри землю, макака! - выкрикивал он, сам о том не догадываясь, ругательства белых плантаторов середины прошлого века. - Ползай, гад! Рождённый ползать летать не может, дошло?!
Один Олег Благой стоял столбом и в избиении не участвовал. Какие боевые искусства?! Затевать ссору и Драку ради проверки эффективности ударов и подсечек, когда он сам вычитал в книжке про каратэ изречение старого японского мастера: "Лучший бой тот, которого удалось избежать"?.. Скрепя сердце Олег ещё мог пренебречь наставлениями японца ради членства в компании, но это?.. Ногами? Лежащего?..

Он не бросился выручать негра, потому что натуральным образом струсил. Он очень хорошо понимал, что не спасёт парня, только окажется рядом с ним на снегу. И находчивый рассудок подсказал безопасное решение: бежать прочь! За помощью!..
Когда он повернулся и кинулся наутёк. Плечо шагнул было вдогонку, но остановился: не бросать же учеников, как бы глупостей не наворочали. А Олег ему перспективным никогда не казался - всего и проку, что платил за занятия...
Удирая, Олег всё время оглядывался - нет ли погони. В результате, выскочив в переулок, он не заметил проходившего мимо мужчину - и врезался бы в него со всего маха, если бы у того не оказалась фантастаческая реакция. Человек успел не только убраться с дороги, но и сгрести Олега за плечи, останавливая его отчаянный бег:
- Ну? Что людей тараним? С пожара бежим или на пожар?..
В первое мгновение Олег рванулся что было сил, вообразив, будто за ним всё-таки погнались и настигли. Но, во-первых, вырваться не удалось, ибо мягкая вроде хватка оказалась совершенно железной, а во-вторых, в голосе человека была такая беззлобная и насмешливая интонация, что Олег ощутил неизвестно откуда родившееся доверие.
- Там... там негра бьют! - вырвалось у него.
- Где? - спросил Саша Лоскутков совсем другим тоном. Резким, решительным тоном специалиста именно по таким ситуациям. Олегу некогда было об этом задумываться, но он нутром понял всё правильно и даже набрался смелости:
- Там... давайте я покажу...
Они помчались назад. При виде творившегося под фонарём Саша что-то досадливо буркнул сквозь зубы. И смёл разошедшуюся четвёрку, как метла мусор. На таких охламонов ему не требовалось усилий - ногой топнуть как следует... Да ещё побеспокоиться, как бы кого всерьёз не помять...
Гном, Фарадей и Кармен вскочили сами, Пенис встать не посмел и пополз было прочь на четвереньках. Саша подхватил его за шкирку и швырнул на руки остальным:
- Брысь, говнюки...
Олег за его спиной наклонился над негром. К счастью, тот был жив и глухо всхлипывал, прикрывая руками голову. Он ещё не понял, что его в самом деле спасли. Олег принялся его тормошить, неумело пытаясь помочь встать...
Четвёрка его бывших (уже ясно, что бывших) друзей маячила поодаль и постепенно приходила в себя. Вместе они были способны забить насмерть не то что ровесника-негра - даже и взрослого мужчину, но этот незнакомец был особая статья. Он стоял и смотрел на них, и подходить к нему не хотелось. Совсем не хотелось...
Они переминались с ноги на ногу и оглядывались туда, где красной точкой светился огонёк сигареты и смутно угадывался в потёмках мужской силуэт. Потом огонёк погас, и в пятно света под фонарём вступил мрачный Плечо.
- Эх вы! - хмуро и презрительно бросил он ученикам. - Щенки!
Сейчас сэнсэй им покажет, как надо.
Негритёнок сидел на земле и пытался утереть с лица кровь, а Олег, ухватив его под локоть, тянул вверх, думая, что таким образом помогает ему вставать. Больше всего хотелось снова удрать и не останавливаться по крайней мере до метро. Он ведь понимал, чем кончится дело, если Плечо побьёт их с негром неожиданного защитника. Дом и письменный стол с раскрытым под лампой учебником математики показались ему страшно далёкими и недостижимыми, а разборки с родителями, ещё вчера крупно отравлявшие жизнь, - мелкими, беспричинными и не стоившими того. Так происходит всегда, когда встают в полный рост вопросы жизни и смерти. Потом, правда, всё как-то быстро входит в прежнюю колею... Если уцелеешь, конечно.
...Сэнсэй (Олег его этим словом тоже никогда больше не назовёт) атаковал мощно и неожиданно. "И стремительно, как понос", - охарактеризовала бы Катя Дегтярёва. Будь она здесь, она получила бы истинное удовольствие. Во всяком случае, сумела бы уследить за тем, как ответил на атаку её командир. Остальные просто ничего не увидели, поскольку для этого требовалась квалификация, которой они не обладали. Олег только заметил, что Лоскутков вроде бы чуть отступил в сторону и развернулся... и сэнсэй, увлекаемый собственным кулаком, пролетел мимо, и на лице у него успело возникнуть выражение величайшего изумления, а потом вовсе произошло неведомо что, и обладатель чёрного пояса косо улетел в ту же сторону, откуда напал. Именно улетел: он пытался удержать равновесие, но его ноги никак не поспевали за всем остальным. Метров через пять они окончательно отстали от тела, и сэнсэй пропахал обеими ладонями тающий сугроб под стеной. Ясное дело, он тут же вскочил, готовый к продолжению боя...
- Уйди лучше, Плечо, - сказал Саша, узнавший тихвинского звеньевого. - Жалеть больше не буду!
Теперь и Плечо узнал его. Вспомнилось минувшее лето, сумрачная дождливая ночь... ларёк с пышками на Загородном проспекте. "Охранное предприятие "Эгида-плюс"! Есть проблемы?.." Тот раз они разошлись мирно. Хотя почётным для тихвинцев такой мир назвать было нельзя...
- Мать твою, - рявкнул Плечо, вновь бросаясь вперёд. Он многих мог размазать по стенке, и сам Журба почти на. равных тешил с ним душу. Но ярость - скверный советчик, и секунду спустя бандит во всех подробностях выяснил, что такое "третий контроль". Не название, конечно. Что толку в названии? Оно беспрепятственно пролетает из одного уха в другое, пока не наполнится смыслом...
Третий контроль - это когда кисть внезапно попадает в тиски, а локоть беспомощно задирается кверху, и всё вместе скручивается таким образом, что перепуганное тело сперва взлетает на цыпочки, а потом встаёт раком, ложится на землю и начинает её есть... вообще делает всё, чего пожелает тот, кто осуществляет контроль. Тело, оно смышлёное. Оно хорошо понимает, что в случае промедления или неповиновения конечность ему попросту оторвут...
Саша обошёлся минимумом движений. Его больше занимало, что теперь делать с топчущимся, еле слышно подвывающим тихвинцем. В участок сдать?.. Так Журба его сегодня же выкупит... Саша посмотрел на четверых юнцов, потрясение следивших за унижением своего вожака. Нет, не придётся им с торжеством встречать его у выхода из кутузки. Пусть-ка лучше забирают его такого, каков он сейчас, - побеждённого, потрёпанного и злого как чёрт, пусть-ка с ним пообщаются... Глядишь, что-то поймут...
Когда гоп-компания окончательно скрылась в темноте, Саша обернулся к своим подопечным и увидел, что негритёнок уже сидит на земле: судя по тому, как он шевелился, обошлось без серьёзных увечий и даже без переломов. Второй мальчишка, тот, что бегал за помощью, стоял рядом и, похоже, не знал, как поступать дальше. Саша присел перед негром на корточки:
- Что случилось-то, парень?..
Темнокожий россиянин ничего не ответил. Саша этому не удивился: избитые часто так замыкаются, и в особенности те, кто у жизни и без того в пасынках. Это человек в целом благополучный, внезапно испытав чужую жестокость, стремится рассказать, посоветоваться, найти утешение. Да и то не всегда. А уж если доставшиеся побои суть лишь закономерное продолжение того, чего и так привык каждый день для себя ждать...
- Ты... здорово ты, - вдруг сказал негр и, пошатываясь, поднялся. - Ты по жизни чей?.. Тихвинских знаешь?.. Журбу?..
- Журбу?.. - хмыкнул Саша. - Э, брат, это ты что-то напутал. Тебя ж тихвинские только что колотили.
- А ты сам кто? - в глазах негра появилась внезапная настороженность.
- Я-то? Да я, собственно, в охране работаю... В группе захвата...
На тёмном лице стремительно блеснули белки глаз, и негр отмочил то, чего, казалось бы, следовало ожидать в последнюю очередь.
- Мент, сука позорная...- прошипел он с неожиданной ненавистью. И со всей скоростью, какую позволили синяки, бросился туда, где блестел на утоптанном снегу эсэсовский кинжал.
Саша опередил паренька, наступив на клинок:
- Случилось-то что?..
- Сука!..- закричал негр срывающимся голосом и, кажется, заплакал.- Мочить вас всех!..
Что-то всерьёз предпринять против Саши или отобрать у него тесак он, понятно, не мог и надеяться. Он отчаянно выкрикнул ещё какие-то проклятия и побежал, хромая и оступаясь, прочь, в темноту.

Предыдущая страница 27 Следущая страница


Те же и Скунс 2

- Погоди, парень! - крикнул вслед Лоскутков, но тот не остановился. Саша подобрал кинжал, спрятал его под куртку и со вздохом повернулся к Олегу. - Ну, а ты что?.. Тоже тихвинских ищешь?..
Искоренить всё зло мира он давно уже не мечтал.
- Нет,- ответил Благой-младший.- Не ищу... Теперь, когда всё кончилось, у него противно клацали зубы. И понемногу появлялись нехорошие мысли о том, что будет завтра, когда понадобится выйти на улицу. Да какое там завтра!.. Даже и прямо сейчас...
- Тебе к метро? - видя его состояние, спросил Саша.- Надо же, и мне как раз по пути... Ну, пошли...
Соль рассыпалась - к ссоре
Ветер опять тянул с запада, из того конкретного сектора, откуда в Финский залив испокон веков "надувает" отлогую волну наводнения. Из Ирининой квартиры было хорошо слышно, как гремели на крыше листы кровельного железа, а "Информ-TV" несколько раз показывало Неву. Белый панцирь с треском разваливался на угловатые льдины, щерившиеся зелёными сколами, а из-под них выпирала наружу курящаяся морозным паром вода. Льдины с хрустом грызли друг дружку и всё выше вползали по гранитным ступеням. У парапета стоял учёного вида дядька и злорадно вещал о теоретически возможных уровнях подъёма воды и о том, что дамбу надо, пока не поздно, достраивать, а не то... Когда небо залил мрачный медно-рыжий закат, к Ирине явилась посетовать на своё горе вернувшаяся с дачи соседка. Дача у неё была где-то на Карельском, и сегодня там повалило ветром сосну. И ведь нет бы тихо лечь вдоль забора или повиснуть на ветках! Двадцатиметровый ствол рухнул точно на крышу только что поставленного металлического гаража, в котором, слава Богу, на тот момент не было автомобиля. Сосне, по словам женщины, было лет пятьдесят.
У Ирины не нашлось сил как следует посочувствовать соседке. Она-то безо всяких метеорологов знала, что на город опять навалился здоровенный циклон, пришедший со стороны Скандинавии. Она почти не спала ночь, защищаясь от страхов своими новыми книжками, да и теперь чувствовала себя из рук вон. И ещё эта статья в "Ведомостях", купленных накануне в ларьке!..
Вчера она отправилась на прогулку и как раз проходила мимо уличной витринки с наклеенной свежей газетой, когда ветер (уже тогда поднимавшийся) сдул откуда-то с дерева или с карниза ком снега ей на плечо. Она принялась отряхивать шубку и бросила нечаянный взгляд на обклеенную газетами стену.
Если Ирине приходила охота посмотреть периодику, она листала толстые, красочные журналы для женщин. Ну, там, ещё в последнее время - о путешествиях и природе. Серые газеты были скучны, и она не обращала на них большого внимания. Уж подавно не испытывала желания мёрзнуть на улице у витринки, читая судьбоносные откровения журналистов.
Но этот напечатанный жирными буквами заголовок сулил полноценный экологический скандал, а такие публикации с некоторых пор вызывали у неё болезненное любопытство. Ирина невольно стала читать, а когда добралась примерно до середины - вздрогнула и быстрым шагом направилась к ближайшему ларьку, по старинке именовавшемуся "Союзпечать". Теперь "Ведомости" лежали на кухонном столе, а Ирина бродила по квартире и без конца пила горячее молоко, спасаясь от несуществующей простуды. На самом деле спастись хотелось от того, что она вычитала в статье, но как это сделать, Ирина не знала.
Тапиольскую рощу считали заповедной уже в восемнадцатом веке. Каждый самодержец начиная с Екатерины Второй считал своим долгом издать специальный указ, запрещавший на её территории какую-либо охоту, рубку деревьев, заготовку дров и прочие действия, вредящие экосистеме. Учёные ботаники давно пересчитали не только деревья, но и все сучья на них, и каждому выдали паспорт. Составили карты и от поколения к поколению передавали ученикам тщательно сбережённые сосны... Они здесь и вправду великолепные. Они уходят ввысь, прямые, как мачты фрегатов, и вершины беседуют с небесами, а песчаные холмы давно стёрло бы время, если бы не могучие корни, глубоко пронизавшие песок. И в самом сердце холмов, словно священная чаша, отражает проплывающие облака глубокое озеро... В международных атласах территория Тапиолы значится как ландшафтный заповедник мирового значения. Даже цари не смели строить здесь дачи, лишь выезжали летом на пешие прогулки под кронами исполинов, а верховых коней и коляски оставляли на специально отведённой площадке. Никто не знал точно, выросло ли это чудо природы само по себе или, как гласит предание, вправду было посажено руками Петра Великого и его приближенных...
С конца прошлого века Тапиолу облюбовали художники, чьим полотнам история судила висеть на стенах Русского музея и Третьяковки. Рощу охраняли и при Советах. Лишь в середине восьмидесятых надумали было выстроить для руководителей города, так сказать, дальнюю дачу. С выходом из сауны прямо в кристальную озёрную глубину... Даже подвели асфальтовую дорогу, однако дальше дело не двинулось: заинтересованные деятели сгорели под ударами политических перемен.
Но вот сегодня, когда "разгул демократии" поистине не знает границ, дальнейшая биография заповедной Тапиолы будет, по-видимому, перечёркнута. Жирной линией окружной автомобильной дороги, которую чья-то властная воля провела прямо через древний, могучий и такой беззащитный, помнящий Историю лес. Стало быть, мы скоро увидим, как рушатся вековечные сосны, как в хрустальное озеро валят остатки раствора и строительный мусор...
В статье было что-то ещё про удивительно кстати сгоревшие садоводства. Но эти абзацы Ирину заинтересовали меньше, и она лишь бегло их просмотрела.
Около десяти вечера в дверь позвонили. Ирина никого не ждала, но оказалось, что это приехал её муж Володя с телохранителем Мишей. Володя был определённо чем-то расстроен, и она поневоле вспомнила, как однажды он вломился к ней посреди ночи, рухнул не раздеваясь в постель и потом проспал до полудня. Ирина так и не выяснила, в чём там было дело, но с тех пор он без телохранителя не приезжал.
Где-то на лестнице было открыто окно, с площадки тянуло холодом, и молодая женщина плотнее закуталась в шаль.
- Случилось что-нибудь? - машинально спросила она.
- Кофе свари, - мрачно приказал Гнедин. Ирина равнодушно пожала плечами и направилась в кухню. Мишаня остался, как обычно, в прихожей, а Гнедин пошёл следом за супругой. Он собирался серьёзно с нею поговорить и не хотел откладывать разговор даже до тех пор, пока она принесёт кофе в гостиную.
Однако на кухне его поджидал крайне неприятный сюрприз. Сколько он знал Ирину, печатное слово она не особенно уважала. А тут посередине кухонного столика лежали вчерашние "Ведомости". Развёрнутые на ТОЙ САМОЙ статье. И в статье кое-что было отчёркнуто красным фломастером. И жирные восклицательные знаки на полях...
Ирина, заправлявшая кофеварку, изумлённо обернулась, когда у неё за спиной раздалось нечто вроде рычания. Лицо её мужа было буквально перекошено яростью. Он держал в руках купленную ею газету и со злобой, которой она никогда за ним не замечала, сминал "Ведомости" в бесформенный ком. Потом размахнулся и, тяжело дыша, зашвырнул туго скрученный бумажный шарик на шкаф.
- Володя, ты что?..- спросила Ирина. Гнедин посмотрел на неё, словно очнувшись. Потёр руками лицо, дошёл до окна и вернулся обратно.
- Вот что, - проговорил он наконец. - Хочу развестись с тобой, поняла?
- Поняла, - кивнула Ирина. Налила воду в кофеварку и щёлкнула выключателем. В это время скрученная газета на шкафу зашуршала, силясь расправиться, и её осенила неожиданная идея. В самом деле, она как-то упустила из виду, что Володя работал по-прежнему в Смольном, и вроде бы по части законности. - Там в газете статья была про окружную дорогу, - начала Ирина. - Ты читал?
Гнедину до зуда в кулаках захотелось дать ей по роже. По этому красивому холёному личику, на котором до такой степени не вовремя и не по делу засветились признаки разума.
- К чёрту газету, - буркнул он, сдерживаясь. - В среду на развод подаём!
Вот уже несколько дней он чувствовал себя законченным женоненавистником, но твердо намеревался доиграть роль до конца. Роль соломенного вдовца, решившего наконец разорвать опостылевшие брачные узы. Чтобы дать волю новому чувству и с чистой совестью предложить руку и сердце другой. Даше Новиковой. Даше...
...И быть безутешным влюблённым, когда её исчезновение обнаружат. У него всё получится. Если уж он хладнокровно разыгрывал скорбь и произносил речи на похоронах, да ещё утешал родственников сперва Вишняковой, потом Галактионова...

- В среду? - переспросила Ирина. - Во сколько?
Он назвал время, добавив:
- Я за тобой машину пришлю. И двинулся обратно в прихожую, не дожидаясь, пока сварится кофе.
- Погоди! - Ирина поймала его за рукав (чего тоже никогда себе прежде не позволяла). - Там в статье... ты зря так... ты послушай, там прямо для вас, чтобы разобраться. Там про заповедную рощу, её Пётр посадил! А теперь дорогу решили!..
Это было уже слишком. Гнедин развернулся и влепил ей пощёчину.
Ирина настолько не ожидала удара, что отлетела прочь и ударилась спиной о дверцу кухонного шкафа, на верху которого затаилась газета. Медленно, словно не веря в случившееся, подняла руку к побелевшей щеке, и Владимир с удовлетворением заметил, как пропала с её личика вся его безмятежная красота.
- Сука, - сказал он и опять повернулся к двери, но уйти не удалось. Ирина кошкой прыгнула к столу и молча запустила в мужа солонкой, сделанной в виде капустного кочана.
Соль высыпалась белым облачком, оседая на столешницу и плиточный пол, но бросок был очень уж неумелый - Ирина промахнулась. Зато Гнедин бросился на жену с кулаками, и ей не удалось, как в плохом кино, убежать от него кругом стола. Наверное, он действительно любил Дашу настолько, насколько он был вообще способен любить. Какое там актёрское хладнокровие, какая там роль, которую он намеревался выдерживать до конца!.. Ему безумно хотелось лишь одного-в кровь измордовать эту женщину, изувечить её, до предела унизить, своими руками вышибить из неё жизнь... Сделать всё то, что он так и не отважился лично сотворить с Дашей... Только это было ему по-настоящему нужно, только это сейчас имело значение.
Телохранитель не вмешивался. Гнедин словно очнулся и, тяжело дыша, остановился, когда Ирина перестала кричать и отбиваться и скорчилась на полу, даже не реагируя на пинки. Владимир Игнатьевич Гнедин, полномочный проверять законность решений городского правительства, пришёл к выводу, что виновная получила достаточно. И удалился вместе с Мишаней, так шарахнув за собой железную дверь, что эхо раскатилось по всей лестнице.
Его тёмно-зелёная "Вольво" немного разминулась с нарядом милиции, который вызвала перепуганная криками и шумом соседка. Но это было уже совершенно не важно.
Часов до пяти утра ещё выл ветер и по-прежнему пухла Нева, ворочаясь подо льдом и ломая его, чтобы оставить кое-где на залитых набережных. Потом наводнение стало понемногу спадать.
...За день Виталий Базылев намахался достаточно, и сейчас ему хотелось только одного: поскорее сунуть ключ в "Цербер", бросить на сковороду кусок хорошего мяса и, патриотически запивая его родным пивом "Балтика", расслабиться в кресле. Может, если потянет, поставить кассету с лёгким порно, из тех, которыми снабдили его сегодня ребята...
Пулковский лидер был бесстрашен, имел звериную интуицию и отличался недюжинной способностью постоять за себя. Может, это было глупо, но даже после гибели Шлыгина, когда и ему по идее следовало ждать всяческих неприятностей, Базылев периодически ездил на машине один и в квартиру поднимался тоже один. "Ну убьют, - сказал он Инке Шлыгиной. - Дальше-то что?.."
Он вошёл в полутёмный подъезд и обнаружил, что лифт снова загадили - поймал бы, своими бы руками хрен вместе с яйцами оторвал!.. Делать нечего, Виталий в очередной раз проклял всё и двинулся по лестнице вверх, уже слыша, что на третьем этаже кто-то тихо, на одной ноте, скулит. То ли собака, то ли приблудный незнакомый алкаш... Своих дворовых алкашей Базылев давно знал, и они знали его, даже подрабатывали временами, присматривая за брошенным у двери "Мерседесом"... Виталий засопел, подумав о том, с каким вкусом вмажет пьянчужке, если тот впрямь окажется чужаком и не сможет предъявить убедительного алиби по поводу лифта. Он даже прибавил шагу, одолевая оставшиеся ступеньки... Увиденное превзошо все его ожидания. Не "бормотолог", не заблудившийся породистый сенбернар - на широком подоконнике, подсвеченном уличным фонарём, сидел негр! Самый натуральный негр, только не в полную величину, а так, пацан негритянский. Сидел, обхватив плечи руками, раскачивался и еле слышно скулил...
- Ты чё?.. - пришёл в себя Базылев. - Какой ленгвидж спикин?..
Это было, в общем, и всё, что он мог изобрази по-английски. Почём знать, откуда свалился пацан может, в самом деле иностранный, от экскурсии от стал...
Парнишка даже не пошевелился. То ли притворялся глухонемым, то ли в самом деле не понимал.
- Ну и хрен с тобой, - махнул рукой Базылев и даже шагнул было мимо, но потом всё же решил проявить терпение. - Спрашиваю по-людски: инглиш, финн?.. Африка?..
Это последнее слово оказалось волшебным. Пацан неожиданно повернулся и выдал такую струю великого и могучего русского мата, что Виталий вначале оторопел, а потом восхищённо расхохотался:
- Ну, корешок, ты даёшь!.. Чё сидишь-то тут, к подоконнику примерзаешь?
Негритёнок перестал раскачиваться, и пулковский лидер различил колоссальный, как минимум в пол-лица, синячище. Освещение на лестнице было очень скупое, только от мерцавшего на улице фонаря, при таком на белом-то лице фиг чего разглядишь, не говоря уж о чёрном, но опытный Виталий в диагнозе не ошибся. Подобные синяки бывают, когда бьют ногами лежащего на земле. Базылев поддался неожиданному импульсу и взял паренька за плечо:
- Ладно, чего там... пошли жрать.
Сказано это было весьма спокойно и просто, без лишней ласковости, подразумевающей некую плату за гостеприимство. Подросток поднялся на ноги, сперва недоверчиво, но потом (видимо, от отчаяния) послушно заковылял следом по лестнице. Именно заковылял: досталось ему где-то немало. Он, впрочем, не жаловался и не охал, и Базылев понял - плач, который он слышал на лестнице, был вызван не болью. То есть болью, но не телесной. Он запустил неожиданного гостя в квартиру:
- Ванная вон там... Шмотки в мешок, их только в мусорник. Халат пока наденешь, потом портки подберём...
Допрашивать парня Виталий не стал. Захочет - расскажет, а не захочет - не надо. Но за жареным мясом и "Балтикой" тот раскололся. История оказалась
настолько горестной, что даже у Базылева, какой-либо чувствительностью отнюдь

не отмеченного, не пошёл в горло очередной глоток пива.
- Ну, козлы вонючие! - Узнав о действительной причине ненависти негритёнка к ментам, Виталий сказал эти и ещё многие слова, которые сказал бы в подобной ситуации любой нормальный мужчина. Только, в отличие от большинства простых нормальных людей, пулковский лидер был способен ещё и кое-что сделать. - Я сам бы их, если хочешь знать, как поганых клопов... Так где - в Пушкине, говоришь?..
Лёгкая порнуха была забыта сразу и прочно. Завтра предстояло подниматься задолго до света, и после еды Виталий разложил для гостя кресло-кровать.
- Будешь спать тут, понял? - распорядился он непререкаемым тоном, и пацан рад был слушаться. - Поживёшь у меня, пока синяки на морде не пройдут. Потом с братвой познакомлю. Не ссы, придумаем что-нибудь...
План взятия Парижа
С утра Плещеева вызвали в Большой дом на еженедельное совещание. Он приехал и еле прошёл внутрь сквозь многочисленные заслоны, так и не увидев среди охраны ни одной привычной физиономии (а раньше с ним здесь здоровались по имени-отчеству и в документы заглядывали в основном для проформы!). Прибыв на место, Плещеев полдня тихо и молча клял всё на свете, вникая в информацию о распространении новых наркотиков и "подвигах" ещё вчера никому не известного уголовника по кличке Колун. В перерыве Сергей Петрович воспользовался случаем и устроил большие служебные неприятности двум офицерам милиции, ответственным за объявление в розыск Новиковой Д. В. Потом нескончаемо долго сидел в кабинете у непосредственного начальства, давая подробный отчёт о работе "Эгиды" и получая по малейшему поводу , втык. Начальству было не до хмурой рассеянной плещеевской физиономии: само сидело с точно такой же. И, не жадничая, распределяло полученный сверху здоровенный фитиль. Надо полагать, Плещееву досталось даже поболее остальных, ибо Скунс был приоритетным заданием именно у него, а все действия покамест сводились к простым констатациям фактов. Да и те ещё были факты!.. "Рост сто семьдесят, не исключено, что бывший гэбист!.." Это за полгода так называемой прилежной работы? Сколько ещё должно совершиться заказных убийств, чтобы удалось выяснить больше?..
Уже поздно вечером Сергей Петрович опять вышел на связь с Лоскутковым и обновил информацию о последних питерских суицидах, "расчленёнках" и прочих столь же радующих находках. Потом, поехал домой и уже из дому позвонил родителям Даши, желая хоть немного их успокоить.
Трубку сняла Дашина мама.
- Тамара Андреевна, - начал он, коротко доложив обстановку. - Мне кажется, Даша... всю жизнь с вами очень близка...
Надо бы сказать "была", но произнести это применительно к Даше не повернулся язык.
- Конечно... всегда...- Тамара Андреевна удерживалась от слез. И тоже физически не могла выговорить о Даше - "была".- Такая домашняя девочка... мы с Владимиром Дмитриевичем для неё не только родители... друзья... Да кому я рассказываю, вы же сами всё...
И тогда Плещеев задал вопрос, который на самом деле надо было бы задать ещё вчера, причём сразу, в первую же секунду.
- Я почему об этом, - сказал он в трубку. - Я понял с Дашиных слов, что она собирается замуж... Это действительно так?
Сам он почти решил, что Даша не назвала ему имени, поскольку "счастливый соперник" был её собственной выдумкой - ведь всегда легче прощаться, когда уходишь к кому-то.
Однако Тамара Андреевна не удивилась вопросу.
- Ну, до этого пока далеко, - вздохнула она. - Как бы не жених ещё... постоянный поклонник... хотя как знать... А что?
Перед внутренним взором Плещеева пронеслась вереница имён, последнее время так или иначе всплывавших в связи с Дашиной деятельностью. Хотя жених мог оказаться совсем даже не из их числа...
- Кто? - в лоб спросил он.
- Володя Гнедин, - ответила Тамара Андреевна. - Владимир Игнатьевич. Вы его даже, может быть, знаете, он в Смольном работает. Столько сделал для нас... так помог...
Вот тут Сергей ощутил лёгкое головокружение, которое с ним приключалось всегда, когда куски разбитой мозаики внезапно становились на место и очередная загадка обретала решение. Только на сей раз это были не победные пузырьки от шампанского, а что-то вроде похмелья после безобразной попойки. Он закрыл глаза, и Людмила, высунувшаяся из кухни звать его к ужину, на цыпочках отступила обратно за дверь. Она по опыту знала, с каким лицом её муж решает логические загадки. Или выслушивает очень скверные новости.
- Тамара Андреевна, - осторожно подбирая слова, выговорил Плещеев. - Попробуйте вспомнить. С того вечера, когда всё случилось... вы ему не звонили? Гнедину?.. Или он вам?
- А что такое?..
- Да нет, ничего, - Сергей Петрович старался выдерживать самый спокойный тон. - Просто, ведь вы понимаете, всё может иметь значение, каждый пустяк...
- Мы хотели ему позвонить, но телефон... он у Дашеньки в записной книжке был, которую она всегда с собой в сумочке... а в домашнюю ещё не успела, только ваш... Стали в справочнике искать, там номер устаревший... пока туда-сюда, он сам позвонил, утром сегодня. Дашеньку попросил... - Тамара Андреевна всё-таки всхлипнула. - Пригласить куда-то хотел... Так расстроился... Тоже обещал по возможности разузнать...
Плещеев почувствовал, как на висках и над верхней губой выступил пот.
- А о том, что меня уже подключили, вы говорили ему?
Он, впрочем, уже знал ответ. Конечно, терзаемые волнением и горем родители выложили Гнедину всё, потому что в таком состоянии хочется делать и говорить что угодно, только не сидеть сложа руки.
- Да, мы сказали, - подтвердила Тамара Андреевна. - Володя ещё обрадовался и нас успокоил, он слышал о вас, будто вы такие дела...- И вдруг испугалась: - А что? Мы не то что-нибудь?..
- Нет-нет, не волнуйтесь, - заверил её Плещеев. - Просто на будущее. Я бы попросил вас и Владимира Дмитриевича никому и ни в коем случае о наших переговорах... ни слова... чисто во избежание...
- Я понимаю, - сказала Дашина мама. - Спасибо, что предупредили. Спасибо вам огромное.
- Серёжа, ужинать, - позвала из кухни Людмила. Сергей Петрович потёр ладонями лицо, потом сжал виски. Итак. Гнедин Владимир Игнатьевич. Одноклассник и близкий друг детства покойного Михаила Ивановича Шлыгина. А также Виталия Тимофеевича Базылева. В юности проходивший вместе с ними по делу об убийстве молодой женщины. И вместе с ними оправданный. Неоднократно замеченный в обществе лидера пулковской фуппировки...
Никакого криминала. Особенно если учесть количество судимостей у иных помощников депутатов Государственной думы.
Но. Двое вышестоящих начальников Гнедина, безвременно усопшие с интервалом в полгода. Вишнякова - как бы от сердечного приступа. Как бы. И Галактионов. В отношении которого имела место самая что ни есть откровенная и наглая заказуха. Не прикрытая даже фиговым листком "естественных обстоятельств"...
Разные киллеры, но заказчик вполне мог быть один. Вполне... Хотя доказать это... При нынешних-то технологиях, позволяющих до предела запутать цепочку от заинтересованного лица к непосредственному исполнителю...
Но мало ли что нельзя доказать! Плещеев давно держал базылевского одноклассника в поле косвенного внимания, подозревая, что эту фамилию ему когда-нибудь могут назвать в обстановке особой секретности...
А теперь предположим. Что недоказуемое полностью соответствует истине. Предположим ещё. Что Дашу, гулявшую под ручку с Плещеевым, срисовали подосланные Гнединым-Базылевым "топталы"... Выводы? В смысле, - ИХ выводы? Нормальные выводы здравого бандитского разума - ИЛИ..?
Тут Плещеев припомнил мелькнувшее сообщение о том, что жену Гнедина, Ирину, аккурат вчера кто-то сильно избил, причём на собственной кухне. Избил, однако ни денег, ни вещей из богатой квартиры не унёс... Сама Ирина пока ничего не сказала и не заявила в милицию, но около дома видели тёмно-зелёную "Вольво"...
То есть - пятьдесят на пятьдесят.
Вариант первый. Даша вправду отсиживается где-нибудь у неведомой даже маме с папой подруги, отсиживается, прячась от всего мира и плачась на несправедливость любви.
Вариант второй и гораздо более возможный. Чьё-то мёртвое тело вот-вот зальют - или уже залили - цементом в фундамент одной из бесчисленных строек, где работы не прекращаются и зимой...
Это означает только одно. Это означает - сию же секунду лупи во все мыслимые и немыслимые колокола, кричи во всё горло "полундра", ставь на уши кого можно и кого нельзя. Клади на стол правую руку, карьеру, окрепшее вроде семейное благополучие...
...но - прочеши с ребятами все пулковские опорные пункты, но - лично сам отбей почки ста пойманным базылевцам, но - выцарапай у них Дашу. Мёртвую или живую... А потом - пойди и застрели Гнедина из своего табельного пистолета. Если живую. И сам застрелись. Если мёртвую...
Сергей глухо зарычал и протянул руку к телефону, собираясь именно это и сделать, когда телефон неожиданно зазвонил сам. Он схватил трубку:
- Да!
- Плещеев?.. - осведомился низкий мужской голос. Этот голос, а паче того интонация немедленно стронули такие воспоминания, что Сергей Петрович только спросил:
- Ты?..
Ситуация была за гранью реального. Ему звонил Скунс, а эгидовскому шефу только хотелось послать "киллера своей жизни" ко всем чертям - отстань, мол, не до тебя...
- Узнал,- хмыкнул наёмный убийца. Он, без сомнения, хотел, чтобы его узнали, но не стал тратить время и наслаждаться эффектом. - Так, ближе к делу... Ты свою группу прямо сейчас по тревоге можешь поднять?
"Лоскут, бездельник..." - вспомнил Плещеев.
- С целью?..
- Имя такое, Даша Новикова, тебе что-нибудь говорит? Между прочим, из-за тебя девчонка страдает...
Страдает!.. Мёртвые навряд ли могут страдать. Плещеев вцепился ладонью в край телефонного столика, словно хотел его раздавить:
- Сколько нужно народу?
Скунс опять хмыкнул, на сей раз с явной издёвкой:
- Да одного человека хватило бы...
Сергей отреагировал мгновенно:
- Где и когда?
- Спускайся к машине, - сказал Скунс, и Плещеев понял, что именно такого ответа от него и ждали. - Ключи возьми и непременно ксиву какую-нибудь. Которая погрознее...
Трубка запищала короткими гудками отбоя.
...Плещеев собрался в секунды. Тёмный, очень тёплый лыжный костюм, тёмная лыжная шапочка. Зимние кроссовки, не скользящие даже на мокром льду. Запасные очки. Ключи от машины. Удостоверение. Оружие...
Людмила выбежала в коридор, как только он скрипнул дверцей первого же шкафа, и с её лица сразу отхлынула вся краска. Она слишком хорошо знала, что это значит, когда мужу на ночь глядя неожиданно звонят по телефону и он спрашивает, где и когда, а потом начинает вот так собираться. Людмила достала из ящика шарф, сняла с плечиков его пуховую куртку... Плещеев обнял её так крепко, как давно уже не обнимал:
- Я люблю тебя, Спичинка... Я тебя очень, очень, очень люблю...
Спустившись во двор, он отпер свою голубую "девятку" и стал прогревать двигатель, ожидая появления Скунса. Но увидел всего лишь серую "Ниву" с двумя жёлтыми маячками на крыше и надписью на борту "Аварийная 04". Автомобиль возник из заснеженногопроезда в дальнем конце двора... и покатил прямиком к плещеевскому подъезду. Остановился нос к носу с "девяткой". Щёлкнул замок, и наружу выпрыгнул невысокий мужчина в оранжевом рабочем комбинезоне.
"Нива"... серая "Нива"... рост примерно сто семьдесят...
Плещеев открыл дверцу "девятки", уже зная, кто сейчас сядет к нему в машину. Сказать, что ему было не по себе, значит ничего не сказать, но на фоне предполагаемой спасательной операции личность его будущего напарника поистине теряла значение.
- Едем в Разлив, - сказал Скунс. - Ты страхуешь. Я их к тебе выведу, увезёшь.
Его явно не волновал пристальный взгляд Сергея Петровича, фотографически вжигавший в память лицо. Он сунул руку в нагрудный карман и вытащил карту - подробнейшую, с точным планом каждого дворика:
- Встанешь здесь, за углом. Двигатель не глуши. Будешь уходить, свернёшь вот сюда...
- Их? - не сдержался Плещеев.
- Их, - кивнул Скунс. - Дашу и ещё одного. На пятом повороте налево, потом вдоль железной дороги и через переезд. Жми во весь опор. Где-то через километр догоню... Ну, прогрелся? Поехали, не отставай.
- Погоди...- Плещеев протянул ему выкопанную из инструментов перчатку.- Если это... хоть как-нибудь...
Скунс, как ни странно, воспринял его мистическое поползновение очень даже всерьёз. Взял Дашину перчатку, подержал её в руке... Плещеев заметил, как вздрогнули и расплылись у него зрачки. Ни дать ни взять что-то разглядел в узоре снежинок, садившихся на лобовое стекло и тут же сметаемых щётками...
"Аварийная 04"
В бывшей сауне, превращённой из источника головной боли, наоборот, в средство радикального от неё избавления, не было ни единого окошка наружу, которое позволяло бы следить за течением времени. Над головами круглые сутки тлела вполнакала малюсенькая одинокая лампочка. Она была высоко, не дотянешься,-этакий красный карлик в космической мгле. В подвале царили первобытные сумерки, превращавшие цемент и кирпич в модерновые декорации к спектаклю о племени ледникового периода, потерявшем огонь.
Никита по опыту знал, что иногда мгла расступалась. Тогда по углам загорались мощные лампы и обливали всё вокруг безжалостной режущей белизной. Ничего хорошего такие "рассветы" не предвещали. Его засадили сюда избитым, что называется, в хлам, и, когда впервые вспыхнули лампы, никто от него не ждал шибкого сопротивления. Это был первый и единственный раз, когда он сумел застать их врасплох. Умением драться Никита особо похвалиться не мог, но "восьмёрку" за корму поднимал, и, судя по тому, как его потом били, кому-то успел неплохо влепить. Больше ему такой возможности не давали. Очнулся он тогда уже в наручниках и со сломанным локтем и, когда к нему пришли снова, сумел растянуть опухшие губы в ухмылке: "Ну и как я теперь, по-вашему, должен что-то подписывать? Я что вам, левша?" - "А ты не горюй, - сказали ему. - Росчерк у тебя не сильно замысловатый, лучше настоящего нарисуем..." - "Ну так я-то вам на кой хрен? - поинтересовался Никита. - Мочите, самим меньше хлопот..."
Ответа на свой вопрос он так и не получил. А поскольку им от него действительно нужна была в основном подпись на документах, фактически отдающих "Бензогаз" одной пронырливой фирмочке, - Никиту временно оставили в покое. Иногда кормили. Иногда, под настроение, били, но не добивали. Может, всё-таки заморочились с "росчерком" - чем он, правда, теперь бы им помог, даже если бы сам того пожелал?.. Или подгадывали обстановку и собирались заставить его, скажем, звякнуть Кирюшке?.. Якобы с Канаров или Мальорки. Пожаловаться на внезапное нездоровье, представить новых партнёров...
Этого удовольствия Никита им доставлять не намеревался. Он вообще был пленником неудобным - ни родителей, ни жены, ни детей, чьи фотографии можно было бы ему показать. И в то, что его за "сотрудничество" выпустят отсюда живым, он уже не верил. А до такого состояния, чтобы лизать обгаженный пол и выпрашивать смерть, пока не дошёл.
В этом плане всё было впереди, но он крепко надеялся, что в руке заведётся гангрена и доконает его прежде, чем это произойдёт.
И ещё. Он устроил для Даши что-то вроде гнезда у себязаспиной, и решил, что оттуда её не извлекут ни при каких обстоятельствах. Только через его, Никиты Новикова, бесчувственный труп.
Ночь была для нынешней зимы весьма характерная. Со струями метели, летящими в лобовое стекло, и порывами ветра, от которых ощутимо вздрагивает автомобиль. С качающимися на улице фонарями и пляской теней на стенах... Любая неприятность выберет именно эту ночь, чтобы случиться.
Когда видеокамера зафиксировала перед воротами грязнющую "Ниву" с жёлтыми маячками и ещё различимой надписью на борту "Аварийная 04", стало ясно, что неприятности - вот они, тут как тут.
Из "Нивы" шустро выскочил мужик в рабочем комбинезоне, с чемоданчиком инструментов в руках. На груди у него висел респиратор. Мужик сверился с какой-то бумажкой и что есть силы замолотил в несокрушимые створки ворот. Потом нашёл укрытую от непогоды кнопку звонка. И наконец, полагая, что на него не обратили внимания, всплеснул руками:
- Эй, вы там!.. Народ!.. Есть кто живой?!.
- Чё блажишь? - спросило переговорное устройство. Мужик вздрогнул, кинулся к окошку сторожки и попытался в него заглянуть, но сторожка была ещё не достроена и не отапливалась - добры молодцы, караулившие особняк от непрошеных визитёров, сидели внутри, в тепле. Приехавший понял, что сторожка пуста, и завопил так, что его безо всякого микрофона было слышно не только в особняке, но, наверное, и в окрестных домах:
- Ребята, если кто курит, гасите сигареты! Скорей... Взлететь захотели?
Сидевшие внутри с некоторым запозданием уловили связь его истошных призывов с маячками и надписью на машине. У одного из троих, Мошки, перед окнами городской квартиры когда-то даже полыхала ярким неоном надпись: "При запахе газа звоните 04". Теперь надпись сняли и вместо неё водрузили бутафорскую кофейную кружку, но то, что "04" соответствует запаху газа, парень запомнил накрепко. Сигареты на всякий случай были погашены, и Мошка нехотя влез в свой "пилот", чтобы, втянув голову в плечи, пробежаться к воротам.
- Чё темнуху лепишь, фуфлогон? - спросил он недовольно. - Какой газ? Не пахнет ничем!
Аварийщик посмотрел на него как на полоумного. Потом живо раскрыл чемоданчик, вытащил фирменного вида прибор и, откинув крышечку, направил устройство в сторону дома:
- А это видал?

Предыдущая страница 28 Следущая страница


Мария Семёнова

Стрелка прибора плавно пересекла всю шкалу и уткнулась в ограничитель. Секунду спустя запищал зуммер, вспыхнула красная лампочка. Допрос двоечника продолжался:
- А при безопасной концентрации сколько должен показывать?! Ну?!.
- Так ведь не пахнет, - повторил Мошка по-прежнему недоверчиво, хотя и без прежней уверенности.
- Мать моя женщина, - тихо простонал газовщик, не иначе, вынужденный объяснять прописную истину пятидесятому за день клиническому идиоту. - Да и не пахнет он ничем, газ-то!!! В него вещества специальные для запаха добавляют!!!
- А как же... - начал изумлённый Мошка, но газовщик перебил:
- А вот так же!.. Химзаводы стоят, денег ни хера, а тебе пахло чтоб?.. С Третьей Тарховской только-только "скорую" проводили, довезут или нет... Присоединиться охота?!
Присоединяться было неохота. Мошка выволок из-за пазухи уоки-токи:
- Пацаны, тут... ну...
Первым вышел наружу Тосол, за ним, чуть отстав, появился похожий на девушку Никита. "Тёзка" упрямого пленника. Он спускался в подвал и обязан был по крайней мере замаскировать люк ковром.
- Двери-то не закрывайте!..- взвыл аварийщик.- Пока машина придёт, пускай сквозняком хоть вытягивает...
- Аквариум замёрзнет, - буркнул "тёзка". - Тебя за карасей платить заставят?
- Валяй запирай, нет вопросов. - Мужик в комбинезоне с тихим отчаянием махнул рукой, потом опять включил свой прибор, и тот заверещал, кажется, даже пронзительней, чем в первый раз. - Аквариум, конечно, дело важное. Дом взлетит - да и хрен с ним, зато рыбки живёхоньки...
Кикбоксер что-то прикинул про себя и оставил дверь распахнутой настежь.
- Набирается-то откуда? - спросил Мошка. - Техника по этому делу вся фирменная... плита там, ё... и ваши мастера ставили, бабок немерено слупили... А оно что теперь?
- Трубы! - Аварийщик притопнул ногой по мёрзлой земле. - Такие трубы говённые, что - мамочка моя мама... Он и прёт из-под земли, то тут, то там... Может, слышали, под Новый год в Кронштадте рвануло?.. Вы, пацаны, народ, вижу, серьёзный, генподрядчика бы поймали да...
Все трое тотчас ощутили лишённую цвета и запаха смерть, грозившую незаметно подобраться к ним из-под земли, и невольно отступили от дома на шаг или на два. Кулаки, нож, пистолет - это было понятнее!..
Тосол же припомнил, как его отчим проверял, "сифонит" или нет на кухне газовый кран. Зажигал спичку и водил ею в воздухе около крана, прислушиваясь, не трещит ли огонёк. Тосолу пришло в голову использовать методу приёмного родителя: неведомый прибор, показывавший чёрт знает какую фигню, внушал смутное недоверие. А тут - всё сразу ясно. Тосол вытащил зажигалку.
- Эй, эй!.. - Аварийщик так и шарахнулся к своей "Ниве". - Эй, ты погодь, я на пятьсот метров отъеду, и тогда - с Богом...
Тосол замер в раздумье, аварийщик же, косясь на него, нажал кнопку маленькой рации:
- Никодимыч, я на месте... тут, слушай, свищет вовсю, прибор аж зашкаливает...
- Людей вывел? - долетело в ответ сквозь треск и шумы.
- Так точно, - газовщик вдруг накрыл микрофон горстью и кивнул в сторону дома: - Кто там ещё, скажите им, пускай ноги в руки!..
- Да все здесь, - буркнул Мошка.
- Машину когда ждать? - закричал в рацию газовщик.
"Тёзка" решительно выдернул у него аппарат:
- Вы там, разэтак, что вообще происходит? Для начала его устало обматерили, попутно представившись заместителем начальника управления газификации по Ленобласти Александром Никодимовичем Кесселем. Потом "тёзке"-Никите доходчиво растолковали, что завтра в программе "Время" запросто могут показать очень интересный сюжет. В разделе трагедий и катастроф. С живописными кадрами большого огненного столба, отражающегося в Сестрорецком Разливе...
- Мы охрана тут, - сурово объяснил "тёзка", когда наконец сумел вставить словечко. - Авария не авария, а посторонних в дом пустим, только когда начальник позволит...
И продиктовал номер базылевской "трубы". В ответ его снова обматерили в самых лучших традициях, добавив, что такую охрану надо вешать за определённое место, посулились пустить хозяев дома по миру штрафами, велели ждать звонка - и объявили конец связи.
Газовщик забрал свою рацию и закинул её на сиденье машины:
- Ну, вы, пацаны, как хотите, а мне ещё восемь точек надо объехать... - Потом оглянулся на особняк: - Так вы всё, что ли, там выключили? Внутри?..
- Всё, - сказал "тёзка".
- Да всё вроде...- пожал плечами Тосол.
- Точно все - или "вроде"? - рассвирепел газовщик. - Вы-то себе взлетите - и в рай, а я, значит, из-за вас на нары садись?
Парни переглянулись.
- Проверить бы...- неуверенно начал Мошка.
- Не ссы, - придержал его "тёзка". - Ему надо, сам пускай и идёт. У него вон и противогаз есть...
Для пленников, запертых в подвале, предшествующие события выглядели совсем по-другому. Вспыхнули неблагословенной зарёй прожекторы по углам, и над головами заскрипел открываемый люк...
- Они?.. - Даша прижалась к Никитиной спине, её затрясло. - Они? Это они?..
Никита не ответил, лишь дыхание яростно сипело и свистело в отбитых лёгких. Он медленно подобрал под себя ноги, пытаясь приподняться хотя бы на корточки. Поза вышла скособоченной и неловкой, потому что пальцы на ногах остались не все, а те, что оставались, были поломаны, и браслет на перебитой руке не просто мешал встать - почти совсем не давал двигаться. Даша судорожно стягивала на себе куртку, чувствуя, как от страха и слабости накатывает дурнота.
В подвал спустился кудрявый голубоглазый "тёзка" Никиты, которого, надо сказать, тот своей единственной рукой задушил бы с особенным удовольствием, дай только случай. Даше, похоже, тоже было что припомнить красавчику - Никита услышал, как застучали у неё зубы. Но "тёзку" в данный момент она не интересовала. Он принёс с собой гладкий деревянный шест, собираясь приступить к любимому развлечению.
Никита никогда раньше не интересовался боевыми искусствами и только здесь, в подвале, узнал, что такой шест может служить не только палкой для швабры, но и очень изощрённым оружием. Конечно, любой палкой можно ударить. Ну, там, ещё ткнуть, как копьём... "Тёзка" проделывал со своим шестом тысячу и один фокус. Шест гудел, жужжал, порхал и вращался пропеллером без всякой видимой зависимости от движения рук. И было невозможно предугадать, когда он метнётся и выстрелит в твою сторону. Хлестнёт, вышибая искры из глаз, или ужалит торцом, да так, что покажется - проткнули насквозь... Может быть, это выглядело красиво. Со стороны... "Тёзка" приблизился, рассеянно подкидывая шест в руке и вроде бы даже не очень глядя на пленников. Никита уже знал, что сейчас будет, и впился в своего мучителя взглядом, и, как всегда, ничего не успел предпринять. Шест ударил его точно в изувеченный локоть, и Никита, задохнувшись, начал оседать на пол.
А вот дальше случилось кое-что такое, чего не ждал уже "тёзка". Девка, которой полагалось бы валяться при смерти или вовсе подохнуть, пружиной взвилась на ноги и кинулась на бандита, метя пальцами и ногтями в глаза. Сил у Даши оставалось очень немного, её подняло на ноги что-то, чего она сама в себе не подозревала. Ей было уже не до интеллигентских комплексов по поводу "превышения самообороны", её не сдерживали опасения типа "мне же хуже будет, если я его разозлю". Терять было нечего, кроме опостылевшей жизни, и глаза оказались бы выцарапанными, сумей только она до них дотянуться... .
Конечно, мастер боевых искусств её до своей физиономии не допустил. Грош была бы ему цена, если бы такое произошло. Даша получила шестом поперёк живота, её согнуло, отбросило, она сползла по стене и осталась лежать. Никита пытался вновь приподняться, по-волчьи щерил зубы, ещё оставшиеся во рту. "Тёзка" только собрался их капитально ему поубавить, когда сверху, из люка, его окликнул Тосол, и было похоже - там что-то стряслось. Что-то, требовавшее безотлагательного присутствия всех.
Дело прежде всего! "Тёзка" перехватил шест и невесомо взбежал по ступенькам. В конце концов, он в любой момент успеет вернуться...
Бухнула, опускаясь, крышка, тяжело шлёпнул уложенный на место ковёр. Погасли яркие лампы, и воцарившиеся сумерки сперва показались кромешной чернотой подземелья.-
Даша кое-как перевернулась и поползла обратно к Никите, всхлипывая и прижимая к животу обе ладони. Толстая матерчатая куртка отчасти защитила её. Никита тяжело, со стоном дышал в темноте. Но Даша ткнулась лицом прямо в его руку, протянутую навстречу, и он молча притянул её к себе и обнял так крепко, как только мог.
Их глаза только-только стали заново привыкать к полутьме, когда наверху опять весомо проелозил ковёр и люк стал открываться. Лампы, правда, почему-то не загорелись, но Никита никакого внимания на это обстоятельство не обратил. Он думал про свою правую руку. Сколько раз ему казалось, что под кожей она держалась на ниточках и от резкого движения может оторваться совсем!.. Так, может быть, ровно это и сделать?.. Отгрызть себе лапу?.. Рвануться последним усилием обречённого тела - и оставить руку в капкане, отвоевав секунды свободы?.. Может, он сразу свалится и умрёт от болевого шока, а может, и нет, и тогда...
...Человек, спрыгнувший в погреб, оказался внизу и около них едва ли не прежде, чем они его успели заметить. Что-то негромко щёлкнуло, и Никита почувствовал, что отрывать себе руку больше не надо - она свободна и так. В благодарность он было протянул свою левую, ещё относительно крепкую и ещё способную во что-то вцепиться, прямо туда, где смутно угадывалась глотка неожиданного пришельца. Тот увернулся и буркнул вполголоса:
- Живые? Держитесь... Идти сможете?
Поверить в спасение оказалось труднее, чем в нашествие марсиан, но потом оба словно вдохнули живительного кислорода. Даша выбралась из подвала сама, Никиту незнакомец вытащил на себе - тот на своих посиневших ногах стоять толком не мог, какое там лезть по ступенькам. В обширной комнате с камином в углу Даша увидела ковёр, тот самый ковёр, на котором её распинали - вчера? год назад? - гогочущие ублюдки, и вот тут колени у неё подломились всерьёз, но парень в рабочем комбинезоне сгрёб её за руку и поволок, и пришлось не то что идти - бежать во всю прыть. Сперва по коврам и паркетам, потом в дверь чёрного хода - и дальше по снегу, сквозь ветер и снег, через сад, за кованую калитку ограды, блестевшую свежим срезом запора... Даша всё силилась что-то сообразить, пыталась расслышать, нет ли погони, но расслышать не удавалось, а сообразить и подавно, а потом они свернули за угол и почти натолкнулись на ожидавшую там легковую машину, но не натолкнулись, потому что дверцы открылись и выпустили кого-то навстречу, и они с Никитой нырнули вовнутрь до того потрясающе ловко, словно всю жизнь только этим и занимались, и тот, кто приходил за ними в подвал, сразу куда-то исчез, а машина сорвалась с места, но сорвалась без скандального рёва двигателя и визга колёс, а тихо, тихо, тихо, но так, что заборы понеслись мимо, точно взлётная полоса за иллюминатором самолёта - вдавливая пассажиров в сиденья, сливаясь в пятна и полосы, всё неотвратимее отодвигаясь назад...
Когда голубая "девятка" набрала вторую космическую скорость и покинула поле тяготения особняка, Даша отважилась приподняться. Водитель молчал и не оборачивался, он был полностью занят извилистой и скользкой дорогой, по которой пулей неслась машина, но Даша узнала его в свете пролетавшего фонаря. За рулём сидел Серёжа Плещеев. Вот, стало быть, она и прибежала к нему "по морозу босиком", как когда-то мечтала...
Рядом с ней застонал и зашевелился Никита. Когда бго закидывали в автомобиль, он невыносимо свалился на перебитую руку, но боль достучалась до сознания только сейчас. Он лежал очень неловко и не мог сам. повернуться, и Даша принялась помогать, приговаривая и шепча что-то слышимое только ему.
Со стороны парадного входа в особняк всё случившееся виделось опять-таки по-другому. Газовщик "шарился" в доме примерно десять минут: достаточно долго, чтобы трое парней начали ругаться и приплясывать на морозе, но маловато, чтобы заподозрить его в корыстных намерениях. Красть из особняка было пока особенно нечего - ни тебе какой заманчивой мелочишки, которую можно запросто сунуть в карман, а антикварная мебель стояла по комнатам всё такая, что с заднего хода не вынесешь, да и просто так на хребте не поднимешь, пуп треснет. Мошка было выдвинул мысль обыскать мужика, когда тот появится, но как выдвинул, так и задвинул обратно. Номер "Нивы" они срисовали, вмиг найдут, ежели что...
Аварийщик выкатился из двери, стащил со взмокшей морды противогаз и сказал, что вырубил радио на втором этаже и свет в аквариуме у рыбок, причём оба раза чуть не обделался и не обоссался от страха - а ну как тумблер сработает, тут и проскочит искра?..
Крутые ребята, каждый в полтора раза крупнее его, от души посмеялись. Аварийщик забрался в свой драндулет и отвалил. Поехал проверять следующую "точку".
Прошло полчаса, и они стали всё нетерпеливее ждать звонка от Виталь-Тимофеича с распоряжением - пускать или не пускать в дом бригаду газовщиков (которая, кстати, тоже почему-то не появлялась). Потом не выдержали и позвонили Базылеву сами. Тот выслушал, зарычал и сказал - едет.
Он явился ещё через пятьдесят две минуты, когда стражники успели уже окончательно задубеть. Никакая бригада к тому времени так на горизонте и не возникла. Зато у сторожки всё явственнее чувствовался запах газа. По-видимому, в связи с аварийной ситуацией кто-то там почесал задницу и нужные химикаты всё-таки раздобыл...
Зимняя ночь гнала по дороге позёмку, окутывая летящий автомобиль рваным облаком снега. Плещеев сворачивал и петлял, строго выдерживая маршрут, конечной целью которого было небольшое строение в курортном пригородном посёлке. Там ждала помощь. Особо не рекламируемая и заслуживающая всяческого доверия. И очень, очень хорошо охраняемая...
Примерно через километр после железнодорожного переезда сзади коротко полыхнули фары: голубую "девятку" быстро догоняла серая "Нива".
Круги но воде
В клинике у Ассаргадона, естественно, очень хорошо знали Плещеева, так что никаких проблем не возникло. Несмотря на глухой ночной час, его сразу впустили. "Девятка" миновала автоматические ворота, и те сразу сомкнулись у неё за кормой, не давая особо высматривать, как она спускается по шершавому пандусу на подземный этаж.
Плещеев оставался внутри не более получаса. Выбравшись наружу тем же путём, он проехал несколько перекрёстков и присоединился к Скунсу, ожидавшему его у выезда на шоссе.
Пока он отсутствовал, наёмный убийца даром времени не терял. Сергей Петрович увидел, что он успел свернуть камуфляж - заменил фальшивые номера, снял и спрятал жёлтые маячки, отодрал с бортов надписи и яркие полосы. То есть опять превратил разукрашенную, как новогодняя ёлка, "Аварийную 04" в самую обычную, ничем не примечательную машину. И водитель внутри сидел самый непримечательный и обычный. Вместо яркой пластиковой каски - заурядная лыжная шапочка, вместо оранжевого комбинезона - тёмно-серая пуховая куртка...
Плещеев остановился рядом и пересел к нему в "Ниву":
- Закурить есть?..
Снегирёв бьи человеком запасливым, хотя сам не курил никогда. Он открыл бардачок и вынул для Плещеева "Кэмел" и зажигалку. Он спросил:
- Про Гнедина - в курсе?
Сергей Петрович с жадностью затянулся:
- Да есть... Догадки кое-какие...
- Догадки?
Плещеев честно признался:
- Когда ты позвонил, я как раз сопоставлял сидел. И такую картинку составил, что хоть внутренние войска поднимай...
Скунс кивнул:
- А прямых доказательств, как водится, никаких.
Плещеев, спохватившись, извлёк из кармана и отдал ему рацию, по которой не очень давно переругивался с бандитами и представлялся Александром Никодимовичем Кесселем. Мысленно он ещё был там, в подземном этаже клиники. Перед глазами у него был совершенно чёрный Никита, потерявший сознание на носилках. Дашин затравленный взгляд, её голые ноги, покрытые засохшей кровью и синяками. Она порывалась идти сама и, кажется, больше всего боялась, что её разлучат с товарищем по несчастью...
Окурок сигареты обжёг ему пальцы.
- Убил бы, - тихо поделился он с темнотой за стеклом. Он, впрочем, не был уверен, что даже прямые доказательства вины всерьёз подвели бы Гнедина "под монастырь".
Скунс пошарил у себя под сиденьем, потом вложил
в руку Плещееву два мини-диска:
- На одном - Гнедин с Базылевым по сотовому... На другом - расшифровка. Проверь, если охота. Только, будь человеком, Катю Дегтярёву с боевого дежурства сними...
Осознав сказанное, Плещеев некоторое время молчал. Но не потому, что намерения киллера были ему не ясны. Или так уж шокировали его. Плещеев с сотрудниками, если уж на то пошло, сами были киллерами на государственной службе. На роль пугала не годилось даже то обстоятельство, что он сидел здесь и договаривался помочь Скунсу, движимый чисто личными мотивами. Кто поручится, что "акции" против Керим-заде или того же Микешко не были изначально спровоцированы личными обидами кого-то из вышестоящих?.. Или их родственников, не говоря уже о друзьях?
- Зачем тебе это? - спросил он погодя. И сразу понял, что брякнул глупость. Скунс ему ничего, конечно, не скажет, разве что посмеётся.
Наёмный убийца не разочаровал его, усмехнувшись:
- А у меня работа такая. Я этим, Сергей Петрович, денежки зарабатываю.
"Чем в данном случае? - вертелось на языке у Плещеева.- Тем, что ребят выдернул? Или тем, что Гнедина грохнешь? Или тем и другим?.."
Понятно же, что у Никиты Новикова нашёлся приятель - не важно, как звать, важно то, что могущественный и, ещё важнее, очень богатый. Заказал выручить друга, а потом отомстить... И Даша - как побочный эффект... Да, но почему мстили Гнедину? Если размышления Плещеева были верны, а он по-прежнему думал, что они были верны...
- Врёшь ведь. Скунс, - вздохнул эгидовский шеф. Тот легко согласился:
- Ага, вру.
Нужно было возвращаться в город, и вскоре они тронулись в путь, на всякий случай держась по-прежнему вместе. Ехать, по счастью, было недалеко, и в дороге с ними ничего не случилось. Никто не заинтересовался ни водителями, ни машинами, не напал, не остановил для проверки... Поднявшись к себе домой, Плещеев, как договаривались, включил в окне свет, потом снова выключил и проводил взглядом серую "Ниву", выезжавшую со двора. Людмила "Ниву" не видела - никак не могла разомкнуть руки на шее у мужа, вернувшегося невредимым. Живым...

"Знаешь, чем ты со всей своей "Эгидой" от меня отличаешься? - вправе был бы сказать Плещееву Скунс. - Только тем, что я могу сказать "нет". И говорю иногда. А ты, интересно, сумеешь?"
Устроившись на заднем сиденье "Вольво", Владимир Игнатьевич Гнедин отсутствующим взглядом смотрел на кочковатые снежные пустоши за окном. Ночью здорово мело, и, хотя ветер уже улёгся, солнце упорно не показывалось. Поздний серый рассвет плавно перетёк в угрюмые сумерки, и настроение у Владимира Игнатьевича было им под стать.
За рулём сидел верный Мишаня, а рядом с ним, как всегда, "секретарша" Дегтярёва. Поездка, из которой они возвращались, была сугубо деловой. Исполняющий (опять!) обязанности начальника юридического управления ездил своими глазами взглянуть на сгоревшее садоводство. Так сказать, предварительный шаг перед разбирательством по полной программе.
На самом деле Гнедину был необходим хороший тайм-аут. Несколько часов в дороге, вдали от сиюминутных дел ("Владимир Игнатьевич, подпишите...") и телефонных звонков. Чтобы как следует обо всём поразмыслить.
То, что в отношении Даши он сотворил чудовищную глупость, он понял через считанные часы после того, как живьём скормил её Базылеву. А именно, на следующее же утро, когда позвонил ей домой - якобы пригласить вечером в ресторан - и узнал от безутешных родителей "ужасную новость". Он, конечно, разахался, пообещал выпрыгнуть из жилетки и спросил, что по этому поводу предпринимается. У него чуть трубка не вывалилась из руки, когда курица-мамаша поведала ему про взявшегося за поиск Плещеева. Видите ли, Володечка, вы, наверное, должны это знать, Серёжа Плещеев за Дашенькой где-то с полгода ухаживал, но потом Дашенька больше не сочла возможным с ним видеться, потому что встретила, Володечка, ВАС. И назначила, стало быть, милому Серёже последнее рандеву - попрощаться и расстаться навеки. Вот так. И теперь вот в тяжкую минуту они позвонили Плещееву и попросили о помощи, и Серёжа, благороднейший человек...
Полдня после этого Гнедин провёл как в бреду, что по большому счёту, наверное, было даже и к лучшему. Мужчина, у которого гнусные бандиты украли любимую женщину, и должен выглядеть примерно так, как выглядел он.

Когда в голове прояснилось, он принялся думать. Теперь уже - трезво, без эмоций: один раз погорел, хватит. Оставлять Дашу в живых было нельзя. Опять-таки и Плещеев, если взялся искать, рано или поздно, найдёт - его репутация Гнедину была отлично известна. Ну так пусть и найдёт, причём лучше раньше, чем позже. Окоченелым трупом где-нибудь на пустыре или в заброшенном доме, которых, кстати, и поблизости от Колокольной хватает...
Потом он с изумлением осознал, что окончательное решение давалось ему настолько же трудно, насколько легко было принять то первое, злосчастное.
Обратного хода не было, но он метался и медлил, и это была его вторая и совсем уже непростительная ошибка.
Потому что среди ночи позвонил Базылев и, матерясь через слово, поведал о случившемся в особняке. О том, как, примчавшись на "газовую атаку", сделал то, до чего не додумалась доблестная охрана: обошёл дом вокруг. То есть сразу увидел и сломанную калитку, и торопливые следы босых ног, которые ветер заносил снегом и тут же вновь дочиста обдувал...
Что сделали с провинившимися, Гнедин не спрашивал. Его это не волновало.
Вопрос - КТО приходил? И ещё - КТО из двоих однофамильцев-Новиковых был приходившему нужен?..
Плещеев сработал?.. От одной мысли об этом начинали шевелиться волосы. Но коли так, тогда полсуток спустя всё ещё никаких последствий - ни для Гнедина, ни для пулковской братвы?
Совсем не в плещеевском духе и внушает некоторые надежды.
У изобретателя проявились какие-то друзья? И заслали наёмников, разыгравших спектакль?.. И те заодно вытащили из погреба Дашу. Свидетельницу. Для кого-то - нежелательную, а для кого-то - очень и очень....
Владимир Игнатьевич только начал прорабатывать возможность появления на сцене некоей разведки частной, промышленной, даже иностранной,- когда уныло-ровный и безлесный пейзаж за окном сменился холмами. Не такими, как те, на которых стояла знаменитая Тапиольская роща, но всё же вполне приличней горками. Грунтовая дорога то петляла, выбирая отлсгде места, то лезла круто на склоны. Раньше дачники скидывались на расчистку дороги от снега, чтобы имегь возможность круглый год посещать свои погреба, да на лыжах по воскресеньям кататься. Но после осенних пожаров грунтовка, как и всё прочее, пришла в упадок и запустение. Кое-где в защищённых от ветра места.х "Вольво" резво бежала по шершавому слежавшемуся снежку. А через пятьдесят метров шипованные колеса прокручивались на оставленном оттепелью "катке".
Гнедин, хотя и отошёл последние годы от актовой рулёжки, сам был прежде заядлым автолюбителем. Дорожные сложности заставили его оторваться от размышлений и податься вперёд, вглядываясь сквозь ветровое стекло.
Мишаня молодцом одолел несколько последовательных спусков, добравшись до мостика через речку. Даже в сумерках было заметно, какое здесь красивое место. Кто бы мог заподозрить подобное совсем рядом с болотистой равниной, не случайно отданной когда-то под садоводства!.. Речка, бравшая начало в торфяниках, нaзывалась по питерскому обыкновению Чёрной, но текла просто-таки в американском каньоне. Холмы по ту сторону мостика высились почти отвесным скальным обрывом, сточенным, надо полагать, ещё ледниками. По обрыву одна над другой росли сосны. Отягощённые сугробами снега на пышных ветвях, нереальные в густых сиреневых сумерках... Река под ними текла очень быстро и не больно-то замерзала. Чёрная вода курилась струями пара...
"Вольво" лихо одолела сказочный мост - и устремилась на весьма кляузный S-образный подъём, прорезавший обрыв. Бодро взлетела по нему почти до самого верха... но буквально на последних десяти метрах ведущие колёса бешено завертелись, вхолостую царапая шипами ровную, как стекло, полосу выглаженного ветром голого льда. На скорости "Вольво" пролетела бы эту полосу, едва ли заметив, но набрать нужную скорость мешал крутой поворот. Ещё несколько секунд... ведущие задние решили обогнать передок, и тяжёлая "Вольво" заскользила боком, нацеливаясь в пухлый придорожный сугроб.
Мишаня спас положение, вовремя дав задний ход.
"Вольво" с достоинством отступала вниз, пока все колёса не обрели надёжной опоры.
- Молодец! - подбодрил водителя Гнедин. А сам подумал, что пора пересаживаться на джип.
Мишаня дал откат почти до моста, потом взял разгон и предпринял ещё один штурм. С таким же успехом. Когда машина во второй раз замерла у моста, Гнедин поневоле вспомнил сегодняшний разговор в садоводстве. Сторожа, ещё караулившие руины, заодно решили поплакаться на эту самую дорогу через холмы - по их словам, сущее проклятие, особенно по зиме. Ни на чём, кроме вездехода, в гору не выбраться, грузовики и те, не считая разве "Уралов"... "Вот выстроим кольцевую, и все проблемы сразу решим",- отшутился Владимир Игнатьевич. Сторожа вежливо посмеялись, но всё же посоветовали начальнику возвращаться более удобоваримым путём. Гнедин не послушал: пилить лишние сорок километров у него никакого желания не было. Надёжнейшая "Вольвуха", да чтобы не вывезла?..
Мишаня оглянулся на принципала, ожидая распоряжений.
- Так, - сказал Гнедин. - Садитесь, Катя, за руль, а мы поднимемся наверх и там подтолкнём.
- Или сама выскочит, без нас-то небось полегче пойдёт... - согласился Мишаня.
- Нет. - Катя говорила тем жестяным голосом, который был у неё признаком стопроцентного и не подлежащего никаким компромиссам отказа. - Вы, Владимир Игнатьевич, должны быть в машине.
Гнедин невольно улыбнулся:
- Катенька, вы же дама... Как вы это себе представляете - я за рулём, а дама толкает?
Его джентльменство отскочило от неё как от стенки горох. К тому же и чувства юмора у этой особы не было вовсе, по крайней мере на службе.
- В машине, - сухо пояснила она, - у вас будет больше шансов прорваться, если этот лёд нам здесь нарочно устроили.
Гнедин переглянулся с Мишаней, а Катя добавила:
- Если вдруг что, сразу разворачивайтесь и не ждите нас, уезжайте быстро в объезд. И помощь по телефону...
Она не стала вдаваться в патетику - "мы их задержим", - но всё было ясно и так. В некоторых случаях, как Гнедин успел убедиться, с ней было бессмысленно спорить.
- Железная леди, - вздохнул он, с содроганием вылезая из кондиционированного салона и перебираясь за руль. - Ну, с Богом!..
Он начал разгон, а Мишаня и Катя побежали рядом, держась за углы багажника. Избавившись от добавочного груза, "Вольво" действительно шла вверх резвее и легче, но, попав на чёртову плешь, опять заелозила. Да ещё начала заваливаться носом в ту сторону, где была Катя. Мишаня заметил и сразу ринулся выручать, но какое-то время Кате пришлось сражаться с тяжеленной "Вольво" одной. Выталкивать её, упираясь ногами в сплетение корней на обочине, а руками - в крыло... Ничего: девка она была очень крепкая, справилась, да ещё Мишаня помог - "Вольво" наконец преодолела критическую точку и с победным рёвом выскочила на гребень подъёма.
Телохранители внимательно огляделись, но угрозы не обнаружили, и Мишаня подошёл к водительской дверце.
- Могу я повести, - предложил Гнедин. Небольшое приключение приятно освежило и встряхнуло его, заставив поверить в успех, в то, что проблемы будут разрешены и завтра выглянет солнце.
- Как хотите, - равнодушно согласилась Катя и села на своё место.
Уже на прямом как стрела Московском шоссе Владимир Игнатьевич внезапно заметил, что Катя сидит неестественно напряжённо, втискиваясь поясницей в глубокое кресло. И украдкой кусает губы, отворачиваясь к окну.
- Что с вами, Катенька? - спросил Гнедин участливо.
- Ничего, - ответствовала "железная леди". - Всё в порядке.
Она доехала с ними до места, сдала его с рук на руки и отбыла, прямая как палка, а вечером позвонил Плещеев:
- Владимир Игнатьевич?
Гнедин узнал его голос и внутренне содрогнулся, но успел справиться с собой и сразу спросил:
- Сергей Петрович, я вас сам побеспокоить хотел... если можно... Скажите, пожалуйста... я знаю, что вы... о Даше Новиковой... что-нибудь..?
Плещеев невесело вздохнул в трубку:
- Пока всё то же самое... к нашему великому сожалению. Если будет какая-то информация, я вам немедленно сообщу.
- Да... я тут всё про её родителей думаю... Как им сейчас, наверное... такие милые люди...
Плещеев вежливо помолчал. Потом сказал:
- Я должен перед вами, Владимир Игнатьевич, извиниться, но Екатерина Олеговна слегка приболела.
- Господи Боже мой, надеюсь, ничего серьёзного?..- На сей раз Гнедин был вправду обеспокоен.- Я, знаете ли, заметил, что ей было несколько нехорошо, но на исполнении обязанностей это никоим...
- Я тоже думаю, что всё обойдётся, - ответил Плещеев и вроде бы улыбнулся: - Вы знаете, кстати, какое у телохранителей самое профессиональное заболевание? Думаете, "бандитская пуля"?.. А вот и нет. Варикозное расширение вен на ногах, потому что приходится много стоять. Ну а у Екатерины Олеговны, так уж случилось, от сильного напряжения камешек из почки пошёл. Мы вам, конечно, немедленно предоставим замену. Лично я настоятельно рекомендую Александра Ивановича Лоскуткова. Это Катин непосредственный командир, вы его в кабинете у меня...
Гнедин, конечно, мигом вспомнил Катиного непосредственного командира, потому что такое не забывается. Два метра, писаный красавец, чёрные волосы, яркие сапфировые глаза... Гнедин считал самого себя очень даже интересным мужчиной, но понимал, что в присутствии подобного экземпляра о благосклонном внимании каких-либо дам придётся забыть.
- Спасибо вам огромное, Сергей Петрович, но я лучше подожду, пока Екатерина Олеговна выздоровеет, - отказался он вежливо. - Я с ней, понимаете, очень славно сработался, да и мероприятий на ближайшее время особенных не предвидится... Вы привет ей передавайте, пускай поправляется...
Сергей Петрович пообещал.
Положив трубку, он некоторое время смотрел на телефон с таким выражением, словно мечтал шарахнуть его в стену и распылить на молекулы. Поначалу он хотел "устроить" Кате приступ аппендицита, но выяснилось, что это она уже "проходила". Тогда-то сговорились на почечной колике, благо Катя когда-то перенесла и её и отлично знала симптомы. Теперь она лежала в урологическом отделении "Костюшки"* и мрачно подставляла зад под шприцы с баралгином и но-шпой, а врачи и медсестры тщетно пытались выжить на улицу Лоскуткова, порывавшегося ночевать в коридоре. Плещеевское поручение, которое отрабатывала Катя, было сугубо конфиденциальным. Сугубо.
* Больница ь 26 на улице Костюшко в Санкт-Петербурге.
Эгидовский шеф расчищал дорогу киллеру Скунсу, и основное препятствие было благополучно устранено.
Сергей Петрович в тысяча второй раз осознал это и вновь почувствовал головокружение. Мосты были сожжены, корабли тоже и Рубикон - перейдён. Оставалось выпить шампанское и разбить об пол бокал...
Плещеев мельком посмотрел на часы и заторопился в прихожую.
- Ты куда? - испугалась Людмила. Глаза у неё были огромные. Она держала на руках кошку и прижимала её к себе, как ребёнка. Сергей подумал о том, что у

Предыдущая страница 29 Следущая страница


Те же и Скунс 2

неё, очень может быть, скоро не останется на этом свете совсем никого, кроме кошки, и сердце болезненно вздрогнуло. Он зашнуровал тёплые кроссовки и спокойно сказал:
- В "Электролюкс", Спичинка. Машину стиральную покупать.
Людмила посмотрела на мужа и что-то неожиданно поняла.
- Я с тобой, - сказала она. - Ой, а там не закрылись? Времени-то...
Плещеев галантно, как на первом свидании, подал ей шубку. И торжественно заверил Людмилу, что "Электролюкс" - это не какие-нибудь замшелые "Хозтовары", а современное фирменное заведение, работающее до двадцати двух часов.
Как вас теперь называть?..
- Эй, Плечо, Джексону не наливай! - Журба вытащил из сложного гарнира дольку маринованного чеснока и с хрустом разжевал. - Ему только сок, он у нас в пилотах. Эх, погоняемся - мама, не горюй! Отвечаю!..
Время было обеденное. Андрей Журба, Женя Крылов и тихвинский звеньевой, которому дружбаны дали погремуху Плечо, зависали в кафетерии "Сладкая ягода". Полное благолепие - тепло, светло и денег за харч не берут. А то! С собственной "крыши"?..
Женя Крылов ковырял вилкой салат и думал о гонке, которая ему предстояла. В "Ягоде" можно было подхарчиться от пуза, и притом весьма даже вкусно, но сегодня, против обыкновения, тихвинцы ограничились закусками и бутылочкой лёгкого вина. Основной банкет предстоял вечером. Нынче они встречали друзей - колесниковскую братву. Собирались перетереть кое-что, а заодно и развлечься.
- У поворота на Чудово надо быть в девятнадцать ноль-ноль, - Журба обращался к Жене и был строг, даже не обратил никакого внимания на проходившую официантку. - Опаздывать нельзя, дело чести!
Торопливо дохлебали кофе с пирогом и тронулись в путь.
По городу Женя вёл белый "Ландкрюйзер" наиаккуратнейшим образом. Плечо, которого Журба с некоторых пор приблизил к себе, даже задремал в тепле на заднем сиденье. Потом джип выкатился на московскую трассу, и Женя придавил педаль газа. Мощный двигатель послушно зарокотал: "лошадей" в нём был такой табун, что чувствовалось - потребуй от него что только угодно, и он всё исполнит, и ещё останется колоссальный запас. И всё это по-прежнему величаво, мягко, без суеты...
Ветер свистел за окнами до самого поста ГАИ в Ленсоветовском. Если кто не знает, здесь дежурят самые вредные и злые менты: любая сколько-нибудь приличная машина ими останавливается и подвергается тщательному изучению. "Ландкрюйзер" Журбы не стал исключением, и Андрей Аркадьевич даже забеспокоился, как бы не приключилось долгой задержки. Он помнил легендарную историю, в которую влип прошлой осенью пулковский лидер Базылев: остановленный гаишниками, Виталя со всей свитой добрых полчаса парился на мосту через Обводный, а когда добрался к себе в штаб-квартиру, то... обнаружил хозяйничающую там группу захвата. Плюс труп лучшего друга, ухайдаканного до сих пор неведомо кем...
...По счастью, злые ленсоветовские менты повода для придирок, как ни старались, найти так и не смогли, и Женя покатил дальше. Белый "Ландкрюйзер" не останавливался до самого Чудова. Уже в кромешной тьме он съехал на обочину и встал там, не доезжая с десяток корпусов до поворота. Время было восемнадцать пятьдесят пять.
- Ну ты даешь! - посмотрев на бортовые часы, восхитился Журба. - Никак за обедом хронометр проглотил?
Его довольный смешок вспугнул дремавшего звеньевого, и тот, выдернутый из сладкого сна, изумлённо спросил:
- А где эта, с искусственным хреном?.. Что ему снилось, один Бог знает.
- Мы её уже присыпали, а хрен тебе по почте пришлют, - фыркнул Журба. Потом очень серьёзно глянул на Женю: - Вот что, Джексон, я с колесниковскими замазался на штуку, что мы их сделаем. Приедешь первым на Среднюю Рогатку - отвечаю пятихаткой. Ну а не сможешь - повешу столько же на тебя. Так что не оплошай смотри.
Крылов промолчал...
В это время на встречной полосе показалась чем-то смахивающая на жабу "Тойота Форраннер". Видно, колесниковские тоже считали, что точность - это вежливость королей. Громадный "Ландкрюйзер" проморгал бы только слепой и "Форраннер", не доезжая до поворота, вильнул к правой обочине, а потом трижды моргнул фарами.
- Они, сука буду! - Журба азартно хлопнул сначала себя по коленкам, потом водителя по плечу: - Валяй, Джексон, мигни им и пристраивайся рядом. Да шевелись ты, сонная муха!.. Жми давай!..
- Бабушка не велит,- буркнул Женя в ответ. Это были его первые слова за всё время пути.
Журба перестал его понукать, и он развернулся, как только на дороге появился просвет. Через минуту джипы поравнялись, и "Форраннер", резко рванув, легко и стремительно улетел с места вперёд.
- Давай!!! - заорал Журба. - Жми, Джексон, покажи Москве, что такое Питер!..
И началось. Обе машины были способны развивать скорость за полтораста километров в час, "Ландкрюйзер" чуть больше, но запруженная трасса сводила на нет его преимущество. Здесь не дашь полной воли горячему табуну под капотом, - изволь считаться с большегрузными фурами, новгородскими автобусами и даже с легковой мелкотой, которую черти носят по пригородным дорогам. "Ландкрюйзер" и "Форраннер" лавировали в потоке, как два слаломиста на спуске, - слепили встречных яркие фары, исчезали за кормой попутные машины, ревели могучие моторы, пищали, отражая обмен мнениями, сотовые трубки в руках двоих вожаков, да квад-росистемы надрывались блатной песней:
И когда помру полярной ночью,
То вскрывать не надо, не люблю,
Перешлите в рай меня по почте
К Пасхе иль к Седьмому ноябрю...
Водитель у колесниковских был настоящий ас, это Женя понял мгновенно. Не рисковал зря, не пытался оторваться на бешеной скорости. Ехал очень быстро, но безопасно, уверенно держась впереди "Ландкрюйзера" на расстоянии пяти корпусов. Наконец, изловчившись, Женя ринулся влево и, как следует пришпорив машину, всё-таки достал упорного конкурента. До самого Ленсоветовского шли ноздря в ноздрю, с переменным успехом вырываясь вперёд, но на КПП в благородное состязание вновь не по делу вмешались злые менты. Может, знали, кто ездит на крутом белом "Ландкрюйзере", и решили попортить кровь, остановив его по второму разу. Выскочил сержант в светящейся портупее, махнул полосатой палкой... и всё, гонкам звездец!..
...Джип москвичей пролетел было дальше, но потом... свернул на обочину и встал, поджидая соперника... Мол, отлезут же менты поганые когда-нибудь, тут-то мы и продолжим!..
- Ну, суки, ну, падлы легавые, взорву их куток к едрёне фене!.. - шёпотом матерился Журба. Кроме праведного гнева его распирала гордость за братьев по оружию: - Во люди, по понятиям живут! Давай, Джексон, подгребай к ним, стартуем по новой...
Подравнялись, дали по газам, понеслись. А кончилось дело тем, что на Среднюю Рогатку, сиречь площадь Победы, прибыли синхронно, словно в одной упряжке.
- Ну, бля, Джексон, ты и водила! - Слегка уставший "Ландкрюйзер" остановился в тихом проезде рядом с "Форраннером", и Журба в восторге вытащил из кармана бумажник: - А базарили, никому ихнего спеца не достать!.. Говорю, держи пятихатку!..
...В это время открылась дверца "Форраннера", наружу вылез водитель, и при свете уличных фонарей Женя увидел Володьку Юровского.
Того самого Юровского, которого он как-то пёр шестнадцать вёрст на своём хребте. Солнце палило немилосердно, жутко хотелось пить, а Володька прижимал руки к животу и тоже хотел пить, но Женя ему пить не давал. Во-первых, потому, что пить было нечего, а во-вторых, потому, что у Володьки в животе сидел осколок, и пить ему было нельзя. Постепенно кончилось действие промедола, и Володька начал сперва страшно стонать, а потом кричать, громко, надсадно, возле самого уха. Женя тогда был тоже ранен - в руку. Ночью он слизывал влагу с камней, а Володька не кричал только тогда, когда терял сознание. Дважды Женя бросал его, посчитав мёртвым, и дважды возвращался на сорванный страданием голос, а Володька кричал все тише и тише, и уж точно не гонял бы сегодня на джипе, если бы их вовремя не подобрали свои...
Женя выбрался из "Ландкрюйзера" и пошёл Володьке навстречу. Всё правильно - ещё бы после такой гонки водителям не познакомиться, не похлопать друг друга по спинам... Вот только ноги почему-то были совсем Деревянные. Юровский смотрел на Женю во все глаза.
- А ты, пацан, молодец, прямо не ожидал, - сипло похвалил он Крылова и, хотя взгляд его так и кричал об узнавании, добавил: - Тебя как звать-то, кореш?..
Большая волна
Плавучему ресторану "Цунами" были не страшны невские наводнения. Бетонные сваи защищали его от любых ударов стихии - он лишь поднимался и опускался вместе с уровнем воды, как большой поплавок. Да и стихия здесь была далеко не та, что где-нибудь около Стрелки. Тихое, приятное во всех отношениях, интимное место...
Сегодня у Владимира Игнатьевича Гнедина здесь была назначена встреча. Бизнес-ланч с московскими издателями, которые прослышали о временных неудачах и трудностях "Интеллекта"...
Шофёр остался внутри - стеречь, чтобы, не дай Бог, не угнали или не приладили адской машины под днище. Владимир Игнатьевич выбрался из "Вольво" и вдвоём с Мишаней направился к узкому железному трапу над колышущейся водой. Будь на то его воля, Гнедин предпочёл бы отправиться в любой другой ресторан. Очень уж всё здесь напоминало не очень далёкий вечер, когда он этаким счастливым влюблённым привозил сюда Дашу, и она без шапочки - разве, мол, я уж такая мимоза! - храбро шла по этому самому мостику, и чёрная вода тяжело колыхалась внизу, отражая огни... Вода и теперь стояла выше ординара и таила в себе непроглядную черноту, хотя время было обеденное - два часа пополудни. Гнедин миновал дверь и бросил пальто гардеробщику, тотчас вспомнив с тяжёлой дурнотной тоской, как вот на этом самом месте принимал Дашино мягкое бежевое пальто и передавал его - вместе с её запахом и теплом - тому же самому лысеющему молодому человеку...
Нет уж! Как только в истории его трагической любви будет поставлена последняя точка, он перестанет здесь появляться, и все поймут почему. Но до тех пор ему следует бывать здесь по возможности чаще. Сидеть одному вечерами (телохранитель не в счёт), смотреть на догорающую свечу и безысходно грустить...
Владимир Игнатьевич прошёл к приготовленному и ожидавшему его столику, опустился на стул с высокой спинкой и посмотрел на часы. Московские издатели должны были приехать минут через пятнадцать.
Мишаня сидел за соседним столиком, бдительно озирал зал. Когда требовалось, он умел придавать своему взгляду не просто "рентгеновское" выражение - его взор делался осязаемо плотным, отрезвляющим, как ушат ледяной воды, выплеснутой в лицо. Это прекрасно действовало на всяких сомнительных личностей и назойливых просителей, могущих приблизиться к шефу. В других случаях Мишаня, наоборот, прикрывал глаза тёмными линзами, превращая их в два провала. И это тоже действовало безотказно.
Гнедин снова посмотрел на часы. Грешно было бы "Интеллекту" не испытать трудностей после гибели своего фактического владельца, Микешко. И почему тот в своё время вздумал жениться на этой дуре Надьке Баскаковой, никогда не интересовавшейся ничем, кроме драгоценностей, модных курортов и парижской косметики?.. Нет бы хоть из уважения к партнёрам подыскать себе жену вроде Инночки Шлыгиной. А что? Мишки-одноклассника, царство ему небесное, уже нет, а бразды фирмы по-прежнему в железных руках. Тогда как финансовая империя Микешко... Он .что себе думал - что при его-то деньгах билет на всю вечность может купить?.. Или на него, Гнедина, посмотрел бы. Решил вот жениться по новой - нашёл себе умницу. Да и внешне Надька против неё швабра шваброй, даром что в бриллиантах от лифчика до манто...
Владимир Игнатьевич вздрогнул и мотнул головой, осознав, что опять думает о Даше как о живой и готовой вот-вот войти сюда, в зал ресторана. Он досадливо нахмурился, взял лежавшие на столе палочки для еды и стал вертеть их в руках. Он дорого дал бы за то, чтобы вернуть время назад и всё переиграть заново. Однако чудес не бывает, и, значит, надо всё выкинуть из головы и жить дальше. Благо в настоящем и будущем других заморочек полно...
Он покосился на "Роллекс". До встречи оставалось восемь минут.
В это время снаружи, на площадке перед "Цунами", остановилась белая, обклеенная весёленькими цветными брызгами-кляксами "семёрка". За рулём сидел нормальный во всех отношениях питерский житель, ехавший по своим делам из точки "А" в точку "Б" и чисто из финансовых соображений пустивший в автомобиль пассажира. Пассажир был невысокого роста, темноволосый, при рыжеватых с проседью усах и, видимо, близорукий - всё протирал платочком очки и беспомощно щурился, когда их приходилось снимать.
- На Московский вокзал еду, друга встречать, а проклятая не заводится, - сообщил он водителю сквозь опущенное окошко. - За полтинничек не подкинете?
Дело происходило на углу улицы Савушкина, где Приморский пересекает трамвай. Водитель кивнул, и очкарик благодарно забрался в машину. На нём была хорошая кожаная куртка, очень мягкая даже на вид, и добротные джинсы. Ясно, не в таком же прикиде возиться с "проклятой", отказавшейся заводиться!
Когда на горизонте показался "Прибой", пассажир попросил тормознуть:
- На минуточку, командир, столик закажу встречу отметить.
Хозяин "семёрки" исполнился законного подозрения: он слыхал, как такие вот внешне пристойные граждане устраивали доверчивым автовладельцам "сквозняк" - выскакивали якобы ненадолго и тут же исчезали навеки. Но очкарик сам понял подозрительность своей просьбы и выложил на Торпедо пятьдесят новых рублей. А потом снял и бросил на сиденье кожаную куртку, оставшись в сереньком свитере. Чтобы, значит, водитель тоже без него не уехал. И деловито зашагал к ресторану.

Говорят, американцы однажды решили удивить японскую делегацию. Показывали гигантский, только что выстроенный небоскрёб и завели азиатов в лифт величиной с целую комнату и оформленный тоже как комната: столики, диваны, пальмы в горшках. Ни о чём, конечно, не предупредили, нажали кнопочку, лифт пошёл, и узкоглазые бросились в дверь с криком: "Землетрясение, землетрясение, спасайтесь!.."
Может, это была всего лишь иллюзия, но Гнедин чувствовал, как еле заметно покачивается пол под ногами. Бархатные шторы перекрывали все окна, а стену напротив украшала картина: гигантская волна, взметнувшая к самому небу косматый пенистый гребень.
До встречи с москвичами оставалось пять с половиной минут, когда снизу, из гардероба, поднялся по лестнице молодой человек. Он повертел головой, близоруко оглядываясь сквозь очки, потом увидел Гнедина и пошёл прямо к нему, поднимая руку в приветственном жесте и улыбаясь. Владимир Игнатьевич слегка удивился, поскольку москвичи друг без друга на важные переговоры обычно не ездили, и подумал - никак что-то случилось, или, может, второй сейчас подойдёт?..
Гнедин не был знаком со столичными издателями и не знал их в лицо, и они его, соответственно, тоже. Человек в очках подошёл и, чуть наклонившись, чтобы было слышно сквозь музыку, осведомился:
- Владимир Игнатьевич?..
- Очень приятно, - Гнедин отложил палочки для еды, которые рассеянно вертел всё это время, и стал подниматься со стула - пожать руку приехавшему. Но до конца выпрямиться не успел.
Потому что японские деревянные палочки взвились со скатерти и снизу вверх ударили его под подбородок. У них были тупо срезанные концы, но сильнейший удар вогнал их на всю длину - палочки остановились, только уткнувшись изнутри в череп. Гнедин плавно осел обратно на стул и остался сидеть. В насквозь пробитом мозгу рвались тонкие цепочки нейронов и быстро распространялась смерть. До остального тела ей предстояло дойти существенно медленней. Тело ещё подёргивало руками и совершало последние медленные вздохи, но скоро это прекратилось, и изо рта и ноздрей потоком полилась кровь.
У телохранителя Мишани был шанс. У него был шанс с самого начала, когда показался вошедший и прямиком направился к принципалу. У него оставался шанс даже и теперь - хотя бы отомстить за того, кого не сумел уберечь. Если бы он сразу упал вместе со стулом назад и в кувырке извлёк пистолет, - он смог бы выстрелить в киллера. И даже попытаться попасть. Однако сзади была стена, и Мишаня бросил руку за пазуху, оставшись сидеть, где сидел. Вот только для подобных фокусов требовалась скорость реакции раза в два быстрее, чем у него, и он не успел.
Его неосторожную руку на полпути догнала чужая рука, Мишаня, правда, мог бы поклясться, будто на правое запястье обрушилась как минимум монтировка. А мгновение спустя оказалось, что в запястье у человека тьма нервов и сухожилий, управляющих тонкими движениями пальцев, и когда всё это безжалостно сплющивают - боль получается жуткая. Мишаня перестал что-либо соображать, задохнулся и широко раскрыл рот, упираясь затылком в мягкую бархатную штору. Киллер же повернулся и самым спокойным образом зашагал к выходу.
Всё произошло до того тихо и быстро, что в первые, самые важные секунды большая часть немногочисленных в этот час посетителей просто ничего не заметила. Нашлись, конечно, и такие, кто смотрел как раз в нужную сторону, но человеческая психика имеет свойство подвергаться в подобных случаях столбняку. Это только в кино при виде свеженького трупа мужчины сразу приступают к решительным действиям, а женщины вцепляются себе в волосы и истошно визжат. На самом деле простой, непривычный к боевым действиям обыватель сперва замирает в состоянии полного транса, потому что его восприятие всячески защищается, отгораживаясь от того, что оно не в состоянии переварить. То-то в дальнейшем, когда просят дать показания - человек несёт легендарную, ни в какие ворота не пролезающую чепуху. Хотя искренне старается вспомнить как можно больше и как можно подробней... Так вот и получается, что свидетели, вроде бы всё видевшие своими глазами, вечно расходятся во мнениях не только по поводу роста, одежды и внешности нападавших, но даже и насчёт того, сколько их было. Ресторан "Прибой" в этом смысле исключения не составил.
Его охрана тоже была набрана далеко не из высококлассных, знающих своё дело специалистов. И потому-то наёмный убийца спокойно проследовал по лестнице вниз, а потом на улицу. Никто даже не попытался его задержать.
Водитель "семёрки" от нечего делать присматривался к тёмно-зелёной "Вольво", важно стоявшей поблизости. Внутри машины почитывал интересную книжку шофёр, а госномера содержали сплошные "о" и нули. Честный питерский житель ощутил понятное любопытство и пришёл к справедливому выводу, что в ресторане закусывает какой-то немалый чиновник. Или кто-то из приближённых чиновника, что, пожалуй, даже и вероятнее: день будний и время рабочее, в конторе надо сидеть!.. С другой стороны, им, держи карман шире, кто-то указ - сидеть, не сидеть...
Потом подкатила бесшумная приземистая "Тойота". Из неё выгрузились двое моложавых господ с деловыми портфелями. Господа посмотрели на "Вольво", удовлетворённо кивнули друг другу и тоже направились в ресторан. Не иначе, на деловое свидание с тем самым чиновником...
Размышления автовладельца были прерваны появлением пассажира. Тот вернулся, как и обещал, через минутку. Залез внутрь, сгрёб на колени куртку и кивнул водителю:
- Ну, порядок, поехали.
...Страшный переполох с криками, судорожными звонками по телефону и выбеганием на Приморский проспект начался несколько позже. Когда киллер, как в таких случаях пишут, уже скрылся на ожидавшем его автомобиле - никем, естественно, не зафиксированном. "Семёрка" миновала Ушаковский мост, и пассажир натягивал куртку, а водитель требовал скорее застегнуть ремень - не ровён час, заметят гаишники!
Он благополучно привёз очкарика на Московский вокзал и там с ним распростился. Вечером он вернулся домой и увидел в новостях репортаж с места заказного убийства.
- Надо же! - похвастался он жене. - А я ведь там был. Подвозил одного, он столик заказывал. И "Вольвешник" этот зелёный в двух шагах от себя видел...
- Вот так, - сказала супруга и поставила перед ним суп. - Люди столик заказывают, что-то отметить хотят, денежки небось вперёд заплатили. А тут хлоп - и всё кувырком!
С экрана комментировали случившуюся трагедию, строили предположения, анализировали возможные причины, называли имена, известные и не очень. Муж с женой долго слушали комментаторов и наконец пришли к выводу, что это убийство, как и все прочие подобного уровня, навряд ли раскроют. Объявляли же "вызовом органам правопорядка" и "делом чести" убийства Листьева, Холодова, кого-то ещё... У законопослушных супругов не возникло и мысли о том, что один из них выступил соучастником, пусть даже невольным. Ведь заказные убийства важных персон - это что-то такое, что случается в другом месте и с другими людьми. Не около тебя, не с тобой.
К тому времени, когда Алексей Снегирёв добрался до парка Победы, были уже сумерки. К этому времени он уже мало чем напоминал "главного героя" ужасной трагедии на Приморском проспекте. Он давно ликвидировал усы, очки и прочие мелочи и вывернул двустороннюю куртку, а краска на волосах обесцветилась сама собой, сделав их из каштановых снова седыми.
От сбывшейся мести не становится легче. Только разверзается в душе пустота, в которой гуляют тени акул. Наверное, поэтому иногда находятся люди, которые действительно прощают выродков, загубивших им жизнь. Это очень хорошие, праведные, духовно продвинутые люди...
Разумом Снегирёв понимал, что к расследованию "вопиющего и вызывающего" привлекут кого только можно. Но ещё быстрее новость дойдёт до "Эгиды" (а скорее всего уже дошла), и Плещеев поймёт. Дальше могут быть варианты.
Теоретически невозможной не выглядела даже засада автоматчиков на выходе из метро.
Странное дело, но Скунс по этому поводу испытывал полное безразличие.
Эскалатор вынес его наверх, и он миновал стеклянные двери и струи горячего воздуха, отсекавшие окружающую среду от искусственного подземного мира.
Солнце только что село за недостроенную громаду библиотеки; на проспекте уже зажглись фонари, но в прояснившемся небе ещё не остыла заря. Было тихо, и постепенно усиливался мороз.
Народ валом валил из метро, возвращаясь с работы. Клубился пар, у подземного перехода простуженными голосами пели "Интернационал" и предлагали подписываться под каким-то протестом, в ярко освещённом торговом городке кипела хлопотливая жизнь - наступал самый пик вечерней активности. Снегирёв непонимающе огляделся кругом. Откуда здесь всё это взялось? Зачем?..
Медленно остывал жаркий августовский день, и солнце
лилось сквозь листву косыми пятнами света. Возле метро потела и переминалась длинная очередь, упиравшаяся в ларёк с мороженым по девятнадцать копеек. Чуть в сторонке нахваливала жареные пирожки горластая тётка с большой алюминиевой кастрюлей. Парень в лёгкой клетчатой рубашке купил у неё один "канцерогенничек" и даже надкусил его, но есть не стал - опустился на корточки и принялся скармливать голубям. Сизари копошились и ворковали у ног, а самый доверчивый или просто нахальный взлетел на запястье и начал клевать прямо из рук. А потом к парню очень несмело подошла высокая полноватая девушка и, краснея, выговорила самые главные в своей жизни слова: "Простите, молодой человек... Я вот смотрю... Скажите, это ваш знакомый голубь? Или просто так?.."

- Да нет, просто так, - сквозь почти четырнадцать лет ответил ей седой мужчина, стоявший на скрипучем снегу. Помолчал и шепнул в морозные сумерки: - Послушайте, девушка... А что это вы от самой Кузнецовской за мной, как хвостик, идёте? Неужели понравился?..
Она была некрасива. Совсем не из тех, на кого оглядываются на улице. Да ещё одета и причёсана так, чтобы ненадёжнее спрятать какое ни есть женское обаяние от тех, кому всё-таки взбредёт в голову оглянуться... Она в ужасе шарахнулась от парня, так легко разгадавшего её тайное и несбыточное желание счастья. Расплакалась и. едва не потеряла очки, пытаясь утереть глаза и одновременно разыскивая платочек...
Мужчина, совершенно непохожий на того смешливого паренька, потянулся остановить, удержать её, но рука встретила пустоту.
- Кира, - прошептал Снегирёв. И почувствовал, как глубоко внутри то ли тела, то ли души начинает пульсировать знакомая боль. Ей физически не полагалось там быть, но она там была. Провод под током, заправленный в огнестрельную рану... Электрический жгут, брызжущий во все стороны огненными ручейками...
- Кира...- повторил Снегирёв и, спотыкаясь, побрёл следом за ней, силясь отыскать её, исчезнувшую в толпе. Люди обходили его, иные толкали, кто-то обозвал пьяным. Наконец он пробился к заснеженной лавочке, с которой она, как ему показалось, только что встала. Он даже присел на жгуче-холодное реечное сиденье и принялся ждать, но скоро понял свою ошибку. Лавочка стояла метрах в полутора от того места, где юлжна была бы стоять. Снегирёв поднялся и торопливо зашагал по крайней аллее парка. Он найдёт Киру. Он её непременно должен найти. А то как бы она без него не пошла под ту арку на Московском проспекте...
Где из трёх негодяев её всё ещё караулит по крайней мере один...
За кухонным окном царила кромешная чернота, только вспыхивал лиловыми космическими зарницами неисправный фонарь во дворе, да неярко горели окна дома напротив. Впечатление черноты было тем сильнее, что отсутствовало привычное оранжевое свечение в облаках: . облака расползлись прочь, небо было ясное. Звёзды смотрели прямо в окно, навевая мысли о малости и ничтожестве человечества.
Сегодня Эсфирь Самуиловна готовила гречневую кашу. Самую простую и насквозь русскую гречневую кашу. Ту самую, которую едят с молоком. Или с маслом. Или с жареным луком и шкварками. Или ещё девяносто девятью способами. Тётя Фира слегка даже передержала её на плите - всё надеялась, что войдёт "просто Генриэтта" Досталь и увидит её за этим занятием. Да пусть только попробует опять унюхать чеснок! Или ещё что-нибудь вякнуть!..
К её некоторому разочарованию, мадам так и не появилась. В конце концов тётя Фира сняла кашу с огня. На соседней конфорке тем временем закипела кастрюля у Оли Борисовой. Та подошла и высыпала в кипяток из газетного кулька вермишель.
- Оленька, - попросила тётя Фира, - если вам газетка больше не нужна, вы её не выбрасывайте. Я кашу заверну.
Сама она газет с некоторых пор не выписывала, и это причиняло определённые хозяйственные неудобства.
- Пожалуйста. - Оля протянула мятые позавчерашние "Ведомости".
Эсфирь Самуиловна разгладила их на своём столике, поставила по центру чугунок с кашей... И глаза помимо воли скользнули в угол листа, к сероватому квадратику криминальной хроники.
"...сотрудниками УФСБ, ГУВД и РУОП проведена совместная операция, в ходе которой задержаны члены преступной группировки, занимавшейся поставками в наш город наркотиков из Таджикистана..."
Тётя Фира поспешно отвела взгляд, чувствуя, однако, большое облегчение. Бог был милостив: ей не дали повода судорожно вспоминать и высчитывать, был ли Алёша в такое-то и такое-то время дома, а если вдруг не был, то не вёл ли он себя как-нибудь необычно, когда возвратился?..
Эсфирь Самуиловна аккуратно запеленала кашу, ухватила чугунок полотенцем (Алёша приклеил над столиком два крючка и повесил суконки, но она постоянно забывала ими воспользоваться) и собралась было нести кашу к себе - кутать в тёплый платок и убирать под подушку, - когда из коридора на кухню влетел Гриша Борисов.
- Слыхали?..- сообщил он взволнованно.- Опять чиновника грохнули! Вот только что сообщили!..
Патимат Сагитова, составлявшая в мисочке сложную смесь пряностей, покачала головой и молча вернулась к работе. Тётя Фира так и замерла, держа на весу чугунок. Потом медленно опустила его обратно на стол.
- Туда и дорога, - фыркнул тихий алкоголик дядя Саша. Он сидел у своего столика и обедал: извлекал из мундиров сваренную накануне картошку и ел с колбасой. - Довели народ, сволочи! Столько наворовали, что уже поделить спокойно не могут!
- Кого хоть? - оглянулась Витя Новомосковских. - Не губернатора?..
Губернатор некоторым образом был мужчиной её мечты. У них с Валей даже висел на двери предвыборный плакат, где тогда ещё претендент был изображён в рубашке с закатанными рукавами: хватит, мол, банкетов и блистательных презентаций, работать пора! Глаза губернатора на том плакате смотрели в самую душу и отливали пронзительной голубизной, и Вите очень не хотелось бы, чтобы такого мужчину убили.
- Да нет, - отмахнулся Гриша. - Хотя, если так дальше пойдёт, не удивлюсь, если и до него доберутся. Крупного, говорят, деятеля, я, правда, что-то раньше эту фамилию... Гнедин какой-то.
Тётя Фира нащупала позади себя стул и тихо опустилась на него, перестав доверять внезапно ослабевшим ногам. Вот оно, - колоколом прозвучало у неё в голове. Шма-Исраэль!.. О, шма-Исраэль...
Дядя Саша отправил в щербатый рот очередную картофелину:
- Чем занимался-то новопреставленный, не сказали? Тоже прихватизатор небось?
- Всё не так, - Гришу до сих пор раздражали дяди-Сашины выпады в адрес "прихватизаторов" и "демокрадов", он считал, что отдельные личности не могут дискредитировать и так далее. - Он в юридическом управлении работал.
- Это судьёй, что ли? - спросила Витя Новомосковских. - Ну, значит, посадил кого не надо, уголовники и приговорили...
- Нет, не судьёй, - Гриша снова был вынужден возражать и чуть ли не оправдываться. - Они там, если возникает спорная ситуация по каким-то распоряжениям городского начальства, устанавливают, как это выглядит по закону...
- Ну и всё равно выходит, что вроде судейского, - утёр рот дядя Саша, а Витя подозрительно спросила:
- Это чьи распоряжения? Губернатора?..
- В том числе.
- А... - подала голос тётя Фира, - убийцу... поймали? Оленька Борисова посмотрела на её лицо, ставшее зелёным и прозрачным, и всё неправильно истолковала:
- Тётя Фирочка, миленькая, ну что же вы так переживаете! - И напустилась на мужа: - А ты тоже, вбегаешь тут, жуть всякую начинаешь рассказывать. Тёте Фире и так небось война по ночам снится, да ещё ты с убийствами...
Гриша спорить не стал, хотя про себя был с ней не согласен. Отгораживайся, не отгораживайся от современности - всё равно она до тебя доберётся. И оглоушит чем-нибудь таким, что и без фронтового прошлого перестанешь спать по ночам. Опять же и неучастие в общественной жизни было, с Гришиной точки зрения, одним из смертных грехов. Правда, начинать это доказывать пожилому и явнсй очень расстроенному человеку...
А Эсфирь Самуиловна подняла на него огромные воистину библейские глаза и повторила:
- Так они... поймали его? Гриша обречённо махнул рукой:
- Тётя Фира, на каком свете живём?..
- А чё! В правовом, блин, государстве! - захохотал дядя Саша.
- Конечно, никого не поймали,- наконец-то успокоил жадно слушавшую тётю Фиру Гриша Борисов. - Вы только представьте, сидит человек в ресторане, кого-то из Москвы ждёт, о встрече договорился... Тут вламывается громила и убивает его, а телохранителя тяжело ранит, а потом выходит себе этак спокойненько... И никто его не то что не задерживает, охрана в том числе, а даже и примет каких следует не запоминает...
- Ага, сейчас прямо вам бросились, - презрительно хмыкнула Витя Новомосковских. - Вальке моему вон машину разбили, он их попробовал задержать, так я до сих пор чехлы от кровищи не отстирала. Нет уж! Фиг вам!.. С маслом!..
Её очень тянуло употребить более крепкое слово, но присутствие тёти Фиры заставило сдержаться.
- А приметы запомнишь, в милицию пойдёшь - самого потом придут и зарежут, - тихо добавила Патя Сагитова.
- Из чего завалили-то? - спросил дядя Саша. Он любил иногда проявить эрудицию. - Из "Калашникова" небось? Или из "тульского Токарева"?
- Вот тут самое пикантное... - начал было Гриша и, спохватившись, покосился на тётю Фиру - стоит ли продолжать. Но та слушала прямо-таки с болезненной жадностью, и Гриша продолжил: - Вы себе представляете? Ресторан был какой-то восточный, так палочками для еды!.. Эсфирь Самуиловна, вы у нас медик - это возможно вообще? Они ведь деревянные! Не нож, не вилка там, наконец...
Тётя Фира кивнула и прошептала:
- Возможно. Если очень сильный удар... А про себя сопоставила ржавый гвоздь и деревянные палочки с досками от разломанных ящиков, которыми когда-то орудовали в далёкой отсюда подворотне три юных подонка. Шлыгин, Гнедин... и ещё один, пока что живой. Пока что... О, шма-Исраэль!.. У неё закружилась голова, и она заподозрила, что вряд ли дойдёт до своей комнаты, если вообще встанет со

Предыдущая страница 30 Следущая страница


Мария Семёнова

стула. Не говоря уж о том, чтобы кашу на диван относить.
- Ну так вот, - рассказывал Гриша. - Из-за этого уже версии разные пошли. Одни говорят - заказное убийство, только замаскированное. Тем более Гнедин этот двух начальников подряд, говорят, схоронил, оба от болезни...
- Знаем мы такие болезни, - проворчал дядя Саша.
- ...А недавно сам к какому-то расследованию приступил, где уж очень большие деньги были замешаны. Вот так. А другие говорят, всё на бытовой почве. Даже вспомнили, что он вроде с женой на днях очень сильно поссорился. Вот она, может быть, и решилась... Или за неё кто...
- Любовник, - высказалась Витя Новомосковских. Патимат осуждающе покачала головой и нахмурилась.
- А что? - неожиданно воинственно заявила Оленька Борисова. - Эти важные начальники дома часто такие!.. Он её, может быть, бил!.. И развод не давал, чтобы имидж не портить! Тут не то что любовника заведёшь, тут в самом деле с зарплаты на киллера будешь откладывать...
- Ну, бабы такие есть, что и в морду сунуть не грех... - вступился за сильный пол дядя Саша.
Оля и Витя немедля повернулись к нему и принялись яростно возражать. Гриша, видя, что разговор съехал в безнадёжно примитивную плоскость, развёл руками - о времена, о нравы!.. - и удалился к себе. В следующем выпуске новостей могут поведать ещё какие-нибудь подробности, которые всё поставят на место.
Тётя Фира осталась сидеть на своём стуле и довольно долгое время не двигалась с места. Вдвоём с Плещеевым они были единственные в Питере люди, доподлинно знавшие, КТО. Плещееву, правда, в отличие от тёти Фиры, оставалось лишь гадать, ПОЧЕМУ. Зато он знал о готовящемся убийстве заранее - и не только не выполнил свой прямой долг по предотвращению преступления, но даже сделал обратное: помог его совершить. Тётя Фира наверняка пожалела бы шефа "Эгиды" и пришла бы к выводу, что ей всё-таки легче.
Сначала ей казалось, что она так и просидит здесь, в кухне, целую ночь, потому что не соберётся с силами встать. Потом задела локтем завёрнутый чугунок, и новое беспокойство отодвинуло все прочие горести: каша-то!.. Остывает!.. Этого никак нельзя было допустить. Эсфирь Самуиловна поднялась на ноги, взяла чугунок и пошла в свою комнату. Чувствовала она себя так, как будто ей исполнилось не семьдесят семь лет, а все девяносто девять.
Ночью она, естественно, не спала. Даже не ложилась в постель. Прислушивалась ко всем шорохам и даже несколько раз выходила в коридор - караулить, возле входной двери. Минула половина третьего, памятная ей по прошлому разу, но никто так и не появился. Эсфирь Самуиловна выключила в комнате свет и стала смотреть в окно, благо огромный стеклянный полукруг выходил на Кирочную. Увы, в окно была видна в основном дальняя сторона улицы, да и ту мешал как следует разглядеть фонарь, горевший прямо внизу. Тётя Фира пересаживалась со стула на кресло, а с кресла на диван, куталась в плед, замерзала и отогревалась, гуляла по комнате, держа на руках Ваську, и тщетно гнала от себя мысли о том, где мог быть теперь её постоялец.
В современных боевичках про наёмных убийц, несколько штук из которых она тайком прочитала в чисто познавательных целях, описывались ночные клубы, роскошные рестораны, дорогостоящие любовницы... Бог с ними там. Тётя Фира прекратила свои "изыскания" не потому, что её коробило от чисто литературного убожества текстов или выводили из себя зубодробительно-откровенные описания. Садистские и сексуальные сцены она воспринимала с профессиональным спокойствием медика, лишь отмечала про себя неточности и перехлёсты - ну не холодеет в пять минут только что застреленный человек, и тут уж вы как хотите!.. И докторица со "скорой" не падает в обморок при виде пулевого ранения!.. Боевики опротивели ей даже не из-за того, что описанные в этих книгах "типично киллерские" особенности и ухватки не имели никакого отношения к реальному убийце, жившему у неё в доме. Причина, по которой она перестала посещать лоток возле метро, была печальней и проще.
Всех киллеров в финале с мрачной предопределённостью убивали...
Эсфирь Самуиловна отвернулась от окна и тихонько включила музыкальный центр, который Алёша по её просьбе настроил на всякие станции. "Европа плюс" передавала хит сезона - нечто нескончаемое, без мелодии и без ритма. Вместо двух других, обещавших круглосуточные передачи, шипели и трещали помехи. "Эльдорадио" предлагало полуночникам побеседовать в эфире о том, какой брак прочнее - "гражданский" или чин чином оформленный в загсе. Тёте Фире пришла даже дикая мысль позвонить в студию и высказаться по этому поводу, но потом она махнула рукой и снова переключила канал. Из колонок зазвучала песня группы "Сплошь в синяках", которую последнее время с удовольствием стал слушать Алёша.

Словно мёртвого друга,
Хватая его за плечо...
Тётя Фира вздрогнула и торопливо выключила музыкальный комбайн. Неужели Алёшу тоже всё-таки догнали и застрелили, и сейчас он лежит где-то на ледяном пустыре... медленно остывая... и снег уже не тает у него на лице, на ладонях раскинутых рук...
Когда сравнялась половина шестого и на улице зажглись дополнительные фонари, а народ начал выползать из парадных, спеша на метро (так только и убедишься, что кое-какие предприятия у нас ещё дышат), тётя Фира стала самым решительным образом собираться из дому. Оделась потеплее, прихватила неразлучную капроновую авоську (а что? Будет хоть какой-то предлог, если её вдруг застукают в коридоре не вовремя проснувшиеся жильцы...) и вышла из квартиры.
Снаружи было по-прежнему ясно и стоял лютый мороз. Со двора имелось два выхода: длинная подворотня, удобно выводившая к метро, и арка с гранитными столбиками и ещё видимыми петлями давно снятых ворот - на Кирочную. Почему-то тёте Фире показалось менее вероятным, чтобы Алёша приехал домой на метро, и она направилась ко второй подворотне. Нет, на улицу она не пойдёт; она встанет так, чтобы на всякий случай видеть ту и другую, и будет ждать, пока не дождётся...
Она едва успела занять свой наблюдательный пост, когда с противоположной стороны под арку шагнул Снегирёв.
Живой и здоровый. Он не полз, не шатался, марая мёрзлый снег кровью, не падал, не умирал... Шёл вполне обычной походкой и, кажется, при виде тёти Фиры изумился не меньше, чем она сама - при виде него. Это продолжалось мгновение.
- Тётя Фира, - спросил он, остановившись, - вы что тут, пардон, делаете?..

У него, правду молвить, успела мелькнуть мысль об эгидовской засаде в квартире, но Эсфирь Самуиловна сорвалась с места и молча повисла у него на шее. Он в самом деле был здесь, живой и вещественный. Не привидение, как она на какую-то секунду решила. Он безропотно дал ей повернуть себя к свету, и старая женщина пристально посмотрела ему в глаза. Глаза были очень несчастные и усталые, но... нормальные. Ничего общего с теми жуткими дырами, которыми он её дважды пугал. Тётя Фира еле удержалась от того, чтобы прямо на месте не пробежаться руками по его груди и плечам - не ранен ли?.. Нет, любой непорядок она бы сразу почувствовала... Она снова обхватила его руками за шею, уткнулась ему в куртку лицом и блаженно расплакалась.
Приехали!..
День вроде должен был бы заметно прибавиться, но покамест в природе ничего синего, ясного, мартовского не наблюдалось. Ни тебе каких лунок, протаянных солнцем, якобы повернувшим "на лето", в сугробах вокруг древесных стволов: кусты и деревья стояли в ледяных лужах, не впитывавшихся в промёрзлую землю. Резкий ветер гнал по лужам плавучий мусор и рябь, сугробы покрылись толстыми корками из того же мусора и талого льда, и надо всем этим висело чёрное непроглядное небо. Днём с крыш валились сосульки в человеческий рост, а ночью зло и крепко морозило, так что вода, растёкшаяся по асфальту, к утру превращала улицы в натуральный каток. В настоящий момент как раз было. утро, и в Москве, судя по сообщениям радио, ровно минуту назад взошло солнце, а в Питере по-прежнему царила полная мракотень. Саша Лоскутков осторожно ехал по Витебскому проспекту, направляясь в Купчино, и мысли его одолевали далеко не самые весёлые. Завтра к десяти утра он поедет в "Костюшку", потому что оттуда должны выписать Катю. Вполне возможно - и даже скорее всего - в больницу прибудет за дочерью и Катин отец и, конечно, самолично увезёт её домой. Что ж, Саша побудет в сторонке, а потом - не выкидывать же! - отдаст сестричкам дурацкие цветы, которые привезёт. Но за тем, какой походкой она выйдет оттуда и как сядет к папе в машину, он проследит...
Саша вздохнул и сосредоточился на дороге. Его не оставляло жутковатое ощущение, какое бывает, когда ты чувствуешь - тебе о чём-то не договаривают, но о чём именно - не можешь понять.
И сама Катя, и её лечащий врач, и Сергей Петрович Плещеев, и Катин папа, явно сговорившись, задвигали одну и ту же дезу. Небольшая почечная колика, говорили они. Ну вот совсем небольшая. Абсолютно ничего серьёзного и опасного...
Саша знал, что они врут. И, не в силах угадать причину и конкретную форму вранья, предполагал, естественно, самое худшее. Тем более что пища для тягостных размышлений имелась серьёзная. Несколько дней назад, когда ввиду позднего времени пожилая врачиха бескомпромиссно гнала его из больничного коридора, из-за двери одной женской палаты (по счастью - не Катиной) зазвучал ужасающий крик. Даже не просто крик. Это был животный рёв, возникающий на той точке страдания, когда отмирает за ненадобностью всё человеческое и вместо разумного существа остаётся пропитанная болью, нерассуждающая биомасса. Крик длился и длился, дольше, чем теоретически может хватить у человека воздуху в лёгких. Потом на секунду прервался и опять зазвучал. Саша в своей жизни кое-что видел и знал, как такое бывает. И даже самонадеянно думал, будто перестал быть кисейной барышней, падающей в обморок при виде скальпеля и шприца. К самому закалённому человеку можно подобрать ключик, и самый крутой заскорузлый профессионал обламывается на личном. Стоило Саше сообразить, что несчастная женщина, загибавшаяся от боли за дверью, лежала здесь примерно с таким же диагнозом, что и ЕГО Катя,- и всё, и ослабели коленки, и сделалось холодно в животе, а сердце заколотилось у горла. Врачиха ещё добила его, убегая на помощь страдалице. "Ну вот, - расстроенно проговорила она. - А мы-то её выписывать завтра хотели..."
Теперь Саша гнал больничное воспоминание прочь, но оно упрямо возвращалось. Этаким жирным вопросительным знаком по поводу Катиной завтрашней выписки. А если и её "небольшая почечная колика" обернётся чем-нибудь примерно таким же?.. Больше всего Саше хотелось прямо сейчас занять позицию перед дверью "Костюшки". А ещё лучше - напротив палаты. И ждать, ждать... Вот только был бы от этого хоть какой-нибудь толк...
Саша вздрогнул и прислушался к ощущениям собственного организма, по обыкновению работавшего как часы. Может, Кате донорская почка нужна?.. Сказали бы уж...
Катя и всё с нею связанное для него было во-первых. А во-вторых, последнее время ему решительно не нравился Серёжа Плещеев. Со "Смертью Погонам" происходило нечто не менее таинственное, чем с Катей, хотя и совсем в другом духе. Вот уже несколько дней Сергей Петрович был ужасно корректен, предупредителен и задумчив. Сколько Саша знал шефа, подобное с ним до сих пор приключалось, только когда от него в очередной раз навсегда уходила супруга. Но теперь?.. Плещеев раза два в день звонил Людмиле по телефону, блестя при этом глазами, как влюблённый мальчишка, и рубашки надевал исключительно голубые, причём каждый день свежие.
А на сотрудников (думая, что никто не заметит) поглядывал так, словно потихоньку с ними прощался. Какие выводы из этого следовало сделать?..
Если бы Саша мог сейчас думать в полную силу, он бы выводы, наверное, сделал. И не исключено даже, что правильные. Но что поделаешь! Ни о чём, кроме Кати и её невыясненной болезни, он был сейчас не способен. И вообще, трагическая любовь, да притом не первый год длящаяся, умственных способностей, как известно, человеку не прибавляет...
Надежда Борисовна открыла дверь, и Шушуня вылетел в прихожую с радостным криком:
- Дядя Саша!.. А я стихотворение сочинил! Сам, честное слово!..
- Тихо, Шурочка, - поспешно одёрнула его бабушка. - Нельзя кричать, мама болеет!
Саша подхватил тёзку, и чужой сын привычно устроился у него на руке. В это время дня ему вообще-то полагалось быть в детском саду, но шея у Шушуни была обвязана тёплым платком - не иначе, простыл. Мало хорошего и само по себе, и ещё потому, что у Саши имелся к Надежде Борисовне разговор. При котором мальчику совсем ни к чему было присутствовать...
Командир группы захвата слегка подкинул тёзку на локте, отчего тот счастливо засмеялся и обхватил его руками за шею.
- Какое стихотворение? - спросил Саша очень таинственным шёпотом.
- Про Дракона и Муську... -тоже шёпотом ответил Шушуня.
Дракоша - пёс,
а Муська - кот.
И совсем не наоборот...
Саша свёл брови, глубоко задумавшись над услышанным.
- Стихи замечательные, - сказал он затем. - Только в одном месте... мне показалось...
Шушуня смотрел на него в полном отчаянии. Пятилетним поэтам всегда кажется, что строчка, явившаяся на ум, есть самый прекрасный и окончательный вариант, лучше которого придумать уже ничего невозможно.
- Насчёт того, что Муська - кот, - сказал Саша. - Если бы она была котом, она Тимофею была бы не мамой, а папой. Мыто с тобой знаем, что к чему, но другие могут и не понять...
С этой логикой было трудно поспорить. Шушуня глубоко задумался и обречённо спросил:
- А как лучше?
Если Лоскутков что-нибудь понимал, малыш был близок к слезам. Вот сейчас дядя Саша прямо с ходу скажет стихотворение, и, конечно, оно будет гораздо лучше того, которое он целый день вчера сочинял... Потому что у взрослых всегда получается лучше, и они норовят сделать всё за тебя, чтобы ты сразу увидел, как надо. Потому что они давно позабыли, какое это блаженство, когда что-то впервые сообразишь или сделаешь САМ...
- Я, братишка, так навскидку не знаю. - Саша покачал головой. - Тут мозгами шевельнуть надо. Чтобы потом выйти во двор, кому-нибудь рассказать, и тот сразу представил...
Вид у Шушуни стал ужасно сосредоточенный. Он шевелил мозгами. Саша поставил его на пол:
- А ещё лучше, тёзка, ты попробуй-ка Муську Драконом нарисовать. Не слабо? Так и стихи, между прочим, лучше придумываются...
- Не слабо! - заверил его Шушуня. И с прежним сосредоточенным видом отправился рисовать. Лоскутков проводил его взглядом.
Надежда Борисовна повела Сашу в кухню:
- Дайте я вас хоть чайком попою... Гулять-то нынче не стоит, вон погода какая...
- Надежда Борисовна, а как Вера? - спросил Саша.
- Сосёт он её изнутри...- Глаза Шушуниной бабушки немедленно заблестели от слез. - Все соки последние... И такая боль... каждую ночь криком кричит... Да ещё подруга эта с работы, Татьяна... У неё последнее время на всё один разговор - Господу Богу молиться и во всём каяться... Бог и спасёт... Я вот старый человек, а и то... Ну вот в чём, Саша, скажите, Верочке каяться? Разве только в том, что на свет родилась? Что охламона этого полюбила, человеком его сделать хотела? Что сынка ему родила?..- Надежда Борисовна утёрла глаза краем передника. - Татьяна вчера вот батюшку привела... а святости в нём... название одно... после Верочки даже нас не постыдился, чуть не прямо при ней давай руки спиртом тереть... Да что я вам всё...- Она спохватилась и пододвинула Саше баночку "витамина" - протёртой с сахаром чёрной смородины. - Вы пейте, Сашенька, пейте...
- Надежда Борисовна, я не так просто спросил, - сказал Саша и положил руки на стол. Он не мог заставить себя притронуться к чаю. Всякий раз, когда его в этом доме чем-нибудь угощали, ему казалось, будто он, здоровый мужик, объедает сирот. А уж сегодня... особенно. - Надежда Борисовна, - повторил Саша, - я тут поговорил кое с какими хорошими докторами. Очень хорошими. Всё рассказал... И они мне посоветовали раздобыть для Веры направление в хос-пис...
- Что?..
- В хоспис. Это такое медицинское заведение... для очень тяжёлых больных. Я сам съездил вчера, посмотрел. Уход замечательный, лекарства какие угодно... обезболивающие... и родственникам - пожалуйста... чтобы человек спокойно, с достоинством...
Говорить об этом с матерью Веры оказалось чудовищно трудно. Саша смотрел в стол, на котором лежали его стиснутые кулаки, и до него не сразу дошло, что Надежда Борисовна его просто не слышала.
- В хоспис?.. - медленно переспросила она, когда Саша осёкся на полуслове и вскинул глаза. Взгляд Надежды Борисовны был чужим и враждебным. - В хоспис? Как же, знаем, знаем, Татьяна давеча говорила, - недобро усмехнулась она. - Это, значит, вы нам такое место нашли, где раковых усыпляют?..

Пенис топтался на сыром ветру и с ненавистью поглядывал на празднично-кружевной сруб "кормобазы". На подпёртое нарядными столбиками крылечко, на маленькие окошки, из которых лился тёплый электрический свет... Когда кто-нибудь входил-выходил из дверей, следом вылетал шлейф совершенно невозможного запаха. Пахло растопленным маслом, шипящими сковородками, сметаной, вареньем... Вывеска изображала пузатого мужика в рубахе навыпуск, сидящего перед самоваром. Мужик словно бы в изумлении взирал на гигантскую стопку блинов и, радостно разводя руками, изрекал светящуюся надпись: "Блин!" И До чего хорошо было, наверное, смотреть оттуда в окошечко на зимнюю питерскую непогодь. Совсем не И то, что стоять, блин, снаружи и ждать, ждать...
На плече у Пениса висела тяжеленная сумка, и кто бы только знал, до чего она ему надоела. Временами, когда становилось невмоготу, он ставил её наземь, но сумка стоять не хотела и упорно валилась. Пенис всякий раз её поспешно подхватывал. Бензин не вода, его, говорят, просто так в кока-кольной бутылке под крышечкой не удержишь. Разольётся ещё. И будет как в боевике, И когда кому-то грозят пистолетом, потом в конце концов И жмут на крючок - и волына, вместо того чтобы выстрелить, лишь беспомощно щёлкает. Пенис шмыгнул носом, расклеившимся от холода, и завистливо покосился на Фарадея. Тому всё было нипочём - он легко держал на плече сумку, в которой были не паршивые пластиковые бутылки, а самая настоящая канистра. Десятилитровая... Пенис переступил с ноги на ногу. Его трясло то ли от холода, то ли от нервного напряжения, то ли просто от страха. Ну ничего. Теперь уже скоро.
Они "припухали" в углу площадки перед недавно открытым "Блином", а на той стороне вымощенного плиткой пространства стоял большой оранжево-красный автобус с летящим ястребом, нарисованным на борту, и финскими номерами.
Их цель. Всё началось с того, что Кармен подслушал чей-то
случайный разговор. Речь шла об этом самом автобусе: приезжает, мол, в неделю раз из Финляндии, катает по Питеру всяких там вьетнамчат с негритятами. И обязательно заворачивает к "Блину" - посидеть перед обратной дорожкой за настоящим русским столом... А что? Тоже достопримечательность. Не "Макдональдс" небось, с этими их по всему миру стандартными бутербродами и картошкой...
То есть пацаны мигом въехали, что наклюнулась фартовая тема, как раз то, что они последнее время только и "тёрли". Киса, девочка-отличница, школьница-скромница, куколка Барби, тут же побывала в "Блине". Зацепилась языками с официанткой и выяснила тьму интересного. Автобус, оказывается, принадлежал богатой финке родом из ещё дореволюционных тамошних русских. Она и каталась на нём на историческую родину, показывала Эрмитаж с Исаакием ребятишкам из "третьего мира", чьи родители осели в Финляндии. Ну а финкин муж, которого на дальних перегонах она иногда подменяла за рулём, был вообще бывший наш. Русский. Угодивший за рубеж сложными какими-то путями.
Киса сразу сказала, что это существенно упрощает задачу. В ином случае пришлось бы шпрехать по-английски или ещё по-каковски, а в иностранных языках, кроме неё самой, никто из компании "не Копенгаген".
...В общем, решение было принято, и целый месяц они трудились как каторжные: "выпасали" автобус, по карте и пешедралом выбирали маршрут, прикидывали пути отхода. Составляли требования к властям и писали их на бумаге - печатными буквами и левой рукой, чтобы не догадались по почерку. Они пытались представить, как всё будет, и временами хотелось визжать от восторга, а временами - делалось скучно. А то и попросту стрёмно. Ну ничего. Немного осталось. Сегодня вечером они будут делить деньги...
- Эй, клювом не щёлкать! - Гном шумно утёр нос и уставился на входную дверь блинной.- Кандыбают, кажись! Точно, они!..
Из дверей блинной в самом деле показалась стайка ребятишек, сплошь цветных, улыбающихся, одетых в яркие курточки. С ними вышли двое взрослых. Женщина в распахнутой дублёнке и высокий, крепкий мужчина. Мужчина сразу пошёл к автобусу - заводиться, открывать двери, - а женщина осталась с детьми. Ребятишки восторженно прыгали кругом неё, размахивали руками, лопотали на невероятной смеси языков...
- Пошли! - Гном почувствовал дрожь в позвоночнике и сунул правую руку в карман, где до поры грелся "ТТ".- Не ссать! На мины!..
Хотелось страшно заорать и рвануть вперёд, как в атаку, размахивая пистолетом и матерясь. Неожиданно трудно оказалось придерживаться заранее отработанного сценария - идти вперёд спокойно, с независимым видом и как бы вообще мимо... чтобы никто раньше времени шухер не поднял... Пятнадцать шагов. Водитель забрался в автобус, открылась пассажирская дверь, и мелкие полезли внутрь. Десять шагов... Женщина в дублёнке подсаживала своих подопечных, следила, чтобы не оступилась. Пять шагов... Мягко заработал дизель... Три шага!!! Гном первым стянул на лицо вязаную шапочку с прорезями для глаз.
И чуть не запутался в собственном кармане, вытаскивая наконец пистолет...
- Руки на баранку!!! Живо!!! - завопил он не своим голосом, отшвырнув какого-то китайчонка и вихрем влетая в салон. Фарадей, Кармен и Пенис, толкаясь, полезли за ним. Киса тоже вспрыгнула на ступеньки, но женщина схватила её сзади за куртку:
- Вы с ума сошли! Что вы делаете?
Киса пронзительно завизжала и лягнула её. Эта была больше судорога, чем удар, но судорога исключительно меткая. Женщина сразу выпустила её, отшатнулась и осела на мокрые плитки. Она прижимала ладони к лицу, между пальцами из сломанного носа сразу и густо хлынула кровь.
- Трогай!!!.. - вопил Гном и тыкал водителю в лицо дуло "ТТ". Но тот, вместо того чтобы (как полагалось по плану) послушно тронуть автобус, сделал какое-то непредусмотренное движение, вроде бы полез из-за руля, причём с явным намерением добраться до Гнома, и рожа у него была такая, что Гном, представив, что будет, если этот громила до него доберётся, - выстрелил.
Секундой позже он осознал, что едва не отправил коту под хвост всё их тщательно разработанное предприятие. Убей он водителя, и кто, интересно, сел бы на его место? Ни он сам, ни Фарадей, ни Кармен, ни тем более Пенис машину водить не умели. И даже Кису её "высоковольтный" папенька за руль своего "Мерседеса" пока что не допускал: "Вот исполнится восемнадцать, получишь права..."
По счастью, здоровенный водила неожиданно проворно шарахнулся, так что пороховые газы всего лишь обожгли ему ухо, а пуля вскользь прочертила лоб и, разбив окошко, сплющилась в итоге о стену дома напротив.
- Трогай!!! - снова прицелился Гном, и водитель был вынужден подчиниться. Катая на скулах желваки, он выкрутил руль, врубил передачу... Автобус сперва пошёл неровно, рывками, но потом набрал скорость и выехал на улицу Бабушкина. Уплыла назад выложенная плиткой площадка перед "Блином", растерянные прохожие - один из которых, впрочем, уже вытаскивал сотовый телефон, и, верно, не для того, чтобы позвонить маме... сидящая на земле женщина и сбившаяся в кучку кругом неё малышня...
Кровь капала водителю на грудь, на белую вязаную безрукавку, она заливала глаза, и он размазывал ее рукой, пачкая слова татуировки: "Полосатая душа. ВДВ. Афган".
На первом же светофоре он рванул под красный. - Прямо!!! - заорал Гном, но автобус уже заложил каскадёрский вираж влево - такой, что Гнома чуть не оторвало от стойки, в которую он вцепился свободной рукой, а у Пениса всё-таки выкатились из расстёгнутой сумки пресловутые кока-кольные пузыри. Вот это уже было в корень не по плану!.. Мало того, что они стремительно улетали с задуманного маршрута, - водила, как скоро выяснилось, свернул не абы куда. Он, ока-зываетсяу успел высмотреть за перекрёстком гаишный "Жигуль". И, пока Гном с компанией хватались за что ни попадя, чтобы только устоять на ногах, - промчался мимо ментов, мигая дальним светом и ревя на всю катушку клаксоном. А то, не дай Бог, не заметят!
Гаишники приглашение приняли. Живо попрыгали в свой тарантас, удивительно шустро пристроились сзади и начали брать на голос:
- ПРИКАЗЫВАЮ ОСТАНОВИТЬСЯ!
- Ты что делаешь, пидор?.. - вне себя от ярости прошипел Гном и приставил ствол рулевому к уху. На сей раз тот отстраняться не стал, лишь скосил на Гнома глаза и очень нехорошо усмехнулся:
- Ну давай, давай... вместе копытами накроемся...
Понимал, гад, что на ходу ему не сделают ничего. Игнорируя светофоры, заставляя уворачиваться другие машины, автобус взвился на виадук, со свистом пронёсся над лабиринтами железнодорожных путей и ещё стремительнее скатился под горку - водитель, ощерясь, знай себе давил на педаль. Проспект Славы широкий и длинный, и его пересекает множество улиц с одинаковыми названиями на "балканскую" тему - Будапештская... Белградская... Бухарестская... Киса, скукожившись на сиденье, пыталась прикинуть что-то по карте. Кажется, на данный момент ей не удавалось даже толком понять, где вообще они едут. Фарадей рылся в своей сумке, что-то судорожно разыскивая, Кармен с Пенисом держали "под ножом" малолетних заложников, забившихся в дальний конец салона, но сами смотрели не столько на плачующую мелюзгу, сколько на Гнома и Кису. Между тем за кормой прибавилось милицейских огней, и Гном окончательно понял - нет, на такое они не подписывались. Очленевший водила плюс менты на хвосте, которые, небось, вот-вот примутся стрелять по колёсам...
Ситуация вышла из-под контроля, великолепный план трещал по всем швам. Нужно было срочно стопорить автобус. И линять, пока за яйца не взяли...
Мимо мелькнул мостик через неширокую грязную речку, потом, сам автобус нырнул в темноватую дыру под каким-то мостом. Фарадей невольно пригнул голову - было полное впечатление, что автобус туда не пролезет.
Мост оказался железнодорожным, по нему весомо и медленно проползал товарняк. Угловатыми силуэтами плыли вагоны, платформы, тяжело содрогающиеся цистерны...
Сколько Гном видел железных дорог внутри города, при них всегда были полосы отчуждения чуть не в километр шириной, заросшие деревьями и кустами. Там стояли разрушенные здания и ангары, а на заброшенных рельсах ржавели пустые вагоны, давно освоенные бомжами...
Решение созрело мгновенно.
- Тормози, сука!.. - скомандовал Гном. Но водитель опять не послушался, лишь с ненавистью покосился через плечо и ещё поддал газу. Автобус на полном ходу миновал тропинку к спасению и мощно ринулся дальше. На подъём, мимо петель транспортной развязки, мимо тысячеквартирного дома...
- Тормози!!! - сатанея, заорал Гном. На самом деле в этом не было уже никакого смысла - лучше уж высмотреть удобное местечко где-нибудь впереди и попытаться тормознуть там, - но ощущение собственного бессилия достигло критической точки, и Гном рукоятью пистолета стал лупить водителя по голове.
Тот взвыл от боли и инстинктивно дал по тормозам, пытаясь заслониться от ударов, руль повело вправо... улицу в этом месте сплошь покрывал подтаявший лёд, и автобус понесло. Как раз то, что доктор прописал на скорости под сто километров и при массе в пятнадцать тонн! Гаишники мигом отстали, легковые машины брызнули во все стороны из-под колёс... а вот стотридцатый "ЗИЛ"-бензовоз не успел. Где ему, залитому под завязку, на скользкой дороге, да ещё с цистерной-прицепом! Раздался отвратительный скрежет, машины соприкоснулись, и "стотридцатый" пошёл юзом. Он скользил и скользил, как обмылок по мокрому полу... пока не поймал прицепом бетонный столб освещения. И слава Богу, что фонари были уже выключены, - трёхмиллиметровая сталь разорвалась как бумага, наружу волной хлынуло что-то прозрачное, и в воздухе густо запахло бензином. Автобус, спроектированный на максимальную безопасность для пассажиров, отделался легче. Его лишь отбросило от бензовоза, и раздавленное лобовое стекло прозрачным лепестком вывалилось наружу, а дизель заглох.
Под колёсами обеих машин быстро растекалась грандиозная лужа.
- Едрёна мать, - шофёр бензовоза выдернул ключ зажигания и со всех ног кинулся прочь. Кое-где в отдалении уже начал кучковаться любопытный народ: как же, не каждый день такое увидишь!.. И со всех сторон, сзади и спереди, вовсю завывали сирены и мигали милицейские маячки...
Приехали, блин!..
Ко всему прочему, место было открытое - справа сквер и дома вдалеке, слева забор подстанции и кусты, но тоже слишком далеко, через две широченные полосы, не слиняешь. Для бегства гораздо лучше подошла бы плотная застройка со всякими там проходными дворами и сквозными парадными. То есть надо было трогаться. И побыстрей.
- Эй, вперёд,- Гном потряс водителя за плечо и внезапно принялся яростно материться. Несколько ударов пистолетной рукоятью всё-таки достигли цели и сделали своё дело - водитель обмяк в кресле, уронив окровавленную голову на руль. Он вроде дышал, но было полностью очевидно, что в обозримое время никуда он автобус не поведёт.
Утром Плещеев явился на службу, пребывая в состоянии этакого трагического просветления. Накануне, обсуждая с коллегами убиение Гнедина и его возможные версии, он с удивившей его самого отстранённостью пытался из чистого интереса просчитывать, как долго ему удалось бы утаивать истину. Даже если бы он того захотел. Катя (которую обещали завтра выпустить из больницы) наверняка уже догадалась. Никита и Даша оставались у Ассаргадона, и никакой "подписки о неразглашении" никто с них не брал. И если бы ещё раз, Сергей Петрович сделал бы всё то же самое. Поехал бы в Разлив вместе со Скунсом, а потом "сдал" киллеру Гнедина. То есть жалеть было не о чем.
Он вяло подумал, что два мини-диска, расшифровка и оригинал, могли послужить ему своего рода страховкой... Могли... Но не послужат...
Секретарша Наташа при его появлении убрала в стол фотографию: её брат Коля на койке - и при нём молодой врач, смахивающий на восточного принца.
- Наташечка, - сказал ей Плещеев, - будьте так добры, пригласите ко мне Осафа Александровича, Марину Викторовну и Александра Ивановича. Совещание в узком кругу...
- Сергей Петрович, - подняла голову Наташа, - Александра Ивановича ещё нет, вы сами его вчера до двенадцати отпустили.
- Правда?..- удивился Плещеев и вспомнил, что да, вроде бы действительно отпустил.- Ну... зовите тогда остальных, а Саша, как появится, пускай сразу подходит...
- Хорошо, Сергей Петрович. - Наташа сделала себе какую-то пометку и включила систему оповещения, вызывая Пиновскую и Дубинина к нему в кабинет. Плещеев прошёл внутрь, сел за стол и подумал, что скорее всего сделал это в последний раз. Снял очки, потёр руками лицо... Жизнь уже побрасывала ему всякие разные штуки.
Три год назад он был тяжело ранен и едва не ослеп, а Людмила потеряла их будущего ребёнка - и с ним все надежды на материнство. Потом он поправился и дошёл с ней до грани развода. И не переступил эту грань только, кажется, потому, что именно тогда его со страшным треском вышибли из прокуратуры, и Люда не посчитала возможным "бросить" его в подобный момент... А вот теперь, когда их отношения стали стремительно приближаться к тем, что были в первый год после женитьбы...
- К нам едет ревизор!..- Марина Викторовна Пиновская чопорно опустилась на краешек стула.
- В старом "Крокодиле" была, помню, дивная на эту тему картинка... - Осаф Александрович закрыл дверь и включил систему против подслушивания. - Со сцены звучит сия бессмертная фраза, и в первом ряду, роняя деловой портфель и хватаясь за сердце, сползает с кресла человек...
- Если нас вздумали "на Гнедина" бросить, я таки сползу, - желчно пообещала Пиновская. И посмотрела на ковёр рядом со стулом - достаточно ли мягкий.
- Мариночка, радость моя, когда наконец наш любимый начальник им объяснит, что мы не сыскное бюро? Нас, помнится, не с этими целями организовывали. Лично я, Сергей Петрович, вполне официально заявляю: на данную тему я буду работать ме-е-е-едлен-но...
Марина Викторовна хотела категорически присоединиться, но посмотрела на безразличную плещеевскую физиономию и сделала верные выводы.
- Серёженька, - сказала она. - Был у меня в старые времена один хороший приятель... большой, между нами, девочками, говоря, жизнелюб. И вот он по ряду признаков однажды решил, что подхватил СПИД. Так прям не узнать мужика стало -

Предыдущая страница 31 Следущая страница


Те же и Скунс 2

в такую святость вошёл, все долги отдал, у всех прощения попросил, с кем год не разговаривал - помирился... Ты меня прости великодушно, но... Что случилось?
Плещеев с отсутствующим видом посмотрел на свою заместительницу и, не надевая очков, стал включать вмонтированную в стол аппаратуру.
- Ну и чем кончилось? - шёпотом поинтересовался Дубинин. - С тем жизнелюбом?
- Да чем оно могло, - скривила губы Пиновская. - Потащили его, болезного, в конце концов силком на анализы, нашли целый букет разной недолеченной пакости, но всё поправимое. То есть никаких СПИДов. Еле-еле бедняга из ангельского чина назад в нормальное состояние...
- Я хочу, - перебил Плещеев, и Марина Викторовна поняла, что шеф сказанного ею просто не слышал. До сих пор он своих коллег никогда и ни при каких обстоятельствах не перебивал. - Я хочу, чтобы для начала вы кое с чем ознакомились...
Опустил на приёмный лоток проигрывателя чёрную пластиночку мини-диска и недрогнувшей рукой нажал пуск.
- Вовец, ты?.. - раздался голос Виталия Базылева, сдобренный характерным пощёлкиванием сотовой связи. На заднем плане стучали бильярдные шары, слышались весёлые возгласы. - Ну дак чё? - продолжал пулковский лидер. - Решил что-нибудь?
И Гнедин - без сомнения Гнедин - зло и угрюмо проговорил:
- А что, она твоим уже надоела?..
Базылев ответил непристойностью, захохотал. Дубинин и Пиновская переглянулись. И продолжали молча слушать, как будущий "новомученик реформ" и бандит решали чью-то судьбу. Плещеев, по-прежнему не надевая очков, приостановил запись и пояснил:
- Речь идёт о Новиковой Дарье Владимировне... Внучке академика Новикова.
Больше он ничего не сказал, но скоро стало понятно-у Дарьи Владимировны успели сложиться с Владимиром Игнатьевичем некие отношения. Тёплые, доверительные и даже где-то как-то нежные отношения. А потом она глубоко оскорбила его. Так глубоко, что по его просьбе базылевские братки изловили её и на момент разговора "примерно наказывали". О том, чтобы отпустить Дашу Новикову, речь не велась. Лишь о том, добить, ли "шалаву" - или обождать, пока загнётся сама.
- Ладно, Вовец, ты особо не переживай, - сказал наконец Базылев. - Тем более мои тут её к делу приставили. К тому в подвал сунули, сечёшь?
И снова заржал. Гнедин, судя по его реакции, сёк. Плещеев опять остановил запись:
- "Тот" - это Никита Глебович Новиков, изобретатель и бизнесмен. Последняя разработка - устройство "Бензогаз". В Париже на экологической выставке получило золотую медаль...
Разговор между чиновником и бандитом возобновился, но больше они ничего важного друг другу не сообщили, и Гнедин первым положил трубку. История с
девушкой явно тяготила его.

- Да-а-а, - проворчал Дубинин. - Я, братцы, ажно призадумываюсь, называть по нему малую планетку или не называть! Сергей Петрович, я надеюсь, оригинал нерасшифрованный у тебя тоже имеется?
- Какой, право, ранимый, какой тонко чувствующий человек...- откинулась на спинку стула Пиновская.- А где ты, Серёженька, если не секрет, эту запись добыл?
Плещеев надел наконец очки и прямо посмотрел на коллег.
- Скунс подарил, - сказал он.
- Подробности! - шёпотом закричал Осаф Александрович. Его глаза сияли и лучились охотничьим блеском. - Подробности!!!
- Подробности, - сказал Плещеев, - состоят в том, что Скунс убил Гнедина, а я ему помогал. От Марины Викторовны и Дубинина не укрылось, как он положил руки на стол. Так, словно приготовил их для наручников.
В это время ожил динамик внутренней связи, и Наташин голос (связь была сугубо односторонняя) произнёс:
- Извините, Сергей Петрович! Вам экстренное сообщение!..
Азраил
С Олеко Дундича на Софийскую Саша вырулил на автомате. Уплыл назад универсам, отодвинулись жилые дома... Над самой землёй ползли тяжёлые войлочные облака, перемешанные с копотью и клочьями пара, клубившегося над градирнями Южной ТЭЦ. Серые утренние сумерки ещё не утратили свинцовую плотность, фонари только что выключили, и мокрый лёд на асфальте блестел в лучах фар. Где-то впереди грохотал будничным ритмом проспект Славы, а ещё немного подальше ждала знакомая дверь и освещённые окна "Эгиды", тепло, запах кофе, знакомые лица и голоса, привычная жизнь...
Саша посмотрел вдаль сквозь лобовое стекло и вдруг совершенно ясно ощутил, что не попадёт туда никогда. Серая дорога перед ним вела в безнадёжность, и конца у неё не было. Саша задохнулся, подъехал к поребрику и остановил "Жигули". Закрыл глаза и долго сидел так, слушая урчание работающего мотора.
...Он поставил Шушуню на табуретку в прихожей и всё равно был вынужден наклониться: "Ты, Александр Николаевич, теперь мужчина в доме. Бабушку береги..." Шушуня отчаянно смотрел на него, ничего не понимая и одновременно понимая всё, в зрачках, как в тоннелях, мчался тот давнишний поезд метро, кружились вершины заснеженных сосен и падали сквозь темноту чужие пугающие слова: операция... рак... хоспис. Чёрные Руки и Жёлтые Пятна из страшных историй, не имевшие права появляться во всамделишной жизни. Он давно догадался, что нехорошее секретничанье взрослых было как-то связано с его мамой, но мама собиралась ненадолго поехать к доктору и скоро вернуться... а вот дядя Саша по некоторой причине должен был уйти НАВСЕГДА, и осмыслить это не получалось. Что значит - НАВСЕГДА?.. Очень надолго?..
Плохо, когда подобными вопросами приходится задаваться в пять лет!.. Саше захотелось подхватить Шушуню на руки и рассказать ему нечто самое важное и главное, нечто такое, о чём за полгода настоящей мужской дружбы они так и не собрались потолковать... Надежда Борисовна распахнула дверь на лестницу: "Ступайте, Саша, Бог с вами. Ступайте". Она не смотрела ему в глаза, смотрела куда-то в грудь, и лицо у неё было замкнутое и незнакомое. "Мама?" - слабо позвала из комнаты Вера. "Сейчас, деточка", - ответила Надежда Борисовна. Саша молча повернулся и шагнул за порог, и дверь сразу же захлопнулась у него за спиной. "Дядя Саша!.." - завопил оставшийся в квартире Шушуня, и Лоскутков пошёл вниз по ступенькам, чувствуя, как кружится голова.
Направление в хоспис осталось на кухонном столе, его по крайней мере не порвали и, очень может быть, им всё-таки воспользуются - когда Веру прижмёт уже вовсе невыносимо. Вот только Саша Лоскутков навряд ли об этом узнает. Шушунина бабушка... как это изящно выражались в старину - отказала ему от дома. И он даже смутно догадывался, за что...
Низкий, вибрирующий сигнал милицейской сирены заставил Сашу приоткрыть глаза и посмотреть в зеркальце заднего вида. Секунду спустя мимо его "Жигулей" вихрем пронеслись друг за дружкой два сине-белых "Форда" и скрылись в направлении проспекта Славы. Гаишники мчались, как на пожар. Саша проводил их глазами, потом посмотрел на часы. Плещеев отпустил его до двенадцати. То бишь времени, чтобы к сроку вернуться в "Эгиду", оставалось в обрез... Сашина рука даже легла на рычаг скоростей, но потом сползла обратно на колено и там замерла.
Приедет, не приедет он в "Эгиду" - какая, собственно, разница? Кто заплачет - так, как, наверное, сейчас плакал Шушуня?.. Катя Дегтярёва?.. Приборная панель опять расплылась перед глазами, и Саша поспешно зажмурился, чувствуя полную беспомощность перед жизнью, простиравшейся впереди. Явись прямо сейчас за ним какой-нибудь Азраил, Лоскутков бы, пожалуй, даже обрадовался. А чего ради?.. Начни он говорить Кате о своих чувствах, это только её оскорбит. "И ты туда же,- скажет она,- я, значит, для тебя в первую очередь юбка". Да кабы к Плещею с рапортом не пошла. О переводе на другое место работы. Подальше от разных там приставучих начальников... И что тогда Саше останется? Только застрелиться. Потому что ему с Катей - труба, а без неё и подавно. Потому что это не жизнь, когда ты никому на хрен не нужен. И никогда не был. Давным-давно - матери, бросившей младенца на попечение государства. Потом - матери-родине, которая капризно отняла у него воинское звание вместе с наградами и едва не отправила за решётку... Плещею, подобравшему троих опальных бывших спецназовцев?.. Плещеев был одним из самых настоящих людей, которых Саша в своей жизни встречал, но и он навряд ли заплачет. Незаменимых у нас ведь нет, как известно. Кефирыч?.. Кефирыч...
Саша представил широкую, добродушную, рыжую физиономию великана, его маленькие голубые глаза, способные мгновенно становиться очень опасными... и на душе необъяснимым образом потеплело.
Ухоженный двигатель "Жигулей" продолжал негромко ворчать. Саша вздохнул и включил левый поворотник, собираясь всё-таки отъезжать от поребрика, и в это время мимо с ужасным воем пронеслась ещё одна машина Госавтоинспекции. И улетела с той же скоростью и в том же направлении, что первые две. Лоскутков подумал,, что это, наверное, неспроста. Он тронул машину и выехал к перекрёстку. Там как раз вспыхнул зелёный, но всё равно пришлось тормозить: по проспекту Славы, спускаясь один за другим с виадука, при мигалках и сиренах шли красные пожарные автомобили. Лоскутков встревоженно нахмурился, возвращаясь к привычной действительности, рука сама включила сканер, настроенный на гаишную волну.
В эфире царила лёгкая паника, и было с чего. Где-то за железнодорожным мостом на проспекте случилось дорожно-транспортное происшествие. Туристский автобус, прибывший из Финляндии, протаранил бензовоз и в настоящий момент стоял посреди здоровенной высокооктановой лужи, потихоньку стекавшей в окрестную канализацию. Это само по себе было уже достаточно неприятно, но имелись ещё и отягчающие обстоятельства. Водитель и не менее десятка пассажиров по-прежнему оставались внутри и никак не могли покинуть опасное место. Не потому, что в автобусе заклинило двери. Просто их удерживали в качестве заложников какие-то прорехи на человечестве, решившие поиграть в террористов.
Сразу после Будапештской движение было перекрыто: поперёк полосы стояли два "лунохода", и гаишники нетерпеливо размахивали полосатыми жезлами, выгоняя всех в объезд. Попробовали завернуть и Лоскуткова, но он показал документы, и белый эгидовский "Жигулёнок", объехав заслон, покатил дальше. Саша никогда ещё не видел проспект Славы настолько пустынным. Даже если проезжал здесь по ночам. Но то ночь, когда всякой активности вроде бы полагается замирать; оживлённая городская магистраль, начисто вымершая среди бела дня, производит жуткое впечатление нереальности. Особенно если ты кое-где побывал, кое-что видел и знаешь, чем такое вымирание бывает чревато...
Бензиновая вонища ринулась в окно уже под мостом, а мокрый асфальт на подъёме заблестел отчётливой радугой. Было похоже, что цистерна там, впереди, разлилась очень даже всерьёз, если уж торопившиеся под уклон ручейки дотекли даже сюда... Саша миновал огромный тысячеквартирный дом и на углу проспекта Космонавтов упёрся в милицейский кордон.
Здесь запах был такой, что резало горло. Лоскутков выпрыгнул из машины и подошёл к самому оцеплению. Картина открывалась действительно впечатляющая. Огромный нарядный автобус замер у края проезжей части рядом с изрядно помятым "ЗИЛом-130". Было похоже, что автобус догнал бензовоз на порядочной скорости. Столб освещения, надломленный тяжёлым ударом, опасно кренился над автомобилями. Бетонный ствол его раскрошился, так что торчали сухожилия оголившейся арматуры. Все окна в автобусе были занавешены - от снайперов. Хотя какие уж тут снайпера... Пожарные, обогнавшие Сашу всего на пару минут, осторожно выдвигались на исходные рубежи, а совсем рядом с его "Жигулями" стояла "Скорая помощь". Там уже оказывали помощь первому пострадавшему. Дверца, обращённая к месту аварии, была настежь раскрыта. Саша посмотрел и увидел хмурого молодого врача, бинтовавшего голову мужчине в некогда белой, а теперь испорченной бензином и кровью вязаной безрукавке.
Внутри оцепления находился только один человек. Подполковник милиции стоял между автобусом и своими бойцами, держа у рта мегафон.
- Эй, в автобусе! - услыхал Саша знакомый голос. - Ваши требования переданы и в настоящее время рассматриваются. А вы, пока ждём, подумайте о том, что у вас пять тонн горючего под ногами...
В ответ послышались ослабленные расстоянием визгливые матюги. Голосов было несколько, и все они показались Саше очень молодыми. Причём, если он не ошибался, один вообще принадлежал девчонке. Саша оглянулся на "скорую" и почувствовал холодную злую тоску.
- Ждать всё равно придётся, потому что лично я вам денег не наскребу, - продолжал мегафон. - Сам два месяца зарплаты не видел!.. Что ещё там начальство решит - а я пока вам очень советую ребятню начать отпускать. Начиная с самых сопливых. Самим геморроя меньше будет...
Из автобуса опять донеслась истерическая ругань, и на сей раз Саша расслышал:
- Водилу давай!..
Подполковник досадливо махнул рукой и пошёл назад, к оцеплению.
- Здорово, Степаныч, - сказал Саша. - Дела, я смотрю?
Замначальника районного управления явно обрадовался, увидев эгидовца.
- Дела... - выругался он, стискивая Сашину ладонь. - Вот, с водителем требования передали. Наш, кстати, российский мужик... Пистолет у них там, им и по башке получил...
- Может, зажигалка "под пистолет"? - спросил Саша.
Вообще-то, когда сидишь посреди бензиновой лужи, что зажигалка, что боевой ствол - один. хрен, но подполковник мотнул головой:
- Нет, настоящий. Говорит, уже выстрелили разок... И чтобы обратно вернулся, а то всех, мол, пожгут... А что, вашего брата тоже пригноили?
- Нет,- огорчил его Лоскутков.- Я так... мимо ехал, услышал по радио... - Он покосился на цистерну, замершую у столба, потом на пожарных, разворачивавших своё снаряжение. - Слушай, у них пена хоть есть? Или водой бензин собираются?..

- Порошок, говорят, кончился. Нету у них пены, понимаешь, нету!..- Подполковник Клюев зло и бессильно плюнул, а потом закурил, пряча сигарету в кулак, чтобы не увидели подчинённые. Он когда-то служил на аэродроме и, в отличие от большинства людей, знал, что в ведре с бензином можно даже спички гасить, если оно стоит на сквозняке. - Вот, кота за хвост тянем... Пока еще "заливные" прибудут...
Он имел в виду бойцов антитеррористического подразделения "Залив", вызванных на подмогу.
- Водилу сюда-а-а!!! - опять донеслось из автобуса. Раненый, сидевший в "скорой", зашевелился и вылез наружу. Конец бинта свисал ему на плечо наподобие мусульманской чалмы. На ногах он держался явно нетвёрдо - сказывались последствия удара по голове, - но упрямо плёлся туда, где стояли Клюев и Лоскутков.
- Евгений Степаныч, ты погоди,- сказал вдруг Саша. - Не надо ему к ним ходить.
- Эй, в автобусе! - минуту спустя вновь заговорил мегафон. - Здесь со мной мой коллега, майор Федеральной службы безопасности!..
Саша Лоскутков выступил вперёд. Он был в штатском - в джинсах и свитере, - но поднял над головой маленькую красную книжечку. Пускай проверяют, если охота.

- Он пойдёт к вам в обмен на заложников! - продолжал подполковник Клюев. - Он поведёт автобус и отгонит его в любое место по вашему выбору. Вместо водителя!.. Тот ранен и не годится за руль!.. Если согласны, помашите чем-нибудь из окна!..
Сперва террористы не отозвались. Наверное, совещались, что делать.
- Даю минуту на размышление! - подстегнул их голос Клюева, ставший холодным и металлическим.- Потом разговоров не будет!..
Дожидаться окончания минуты они не стали. В первом окне салона дрогнула занавеска, и стала видна чёрная тряпка, высунутая откуда-то снизу.
- Без оружия!.. - долетело сквозь разбитое ветровое стекло.- И в наручниках!..
Кто-то там явно насмотрелся боевиков, где именно так всё и происходило. Саша вздохнул:
- Ну что, надевай скрепки, Степаныч... Он отдал Клюеву ствол, потом удостоверение, повернулся спиной и подставил напряжённые запястья. Подполковник тихо выругался и застегнул наручники - не сильно, на один щелчок. Положил ключ Лоскуткову в карман...
- Моим дай знать, - сказал Саша. Улыбнулся - всё, мол, будет ёлочкой! - и пошлёпал по бензину к автобусу.
- Эй, на борту! - окликнул он, подойдя. - Выпускайте народ!..
Дверь зашипела сжатым воздухом и приоткрылась навстречу. Изнутри, журча по ступенькам, закапала бензиновая струйка, и Лоскутков понял, что автобус пропитался, как губка. Потом сквозь щель он заметил "героев дня". В салоне благодаря задёрнутым занавескам было почти темно, и к тому же они полагали, что квалифицированно прячутся за сиденьями, но он в секунду рассмотрел их всех. И узнал. И они увидели его. И тоже узнали.
Саша сделал ещё несколько шагов и поднялся в автобус. Потом оттуда начали выскакивать дети. Они по одному выпрыгивали наружу и с плачем бежали навстречу русским полисменам. Для них кошмар кончился.
- Киса, это ведь тот гад, который Плечо отоварил!.. - в пятнадцатый раз повторил Гном. И ткнул Сашу концом ствола в печень: - Дёрнешься, сразу пристрелю!
Лоскутков стоял рядом с водительским местом, и Гном держал его на мушке, а Пенис обыскивал. Причём абсолютно неграмотно.
- Эти, что ли? - Он наконец вытащил из Сашиного кармана маленькие ключи. - Эти? А ну говори! Живо!
И для доходчивости попытался ударить Сашу в пах. Так, словно в автобусе шёл допрос и Лоскутков упорно о чём-то умалчивал. Саша легко закрылся от удара и укоризненно покачал головой, кивая на пистолет:
- Ребята, не дай Бог он у вас выстрелит... Мяукнуть не успеете, все вместе взлетим. Убрали бы, от греха-то подальше... Серьёзно, пацаны. Пока никто ещё не погиб!
Но Гнома никакая сила на свете не заставила бы выпустить "ТТ" из руки. Только не теперь, когда он успел узнать восхитительное ощущение курка - нажал, и нет проблем!..
- Заглохни, мент!..- рявкнул он и вознамерился треснуть Лоскуткова рукоятью по голове. Саша не дал ему этого сделать, лишь усмехнулся:
- Ты уже водиле черепушку разбил, что он на ногах не стоит. Ты что думаешь - вместо меня тебе ещё кого-то пришлют?..
Они начали переглядываться. На самом деле ситуация была вроде той, когда жадная птица хватает рыбину побольше себя, да ещё слишком глубоко запускает в неё когти: и из воды не поднять, и уже не выпустить, даже если захочется. Они просто боялись снимать с Саши наручники. Помнили, на что он был способен.
- Слушайте, - командир группы захвата сделал вид, что теряет терпение, - вы что, за дурака меня держите? Я, по-вашему, воевать сюда полез?..- Он повёл плечами, переступил с ноги на ногу, и вдруг стало полностью очевидно, что он, если бы захотел, с лёгкостью уделал бы всю их бригаду, даже не вылезая из "скрепок". - Ну вот начну я сейчас ногами махать, - продолжал Саша. - А вы - шмалять с перепугу. Ну и дальше-то что?..
Это подействовало. Гном облизал губы и оглянулся на Кису. Та сидела на мягком бархатистом сиденье, поджав под себя ноги: по полу только что журчал бензиновый ручеёк, и Киса инстинктивно пыталась забраться от него как можно дальше. На холоду бензин испарялся не так активно и не так бил по мозгам, как летом, в тепле, и к тому же пары частью выдувало сквозь разбитое переднее стекло, но всё-таки очертания салона начинали понемногу "плавать" перед глазами. Однако восприятие происходившего ещё оставалось достаточно здравым, и Киса кивнула. Мент был прав. Сейчас главное - побыстрей убраться отсюда. А там поглядим...
Пенис приготовил ключи, а Гном прижал дуло пистолета Саше к виску:
- Садись за руль.
Киса не зря таскалась в свой престижный лицей: она всё-таки сумела сориентироваться по карте. И предложила прорваться на автобусе в район Киевской улицы. А уж там, в бывших Бадаевских складах, были такие лабиринты, норы и щели, что - фиг поймаешь. Даже с собаками. Правда, согласно первоначальному плану, удирать предполагалось с деньгами. Упакованными, опять-таки как в кино, в серебристый импортный кейс...
...Однако судьбе было угодно, чтобы оранжево-красный автобус с нарисованным на борту ястребом так и не сдвинулся с места. Пенис даже не успел вставить ключ в замочек наручников, когда снаружи послышался натужный рёв двигателей. Шустрый чернявый Кармен кинулся в хвост автобуса и осторожно выглянул в щёлку. Увиденное враз похоронило все надежды. К автобусу, осторожно хлюпая колёсами по бензиновой луже, медленно придвигались два тяжёлых грузовика. Когда они остановились, стало ясно, что о Бадаевских складах можно забыть.
- Это ты, гад, подстроил!..- завизжал Фарадей и что было силы вмазал Лоскуткову сзади по почкам. Добавил локтем в позвоночник и заорал: - Сука, падло, лягаш!.. На колени!.. На колени, убью!..
В руке Гнома бешено плясал пистолет, и Саша подчинился, понимая, что все его усилия пошли прахом. Вернее, прахом их пустил кто-то там, снаружи, отдавший этот идиотский приказ. Клюев?.. Нет, конечно, не Клюев... В лицо, прямо по губам, шарахнул чей-то ботинок. Саша ещё мог подняться и дать отпор, но предпочёл стерпеть, потому что в ином случае истерически хохочущий пацан просто открыл бы стрельбу... неминуемо устраивая адский костёр себе и другим.
- Ну? И чего добиваетесь? - Саша сплёвывал кровь, зубы шатались. - Дайте я им объясню, чтобы убрали...
Но загнанные в угол, насмерть перепуганные и к тому же ещё нанюхавшиеся "террористы" не способны были услышать уже ничего. Сашу схватили за скованные руки и резко дёрнули вверх, выворачивая суставы. Тут Фарадей обнаружил, что наручники застёгнуты очень неплотно, и затянул их как следует, до отказа. А потом куском проволоки примотал за цепочку к подлокотнику кресла. Вот теперь чёртов мусор, показавший Плечу где раки зимуют, не мог поделать вообще ничего. Зато перед ними возможности открывались великолепнейшие!.. Фарадей взвыл от восторга и квалифицированно впечатал ботинок сорок четвёртого размера пленнику в рёбра, ощущая, как подаются под ударом кости и плоть. Чувство собственного всевластия было восхитительным и пьянящим. Никакие тёлки ничего подобного Фарадею отродясь не давали. Черноволосый красавец мент был как-никак не чужой, и он не мог не то что ударить в ответ - даже и защититься...
В импортном автобусе центральный проход всё равно узкий, и когда в таком проходе бьют ногами стоящего на коленях - не очень-то развернёшься. Пенису никак не удавалось принять деятельного участия в расправе, он метался за спинами, лез на сиденья и кричал:
- Дайте я его обоссу!.. Дайте я его обоссу!..
Во Плечо будет ржать, когда они расскажут ему...
- Хорош, а то сдохнет!..- заорала в конце концов Киса.- Может, пригодится ещё!..
Сопящий Кармен приволок канистру из тех, что они захватили с собой, и - не пропадать же добру! - всю опрокинул на Лоскуткова. Пусть-ка, паразит, освежится. Глядишь, очухается быстрей. Бензин растёкся лужами по полу и стал просачиваться наружу. Кровь, не смешиваясь, плавала в нём отдельными пятнами...

Командира спецподразделения "Залив" Плещеев знал уже лет, наверное, десять. С тех самых пор, когда тот, ещё старлей, погорячился и кое-кому так вмазал между глаз, что этот кое-кто едва не врезал дуба, а злостным сотрясателем мозгов занялась прокуратура. Плещеев - в те времена следователь-важняк - старлея Крановского пожалел. Учёл личность потерпевшего, весьма достойную ещё не таких колотушек, и спустил дело на тормозах. Спас от зоны, не сломал жизнь, не позволил пропасть...
- Что, Паша, делать думаешь? - Плещеев смотрел на бывшего старлея, и тот взгляда не отводил. - Там ведь Саша в автобусе... Лоскутков...
Лоскуткова Крановский тоже знал как облупленного. И он, конечно, не возражал, когда эгидовцы, примчавшиеся одновременно с его "заливными", на равных взялись участвовать в операции.
- Пока пожарные с бензином не решат, дёргаться всё равно нечего! - Полковник Паша по прозвищу "Терминатор" был могучим широкоплечим брюнетом, настолько же непрошибаемо хладнокровным, насколько норовист и горяч был десять лет назад спасённый Плещеевым старлей. - Пять тонн, это тебе не кот пописал. Все люки полны, да ещё бензовоз рядом. Будет пена, захомутаем гадов в шесть секунд... тем более, судя по всему, они дилетанты...
Наконец Бог послал то, чему полагалось здесь быть с самого начала. Прибыли "ЗИЛы" с пенообразующим средством. Пожарные забегали, точно наскипидаренные, в пружинной готовности замер на исходных спецназ...
...И в это время издали прокатился истошный вой сирен, и на проспекте Космонавтов показался шестисотый "Мерседес", увенчанный проблесковым маячком и пернатый от антенн, как нахохлившаяся ворона.
- Ой, блин, - при виде иномарки невозмутимый Терминатор сморщился так, словно разом проглотил десять лимонов. Покосился на Плещеева и простонал: - Всё, Серега, молись... Главный мудель приехал...
Плещеев крутанулся на месте, чувствуя, как сердце проваливается в трясину беспомощной ярости. Зрение у него было Пашиному не чета, и узнать налетающий "Мерс" ни в коем случае не позволяло. Но "главным муделем" мог быть только один человек. Генерал-майор Храбров, мать его за ногу...
Роскошный автомобиль, чуть ли не мгновенно выросший из точки до нормальных размеров, остановился, мягко присев.
- Товарищ полковник, ко мне! - наружу не особенно ловко выбрался полководец в папахе. И требовательно взмахнул дланью: - Где результат, я вас спрашиваю? И чем это у вас здесь так воняет?
- Как же нет результата, товарищ генерал-майор? - Командир "Залива" пытался выиграть время, чтобы пожарные успели приготовиться и успешно залили пеной вероятные последствия генеральских приказов. - Как же нет результата, товарищ генерал-майор?.. Все заложники спасены... а террористов скоро возьмём. С ними там, в автобусе, наш человек разговаривает. Думаю, товарищ, генерал-майор, они вот-вот сами сдадутся...
- Отставить разговоры!.. - Генерал Храбров так топнул ногой, что каракулевая папаха колыхнулась на голове, норовя съехать на лоб. - Как во всех цивилизованных странах делают? Я тебя спрашиваю, полковник!.. Не знаешь? Так я тебе объясню... - Вот в чём генерал был поистине виртуозом, так это в матерной ругани. - Никаких с террористами разговоров, никаких требований не слушать!.. Автобус заблокировать, злоумышленников обезвредить. Исполняй!
Плещееву мучительно, до тошноты и до спазмов, захотелось подойти и убить. И потом он, кстати, горько жалел, что не сделал этого прямо там и тогда.
- В автобусе находится мой человек! - Сергей Петрович в самом деле резко шагнул вперёд, но всё же остановился, лишь глаза за стёклами очков недобро сверкнули. - Именно он, между прочим, заложников освободил. Обменял их на себя. Где вы тогда были? А теперь хотите, чтобы он пострадал при силовом варианте?
- А ты ещё кто? - Генерал поправил папаху и, глянув на протянутый документ, нахмурился. - Здесь командую я, это моя операция. А что касается вашего человека, я его в автобус не посылал. - Перейдя таким образом на "вы", он тут же неожиданно громко, точно на плацу, заорал: - Исполняйте, товарищ полковник!
Минуту спустя рядом зарокотали моторы двух грузовиков, отрезавших автобусу все пути к бегству. Ребята Крановского ползали как сонные мухи, возможно, зарабатывая себе трибунал. Однако судьба-индейка в этот день определённо была на стороне генерала Храброва, и произошло то, что должно было произойти.
- Вроде очухался, сука!..
Лоскутков по-прежнему стоял на коленях. Вернее, больше висел на вывернутых руках, примотанных за наручники проволокой к подлокотнику кресла, и бензин щедрыми ручьями стекал с него на пол. Это было ужасно смешно, просто невероятно, неописуемо смешно. Гном согнулся от хохота и, не в силах остановиться, повалился на сиденье, лишь тыкал пальцем в сторону пленника:
- Бензина кругом хоть купайся, а мы-то, придурки, канистры на горбу волокли!..
Это была истерика в чистом виде. "Что же делать, что же делать..." - руки Гнома ходили ходуном, губы судорожно подергивались, и взгляд всё время возвращался к окну - выбраться бы из этого автобуса и бежать, бежать, бежать... Только куда денешься, если в глазах рябит от милицейских огней, а по ушам бьёт металлический уверенный голос:
- СДАВАЙТЕСЬ, СОПРОТИВЛЕНИЕ БЕСПОЛЕЗНО... СДАВАЙТЕСЬ, СОПРОТИВЛЕНИЕ БЕСПОЛЕЗНО...
И всё из-за него, из-за этого хитрожопого ментовского гада.
- Ну, сука, - на Гнома вдруг накатила небывалая злоба, растворившая в ненависти и страх, и все прочие чувства. Киса что-то поняла и вскочила во весь рост на сиденье, отчаянно завизжав: "Не-е-е-ет!!!" Лоскутков поднял залитое кровью лицо и тоже как будто собрался что-то сказать. Но Гном не желал больше ничего слушать. Хватит!.. Он почти в упор прицелился Саше в живот - чтобы тот дольше корячился - и с наслаждением выстрелил: - Получай, сука!!!
Перед его глазами завертелись багровые клочья, железный голос зазвучал в самом мозгу, и он, бессвязно крича, принялся палить в сторону огней - ещё, ещё, ещё!!! Пока не кончились патроны...
Семён Фаульгабер сразу облюбовал себе выгодную точку позади одного из грузовиков. Отсюда он взялся бы скрытно подобраться к автобусу, к самой двери. Если бы события развивались нормальным порядком, он давно бы это проделал, и "прорехи на человечестве" скорее всего уже сыпались бы наружу - кто-то на карачках и обгаживаясь на ходу, а кто-то и ногами вперёд... Однако порядок развития событий нормальным ни в коем случае не был. Никого не интересовало не то что мнение давным-давно разжалованного старшины Фаульгабера (это он мог бы ещё перенести - да задавитесь вы, не впервой!), но даже и умнейшего из умных Серёжи Плещеева.
Вот такое уже совсем никуда не годилось. Кефирыч, маячил перед носом косившегося на него сержанта из оцепления и вовсю обдумывал варианты несанкционированного проникновения... когда засевшие в автобусе открыли бешеную пальбу. С первым же выстрелом Фаульгабер издал жуткий рык, и молоденького сержанта унесло куда-то в сторону: ринувшийся вперёд великан отшвырнул его, точно невесомый надувной мяч. Палили из автобуса явно вслепую, целясь в белый свет, как в копеечку, и Семён даже не пробовал уворачиваться - просто выжимал из себя всю скорость, на которую был способен. БАХ!!! - очередная вспышка прорезала ранние сумерки, и пуля с визгом чиркнула по залитому бензином асфальту у него за спиной. Наверное, при этом она высекла целую тысячу искр. А может быть, всего только одну. Кефирыч не оглядываясь ощутил, как метнулись по земле пока ещё невысокие языки пламени... как начал расти ревущий огненный вал. Ему не было до этого дела - для него существовал только автобус. И запертый там, внутри, наверняка раненный Лоскутков... Скорость! Скорость!.. Хилая дверная пневматика ничего не смогла противопоставить его бешеному рывку - металлическая створка застонала, охнула и распахнулась. Сверху, из салона, навстречу Семёну, чем-то замахиваясь, устремился первый из... сколько их там, плевать! Действия нападавшего никакого значения не имели, с таким же успехом он мог бросаться с кулаками на танк. Фаульгабер убил Гнома ударом в грудину, вышвырнул сквозь лобовое стекло Фарадея, пытавшегося что-то содеять большим кухонным ножом, и ринулся дальше. Скорость!!! Близкое пламя врывалось неистовым светом даже сквозь малейшую щель, и Кефирыч в долю секунды высмотрел своего командира. Распутывать проволоку или разбираться с наручниками никакого времени не i было. Фаульгабер и не стал зря его тратить - вцепился в сиденье и попросту выдрал его с корнем из пола.
Страшным усилием всего тела, таким же, как когда-то, в далёких отсюда горах, и, как в тот раз, ни земное тяготение, ни сталь болтов ничего поделать с ним не смогли. Скорость!!!.. Опять же в долю секунды, не обращая внимания на чьи-то мечущиеся тени, Семён! сгрёб Сашу на руки и одним рыжком вылетел из автобуса...
В следующий миг на автобус обрушился огненный вал и превратил его в тысячеградусную адскую топку.
Ещё миг спустя огонь настиг отягощённого ношей Кефирыча, но Кефирыч не остановился.
Навалилась страшная жара, мигом обернувшаяся когтистыми языками боли, и они впились всюду, куда смогли дотянуться. Хуже было то, что Саша у него на руках вспыхнул, как спичка: его не предохраняло толстое, промоченное потом обмундирование, он был с головы до пяток в бензине и горел, горел... Какой-то нечеловеческий звук бился в ушах, кто-то, должно быть, кричал: то ли сам Семён, то ли Саша, то ли те, оставшиеся в автобусе... Фаульгабер мчался в огне, сквозь огонь, вперёд и вперёд, не зная и не задумываясь, чем всё это закончится... пока мощные струи пены, извергаемые широкими раструбами, не ударили ему в лицо и не снесли с ног.
Вот тут Плещеев, Крановский и сбежавшиеся на выручку спецназовцы увидели кое-что действительно страшное. Семён Фаульгабер медленно поднимался, возникая из сплошного сугроба шевелящейся пены. Пена придушила огонь, однако несгораемый "комбез" великана был покрыт сплошной копотью, от него валил пар пополам с дымом... Но хуже всего было то, ЧТО он держал на руках. Кефирыч прижимал к себе некий непонятный предмет. Предмет состоял из двух половин, причём нижняя

Предыдущая страница 32 Следущая страница


Мария Семёнова

держалась буквально на ниточке и свободно болталась, раскачиваясь над землёй...

Видавший виды народ начал прирастать к земле, не смея приблизиться, со стороны "скорой" осторожно выдвигались врачи (инструкция категорически запрещала им входить в очаг бедствия, потому что гибель бригады означала и гибель тех, кого они могли бы спасти), а Фаульгабер наконец выпустил свою ношу, и только тут стало понятно, что болтающаяся нижняя половина была обгорелым автобусным сиденьем... к которому были всё ещё прикованы лишённые кожи Сашины руки. Кефирыч застонал от ярости и отчаяния, нагнулся над Лоскутковым и одним движением порвал к такой-то матери стальные браслеты:
- Саша, ты как?..
Лоскутков зашевелился, сказал "спасибо" и тоже начал вставать.
- Я?.. Нормально,- выговорил он внятно. Увидел своих, увидел ужас и страдание на их лицах, всё понял и попробовал улыбнуться лопнувшими губами: - Да нормально всё... Только... в животе что-то...
Он начал валиться, но упасть ему не дали - подхватили в двадцать рук. Хотя было не особенно ясно, с какой стороны к нему прикасаться.
- Катьке не говорите, - сказал Саша и замолчал.
- Внутреннее кровотечение, похоже, задета почечная артерия... или вена... хрен разберёт... - Старший врач бригады был опытен, угрюм и выдыхал одни пивные пары - тяжёлый, видно, день был. Он вскинул зелёные глаза на Кефирыча - тот как внёс Сашу в "скорую", так и стоял внутри, пригнувшись, чтобы невзначай не проломить головой потолок, - всё это под осуждающими взглядами врача-интерна и парамедика, совершенно не желавших видеть в своей вотчине постороннего. Ни ресниц, ни бровей на лице Фаульгабера не было.
- Руку сюда! - уловив и поняв взгляд старшего доктора, рявкнул парамедик. Он не первый год работал с бригадным и понимал его команды иногда даже без слов. - Помогай, раз вломился! Сожми в кулак! Так, как бьёшь! Дави вот сюда, да как следует... Не сюда, мудак!!! Куда пальцем показываю!..
Кулак великана послушно коснулся левой половины живота Лоскуткова. Рука ощутила мокрую, пахнущую непонятной химией плоть и - внутри - слабое биение жизни.
- А... рёбра как же?
- Делай, что говорю!.. - свирепо заорал парамедик.- Ломай к чёртовой бабушке, умирает он, пони маешь?!!.
Доктор-интерн, всего вторые сутки работавший на РХБ* и привыкший ещё далеко не ко всему, с чем может столкнуться "штурмовая" бригада, вдруг странно позеленел, и в глазах появилось отсутствующее выражение. Старший врач сгрёб его за грудки, выматерился и сунул в руки появившуюся неведомо откуда металлическую фляжку. Тот отпил, сразу перестал икать и посмотрел отрезвевшими глазами на старшего:
* Реанимационно-хирургическая бригада.
- Что мне..? А... понял...
Флакон с солевым раствором и препаратами, под нимающими давление, мгновенно повис на специальной штанге под потолком, толстая, косо срезанная игла с мягким хрустом вдвинулась в тело...
Парамедик по-прежнему беззвучно матерился под нос, присматривая за Фаульгабером - тот всей силой, всем весом прижимал готовую окончательно разорваться артерию. Интерн склонился над чёрным чемоданчиком, стоявшим на откидном столике, и набирал из прозрачных флаконов сильнодействующие гормоны. Старший врач ожесточённо бил по кнопкам "Алтая":
- Центр?!. Лена, слышишь? Это Федулин, двенадцатая станция, бригада двадцать пять - тридцать два! Слышишь, да? У меня огнестрельное брюшной полости плюс ожоги второй-третьей не меньше пятидесяти процентов... Куда?! Понял, Будапешт, едем... предупредите реанимацию...
Повернулся в сторону кабины и крикнул водителю:
- Петя! Будапештская, три! И очень быстро!.. Ты меня понял?! ОЧЕНЬ!
Когда "скорая" тронулась, всё вокруг озарилось ослепительным светом - это огонь добрался до бензовоза, и то, что ещё сохранялось в цистернах, протуберанцами взвилось в низкие тучи. В ярких сполохах пламени "Мерседес" генерала Храброва смотрелся весьма специфически, и какой-то расторопный телевизионщик именно тогда отснял кадры, которым суждено было стать знаменитыми. А немного позже над канализационными люками начали с грохотом взлетать тяжёлые крышки, - пламя, проникшее в подземелья, неудержимыми фонтанами вырывалось наружу. Это было похоже на прощальный салют.
"Скорая", бешено завывая, мчалась прочь от пожара. Семён Фаульгабер стоял внутри, надёжно расклинившись. Его кулак был глубоко вдвинут в Сашино тело.
- Держи! Держи!.. Если хочешь, чтобы жил, - держи!.. - точно заклинание, приговаривал врач. Он-то видел, что шансов было очень немного, но полагал, что попытаться всё-таки стоило.
Машина прыгала на глубоких, как после бомбёжки, ямах в асфальте, газовала и с визгом тормозила, когда какая-нибудь сволочь медлила уступить ей дорогу. Фаульгабера ничто не могло сдвинуть с места. Он держал. Держал ускользающую Сашину жизнь. Он не собирался позволить ей ускользнуть только потому, что у него, видите ли, устала рука.
За "скорой", не отставая, неслись оба эгидовских внедорожника.
Дорогой дон Педро!..
Разыгрывать колику было не столько трудно, сколько противно. На соседней койке лежала бабушка восьмидесяти пяти лет, которую, если Катя верно уловила из разговоров, знали уже во всех питерских больницах, потому что она в каждой из них побывала. Родственники были готовы для бабушки на многое, даже возили её несколько раз в легендарный Трускавец, но ей и Трускавец не помог. Почки неотвратимо разрушались, бабушка лежала на правом боку и почти всё время спала, а когда просыпалась, начинала слабо постанывать.
- Доченька... - иногда обращалась она к Кате, и та, уже зная, о чём будет просьба, подставляла ей судно.
В другом углу палаты лежала женщина, работавшая тепличницей. Это было, с одной стороны, хорошо, так как означало, что какие-то теплицы в пригородных совхозах ещё функционируют. С другой стороны, мордастая тётка ничем не напоминала тех мудрых и скромных тружениц, которых раньше так любили киношники, снимавшие "про народ".
- Пятрушка!.. - кричала она в столовой, если видела у кого-то в руках зелёный пучок. - А мы с ей работам!..
Кате захотелось придушить тётку в первый же вечер, когда стали рассказывать анекдоты, и тепличница тоже рвалась принять участие, но не решалась, потому что "Катенька тут у нас помоложе, при ней не могу". Катя тогда молча вышла за дверь и до отбоя не возвращалась. Потом ей посчастливилось услышать один из анекдотов, от которых так бдительно ограждали её девичью нравственность. Он был не смешным и абсолютно дебильным: две неуклюжие фразы, служившие предлогом для нескольких матерных слов.
Третья женщина готовилась к операции по удалению камня. Подготовка состояла в том, что она непрерывно вязала - торопилась закончить. Четвёртая, Катина ровесница, ничего не могла есть, только пила воду. Она не жаловалась на боль, просто лежала в постели и пыталась читать книжку, но через каждые три-четыре часа вставала, плелась к сестричкам и просила "вколоть". Катя видела, как её мутило от одного духа съестного. Остальная палата считала, что она проявляет силу воли и не посещает столовую, так как надумала похудеть.
Ходячий контингент гулял по длинному коридору, и каждый придерживал больной бок ладонью, и Катя с убийственной остротой чувствовала, что занимает чьё-то место, что из-за неё не может получить помощь человек, которому действительно необходимо лечение. Сама она если и испытывала лёгкий физический дискомфорт, то только потому, что тренированные мышцы не получали привычной нагрузки. Сначала она терялась в догадках, чего ради Плещееву понадобилось её сюда загонять, да ещё в обстановке строжайшего неразглашения. Когда по радио сообщили о "невероятно жестоком" убийстве Владимира Игнатьевича Гнедина и ранении гнединского телохранителя. Катя поняла всё.
Как раз в тот день, обвязав - такая уж мода была в урологическом отделении - поясницу тёплым платком, она средним шагом наматывала по коридору ежедневные километры, и её остановил молодой медик:
- Девушка, вы так не простудитесь? С короткими рукавами?..
- Нет, - сказала Катя. - Не простужусь. Она никогда не была особо привлекательной для мужчин, но доктор в ней, видно, что-то нашёл. Или просто решил развлечься от скуки.
- О-о...- Он по-врачебному решительно взял её левую руку и провёл пальцем по предплечью, по длинному ровному шраму, перечёркнутому едва заметными следами швов. - Господи, что это такое?
Катя пожала плечами. Разговор начал ей надоедать.
- Нож, - сказала она.
- Кошмар, - медик накрыл шрам ладонью. - До чего дожили, с ножом на девушку нападают!..
Катя снова пожала плечами. И нанесла удар ниже пояса.
- Вообще-то это я нападала,- сказала она.- Я в группе захвата работаю.
Уточнять, что в этой самой группе она была второе лицо, Катя не стала. Даже простое упоминание о месте её службы было патентованным средством от нежелательных кавалеров. Вот и доктор сразу как-то поскучнел и заторопился по неотложным делам. К вечеру, правда, он приободрился и сделал новый заход, но у Кати уже сидел Лоскутков, и врач, посмотрев на синеглазого красавца командира один раз, усох окончательно. Прошагал через холл, словно ничего не случилось, и больше не появлялся.
Кате, впрочем, было не до него. Саша от лица всей "Эгиды" принёс ей огромный термос с отваром шиповника и половину заставил немедленно выпить, утверждая, что это очень полезно. А потом, уже по собственной инициативе, учинил подробный допрос. Он желал знать всё: где и насколько сильно болит ("Только не врать, а то я тебя знаю..." - и было полностью очевидно, что он мысленно испытывал все те страдания, которых не испытывала она). Вышел ли уже камешек, что показал рентгеновский снимок ("Ты их тут прогни, чтобы ультразвук Тебе сделали, а то есть такие, что рентгеном и не берутся. Может, мне с кем поговорить?.."). Какие делали процедуры, все ли есть лекарства и, главное, не надо ли чего раздобыть... Катя сидела рядом с ним на больничном диване, нахохлившись и разглядывая квадратики линолеума, и, наверное, в самом деле выглядела серьёзно больной.
Потому что обманывать Сашу было нечеловечески тяжело. Ещё тяжелей, чем даже отца. Потому что на самом деле желание у неё было только одно: обнять его, крепко-крепко уткнуться лицом ему в грудь и... что дальше, она плохо себе представляла. Наверное - разреветься. Она готова была разреветься и так, безо всяких объятий. И в особенности - потому, что знала заранее: не повернётся она к Лоскуткову и руки ему на плечи не вскинет. Просто не сможет. Она прошла слишком долгий путь, чтобы жить своей сегодняшней жизнью, и... похоже, на этом пути разучилась быть слабой, женственной, нежной... похоронила в себе что-то важное... что-то самое важное...
- Кать, ты в порядке?.. - спросил Саша и с беспокойством заглянул ей в лицо, и она сообразила, что перестала ему отвечать и просто сидит, отвернувшись и пришибленно съёжившись. - Кать, тебе плохо? Тебе, может, доктора?..
И вот тут она поднялась и молча ушла от него к себе в палату. Какие у него были глаза, когда она уходила. Несчастные, недоумевающие, беспомощные...
А в палате пахло густо заваренным кофе, и при Катином появлении две женщины на койке возле окна спешно сунули в тумбочку разломанную шоколадку и кружки с напитком, начисто противопоказанным по диете...
- Катюша, присоединяйтесь, - обрадовались они, увидев, что это не медсестра и, значит, разноса можно не опасаться.
Она лишь мотнула головой - голосу в данный момент никакого доверия не было. Легла, натянула на голову одеяло и вцепилась зубами в подушку...
Единственное, что нравилось Кате в "Костюшке", - это вид с верхнего этажа. Почти прямо за больницей начиналась промзона - разный авторемонт, автобусный парк, оптовый рынок и теплицы фирмы "Лето", - а дальше простирался аэропорт, и можно было смотреть, как взлетают и садятся самолёты. Всего красивее становилось вечером, когда зажигались прожектора, а стеклянные башни, все пять, наполняло таинственное свечение. Сегодня день был ужасающе тёмный и мрачный, но Катя всё равно пришла посмотреть. Пришла в самый последний раз. Завтра её должны были выписать.

Пузатый лайнер словно бы нехотя оторвался от бетонной полосы и почти сразу воткнулся в низкие войлочные облака - с высокого этажа было ещё заметнее, что они начинались совсем рядом с землёй. Астрономический полдень наступал в час дня. Иная летняя полночь бывала светлей.
Катя проводила глазами самолёт, и на поясе у неё ожил сотовый телефон. Она поднесла трубочку к уху:
- Да?
- Катя!.. - Наташин голос был полон отчётливых слез.- Катя, ты извини, я не знаю... я решила, что надо... мне Толя...
В "Эгиде" явно произошло нечто из ряда вон выходящее. Катя похолодела и резким жестяным голосом приказала:
- Отставить! Говори толком!..
- Там автобус, заложников захватили...- Наташа крепилась изо всех сил, но всё равно всхлипывала. - Александр Иванович вместо них пошёл... А потом стрелять начали, и автобус сгорел...
- Где? - только и спросила Катя, чувствуя, как отодвигаются в пустоту больничные стены. Она имела в виду - автобус и труп, но Наташа ответила:
- Будапештская, три... в ожоговом центре...
Дальше Катя слушать не стала, да Наташа больше ничего и не смогла бы ей сообщить. Катя выключила телефон и помчалась по лестнице вниз, одолевая один марш в два сумасшедших прыжка. Больным, даже близким к выписке, по лечебному заведению так носиться не полагается, но это не имело значения. Отправляясь в "Костюшку", Катя уличных вещей с собой не взяла: сюда её привезли на машине и обратно собирались увезти так же. Это тоже не имело значения. У неё всего барахла с собой было - зубная щётка, полотенце да чистые трусики,- и она не озаботилась заскочить за ними в палату. Как была в "пляжных" тапочках и спортивном костюме, так и вылетела наружу. Голова работала на удивление чётко и ясно.
Наташа сидела в запертой "Эгиде" совершенно одна, если не считать псов. "Не считать", впрочем, было бы затруднительно. Филя и Степашка дружно забрались на второй этаж, чего обычно не делали, но пользоваться безнаказанностью и бродить по коридору не захотели. Уселись против Наташи и стали смотреть. Двумя парами разумных вопрошающих глаз. Наташа не вдавалась в подробности дрессировки, но много раз слышала, что свирепых служебных собак нельзя гладить и баловать - от этого у них, мол, снижается злобность. Больше всего ей сейчас хотелось сесть между овчарками на пол, сгрести обоих злобных-свирепых-зубастых в охапку и ощутить их тепло.
А ещё перед ней светился дисплей и стоял телефон, да не просто телефон, а большой сложный агрегат со множеством функций, и это в квадрате и в кубе означало, что она не одна. И даже способна кое-что предпринять. Наташа отчаянно высморкалась и стала звонить в "Василёк". Она не могла бы назвать конкретную причину, заставившую её так поступить. Не считать же причиной общее ощущение, что Меньшов и "Эгида" были связаны гораздо плотнее и крепче, чем о том вслух говорилось...
Антона Андреевича не оказалось на месте, и она разыскала его, как и Катю, по трубке. Он куда-то ехал на своём "БМВ" - было слышно, как ворчал двигатель. Меньшов воспринял новость по обыкновению без эмоций, даже вежливо поблагодарил Наташу за сообщение, и она запоздало подумала, что, может быть, ошиблась и зря позвонила ему.
Положив трубку, она всё-таки не выдержала и уткнулась лбом в край стола рядом с клавиатурой. Там, наверное, уже все для Александра Ивановича кровь сдали, а она - здесь...
Она не подозревала о том, что минуту назад замкнула цепочку, которая в итоге должна была спасти Саше жизнь. Наверное, эта цепочка так или иначе замкнулась бы и без неё, но повезло именно ей.
...Её щеки коснулось сперва тёплое дыхание, потом - длинный влажный язык. Наташа открыла глаза. Злобный-свирепый Степашка стоял рядом с ней и неумело пытался утешить, а грозный-клыкастый Филя, опершись лапами, заглядывал через стол: получается ли у напарника, не надо ли чем помочь?.. Наташа съехала на пол и крепко обняла обоих страшилищ. Здоровенные псы сами прижимались к ней, облизывали её лицо и тихо поскуливали.

Женщина, которую Каролина доверчиво называла тётей, на самом деле никакой тётей ей не являлась. Ветви семьи разошлись ещё при царе, когда старший из братьев Свиридовых выиграл в лотерею домик с яблоневым садом и небольшим участком земли. Несколько лет домик гостеприимно вмещал всю родню и в особенности детей, которых привозили из Питера на необычайно вкусные яблоки. Потом сменилась власть и по-новому расставила приоритеты. Домик отобрали, его владельца (работавшего на Путиловском) объявили чуть ли не помещиком, и младшие братья, до тех пор очень завидовавшие старшему, на всякий случай перестали с ним знаться.
Несколько десятилетий спустя, годы этак в семидесятые, когда революционные страсти начали покрываться сказочным флёром и отходить в область детской литературы, были предприняты некоторые попытки к воссоединению. Однако дальше протокольных визитов вежливости дело не двинулось. Родственное чувство было слишком давно и слишком прочно утрачено.
Квартирные окна светились, но хозяйка дома довольно долго не подходила к двери.
- Кто?.. - не торопясь открывать, наконец спросила она.
- Тётя Жанна, это я, - подалась вперёд Каролина. Женщина неторопливо сняла цепочку, потом отперла замок. Она была облачена в длинный, почти до пяток, тёмный халат и отороченные мехом шлёпанцы. Строгая причёска уложена волосок к волоску, в левой руке - зажжённая сигарета.
- Здравствуйте, - сказал Снегирёв.
Жанна Петровна была отчасти похожа на Каролину. Та же тонкая кость, то же внутреннее изящество, которое большинству людей кажется признаком аристократического происхождения. Она с брезгливым любопытством рассматривала пару, стоявшую на темноватой площадке.
- Ну что? Нагулялась?.. - сказала она затем, обращаясь к "племяннице". - А это кто, спонсор? В своём кафе подцепила?
- Я... - жалко вздрогнув, начала было Каролина, но Снегирёв взял её сзади за локоть:
- Жанна Петровна, если вы не возражаете, Каролина хотела бы забрать свои вещи...
Насколько ему было известно, эти - громко сказано - вещи представляли собой всего-то спортивную сумочку. С немудрёными одёжками и девичьим бельишком. Плюс несколько книг, подобранных, когда в Кронштадте разгребали развалины.
- Так грех возражать, - усмехнулась Жанна Петровна и отступила в прихожую. - Забирайте, пожалуйста. Мне чужого не надо.
За её спиной виден был маленький коридор и часть комнаты. По стенам - книжные шкафы с полными собраниями Достоевского и Толстого (хозяйка была заслуженной учительницей и преподавала в школе русскую литературу с её радениями о душе). Кактусы на подоконнике. Никелированные бомбошки большой старой кровати... В стёклах шкафов отражался экран телевизора, передававшего интеллектуальную игру "Что? Где? Когда?". Каролина в комнате у "тётки" практически не бывала: та прожила почти всю жизнь одна и уединением своим дорожила до крайности. Родственница-квартирантка обитала на кухне, на раскладушке, и к семи утра, когда Жанна Петровна выходила варить себе кофе, раскладушка должна была быть сложена, бельё - брано в кладовку, а кухня - провоетрена...
Каролина расстегнула сапожки и пошла дальше в одних чулках. Снегирёв ограничился тем, что вытер ноги о половичок. Жанна Петровна лишь хмыкнула у него за спиной. Для того, чтобы сделать ему замечание, она была слишком интеллигентна.
- В кухне на видном месте красовалась большая, со вкусом подобранная коллекция расписных ложек. Каролина не ночевала в этом доме уже больше недели, но не подлежало никакому сомнению, что все следы её пребывания исчезли уже в первые сутки отсутствия. Если этим самым следам вообще было позволено здесь возникать...
Каролина взялась было за ручку двери в кладовку.
- Не здесь, - сказала Жанна Петровна. - На балконе.
Каролина и Алексей повернули головы одновременно. Балкон выходил на южную сторону, как раз навстречу господствующим ветрам; снегопады, оттепели и заморозки последних нескольких дней покрыли его плотной грязноватой корой.
Из которой в самом деле торчала потерявшая форму синяяспортивная сумка.
- Когда я её вынесла, было сухо, - пожала плечами Жанна Петровна. - А потом, извини, я про неё просто забыла. И вообще, откуда я знаю? Тебя нет и нет, скажи спасибо, не выбросила...
Что ж, теперь Каролина могла проделать это сама. Причём не расстёгивая. Она не закричала и не заплакала, лишь молча прислонилась к стене. Снегирёв прошёл мимо девушки и открыл балконную дверь. Талый снег неохотно отпустил несчастную сумку.
- Не держите долго открытым, у меня кактусы, - предупредила Жанна Петровна. Затянулась сигаретой и насмешливо улыбнулась Каролине: - Подумаешь!.. Заедете сейчас со спонсором в магазин...
Снегирёв спиной вперёд покинул балкон и стал закрывать дверь. Увы, та упорно не слушалась. Сколько ни дёргал и ни тянул её Алексей, всякий раз дверь насмерть заклинивала, не дойдя до рамы сантиметров этак пяти. В конце концов что-то хрустнуло, и он показал Жанне Петровне поворотную ручку, оставшуюся в руке:
- Извините, уж больно хлипкая оказалась... Как делают, всё на соплях! Ну ничего! Завтра утречком звякнете в жилконтору, придут, всё быстренько сделают...
Поднял сумку, подхватил Каролину - и бодро двинул мимо остолбеневшей хозяйки на выход.
Уже в "Ниве" Каролина вытащила из сумки неузнаваемо разбухший, склеившийся томик Жюля Верна, и руки у неё затряслись.
- У тёти Фиры... знакомая в БАНе* работала,- искоса поглядывая на девушку, сказал Снегирёв. - Книги приносила сушить. Так что технология есть... откачаем.

*Библиотека Академии наук. Имеется в виду пожар, когда книги сильно пострадали от воды, вылитой пожарными на огонь.
Остальное содержимое сумки имело вид полностью непотребный. Каролина даже не пыталась разделить мокрый ком на отдельные предметы - так всё вместе и запихнула обратно. Алексей выцелил по курсу большой магазин, решил последовать мудрому совету Жанны Петровны и остановился:
- Пошли, принарядишься. Каролина мотнула головой:
- Заработаю сначала...
Они с Тарасом и так были должны "дяде Лёше" тьму денег - за курсы, куда Тарас как раз сегодня впервые отправился. Снегирёв расхохотался:
- А до тех пор голышом? Ой, мамочки. Стриптиз на дому, всю жизнь мечтал... А что, это мысль! При твоей-то фигурке!..

В наше время, когда почти все автомобилисты устремились на заработки, поймать машину несложно. Пролетев единым духом больничный двор, Катя Дегтярёва выскочила на Ленинский и подняла руку, и у поребрика почти сразу остановилась утратившая из-за грязи цвет "четвёрка".
- На Будапештскую, - сказала Катя, садясь. - Угол Фучика. И, я вас очень прошу, как можно быстрей...
- Сороковник, - немедленно отозвался водитель. Катя не торгуясь кивнула:
- Поехали.
Денег у неё с собой не было ни копейки, но возле ожогового центра наверняка присутствовала в полном составе "Эгида" - найдётся у кого стрельнуть... Однако водитель, мужчина в соку, успел оценить её тонкий спортивный костюм и промокшие тапки. А также полное отсутствие каких-либо сумочек и кошельков, лишь висящий на поясе маленький телефон. Какие выводы он из этого сделал, осталось навсегда его тайной. Он хохотнул и положил руку Кате на колено:
- А то натурой давай, отказываться не буду!.. Вот это была его большая жизненная ошибка. Сотрудники ГАИ впоследствии объяснили ему, как сильно ему повезло, что вообще остался в живых. Да он и сам это понял, причём в первую же секунду. Катя зашипела сквозь зубы, её ладонь цепко накрыла его кисть и, вписавшись в движение, сдёрнула с коленки, а потом резко подвернула внутрь. Мужчина заорал и дёрнулся следом за рукой, спасаясь от боли, но только для того, чтобы напороться шеей на Катины пальцы. Они аккуратно окольцевали трахею, и хватка была, как у плоскогубцев:
- Я сказала, поехали!..
- Пусти, пусти... - Хозяин "Жигулей" не смел ни вырываться, ни даже смотреть в белые глаза пассажирки. Катя выпустила его, и он сделал самое первое и естественное, что пришло ему в голову: мигом распахнул дверцу и выскочил вон из машины. Ключ остался торчать в замке зажигания. Катя без промедления забралась на водительское сиденье, и "четвёрка" фыркнула выхлопом, исчезая в автомобильном потоке.

Каролина всё-таки очень стеснялась тратить чужие деньги и управилась с покупками быстро. Алексей ещё заглянул в отдел, где торговали аудио-видео-техникой. Надежды, что Ваня Резников раздобудет ему полный "боекомплект" для ремонта, почти не осталось, и он сильно подозревал, что тёте Фире, увы, придётся смириться с чем-нибудь сугубо японским...
Телевизоры, стоявшие рядами на полках, работали почти все. По одному каналу крутили мультфильм, по другому - аргентинскую мыльную оперу. Примерно четверть телевизоров была настроена на питерскую программу и показывала новости. Звука не было, но Алексей увидел на экране знакомую улицу и присмотрелся внимательнее.
Пожарные заливали пеной бешено пылавший автобус. Пухлое белое озеро растеклось от одного поребрика до другого, люди в спецкостюмах и шлемах стояли в нём по колено, но страшное бензиновое пламя, чуть затаившись и отступив, снова и снова выбрасывалось языками сквозь разбитые окна...
Потом на фоне пожара возник корреспондент с микрофоном. "...И своими неуклюжими действиями,- прочёл по губам Снегирёв, - превратили его в прижизненный крематорий для пятерых юных, пытавшихся..."
Кадр сменился. Место трагедии стремительно покидала сверкающая огнями "Скорая помощь". За нею выруливали два больших внедорожника, и в один из них чуть не на ходу запрыгивал... Сергей Петрович Плещеев.
Эгидовский шеф присутствовал на экране всего долю секунды, но Скунс успел заметить выражение его лица, и дурное предчувствие охватило его сразу и плотно. За кем так помчался Плещеев, кого увозили на "скорой"? Кого-то из "юных, пытавшихся"?.. Ох, навряд ли... Алексей стал ждать, чтобы снова показали журналиста и хоть что-нибудь выяснилось, но сюжет был исчерпан. "А теперь о событиях более радостных", - беззвучно улыбнулась комментаторша дежурной голливудской улыбкой. Возникли красивые позолоченные интерьеры, взмахнул смычками оркестр... Дворянское собрание проводило очередной бал.
Когда Снегирёв отпер "Ниву" и они с Каролиной забрались внутрь, его внимание сразу привлекло деликатное попискивание компьютера. Алексей вытащил его из гнезда и раскрыл. Набрал пароль, и через секунду на зеленовато-сером экране возникли чёрные буквы. "Горчичник, это Бешеный Огурец. Выйди на связь".
Антон Андреевич Меньшов прибыл к ожоговому центру самым последним. Не хватало только поднятого по тревоге Ассаргадона, но тот мчался на своём "Леснике" издалека и притом через весь город, и чисто физически не мог ещё подоспеть.
Возле пандусов больницы стояли с выключенными моторами эгидовские внедорожники, а рядом - заляпанная грязью "четвёрка" и сине-белая гаишная "Вольво". Около "четвёрки" подтянутый майор Госавтоинспекции яростно распекал какого-то мужчину, которого Меньшов ни разу в жизни не видел.
- ...Сотруднице Федеральной службы безопасности, находившейся при исполнении... - долетело до слуха.
Мужчина пришибленно топтался, явно ожидая как минимум вечного лишения водительских прав. А если по-крупному - то и тюремного срока. Он сглатывал и тёр шею, украшенную характерными пятнами.
Наконец гаишник брезгливо сунул владельцу "четвёрки" его документы и сделал недвусмысленный жест - катись, мол, к такой-то матери, и на глаза мне чтоб больше не попадался!.. Водитель юркнул в свои "Жигули" и, ещё плохо веря в спасение, минуты три не мог их завести, а майор подошёл к ожидавшему в сторонке Плещееву и крепко пожал ему руку:
- Если там кровь надо... или кожу, или что ещё... ты скажи, я своим свистну...
- Спасибо, Иван Анатольевич, - через силу улыбнулся эгидовский шеф. - Доктор говорит, вроде хватает пока...
Меньшов подошёл к ним, поздоровался.
- Ты, Серёжа, этому доктору... - говорить оказалось неожиданно тяжело, и Антон вздохнул. - В финансовом смысле... Ну, и всё прочее... Что достать... У меня всё-таки партнёры за рубежом...
В двух шагах от них стоял Семён Фаульгабер. Он держал на весу забинтованные руки: даже в специальных перчатках все пальцы и кисти с тыльной стороны у него обгорели до пузырей. Он не мог сам набрать номер на сотовой трубке, Игорь Пахомов справился с крохотными кнопками вместо него и придерживал аппаратик возле уха Кефирыча - тот громыхал в телефон на ужасающем "шварцдойче", мобилизуя своих многочисленных родственников в Казахстане. Меньшов невольно прислушался и уловил слово "кумыс". Другое слово, определённо отсутствовавшее в диалекте восемнадцатого века, было "спецрейс".
Возле кормы эгидовского джипа стояла Пиновская, и слышал ли кто другой, но Меньшов ещё не потерял тренированного диверсантского слуха и явственно разобрал, как "Пиночет" тихо и твердо проговорила:
- Ты как хочешь, Осаф, а моё мнение, что Храброва надо валить. Причём вне зависимости от Сашиного...
- Да? - Дубинин обнял Марину Викторовну за плечи, загораживая от стылого ветра. - И уже есть прикидки?..
Внутри джипа навзрыд плакала красавица Алла. Сегодня у неё был выходной, и Наташин звонок сдёрнул её с тренировки по шейпингу. Алла примчалась из Озерков на такси и вместе со всеми побежала сдавать кровь, но врачи завернули. Багдадский Вор сидел рядом с Аллой и кутал девушку в свою куртку. Алла безутешно прижималась к нему, он что-то шептал ей, целуя в макушку... Игорь Пахомов косился на них сквозь стекло.
- Саша однажды рассказывал, - проговорил вдруг Плещеев, - как их, зелёных курсантов, натаскивали со снайперской винтовкой. Мишень чёрт-те где, всё в снегу, холодина собачий и ветер мешает, он и так и этак - не получается! Тут подходит инструктор...
Иван Анатольевич заинтересованно слушал.
- И Сашка, - продолжал Плещеев, - ему нахально докладывает: рассеивание, мол, у винтовки слишком большое, лучшего результата не выжать. А инструктор, по обыкновению ни слова не говоря, "Калашникова" - ты представляешь, "Калашникова"! - к плечу, одиночным бах! - и в десятку... Было дело, Антон Андреевич?
- Ну... - Меньшов передёрнул плечами и не стал возражать. Он вдруг подумал о том, что они, словно древние язычники, ставили дымовую завесу на пути Сашиной смерти. Придёт старуха с косой, увидит веселье, решит, что напутала с адресом... и на всякий случай отвалит...
- Саша его ещё действующим застал, - кивнув на бизнесмена, сказал Ивану Анатольевичу эгидовский шеф. С майором Кузнецовым можно было говорить откровеннее, чем с большинством простых смертных. - Говорит, совершенно фантастическая была троица. Легендарная... Теперь таких нет.
Меньшов посмотрел на окна больницы. Одного из этой троицы он похоронил сам. А второго... Второй тоже знал Сашу в те далёкие времена. И для него командир эгидовской группы захвата так и остался навсегда салажонком... лопоухим вчерашним детдомовцем по кличке "Лоскут"...
Эта мысль, как иногда происходит, посетила Меньшова далеко не случайно. Потому что одновременно с нею у него в поясном чехольчике требовательно заверещал пейджер. Антон Андреевич нажал кнопку, прекращая нарастающий писк, и прочёл на маленьком дисплее одно-единственное слово: "Звал?"
Заведующий отделением уже понял, что эгидовцы, временами заглядывавшие в коридор, уберутся не скоро. Ещё он понял, что для своего сотрудника они расшибутся в лепёшку, причём во всех отношениях. Его слегка раздражало, что ЭТИМ (имелись в виду спецслужбы вообще) необходимое доставлялось по обыкновению на тарелочке, тогда как прочим больным... Однако парня, удивительно стойко сопротивлявшегося смерти, было искренне жаль. К тому же доктор обладал счастливым иммунитетом против профессиональной гордыни, так часто побуждающей отвергать помощь. Он очень обрадовался приезду Ассаргадона, о котором был премного наслышан. Вдвоём они удалились за дверь, на ходу обсуждая внутрикостные инъекции по Атясову. Тогда Меньшов завёл "БМВ" и быстро поехал

Предыдущая страница 33 Следущая страница


Те же и Скунс 2

сквозь сумерки к себе в офис. На Московский проспект.
Войдя в кабинет, он первым делом включил в углу большой и очень мощный компьютер, а вот свет зажигать не стал - просто уселся за стол. Ожидание, как он и предполагал, оказалось недолгим. Прошла, быть может, минута, и внутрь заглянул Витя Гусев. Меньшов даже впотьмах различил, что выражение лица у Утюга было... сложное.
- Антон Андреевич,- начал Витя,- там к вам...
Меньшову дослушивать не понадобилось, он кивнул:
- Пропусти.
Витя убрал голову, и почти сразу через порог шагнул человек, которого Меньшов не видел с лета девяносто второго, с того памятного дня на Канарах, когда этот человек приходил его убивать.
Скунс закрыл за собой дверь и сел в чёрное "компьютерное" кресло возле стола. Короткий серебряный ёжик переливался в тусклом свете, падавшем из окна. Меньшову показалось, что со времени их последней встречи Алексей нисколько не изменился.
- Как? - спросил Скунс, помолчав.
- Плохо, - отозвался Меньшов. - В живот из "ТТ". Много крови потерял. И ожоги... около пятидесяти процентов, бензиновые...
- Вытащить надеются?
Бывшим напарникам незачем было друг перед другом лукавить, и Бешеный Огурец ответил:
- Практически нет. - Подумал и добавил: - Катю, может, поэтому к нему и пустили.
Скунс покачал головой и вытащил из кармана миниатюрный "Псион". Положил рядом сотовый телефон. Достал гибкий кабель и подоткнул один конец к разъёму "Нокии"...
Бешеный Огурец протянул через стол руку и осторожно опустил крышечку, выключая крошку-компьютер. Скунс вскинул голову, и Огурец молча кивнул в угол, где тихонько шуршали на холостом ходу несчётные мегагерцы и гигабайты.

I
Скунс довольно долго смотрел ему в глаза. Потом сказал:
- Спасибо, Санек.
Сел за клавиатуру электронного чудища, перекинул с "Псиона" какие-то файлы и взялся за работу.
"Дорогой дон Педро! Моё вечное почтение, кабальеро..."
На сей раз послание не будет выписывать в мировой сети звериные петли, хороня следы и скрываясь от возможной погони. Оно кратчайшим путём улетит прямо к южным берегам Карибского моря, в солнечный портовый город на реке Магдалена.
"Приношу тысячу извинений за то, что так долго молчал, и всемерно спешу сообщить, что отныне считаю "Тегу" Луиса Альберто Арсиньегу де лос Монтероса своим заклятым личным врагом..."
Оно будет запечатано тем двойным нераскрываемым шифром, при виде коего дона Педро, невзирая на обстоятельства, мгновенно извлекут отовсюду.
"Который, несомненно, заслуживает скорейшего избавления от бремени бытия..."
С деловых переговоров. Из-за карточного стола. Из женских объятий...
"Я только решусь попросить вас авансом об одном большом одолжении. Пусть, если угодно, это составит весь мой гонорар за работу. Как я слышал, в ваших благословенных Богом краях добывают Balsamum peruvi-апит, он же Balsamum indicum nigrum, он же Opobalsamum liquidum*. Дело в том, что мой близкий друг получил сегодня ожоги, которые врачи считают смертельными. Я очень хочу спасти этого человека. Скунс". Компьютер стиснул письмо до невидимой плотности, снабдил его маскирующей оболочкой и за долю секунды выстрелил в сеть.
* Перуанский бальзам, дорогостоящее и очень сильное натуральное средство для заживления ран, в особенности тяжёлых ожогов. Его получают из коры некоторых деревьев, растущих в Южной Америке, и ценят буквально на вес золота.
Чтобы добраться в Колумбию, электронному письму даже при самых благоприятных условиях нужно время. Там его расшифруют, прочтут и примут решение. И опять время, потребное, чтобы ответ долетел обратно в заснеженную Россию, в город Санкт-Петербург...
А вот было ли время у Саши Лоскуткова, этого не знали ни Скунс, ни Бешеный Огурец. Они просто сидели и ждали. Их этому не требовалось учить.
Они не разговаривали друг с другом и света по-прежнему не зажигали, только экран компьютера ярко переливался в углу, да в окно (сквозь которое снаружи ничего нельзя было рассмотреть) проникали лучи уличных фонарей. Потом экран погас, экономя энергию и люминофор, и остались лишь фонари. Тогда Скунс вздохнул и со стуком поставил на стол бутылку "Синопской":
- У тебя сын, говорят... Поздравляю.
- Спасибо.
- Как назвал?
Бешеный Огурец усмехнулся:
- А ты догадайся.
Поднялся, открьи шкаф и вытащил два стакана. Немного помедлил. Убрал стаканы назад. Открыл другой шкаф и откуда-то из глубины извлёк гитару в чехле. Очень, очень давно он не брал её в руки...
Скунс молча наблюдал за ним. Потом скрутил пробку, хлебнул из горлышка и пододвинул бутылку Бешеному Огурцу. Тот тоже глотнул раз или два и принялся подтягивать струны.
Давай я тебя согрею
И кровь оботру со лба.
Послушай, очнись скорее,
Утихла вдали стрельба.
Дождём закипают лужи,
Разбит на двери замок,
И пулю сожрал на ужин
Включавший электроток.
Всё вышло даже красиво,
Ещё помогла гроза,
Все наши остались живы,
Послушай, открой глаза!
Сейчас подоспеют крылья,
Ведь им не помеха дождь.
Мы так за тобой спешили,
Мы знали, что ты нас ждёшь...

Бешеный Огурец пел очень тихо, словно молился. Время от времени он поглядывал на Скунса. Скунс молчал.

Мы скоро взлетаем, слышишь?
Винты в вышине гудят.
Послушай, очнись, дружище,
Не то подведёшь ребят.
Держись! Не твоей породе
Да в пластиковый мешок!
Ты видишь - солнце восходит,
Все кончилось хорошо.
Ты завтра напишешь маме,
Я сам отнесу конверт...
Послушай, останься с нами!
И так довольно потерь.
Ещё впереди дорога
Длиною в целую жизнь...
Родной, потерпи немного!
Держись, братишка. Держись...*
* Стихи М.В.Семёновой.
На последнем куплете Скунс негромко принялся подпевать, и Бешеному Огурцу показалось, что давнишняя песня стала звучать не так безнадёжно.
Ответ из Колумбии пришёл через три с половиной часа. "Querido amigo! Памятуя о нашей с вами ничем не запятнанной дружбе, я был весьма удивлён, что вы завели какой-то странный разговор об одолжениях и, того хуже, об авансах и гонорарах. Впрочем, amigo, я списываю ваши слова на то несомненно угнетённое состояние, в котором вы, должно быть, сейчас пребываете из-за прискорбного несчастья, постигшего вашего друга, и не сержусь. В любом случае я рад сообщить, что упомянутое вами находится уже в воздухе. Я лишь рискнул присовокупить от себя немного кашалотовой амбры, которую, по утверждению моего семейного доктора, в подобных случаях раньше также настоятельно рекомендовали. Когда вы получите это письмо, моя маленькая посылка, вероятно, успеет проделать немалую часть пути до Нью-Йорка. Там её перенесут на "Конкорд" и доставят в Европу, а непосредственно к вам переправят частным самолётом из Швеции, прибывающим в ваш город во столько-то по местному времени. Пилота зовут Бенгт Хьялмарссон, и он без промедления вручит груз тому человеку, которого вы за ним пришлёте в аэропорт. Я очень надеюсь, что лекарство попадёт к вашему другу со всей мыслимой скоростью, и смиренно молюсь Пресвятой Деве, чтобы самолёт не задержался в пути из-за каких-нибудь сумасшедших, которым вздумается его захватить. А если уж такому суждено будет случиться, ибо всё в руце Божией, - чтобы на борту снова отыскался некто вроде вас, мой querido amigo... Энрике передаёт вам, кстати, горячий привет. Я неосторожно обмолвился ему о вашем скором прибытии, и он тоже сгорает от нетерпения... С наилучшими пожеланиями - дон Педро".
Дочитав, Скунс оглянулся на Бешеного Огурца, смотревшего на экран через его плечо.
- Встретишь?
Тот кивнул. И потом только спросил:
- А ты?
Скунс поднялся на ноги и не спеша потянулся:
- Так отрабатывать... А ещё здесь дел всяких немерено...
Несбыточные лики надежды
Стаська рисовала картину.
Когда тебе неполных тринадцать, большое значение имеют чисто физические размеры создаваемого полотна. Возможно, в будущем она научится высказывать то, что захочет, средствами небольшого рисунка, но покамест её удовлетворить мог только огромный ватманский лист. Стаська прикнопливала его на чертёжную доску, сохранявшуюся у дяди Вали ещё со студенческих лет, а саму доску, водружённую на большую коробку, прислоняла к полкам с книгами. Получалось что-то вроде мольберта. Даже с подставкой для баночек с красками и водой.
Ни в какие кружки художественного творчества она никогда не ходила. Наверное, по той же причине, по которой ей тошно было рисовать вечный огонь и поздравления ветеранов, предписанные школьной учительницей. Стаське требовалось так или иначе "вылить" на бумагу то, что её в данный момент волновало, ну а чисто технические умения, по её мнению, при наличии Божьего дара должны были по ходу дела "наработаться" сами. Дядя Валя с нею не соглашался. Он говорил, что овладение приёмами живописи даёт инструменты, которые позволят думать чисто о художественном смысле картины, а не о том, как правильно нарисовать руку и ногу. Иными словами - прежде чем замахиваться на симфонии, научись гаммы играть. Наверное, дядя Валя был прав. Однако рисовать гипсовые головы и осенние букеты в кувшинах Стаську не заставила бы никакая сила на свете.
Когда-то, на ранних этапах, опекуны из самых лучших побуждений пытались руководить её творчеством. То бишь заглядывали через плечо и выносили оценки ещё не завершённым произведениям, давая по ходу дела рекомендации и советы. Однажды Стаська обнаружила на своём карандашном эскизе следы вмешательства, произведённого с помощью ластика и грифелька, и её терпение лопнуло. Лист был порван и выкинут в мусоропровод. После этого опекуны два дня с ней не разговаривали, так что Стаська в конце концов извинилась. Но вовсе не потому, что осознала свою ужасающую бестактность. Она её не осознала и до сих пор. Просто дядя 'Валя и тётя Нина были родные и хорошие люди, и она их очень любила...
Всё это случилось давно, но Стаська до сих пор ограждала свои незаконченные шедевры, завешивая их газеткой.
Когда в этот день Снегирёв прибыл к Жуковым, он сразу понял, что Стаська так и разрывается посвятить его в некоторую жгучую тайну. И действительно, она едва дождалась, пока он допьёт чай, предложенный ему на кухне Ниной Степановной, и немедленно повела Алексея к себе:
- Дядя Лёша, хотите, я что-то вам покажу?.. Она даже дверь прикрыла для вящей секретности. Потом набрала полную грудь воздуха и откинула газету. На коробке, подпиравшей чертёжную доску, лежали два старых, ещё Кириных видовых альбома про Африку, и Алексей их, конечно, заметил, но уберечь его от потрясения они не смогли. Он видел прежние Стаськины батальные полотна на африканскую тему и подсознательно ожидал чего-нибудь в том же духе. На самом деле его ожидал шок не меньше того, который он испытал прошлым летом, когда впервые вошёл в эту комнату и увидел воссозданную обстановку Кириной квартиры. То есть действие вправду разворачивалось всё на том же фоне опалённой солнцем саванны, почерпнутом художницей с "ангольских" разворотов альбома: жухлая трава, плоские макушки акаций, убегающие в испуге жирафы. Но на переднем плане...
На переднем плане, возле края заросшей дороги, лежал на боку грузовик с русской надписью "Геодезическая экспедиция" через борт. Грузовик смрадно чадил, из развороченного нутра понемногу выбивался огонь, а за колесом, припав на колено, прятался от пуль человек. Но не просто так прятался. Он держал в руке пистолет и яростно отстреливался от наседавших врагов, прикрывая кого-то, кто лежал рядом с ним лицом вниз и явно не мог ни сражаться, ни убегать. Человек с пистолетом и сам был уже ранен - в голову и плечо, так что кровь впитывалась в одежду, и патроны наверняка оставались самые последние, и фонтанчики пыли от чужих пуль подбирались всё ближе...
Ради этого человека была задумана вся большая картина, его фигуру Стаська вырисовала тщательно, в мельчайших подробностях. У него были густые пепельно-русые волосы, точно такие же, как у неё самой. Волосы рисовать трудно - отдельный клок бумаги с пятнами гуаши, валявшийся на полу, свидетельствовал, сколько она мучилась, подбирая точный оттенок. А лицо у обречённого воина было худое и резкое и... точь-в-точь похожее на то, которое смотрело с портрета на стене комнаты. Только на портрете Стаськин отец, ещё собиравшийся таковым стать, был счастлив и влюблённо улыбался подруге, а на картине его лицо было перекошено яростью и страданием... но всё равно оставалось гордым и красивым... очень красивым...
Снегирёв молча смотрел на себя самого, умиравшего в африканской саванне. Он знал со слов тёти Фиры, как представляла себе Кира гибель своего невенчанного мужа. Именно этот момент Стаська и изобразила, наконец-то решившись, наконец-то приготовившись к самому главному всеми прежними своими грандиозными полотнищами, ныне украшавшими - туда и дорога, не жалко! - школьные коридоры. Может, ради этого ей и понадобилось вообще взяться за кисти и карандаши.
Чтобы в дальнем углу, позади разбитого грузовика, нарисовать заклубившееся над дорогой облачко пыли. Это мчался сопровождаемый бэтээрами танк, а над ними, стремительно приближаясь, летел вертолёт. Это шла помощь...
Стаська всё смотрела то на картину, то на парализованного увиденным Снегирёва, и наконец очень тихо спросила его:
- Дядя Лёша, как вам кажется, только честно! Успеют они?..
Алексей собирался пробыть у Жуковых весь остаток дня и вместе со Стаськой сходить выгулять Рекса, но неожиданный звонок по сотовому вынудил его резко переменить планы. Сказав несколько раз "ага" и "угу" (так он всегда разговаривал по телефону при посторонних), Снегирёв извинился и поспешно отбыл на "Ниве". Пообещав, впрочем, скоро вернуться.
Свои обещания он выполнял всегда. Примерно через час жуковский аппарат захлебнулся трезвоном, и Стаська, схватившая трубку, услышала одну фразу:
- Выгляни-ка с кухни в окошко.
Голос у дяди Лёши был очень довольный. Двор дома, вытянутый вдоль проспекта, в самом деле хорошо просматривался из окон на кухне. Валерий Александрович, которому Снегирёв перед отъездом шепнул кое-что по секрету, прилип к стеклу вместе с воспитанницей. Нина Степановна сняла с огня суп и тоже подошла посмотреть.
Так, в полном составе, они и увидели невероятно чистый по нынешней погоде "Москвич", чинно и торжественно въезжавший во двор. Элегантный четыреста восьмой "Москвич" удивительно красивого и нежного серовато-голубого цвета под названием "Ладога". Он помедлил на въезде, моргнул дальним светом - и покатил, расплёскивая талые лужи, к жуковскому подъезду.
Жуковы - Стаська с Валерием Александровичем и Рексом, а чуть погодя и Нина Степановна - оказались внизу чуть не раньше, чем машина подъехала и остановилась.
- Ну? - Снегирёв выбрался наружу и оставил дверцу открытой.- Узнаёте?..
Рекс первым сунулся в автомобиль, наследив мокрыми лапищами на водительском кресле. Принюхался и чихнул.
Валерий Александрович, волнуясь, откинул капот. Если и остальные, невидимые сверху, части машины были вылизаны так же, как двигатель, - "Москвич" обязан был прослужить верой и правдой ещё двадцать лет. Жуков посмотрел на Алексея, и тот подмигнул ему. Валерий Александрович виновато улыбнулся в ответ.

Нина Степановна села на правое сиденье, где, опасаясь укачивания, обычно ездила. Пристегнулась ремнём и сказала, что совершенно не хочет никуда вылезать. Она была в курсе.
Снегирёв передал Валерию Александровичу крохотную, размером с чехольчик для бритвенных лезвий, чёрненькую коробочку:
- Это класть в нагрудный карман. Чтобы... никуда без тебя опять не уехал...
Стаська ходила кругом "Москвича", присматриваясь, трогая, чуть ли не пробуя на зуб. Потом остановилась у кормы автомобиля и о чём-то напряжённо задумалась, гладя пальцем багажник.
- Здесь вмятинка раньше была... - сказала она подошедшему Снегирёву. - "Рафик" маршрутный когда-то на перекрёстке...
Алексея было весьма трудно смутить. Он пожал плечами:
- А зря в ремонт-то таскали? Чинить так чинить...
- Дядя Лёша, - сказала Стаська очень серьёзно. Она сосредоточенно тёрла багажник ладонью и не смотрела на Снегирёва.- А вот скажите... бывает, наверное... что и человек тоже откуда-нибудь вернётся... сам на себя не похожий... то ли он, то ли не он... да? Дядя Лёша, бывает?..
Она начала медленно поворачиваться к нему, поднимая глаза, и до непоправимого осталась секунда, потому что ответ мог быть только "да", а это значило, что последует новый вопрос... Снегирёва спас Рекс. Могучий кавказец успел исчерпывающе обнюхать "Москвич" и азартно выписывал круги по газону, радуясь отсутствию намордника. Алексей присматривал за ним вполглаза, но и он едва успел уследить, когда открылась дверь крайнего подъезда и оттуда вышел мужчина с большим чёрным терьером на поводке. Вид старинного недруга наполнил Рекса восторгом долгожданного боя. Он решил наконец показать терьеру, кто был пёс номер один в этом дворе. Издал короткий низкий рык и мохнатой кометой рванул к нему через лужи...
- Фу!.. - заорал страшным голосом Алексей. Гнев Божественного Хозяина шарахнул пса, точно стена, неожиданно возникшая перед носом. Кавказец, мчавшийся вброд через небольшое внутреннее море, разлившееся на детской площадке, "затормозил" так, что из-под лап взвился целый девятый вал брызг и вымочил ему брюхо и вообще всю шерсть, вернее, ту её часть, что ещё оставалась сухой. После чего Рекс потерял к заклятому врагу всякий видимый интерес. Повернулся и потрусил назад к "Москвичу".
- Дядя Лёша, он не простудится? - спросила Стаська, ощупывая сплошь мокрого пса. На Снегирёва она старательно не смотрела, и он, кажется, понимал почему. Ей так хотелось, чтобы произошло чудо и кто-то воскрес, что она едва не поверила. В сказку, которую сама же нарисовала...
Теперь вот смущалась, отводила глаза. Потом пришла к выводу, что дальнейшее гуляние было Рексу всё же противопоказано, и вместе с тётей Ниной повела кавказца домой - мыть грязные лапы, вытирать большой тряпкой, чесать пышную шубу специально купленной щёткой... Стаська тянула за поводок, но Рекс не сразу дал себя увести. Божественный Хозяин внятно излучал нечто, именуемое прощанием, и Рекс тянулся к нему и скулил, заглядывая в лицо... Со стороны, слава Богу, это выглядело так, словно пёс извинялся за недостойное поведение. Он оборачивался, пока в парадном не хлопнула дверь.
Снегирёв смотрел на эту дверь, скрывшую от него Стаську, и электрическое пламя, возникшее, как обычно, без предупреждения, растекалось в груди, скручивалось невыносимым жгутом, выпускало во все стороны убийственные щупальца боли. Лифт пошёл вверх, его было хорошо видно сквозь окна лестничной клетки. Вот спустился противовес... потом всё остановилось... и ещё одна дверь отгородила его от того последнего счастья, которое ему было на этом свете отпущено... Стаська не сказала ему "до свидания". Предполагалось, что они с Валерием Александровичем запрут сейчас машину в гараж и вернутся, купив по дороге что-нибудь вкусненькое к столу: надо же, в самом деле, хоть как-то отметить счастливое возвращение "Москвича"... И ведь он мог, всё ещё мог...
Ничего он не мог. Потому что мёртвые не воскресают. Не должны воскресать...
- Ну что? - сказал Жуков. - Поехали? Снегирёв очнулся и понял, что Валерий Александрович обращался к нему уже не впервые.
- Поехали, - ответил он и сел справа. Оттуда, где они стояли, хорошо просматривалась арка в соседнем доме, выводившая на Московский проспект. Та самая арка. Кирину могилу Алексей посетить уже не успеет. Может быть, он посмотрит в ту сторону из иллюминатора самолёта. Если ему повезёт...
"Москвич" осторожно втянулся внутрь покосившегося металлического сооружения, сорок лет назад гордо именовавшегося гаражом. Жуков заглушил двигатель, поставил "грабли" на педали и некоторое время разбирался с сигнализацией. Включал её, выключал и пытался нарушить. Маленькая сирена, приделанная под капотом в укромном - не сразу найдёшь - местечке, сперва предупреждающе вякала, потом начинала вопить как резаная. В замкнутом и гулком объёме била она по ушам садистки, достигая болевого порога. Сигнализация была не какой-нибудь занюханный "Клиффорд" и подавно не "Престиж" - своя собственная, фирменная, какую делал только Никита Новиков и ставил на машины только Кольчугин.
- А то во-он из того гаража недавно "девятку" новенькую увели, - пожаловался Валерий Александрович Снегирёву. С некоторых пор он стал очень чувствителен ко всему, что касалось автомобильных угонов.
Алексей, пожал плечами:
- Значит, нацелились. Они уж если конкретно нацелятся, так ничто не спасёт. Специалисты такие имеются...
Боль понемногу выпускала его из тисков, становилась тупой, ноющей. Почти терпимой.
Жуков навесил на гаражные ворота огромный древний замок и решил быть оптимистом:
- С другой стороны, высококлассных угонщиков всё же не пол-Питера, и поэтому вероятность... Слушай, Алексей. Я, честное слово, даже не знаю, как мне тебя...
- Ты меня уже за всё хорошее на всю жизнь вперёд, - сказал Снегирёв. Жуков посмотрел на него, и Алексей внезапно показался ему пьяным. Было такое впечатление, что он с большим трудом двигался и говорил. Валерий Александрович чуть не спросил его о самочувствии, но удержался, понимая, что тот всё равно ему не расскажет. Или отбрехнётся дежурным "нормально". Хотя глаза почему-то из белёсых сделались чёрными, так расплылся зрачок.
Снегирёв между тем дёргал молнию, расстёгивая сумку, висевшую на плече.
- Стаська, - сипло выговорил он, и Жуков позже сообразил, что получил-таки на все свои вопросы ответ.- У неё день рождения... в мае. А я... в командировку должен лететь...
- Так до мая слава Богу ещё, - удивился доктор наук. - А куда, если не секрет?
Снегирёв, не слушая, извлёк из сумки коробочку с нарисованным на ней симпатичным маленьким телефоном и надписью "Nokia". И протянул Валерию Александровичу:
- Отдашь... Разрешение, все документы внутри... про оплату не беспокойся... Ей скажешь, пускай кармашек сошьёт и под курточкой носит... чтобы жулики не отобрали...
Говорил он действительно с трудом, потому что воздух жёг горло и не достигал простреленных лёгких. И глаза вправду были двумя дырами. В чёрную космическую пустоту.
Жуков молча взял у него коробочку. Она была невесомой. Валерий Александрович вдруг понял - как они с Алексеем когда-то познакомились здесь, у этого гаража, так здесь же и попрощаются. Здесь и сейчас. И похоже, что навсегда.
- Ещё, - сказал Снегирёв. И протянул небольшой бумажный квадратик. Жуков поправил очки и увидел длинный ряд цифр, перемежаемый кое-где плюсами, чёрточками и скобками.- Это аварийный телефон,- продолжал Алексей. - На самый крайний... если вдруг вовсе безвыходное... если что-то со Стаськой... по нему меня в любой точке... планеты...
Он всё-таки задохнулся и замолчал.
- Я так понимаю, - тихо проговорил Жуков, - что номер этот совершенно секретен и никакому разглашению не подлежит?..
Снегирёв нехотя кивнул. Вид у него в данный момент был такой, что краше в гроб кладут. Причём существенно краше. Что-то изменилось в его лице, что-то заострилось, запало, судорожное напряжение сдвинуло мышцы, и Жукову померещилось сходство с портретом, висевшим на стене в Стаськиной комнате. Он не удержался и спросил:
- Алексей, ты... вернёшься?..
Снегирёв поднял на него пустые глаза. Теперь в них не было даже боли. Даже боль выгорела дотла, до серой золы, и её унёс ветер.
- Если меня убьют, - сказал он, - ты об этом... узнаешь. Тогда... Стаське скажешь... тебе и Нине... спасибо... Да... ещё... картину, которую мне сегодня показывала... пускай сохранит...
Повернулся и быстро зашагал через подворотню на Варшавскую улицу.

Саша Лоскутков брёл по длинному, извилистому коридору и всё пытался рассмотреть его очертания, но ничего из этого не получалось. Пол, стены и потолок менялись как хотели: то придвигались вплотную, то уносились далеко и пропадали из глаз. Коридор петлял, извивался и уводил отчётливо вниз, и Сашу это очень тревожило, хотя он не понимал почему.
Большей частью здесь царила почти совершенная темнота, но иногда появлялся свет, и тогда делалось ещё хуже. Потому что свет происходил от огня. Огонь врывался вихрями, волнами, смерчами горящего воздуха, и увернуться или удрать от него никакой возможности не было. Огонь налетал... и временами Саше опять начинало казаться, будто его несут на руках. Откуда, из какой памяти приходило это ощущение, он не знал. Каждый раз, когда появлялся огонь, Саша напрягался в жутком предчувствии боли, а потом начинало останавливаться сердце. Он ощущал, как оно постепенно затихает внутри, как ему остаётся совсем немного до того, чтобы затихнуть совсем. Тогда становилось очень трудно идти, и это было самое скверное. Где-то неведомо далеко из коридора был выход, и Саша пытался его разыскать. Где и как искать, он не знал, он мог только идти вперёд. Мог и остановиться, передохнуть - это до некоторой степени зависело от его собственной воли, - но остановка таила в себе какую-то опасность, какую-то чёрную бездну, и Саша не останавливался. Он продолжал идти и постепенно удалялся от бездны, и на время становилось чуть легче, а потом всё начиналось сначала. Иногда огонь вырывался словно бы прямо из стен и "пропадал спустя нескончаемый миг, успев полоснуть тысячами когтей. Иногда же он с рокотом возникал впереди и неотвратимо нёсся навстречу, и... пролетала вечность за вечностью, но рано или поздно Сашу подхватывали чьи-то руки - и несли, когда он уже не мог двигаться сам...
А ещё в коридоре обитал Голос. Саша почти всё время слышал его. И даже понимал, что Голос обращается к нему, говорит с ним, куда-то зовёт. Он не мог разобрать ни единого слова, но Голос казался смутно знакомым. Иногда у Голоса появлялся облик. Стены коридора порой расходились особенно далеко, и тогда сквозь улетающий дым проступало лицо. Почему-то зелёное. На лице были глаза - и ничего больше. Только глаза. Голос и глаза звали Сашу, и он шёл к ним, потому что там, куда они его звали, был выход из лабиринта.
Но он устал. Он очень устал. И коридор всё чаще заволакивался огненным дымом. И по-прежнему уводил отчётливо вниз...
Кто не бывал в ожоговом центре, тому и незачем туда попадать. Ни посетителем, ни. Боже упаси, пациентом. Там тусклое освещение и на полу очень чистый коричневатый линолеум, а так называемая песочная ванна форму имеет овальную и размерами вроде большого дивана, и со стороны кажется, что в ней кипит и клокочет жидкая бурая грязь. На самом деле это бурлит поддуваемый воздухом порошок, и его покрывает тонкая плёнка. А сверху, погружённый до половины, тихо плавает в невесомости или слабо корчится человек. Вернее, жуткое нечто, когда-то бывшее здоровым и полным сил человеком. И прикосновение бурлящего порошка есть единственное, что может вынести его сожжённое тело. И там, где нет кожи, голую плоть покрывают широкие полосы марли, пропитанной фурацилином. И смотреть на всё это, если только ты не профессиональный медик, нет никаких сил.
Катя Дегтярёва профессиональным медиком не была. Когда она примчалась сюда на, по сути, угнанном автомобиле, Сергей Петрович Плещеев не только не стал ругать её за отягчённый разбоем побег из "Костюшки", но и провёл внутрь, одолев массу препятствий. Санитар-охранник при входе был пройден с помощью некоторой денежной суммы, извлечённой Серёжей из кошелька. Свирепая бабка-медсестра в самом отделении оказалась полностью неподкупной и не позволила не то что проникнуть - даже заглянуть внутрь. Тогда Серёжа отправился к заведующему отделением, о чём-то с ним говорил, наверняка показывал документы и, весьма вероятно, опять доставал кошелёк. Когда-нибудь Катя его спросит об этом. Пока имело значение только то, что заведующий сказал бабке несколько слов, и та без звука выдала Кате ярко-зелёное стерильное облачение и помогла в него влезть, и Катя вошла.
В затемнённом коричнево-бежевом помещении густо пахло лекарствами. Там стояло штуки четыре одинаковых ванн, но бабка сразу сказала:
- Вон он, твой, - и кивнула направо. Туда, где возле одной из ванн громоздились передвижные тележки с приборами. Там всхлипывал и вздыхал аппарат искусственного дыхания, и от него тянулась трубка, подававшая воздух. Рядом тихо попискивал кардиограф - проводки с электродами, прилепленными на груди, отслеживали биение сердца, на маленьком экране пульсировали линии ритма, то убыстрявшего, то почти прекращавшего бег. И возвышались стойки с капельницами. Сразу две.
И ещё там был Саша.
Кожа у него осталась примерно на половине живота и груди, кое-где на лице, шее и бёдрах - в общем, там, где в бензиновом море его прижимал к себе и прикрывал собой Фаульгабер. Всё остальное прятала марля, мокрая и жёлтая от фурацилина. Там, куда вошла пуля, теперь была нашлёпка из пластыря, и наружу тянулась подвязанная бинтиком трубка, воткнутая в прозрачный пластиковый мешочек.
Мимо белыми и зелёными тенями скользили какие-то призраки. Они переговаривались между собой, и, если бы Катя на них обратила внимание, то поняла бы из взглядов и слов: такие ожоги, да плюс огнестрельное... не жилец. Она внимания не обратила.
Бабка-медсестра даже принесла стульчик. Катя села и стала смотреть в бывшее лицо с бесформенным ртом, из которого торчала трубка для воздуха.
- Саша, я тебя люблю, - сказала она. Что за дурацкая гордость мешала ей произнести это раньше, когда он мог услышать её? - Держись, Саша. Ты поправишься. Я тебя люблю...
Он, конечно, ей не ответил. Глаза были чуть приоткрыты, но не видели ничего, кроме коридора, всё так же уводившего вниз. Катя продолжала говорить.
Круг замыкается
Долго торчать на Варшавской улице Снегирёву не пришлось, но и за несколько минут он почему-то страшно озяб. Мимо проезжали автомобили, кто-то даже остановился и спросил, не надо ли куда подвезти, однако он лишь помотал головой. Потом со стороны центра появилась грязно-серая "Нива". Его собственная. И сквозь лобовое стекло видна была рыжая голова Кирюшки Кольчугина, сидевшего за рулём.
"Нива" затормозила, Алексей влез внутрь и сунул руки под струю горячего воздуха, вылетавшего сквозь пластмассовую решётку. "Дядя Лёша, смотрите!" Машина взлетала на очередную ореховскую горушку, и было видно, как крупные капли дождя ударялись и разбрызгивались об асфальт. Алексей крепко зажмурился...
- Давно ждёшь? - спросил Кирилл виновато. - Я вроде точно... как договаривались...

Предыдущая страница 34 Следущая страница


Мария Семёнова

- Ничего...- у Снегирёва зуб на зуб не попадал, но постепенно дрожь проходила. - Всё узнать забываю... Никита твой как?
- Лечится, бедолага. - Кирилл искоса посмотрел на Алексея. - Только ничего не рассказывает. Руку ему, как я понял... серьёзная операция предстоит... и ещё, что девушку встретил. Ту самую. Вот. А где был и что - никакими клещами... Сам, дескать, догадывайся...
- Ага, - сказал Снегирёв. - На Багамах, наверное, на банановой кожуре поскользнулся.
У него во внутреннем кармане лежал билет до страны, находившейся от Багамских островов не особенно далеко. Провалилась бы она в тартарары, эта страна. На заднем сиденье "Нивы" лежал ярко-красный рюкзак, собранный ещё накануне. Череда международных аэропортов, последовательная смена документов и внешности... и в конце - неминуемая смерть дона Луиса Альберто по прозвищу "Тегу", редкостного мерзавца и живоглота. Потому что Скунс всегда выполнял свои обещания. А потом?..
А провалилось бы и оно тоже куда-нибудь, это "потом"...
- Как "Москвичик"? Понравился? - поинтересовался Кирилл.
- Дык!.. - Снегирёв почувствовал, что улыбается. - Любимый член семьи с того света вернулся...
- Вот ради этого стоит жить, честно, - обрадовался Кольчугин. Потом спросил: - Ты пока ездишь, мне "Ниву" куда?
Алексей пожал плечами:
- Куда... поставь в уголок. Катайся, чтобы не скучала... Если надумаю что, я тебе сообщу...
И подумал, что, кажется, играет сам с собой в прятки, намеренно не обрубая концы и оставляя лазейки. Потому что человек не железный. Человеку хочется на что-то надеяться. Даже если надежды нет никакой.
До аэропорта добрались без приключений. Регистрация рейса, которым улетал Снегирёв, ещё не началась, и он оставил Кирилла стеречь свой рюкзак, а сам вышел наружу.
В международном Пулкове-2 залы отправления и прибытия разнесены довольно далеко в стороны и отделены друг от друга центральным зданием посередине. Перед ним расположена круглая площадь; там разворачиваются автомобили и останавливается автобус, приходящий из города. Снегирёв медленно побрёл через автостоянку, обходя площадь, туда, где замыкался круг и начиналось шоссе. Он брёл вроде бы без особенной цели, но видел, как из дверей зала прибытия деловито и быстро вышли двое мужчин. Один был под два метра, широкоплечий, с красиво посаженной головой и седыми висками. Он бережно нёс большую, добротно запакованную коробку. Снегирёв очень хорошо знал этого человека. У второго была широкая, круглая, бородатая, типично шведская рожа. Алексей его видел первый раз в жизни и, надо думать, последний.
Они погрузили коробку в великолепный серо-стальной "БМВ", хлопнули дверцами и покатили. Швед навряд ли заметил аборигена в лыжной вязаной шапочке, стоявшего на обочине. Он даже не посмотрел в его сторону. А вот Бешеный Огурец заметил. И посмотрел. Их глаза встретились, и Скунс улыбнулся. Это продолжалось секунду. Мощный автомобиль мелькнул и исчез, сверкнув под оранжевыми фонарями. Его скорость была весьма далека от положенных шестидесяти и приводила, наверное, в трепет законопослушного шведа. Снегирёв подумал о том, что Антона Меньшова и серебряный "БМВ" знали все питерские гаишники. Никто не остановит его, не помешает со скоростью снайперской пули доставить лекарство... которое ещё может успеть...
Это, впрочем, от Скунса уже не зависело. Он всё, что мог, здесь уже довершил. Все дела сделал...
Он посмотрел на часы. Повернулся лицом в сторону Кириной могилы, включил лазерный плейер и сунул в уши наушники.
Позабыт на мели, отлучён от родного простора,
Он не помнит былого, он имя утратил своё.
Где-то катит валы, где-то плещет холодное море,
Но ничто не проникнет в дремотное небытиё.
Океанской волною бездонной печали не взвиться.
Не прокрасться по палубам серой туманной тоске.
Не кричат у форштевня знакомые с бурями птицы:
Только жирные голуби роются в тёплом песке.
И лишь изредка, если всё небо в мерцающем свете,
Если чёрными крыльями машет ночная гроза,
Налетает суровый, порывистый северный ветер
И неистово свищет по мачтам, ища паруса.
И кричит кораблю он: "Такое ли с нами бывало!
Неужели тебе не припомнить страшнее беды?
За кормой, за кормой оставались летучие шквалы,
Уступали дорогу угрюмые вечные льды!.."
Но не слышит корабль, зарастающий медленной пылью.
Не тонуть ему в море - он гнить на мели обречён,
И беснуется ветер, и плачет в могучем бессилье,
Словно мёртвого друга, хватая его за плечо.
"Оживи! Я штормил, я жестоким бывал, своевольным.
Но ещё мы с тобой совершили не все чудеса!
Оживи! Для чего мне теперь океанские волны,
Если некого мчать, если некому дуть в паруса ?!."
Но не слышит корабль. И уходит гроза на рассвете.
И, слабея, стихающий вихрь всё же шепчет ему:
"Оживи!.. Я оттуда, я с моря, я северный ветер...
Я сниму тебя с мели... сниму... непременно сниму..."*
* Стихи М. В. Семёновой.
Уже пора было на регистрацию, и Кирилл, наверное, начинал беспокоиться. Снегирёв опустил голову и пошёл к стеклянным дверям. Мимо голых тополей, мимо припаркованной "Нивы"...
Газетку всучивал прохожим молодой человек, принадлежавший к какой-то ужасно левой организации. К какой именно, Верина подруга Татьяна не поняла. Мирским, и в особенности политикой, она старалась интересоваться поменьше. Однако соблазн диавольский оказался силён - прежде, чем выкинуть газетку, Татьяна всё-таки в неё заглянула. А заглянув, ужаснулась и решила на всякий случай показать Вериной маме, Надежде Борисовне Бойко.
Надежде Борисовне, правду сказать, было последнее время не до газет. Внучек Шушуня, мало того, что никак не мог выпутаться из простуды, так ещё и вёл себя, словно кто его сглазил. Плохо ел, плохо спал по ночам. И часами не отходил от окошка - ждал, когда дядя Саша снова приедет...
Большая, во весь разворот, статья называлась "Показательный бой". И название было в кавычках. "Протест юных - это витамин развития общества, - писал журналист. - Общество, которое не желает прислушаться к своим подрастающим детям, следует назвать по крайней мере больным. Оно просто напрашивается на трагедии вроде той, что на днях произошла в нашем городе. Юность - время максимализма и нетерпения, время отчаянных и поспешных решений. Время, когда живут сердцем, а не рассудком. Бывает и так, что невозможность сносить "свинцовые мерзости жизни" принимает противозаконные формы. Нет слов, никто не одобряет захват автобуса с заложниками. Но те из нас, кто следил за событиями, помнит - для маленьких граждан сопредельной страны в итоге всё кончилось небольшой поездкой не по маршруту. Их попросту отпустили: пятеро наших молодых соотечественников воевали не с ними. А вот что оказалось действительно страшно, так это деяния могучих взрослых мужчин, вооруженных современным смертоносным оружием и специально обученных. На виду всего города они заживо сжигают четверых мальчишек и девочку... Так ли они поступают со своими детьми, когда те совершают поступки, не сообразующиеся с логикой взрослых? Смогут ли они смотреть в глаза матерям погибших? Приснятся ли им те чёрные головешки, которые пожарные выносили из погашенного автобуса?..
Не забудем и про омоновского офицера, проводившего с угонщиками автобуса так называемые переговоры. Оказавшись внутри, именно он мог бы по-мужски поговорить с пацанами, дать им пример благородного, уравновешенного поведения взрослого. Вместо этого он приносит с собой пистолет и открывает стрельбу! А потом, как водится, поджигает автобус, заметая следы. В настоящий момент его укрывают от ответственности: с места происшествия он уехал на "скорой помощи" в госпиталь. Пятерым, оставшимся в автобусе, "скорая" уже не понадобилась...
Никто не видел листка с неумело составленными требованиями к властям, переданного через водителя - который, таким образом, тоже был ими отпущен. Мы пока даже не знаем имён пятерых ребят, лёгших за нас на огненную амбразуру. Зато стала известна фамилия офицера, спрятавшегося за больничными стенами: майор Лоскутков..."
Надежда Борисовна уронила сначала газету, а потом и очки.
- Господи!..- сказала она.
- Давайте, я позвоню? - предложила Татьяна.
- Куда?..
- В общежитие. Где этот ваш... Лоскутков. Надо же выяснить!
Номер Надежда Борисовна помнила наизусть.
- Общежитие? - с первой попытки дозвонилась Татьяна.- Будьте так добры, Лоскуткова...
- Александра Ивановича, - шёпотом подсказала Надежда Борисовна.
- ...Александра Ивановича.
- Здесь такой больше не проживает, - ответили ей спокойно и ровно. Потом трубку повесили. Следующие часа полтора Надежда Борисовна в отчаянии металась по всей квартире, пытаясь разыскать записную книжку и в ней - Сашин мобильный. Или, ещё лучше, телефон Фаульгабера. Уж Семён-то Никифорович должен был знать, что случилось в действительности. Надежда Борисовна проверила все карманы, заглянула в свою и Верину сумки, в кухонный стол и под шкаф, заставила даже Шушуню перетрясти свой ящик с игрушками. Всё тщетно. Записной книжки нигде не было, да и быть не могло. Ещё накануне её порвал в мелкие клочки Николай. Он решил, что жена там записывала телефоны любовников...
...Алёша уехал в командировку. Произошло это до ужаса буднично. Вчера ещё никуда вроде не собирался. А сегодня - вскинул на плечи ярко-красный рюкзак, похлопал ладонями по карманам - кошелёк, паспорт, что ещё там?.. - и адью.
Как и не было его вовсе.
О том, когда вернётся, он по обыкновению никакого понятия не имел. Тёте Фире очень хотелось думать, что он очень скоро появится, и вначале она так и думала.
Потом ей стало казаться, что у него были очень уж грустные глаза, когда он уходил, и она сказала себе, что с такими глазами "на недельку, до второго", пожалуй, не уезжают. Алёша попросил её придержать за ним комнатку и других жильцов пока не пускать. Что он имел в виду - "пока"?.. Тётя Фира выдвинула ящик буфета, в котором держала деньги, полученные от него за постой. Он всегда платил ей вперёд и теперь поступил так же. А она, разволновавшись, не удосужилась сосчитать доллары - просто сунула в обычное место, и всё.
Спохватилась, вытащила, подвела бухгалтерию и... оказывается, Алёша заплатил за год вперёд...
Всплеснув руками, тётя Фира побежала в "его" комнату и в полной растерянности села на продавленный диван. Не знавши и не догадаешься, что здесь только что жили... В комнате царил образцовый порядок. Он казался противоестественным и был сродни пустоте. Той совсем особенной пустоте, какая бывает, когда из дому только что вынесли покойника.
- Бамир биз ду шейн*, - вслух проговорила старая женщина, и из глаз сами собой закапали слезы. - Ну и как же я теперь без тебя буду?..
* Душа моя, хороший мой (идиш).
Котик Васька, резво вбежавший следом за хозяйкой, вспрыгнул на диван и деловито принялся умываться. "А вот так и будешь, - говорил весь его вид. - Очень даже и просто". Для него в самом деле не существовало проблем. Люди могли приходить и уходить, появляться и исчезать навсегда - жизнь от этого не прекращалась...
Невесёлые размышления Эсфири Самуиловны были прерваны тяжеловесной вознёй в коридоре. Потом стены содрогнулись от того, что у кого-то другого считалось бы серьёзной попыткой взлома, а Тарас Кораблёв называл простым стуком в дверь:
- Тётя Фира! Вы дома?
Жизнь действительно продолжалась... Эсфирь Самуиловна вытерла глаза, неохотно встала с дивана и пошла открывать.
В коридоре она увидела Тараса и Каролину. И вид у обоих был, как у напроказивших ребятишек, ждущих, сильно ли попадёт. Между ними стояла большая картонная коробка, и Тарас уже прикидывал, пройдёт ли она в узковатую дверь.
- Может, - хмурился он, - здесь и распаковать?..
- Это что такое?.. - изумилась Эсфирь Самуиловна.
- Телевизор, - объяснила немного смущённая Каролина. - Дядя Лёша велел купить и вам принести. Он сказал...- Девушка помедлила и сосредоточилась, стараясь конкретно воспроизвести дяди-Лёшино поручение. - Он сказал: "Тётя Фира, по этому телевизору не передадут новости, которые вас могут расстроить..." Ой, тётя Фира, да что с вами?..
В самом деле, могла ли ожидать Каролина, что старая женщина, осознав смысл подарка, переменится в лице и убежит в комнату плакать?.. Могла ли Каролина догадываться, что вручила тёте Фире самую натуральную похоронку?.. Ибо Эсфирь Самуиловна тотчас и безошибочно поняла: квартирант не вернётся. Он попросту канул. В то же самое никуда, из которого вынырнул много лет назад, чтобы встретиться с Кирой. И ещё теперь - чтобы пройти через её, тёти-Фирину, жизнь. И опять канул... совсем...
Каролина тонких смыслов происходившего, конечно, не знала. Она просто решила, что брякнула нечто неуклюжее, расстроившее милую Эсфирь Самуиловну, и побежала за ней - извиняться и утешать. Тарас мысленно прокомментировал женскую непоследовательность - ей телевизор припёрли, а она в слезы! - и принялся резать липкую ленту, которой была запечатана крышка коробки. Кот Васька был уже тут как тут: лез под руки, старался поддеть крышку когтями и посмотреть, что внутри. Новый и страшно интересный предмет, появившийся в доме, требовал немедленного и самого пристального изучения...
Молодёжь так и не дала тёте Фире как следует погоревать. Они распаковали красавца "Тошибу", затащили его в комнату и потребовали освободить место на комоде. В результате бедный старенький "Вечер" отправился пылиться на шкаф, а его многолетнее место занял суперсовременный японец. Каролина, собиравшаяся восстанавливаться в своём техническом вузе, постигала инструкцию, Тарас нажимал кнопки, ибо предпочитал метод "научного втыка", а Эсфирь Самуиловна постепенно пришла к мысли, что надо бы угостить ребят чаем. С оладьями.
Она вооружилась всеми необходимыми ингредиентами, взяла сковородку и отправилась на кухню.
Там всё было по-прежнему. Витя Новомосковских тоже бдела над сковородкой, только жарила не оладьи, а пельмени на ужин. "Просто Генриэтта" опять собиралась печь что-то сладкое и опасливо принюхивалась к ликёру, приготовленному для добавления в тесто: вдруг подсунули самопальный?.. Тётя Фира с независимым видом проследовала мимо неё к своему столику и вылила в миску кефир.
Солнце садилось, за окном сгущались зимние сумерки. В кухне горел свет, и Гриша Борисов читал газету, усевшись прямо под лампочкой. Его очки содержали добрый десяток диоптрий: со зрением при таких обстоятельствах шутить не годится. В настоящий момент он был временно оторван от работы над диссертацией и даже изгнан из комнаты - Оля укладывала Женечку спать.
Тётя Фира замесила оладьи и пошла зажигать газ.
- Вот за что я, честное слово, вешал бы некоторых газетчиков, - сказал вдруг Гриша. - Даже не за содержание, а за ужасающую безграмотность. Ну вот сколько можно - "власть предержащие"?
- А как правильно? - спросила Витя-Виктория.
- "Власти предержащие". То есть ныне облечённые властью, а не что-то там держащие. Хорошо ещё не "придержащие", тоже как-то встречал...
Эсфирь Самуиловна не стала встревать, но про себя горячо с ним согласилась. Она тоже недавно такого повычитала в современных боевичках, что хоть беги скопом увольняй всех школьных словесников, когда-то подписывавших будущим авторам аттестаты. Теперь двоечники писали книги, и уже их русский язык вбирало новое поколение читателей... Может, оттого нынешние школьники и не любят читать, что в качестве массового чтения им подсовывают подобное?..
- Или вот тут, - продолжал Гриша и поднёс газету к глазам. - Цитирую: "После совместного распития спиртных напитков они повздорили, и Петров ударил Сидорова по голове молотком, убив его наповал. Киллер пытался бежать, но по горячим следам его вскоре..." Господи! Киллер!..
Тётя Фира вздрогнула, а Витя удивилась:
- Ну и что тут неправильно?
- Киллер, он киллер и есть, - с апломбом подтвердила Генриэтта Досталь.- Это по-английски "убийца"... мне кажется.
Гриша сложил газету и принялся протирать очки.
- Милые дамы, - проговорил он, очень стараясь никого не обидеть. - Если бы дело происходило лет двадцать назад, вы несомненно были бы правы. Но в наше время это слово давно стало термином, обозначающим наёмного убийцу-профессионала. Александра Солоника, например. Доводилось про такого?.. А вовсе не Сидорова-Петрова, которые друг друга с пьяных глаз молотком...
Дальнейшего тётя Фира просто не слышала. На неё снизошло гениальное и трагическое озарение вроде того, когда она догадалась, что Алексей Снегирёв звался когда-то Костей Ивановым и любил несчастную Кирочку. О, шма-Исраэль!.. Что ж это делается такое!.. Как могла она, старая безмозглая клизма, пойти на поводу у невежественного журналиста, неправильно употребившего слово?! Да, Алёша убил Шлыгина, а недавно вот Гнедина. Может, и Базылева когда-нибудь убьёт. И правильно сделает, если вам интересно. Но с какой стати вы называете его киллером?.. Золгиш волн!..* Он что, деньги у кого-нибудь брал и вы это видели?! За Кирочкиных-то убийц?!!
* Чтоб вы все попухли (еврейская брань).
...Эсфирь Самуиловна с ужасом оглядывалась на себя самоё, вспоминала ту ночь, когда "киллер", совершивший правую месть за любимую женщину, явился домой раненым, вспоминала свои собственные страдания и сомнения после телепередачи наутро - и не могла найти себе оправдания. А зохн вэй агицен паровоз!.. А он ведь понял, наверняка понял, что было у неё на уме. И почему она так тщательно обходила глазами криминальную колонку в газете, боясь обнаружить там сообщение об очередной "заказухе". И почему, ненароком прослышав об убиении Гнедина, бросилась на мороз встречать своего жильца в подворотню. "Тётя Фира, по этому телевизору не передадут новости, которые вас могут расстроить..." Он понимал, он всё понимал. Он такой. Он мысли читает. Как она, должно быть, всё это время мучила и обижала его!.. Может, он потому в конце концов и уехал?.. Чтобы уже не вернуться?.. О, шма-Исраэль...
Оставаться на кухне вдруг стало физически невозможно, следовало что-то делать и куда-то спешить, и Эсфирь Самуиловна, на время бросив оладьи, побежала по коридору к себе. Так, словно там ждал её кто-то, с кем можно было поделиться открытием...
Тётя Фира успела полностью запамятовать, на каком свете находится, и, распахнув дверь, несказанно изумилась при виде Тараса и Каролины. Они сидели на подоконнике огромного полукруглого окна и целовались, выключив свет. На один краткий миг они даже показались тёте Фире другими... совсем другими людьми, которые вместе в этой комнате никогда не бывали. Небо позади них ещё розовело. Ветер постепенно разгонял тяжёлые тучи, и там, где пролегла чистая полоска зари, виден был серебристый след самолёта.
...Южное кладбище мелькнуло внизу всего на секунду, а потом лайнер, лёгший на крыло в развороте, поставил на место небо и землю и круто полез вверх. Снегирёв отвернулся от иллюминатора и откинул голову на спинку кресла, закрывая глаза.
Скажи мне, что мы ещё встретимся. Скажи мне что-нибудь, Кира...

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ. Схватка в снежной пустыне (Страница 1)
    С вечера повалил такой густой снег, что автомобили, припаркованные намаленькой стоянке, к исходу ночи превратились в сугробы.
    • Когда воротимся мы в Портленд... (Страница 1)
      Несколько суток спустя он лежал на диване в своей однокомнатной иразглядывал потолок, и все запасы спиртного, имевшиеся у него в доме, давнобыли выпиты.
  • Часть первая. ДРУГ ДОМА (Страница 2)
    • Мужчина и женщина (Страница 2)
      Январь не спешил радовать питерцев устойчивой зимней погодой.
    • Момент истины (Страница 2)
      - Восемнадцать человек по "скорой", осложнённый грипп, и все из одногодетдома! Притом что им первым сыворотку послали, я данные подняла!.
    • Благой промолчал. (Страница 3)
      Следующий Последние месяцы Владимир Игнатьевич Гнедин спал со включённым светом.
    • Следующий (Страница 3)
      Последние месяцы Владимир Игнатьевич Гнедин спал со включённым светом.
    • Визит неприспособленного (Страница 3)
      - А зохн вэй!.
    • Два Александра и третий - Пушкин (Страница 4)
      В тот вечер, когда Саша Лоскутков вызвал к матери маленького тёзки-Шушуни,Вере Кузнецовой, "скорую", ехать в больницу она отказалась.
    • Нелюбимая у окна (Страница 5)
      Дом стоял в глубине квартала, отгороженный от шумной улицы корпусамидругих зданий и скоплением угловатых обрубков, когда-то называвшихся тополями.
    • Show must go on (Страница 5)
      В день, когда Жене Крылову настала пора выписываться из больницы, гнилаязима поднатужилась и разразилась настоящим, крепеньким, славным морозцем.
    • Приговор (Страница 5)
      Священный вулкан Катомби готовился принять в жертву ещё одну жизнь.
    • Стая (Страница 6)
      Даже у лихого прогульщика бывают мгновения, когда он старательно исполняетшкольное задание.
    • Отелло, или Искусство Мгновенного Обнажения (Страница 6)
      Зазвонил телефон, и на определителе тотчас же высветился номер.
    • Предложение, от которого нельзя отказаться (Страница 7)
      Tapac Кораблёв шагал по гулкому железному мостику через речку Волковку,текущую по границе Московского и Фрунзенского районов, и чувствовал себяименинником.
    • Подвиг чиновника (Страница 7)
      Утром иногда посмотришь в зеркало, и хочется бежать от собственногоотражения: всё не так, и жизнь неправильно прожита, и впереди ничего хорошегоне ожидает.
    • Приобретение (Страница 7)
      Техника любит ласку, чистоту и смазку.
    • Чудеса да и только (Страница 8)
      Мало кто из взрослых мужчин помнит свои юношеские страхи.
    • Цхрыслер. (Страница 8)
      В почтовом ящике время от времени возникала многокрасочная коммерческаягазетка.
    • Неотвратимо надвигаясь на маленький, отчётливо дамский "Ситроен"... (Страница 8)
      В "Ситроене" действительно сидела молодая элегантная дама.
    • Князь на белом коне (Страница 8)
      Все привокзальные кафе называются "Встреча".
    • Удав (Страница 9)
      Белая мышь, предназначенная на ужин рептилии, попала в террариум ужемёртвой, однако пёстрого тропического гада это обстоятельство волновало меньшевсего.
    • Ты до я. (Страница 9)
      Всякий по-своему реагирует на стресс, и Валентин Кочетов исключением неявлялся.
    • Любовь зла (Страница 10)
      Всё-таки папашка был мудр.
    • Королевский аналостан (Страница 10)
      Котик мартовский запел Песню подвенечную.
    • Работа (Страница 10)
      Трудно смотреть в глаза приговорённому к смерти.
    • Папы и дочки (Страница 11)
      Из Лисьего Носа в Парголово просто так не махнёшь.
    • Плата за страх (Страница 11)
      Та памятная суббота началась для Валерия Александровича Жукова стелефонного звонка, протрещавшего в половине восьмого утра.
    • Гибель "Титаника" (Страница 12)
      Кот Васька, тёти-Фирин баловень и любимец, несказанно радовался появлениюогромного круглого аквариума на столике возле шкафа.
    • Плата за страх (продолжение) (Страница 12)
      Путь до Байконурской улицы, где жили его отец с матерью, показался ВалериюАлександровичу бесконечным.
    • Не думать о белом медведе. (Страница 12)
      Тётя Фира порывалась кипятить воду для аквариума, точно медицинские шприцыв стерилизаторе - полных сорок минут.
    • "Товарищ ген" (Страница 13)
      - Стопори! - На углу Кирочной и Литейного Тарас Кораблёв сделал грозноелицо и, покосившись на сидевшего за рулём Валю, коротко приказал: - Отползай.
    • Плата за страх (финал). (Страница 13)
      Врач возился с Жуковым-старшим нескончаемо долго.
    • Визит хорошистов. (Страница 14)
      Какой-нибудь гэбист или серьёзный бандит с ума сошёл бы от счастья,заполучив сведения, хранимые в потёртых, с вываливающимися страничками записныхкнижках Благого.
  • Часть вторая. НАЁМНЫЙ УБИЙЦА (Страница 14)
    • Побратимы (Страница 14)
      Ночь стояла безлунная.
    • Город в дорожной петле. (Страница 14)
      У Бориса Дмитриевича Благого каждый месяц появлялись новые помощники.
    • Как печально камин догорает... (Страница 14)
      Как позже написали в некрологе, нелепый случай настиг Алевтину ВикторовнуНечипоренко в собственном доме, в прихожей.
    • Мы везём с собой кота... (Страница 15)
      Однажды вечером в общежитии на Звёздной раздался звонок.
    • Хорошее нашенское издательство (Страница 15)
      Дедушкины учёные труды хранились на шкафу, в большом чемодане.
    • Всё зло от баб!.. (Страница 15)
      Голос "Отелло", раздавшийся в трубке мобильного телефона, Плещеев узналсразу.
    • На полях несостоявшихся битв. (Страница 16)
      В её глазах - холодный свет луны.
    • В её глазах - холодный свет луны... (Страница 16)
      Стаська прижала пальцем страничку и хотела записать следующую строку: Она,как тень, скользит лесной тропинкой, - но передумала и сунула руку вместе скарандашом назад в варежку.
    • Женщина за рулём. (Страница 16)
      Дело неслыханное - с некоторых пор за Наташей Поросенковой стал по вечерамзаезжать на работу молодой человек.
    • Заблудившиеся во времени (Страница 17)
      Это был уважаемый, очень уважаемый клиент "Василька".
    • Пирожки с человечинкой. (Страница 17)
      - Ну вот почему новый всё-таки не купить? Если бы я на нём разоритьсябоялся, я и предлагать бы не стал.
    • Декабристки (Страница 17)
      0'Тул, уж что говорить, давно на это напрашивался.
    • Растение, которое поливают. (Страница 18)
      В Японии живут японцы, и император у них тоже японец.
    • Если я чешу в затылке... (Страница 18)
      Боевые действия возле дома с внешними лифтами завершились, помимо прочего,ещё и тем, что Витя Утюг конфисковал у супостатов сотовый телефон.
    • Большие хлопоты с маленьким ноутбуком. (Страница 19)
      Когда-то, когда настоящие фирменные джинсы были большим дефицитом,советская промышленность совершила подвиг и наладила выпуск ткани, тожеименовавшейся "джинсой".
    • Но я другому отдана... (Страница 19)
      Даша проснулась от звонка телефона.
    • Опознание. (Страница 20)
      Сотовый телефон заверещал через пятнадцать секунд после того, как Снегирёвзавершил ритуальную утреннюю пробежку, выбрался из-под душа и включил крохотныйаппарат.
    • Акела промахнулся (Страница 20)
      Семьдесят два часа подходили к концу.
    • Только не галоп!.. (Страница 21)
      Очередная оттепель расквасила грунт на открытом манеже до слякотногосостояния.
    • Поединок (Страница 21)
      Сегодня у Наташи был выходной, и она приехала к брату, чтобы самоличновывезти его на дневную прогулку.
    • Блаженны нищие... (Страница 21)
      Валентин Кочетов лежал в неудобной узкой дыре и от нечего делатьпоглаживал ствол маленькой бесшумной винтовки.
    • Проспект Ветеранов. (Страница 22)
      Жуковский "Москвич" был семьдесят четвёртого года выпуска, декабрьский, иСтаська, к сожалению, знала об этом.
    • Песнь козлов (Страница 22)
      Лёша Корнильев жил на проспекте Просвещения.
    • Забота о трудящемся человеке. (Страница 23)
      - Помню, пришла мне открытка на "Москвича", поехали мы с Валеркой наОхту.
    • Фига в кармане (Страница 24)
      Захарьевская улица невелика, и движение по ней не Бог знает какое.
    • Первая ошибка сапёра. (Страница 24)
      "Здравствуйте, Аналитик.
    • Запах серы (Страница 24)
      Жуков помнил: когда-то здесь стоял шедевр передовой технической мысли -отечественная "Электроника 60".
    • По ком звонит колокол. (Страница 25)
      От автомобиля, поставленного в проулочке у театра, до центральных дверейДома прессы Благому нужно было пройти не больше сотни шагов.
    • Оглянись! (Страница 25)
      - Девушка, вы в порядке? Вас проводить? Он ожидал благодарности, на худойконец - слёзных жалоб на непутёвого мужа (любовника, деверя, свёкра - нужноеподчеркнуть), либо же истерического призыва не лезть не в своё дело.
    • Часть третья. НЕВОЗВРАЩЕНЕЦ (Страница 26)
      Здесь был Вася Если вор в законе Француз был внешне похож на мудрого академика Лихачёва,то Фарах ан-Наджара здорово смахивал на Филиппа Киркорова.


Мария Семёнова
Елена Милкова

Те же и Скунс 2

 Читать книгу

Анонс

Продолжают развиваться отношения киллера Скунса с секретной службой `Эгида - плюс` и ее шефом Плещеевым. С одной стороны, у эгидовцев строгий приказ: выслеживать Скунса и физически уничтожать. С другой стороны, они чувствуют возрастающую симпатию к этому человеку. Специально для заинтересованных читателей сообщаем: ЭТА И ТОЛЬКО ЭТА КНИГА является прямым продолжением романа `те же и Скунс`. Другие издания из серии об `Эгиде` и Скунсе являются самостоятельными произведениями господ соавторов и к основным сюжетным линиям отношения не имеют.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Мария Семёнова

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.

Материал взят с сайта http://www.semenova.olmer.ru/

Оглавление