Мария Семёнова - Те же и Скунс

Мария Семёнова

Современная сказка.

Маленькое, но жизненно необходимое предисловие
Во-первых - почему "сказка"? Потому, что "сказкой", чтобы вы знали, в старину называли документальный рассказ о вполне достоверных событиях.
Во-вторых - всё изложенное от начала до конца есть наш вымысел. Поэтому просьба не обижаться на абсолютно случайные совпадения или различия.
И в-третьих - если вам вдруг покажется, будто вы уже встречали некоторых героев этого повествования на страницах книг совсем других авторов, - только без паники! Никакого плагиата здесь нет. Есть нормальное творческое сотрудничество. И ещё то, что происходит, когда литературные персонажи оживают и принимаются гулять сами по себе.

ПРОЛОГ, в котором действие происходит за тринадцать лет до главных событий

...И была, выражаясь языком всенародно любимого фильма, эпоха СССР, КГБ и колбасы по два двадцать. И жила на свете девушка по имени Кира. Кира Андреевна Лопухина двадцати восьми лет от роду.
В отсутствие любви и смерти...
В БАНе - Библиотеке Академии Наук, ещё не знавшей опустошительного пожара,- подходил к концу рабочий день, такой же, как и все остальные. Кира сидела в абонементном отделе, выдавая учёным заказанную литературу. Научных работников, отпросившихся пораньше из своих НИИ, было порядочно, и все торопились. Отойдя в очередной раз к стеллажу, Кира обратила внимание на молодую женщину, стоявшую в очереди. Другие люди негромко разговаривали между собой либо приглядывались к книжным полкам, надеясь загодя высмотреть свои номера. Эта всё время оборачивалась в сторону журнального столика и кресел при нём. Кира проследила её взгляд. В ближнем кресле сидел симпатичный мужчина с тросточкой, зажатой между колен. Вот ведь пара, оба по макушку в науке. Прямо Нина и Валера Жуковы, Кирины друзья ещё со школьных времён... Кира только вздохнула. Она давно уже перестала мечтать о сказочном принце, который въехал бы в её жизнь на белом коне. О принцах пусть грезят семнадцатилетние цыпочки с ногами, растущими от подмышки. А вот подарить "и жизнь, и слезы, и любовь" инвалиду... умному, образованному, достойному... ну кому какое дело, что там у него с ногами или со спиной...
Кира снова вздохнула, подписывая на вынос очередную стопку разновеликих книг и журналов в БАНовских переплётах "под мрамор". Молодая женщина с новеньким обручальным колечком на пальце была вообще-то очень хорошенькой. И по возрасту - только что из института. Не в пример всяким грымзам под тридцать, безобразно щекастым и близоруким. И почти рыжим в придачу. Рыжие, они только в книжках сплошь красавицы с глазами как изумруды. Кира приняла из чьей-то руки шесть зелёненьких требований и улучила мгновение посмотреть на очередь. Через несколько человек стоял худощавый мужчина с лицом, какое всегда рисуют на плакатах, посвящённых науке. Высокий лоб, зачёсанные назад редеющие волосы и взгляд, устремлённый вдаль сквозь тонкие стёкла очков... Что он там видит? Черно-белые космосы ещё не записанных формул? Клубящуюся бахрому интегралов? Тень великой теоремы Ферма?..
Очередь понемногу двигалась вперёд. Кто-то оказывался перед Кирой, кто-то - перед её напарницей Любой. А вдруг произойдёт чудо, роясь на полке с книгами, подумала Кира. И загадала: если случится, что Интеллигент (так она его про себя уже окрестила) подойдёт именно к ней, он непременно присмотрится повнимательнее... и вдруг поймёт... поймёт, что в его жизни, до сего дня наполненной лишь ледяными симфониями тензорного анализа, должно появиться нечто новое и гораздо более важное... Кире стало грустно, радостно и тревожно.
Пятью минутами позже чудо было готово свершиться. Интеллигент оказался-таки перед Кириной стойкой, и она могла поклясться, будто ради этого он даже пропустил кого-то вперёд. Она не решилась поднять на него глаз.
- Тридцать пять четыреста девяносто девять,- нетерпеливо бросил Интеллигент.- Должно быть семь штук.
Кира встала и отправилась вдоль полок, почему-то чувствуя себя особенно толстой, некрасивой и не молоденькой.
- Господи, да что они всегда так копаются,- донеслось сзади раздражённое бормотание Интеллигента. Кира ощутила, что уши становятся малиновыми. Тридцать пять четыреста восемьдесят четыре. Потом сразу сорок ноль пятьдесят шесть... Она обернулась:
- Извините, а вы в отказах смотрели?.. Он глянул на неё так, словно она была его личным врагом, и резким движением притянул к себе коробку с отказами, чуть не выдернув её у кого-то из рук.
- Здравствуйте,- сказал Кире стоявший за Интеллигентом седенький старичок. И поправил за ухом розовый слуховой аппарат, наклоняясь поближе: - Будте любезны, девятьсот двадцать семь. Вот тут у меня два отказа, вы пишете "на номере", скажите, может быть, возможно поставить на очередь?..
Кира принесла ему три крупноформатных труда по новгородским берестяным грамотам, на которых сверху лежала яркая английская книжка.
- Пожалуйста, Дмитрий Васильевич. - Постоянных читателей абонемента Кира, как и большинство её коллег, узнавала в лицо. Ей, конечно, далеко было до Марии Георгиевны, последние двадцать лет перманентно уходившей на пенсию, но всё же, всё же... - Сейчас на очередь запишу.
- Это я для внучки,- тыча пальцем в английский томик, пояснил Дмитрий Васильевич.- Они тысячи сдают, вы представляете?
Кира понимающе улыбнулась и придвинула к себе бланки, но поверх них шлёпнулись отказы, нервно брошенные Интеллигентом. Заполнены они были довольно неряшливо. Кира машинально прочла в уголке: "Сергеев А. К.".
- Что это вы мне тут начиркали - неправильное оформление? - спросил он тоном покупательницы, уличающей девчонку-продавщицу в недоливе молока. Я, дескать, свой бидон знаю и на тебя управу найду.- Что значит неправильное? Я вам что, мальчик? Первый раз в вашу библиотеку пришёл?..
Кира посмотрела на него в упор и увидела, что губы у него вовсе не иссохшие и потрескавшиеся от одинокого бдения над детерминантами, а, наоборот, тонкие, влажные, желчные и, кажется, готовые брызгать слюной. Вот такие преподаватели на экзаменах в охотку унижают студентов, ставя им двойки за малейший промах, случившийся от волнения. Дмитрий Васильевич с любопытством разглядывал Сергеева А. К., глядя на него снизу вверх, точно на редкий удивительный экспонат. Кира отодвинула отказы в сто ронку:
- Подождите. Сейчас вашему коллеге оформлю и тогда с вами займусь.
В шесть вечера у метро "Василеостровская" вечно происходила ужасная давка и Кира, пользуясь тёплой летней погодой, пешком отправилась на "Петроградскую". Солнце светило вовсю, спешить же было решительно некуда. Дома, в оставшейся от мамы однокомнатной квартирке, Киру Андреевну Лопухину не ждала ни единая живая душа.
Если по совести, лёгкий инцидент с Сергеевым А. К. её не слишком расстроил. В розовые иллюзии она давно уже не впадала, а посему и очередное разочарование не нанесло особенных травм. Кира невесело усмехнулась, шагая через Тучков мост. Год назад в школе была встреча выпускников, и кто-то мимоходом задал оскорбивший её вопрос: "А что не замужем? Не берут?.." И попробуй докажи - с её-то внешностью,- что совсем даже не "не берут": это она, Кира, до сих пор не встретила мужика, который показался бы ей достойным внимания. Как легко и просто это получается в книгах: "они встретились и полюбили друг друга". Вот взяли и полюбили, и весь сказ. У самой Киры, после глупой детской влюблённости в не обращавшего на неё внимания одноклассника, ничего хотя бы отдалённо похожего в жизни не происходило. Ни разу не спешила на свидания. Ни разу даже не целовалась. В чём тут было дело, в ней самой или в обстоятельствах, она не пыталась даже гадать. Наверное, всё-таки в ней. Если бы не та школьная влюблённость, она всерьёз считала бы себя... фригидной, или как это там называется, если физически здоровая женщина совсем не может любить...
Но на самом деле такие мысли лезли ей в голову далеко не каждый день. Она любила свою работу, ездила по туристским путёвкам и вообще жила интересной, насыщенной жизнью. Просто иногда вспоминалось, что дома её не ждала ни единая живая душа, и так подкатывало... И хотелось чуда... Как она всё крепче убеждалась - несбыточного.
Вот ведь и Нинка Коломейцева, с её ужасным нефритом, не позволявшим даже думать о детях, вышла замуж за Валеру Жукова, того самого Валеру, для которого она, Кира, так и осталась навсегда пустым местом... "Рюшкой-Лопухом", лучшей подругой любимой жены. Вышла замуж - а какие страсти-мордасти кипели, каких Монтекки-Капулетти до сих пор корчат из себя родители обеих сторон...
Кира заглянула в аптеку, потом в хозяйственный магазин, прошла мимо цветочного, где никто не купит ей букета цветов, и в который раз попыталась внушить себе: принцев нам не видать, так пора уже бросить придуриваться и завести хотя бы ребёнка. Известно же, зачем идут под венец современные женщины. Чтобы легальным образом родить чадо, потом выгнать мужа, разменять квартиру и трясти алименты. Её передёрнуло. Нет уж. Сначала должен быть любимый мужчина. Которому захочется и рубашки стирать, и завтрак готовить, и десять пацанов нарожать...
В метро, как всегда летом, было душно и тесно. Самая вроде пора разъехаться по отпускам, а поди ж ты, народу в транспорте против зимнего без убыли. Как говорил дедушка: сам я знаю, куда еду, но вот все-то куда?.. Кира переминалась с ноги на ногу у глухой задней стенки вагона, придерживая вместительную кожаную сумку, она же хозяйственная, она же портфельчик. В такой тесноте чего доброго обнаружишь где не надо чужую волосатую руку. Как назло, у Киры не было с собой даже книжки, чтобы скоротать путь. На "Невском проспекте" поблизости освободилось место, и Кира, не видя рядом старушек и беременных женщин, двинулась было в ту сторону, но не успела. На коричневое сиденье уже плюхнулся отнюдь не старый мужчина в светлом костюме. Кира внутренне скривилась: мужчины... Так называемые...
Она вышла у "Парка Победы", поднялась наверх и привычно зашагала мимо пруда, направляясь к себе на Кузнецовскую, в дом с шишечками. Зайти, что ли, к Софье Марковне, соседке? Может, у той опять гостит подруга ещё довоенных лет, милая тётя Фира, приехавшая поплакаться на свои коммунальные горести?.. И печет к ужину фирменные, никакими словами неописуемые оладьи?..
До дому было уже недалеко. Кира неторопливо шла по аллее, прихотливо петлявшей между деревьями, когда, срезая угол, прямо по газону прошагал какой-то молодой парень и выскочил на дорожку, перемахнув колючий шиповник.
Вообще говоря, надо было видеть, как он перемахнул. Ни тебе каких "перекидных" и прочей фигни, которую ставят в зачёт на физкультуре. Кира как раз смотрела в нужную сторону - ей показалось, будто парень просто подогнул коленки, проплыл в воздухе над кустами и как ни в чём не бывало снова встал на ноги. И пошёл себе мимо Киры куда-то по своим личным, ничуть ее не касавшимся делам.
Он был моложе её годика этак на четыре. Или даже на пять. И меньше ростом сантиметра на три. И вдобавок ещё и худ, как ремень. Здоровая такая худоба жилистого спортсмена.
Ну то есть парень как парень, ничего особенно выдающегося, но почему-то Кира вдруг вспомнила давешнего Интеллигента. Наверное, оттого, что этот экземпляр был ему полной противоположностью. Во всяком случае, размышлял он уж точно ни о каких не о формулах, а скорее о метрах, секундах или забитых голах. Это же видно, что у кого на лице написано... (Кира немедленно вспомнила, как год назад посещала Нину в больнице и обратила внимание на одну её соседку по палате, по всем манерам и ухваткам - вузовскую преподавательницу. "Вы кем работаете, если не секрет?" - спросила она. Женщина, отмахнувшись, засмеялась:
"Миленькая, да кем же я с моими двумя классами работать могу...")
Кира невольно проводила парня глазами. Интересно, а как другие люди знакомятся, ни к селу ни к городу вдруг подумалось ей. Большинство её подруг добывали себе женихов, проявляя недюжинную инициативу. Вот прямо так подходили и..?
Давным-давно, когда Кира была маленькой девочкой, она училась звонить по телефону и делала это следующим образом: для начала набирала номер не снимая трубки, чтобы справиться с волнением и "потренироваться", а потом - уже по-настоящему. В любом деле надо потренироваться, сказала она себе. С этим малым мне уж точно ничего не отсвечивает, - Господи, вот смех-то, только представить...- но хоть представить... Попробовать заранее примериться к состоянию, когда я ДЕЙСТВИТЕЛЬНО подойду к кому-нибудь и...
Она ужаснулась собственным мыслям и обозвала себя дурой. И поняла, что нипочём не повернётся и не пойдёт следом за парнем, уже исчезавшим за поворотом аллеи. С которым ей совершенно, точно ничего не отсвечивает. Который даже никогда не узнает, о чём думала летним вечером одна такая толстая некрасивая идиотка, тоже, видите ли, размечтавшаяся о любви и семье...
Она повернулась и сделала шаг, а потом и другой. Ей было смешно, обидно и грустно. Естественно, она не только не заговорит с ним, но даже и близко не подойдёт. Его клетчатая рубашка легко мелькала впереди, в неровных пятнах тёплого вечернего света, пробивавшегося сквозь листву. Он шёл быстро, и Кира подумала, что скорее всего безнадёжно отстанет и совсем потеряет его из виду. Как в школе на стометровках, когда она тоже всегда от всех отставала. Привычная безнадёжность больно уколола её. Парень тут же приостановился поправить шнурок импортной кроссовки, и она поняла, что это судьба. Потом он выпрямился и зашагал дальше. Он не оглядывался. А что ему оглядываться. Опять мимо пруда, через аллею Героев, в дальнем конце которой не так давно замаячил большой красивый спорткомплекс... мимо львов, прижавших лапами каменные мячи... Обратная дорога показалась Кире несправедливо короткой. Что-то неосязаемо ускользало между пальцами, уходя в пучину Несбывшегося. Ещё несколько минут, и растает, и скроется в людском потоке уже навсегда. Кира знала, что не станет плакать в подушку. Будет немного тоскливо, а потом и это пройдёт. Других дел у неё нет, чтобы о мужиках только переживать?
Возле метро парень купил у горластой тётки жареный пирожок из большой алюминиевой кастрюли. В народе такие пирожки называли "канцерогенничками" и, видимо, по заслугам. Парень надкусил пирожок, но есть не стал. Сел на корточки и принялся крошить голубям.
У Киры гулко бухнуло сердце. Она поняла: если прямо сейчас не прикинется самой обычной незаинтересованной прохожей и не заговорит с ним на какую-нибудь отвлечённую тему, - она до гробовой доски не наберётся смелости и не заговорит больше никогда и ни с кем. В том числе и с тем единственным, кто мог бы стать ей по-настоящему близким. С кем В САМОМ ДЕЛЕ захочется познакомиться. Ей рассказывали, как учатся делать укол в вену: если не хватит духу с первого раза, значит, пиши пропало, не получится уже никогда... Кира остановилась поблизости. Доверчивые голуби стайкой копошились у его ног. Самый нахальный клевал пирожок из руки, взлетев на запястье.
- Простите, молодой человек...- в очередной раз ужаснувшись, услышала Кира свой собственный голос. - Я вот смотрю... Скажите, это ваш знакомый голубь? Или просто так?..
Парень поднял голову и охотно ответил:
- Да нет, просто так.
Голос у него оказался гораздо более низким и взрослым, чем она ожидала. А волосы - пепельно-русыми и очень густыми. Он разломал пирожок и бросил его голубям. Неторопливо отряхнул руки и встал. И внезапно сделал два быстрых шага, оказавшись совсем рядом с ней.
- Послушайте, девушка... А что это вы от самой Кузнецовской за мной, как хвостик, идёте? Неужели понравился?
Кира так и задохнулась от ужаса и неожиданности. А потом, разом перестав что-либо видеть перед собой, рванулась от него прочь. Но не тут-то было. Он протянул руку, ещё пахнувшую жареным маслом, и легонько придержал её за плечо. И в мире что-то случилось, потому что сквозь всё своё отчаяние и жгучий позор Кира одновременно осознала три важные вещи. Во-первых, ручки у него были... цельнометаллические. Во-вторых, вздумай она вырываться и убегать, он совершенно точно отпустит её и не станет удерживать. И третье, самое главное. Если она действительно вырвется и удерёт, она никогда в дальнейшем себе этого не простит.
Вот как много может сказать одно простое прикосновение. Кира оглянулась и увидела серые глаза, смотревшие на неё, между прочим, без малейшей насмешки.
И тут она разревелась. Сработало старое, как мир, женское защитное средство. Она разревелась и едва не потеряла очки, пытаясь утереть глаза и одновременно разыскивая платочек. Слезы вообще мало кого украшают; Кира выронила сумку и с болезненной остротой ощутила, как расплываются по лицу красные пятна, захватывая губы и нос, как пухнут веки, как...
Наверное, люди на неё оглядывались. И поделом.
То, что парень уже ведёт её к лавочке, слегка обнимая за плечо и неся в другой руке сумку, пролетело как-то стороной, мимо края сознания.
- Ну? Это кто тут сырость разводит?..- приговаривал он вполне доброжелательно и даже с юмором (или ей так показалось). - Всё ж в порядке, чего плакать-то? Ну прямо слова не спроси, вот так хлоп сразу и в слезы!..
Сначала Кира только мучительно икала в ответ, но потом её как прорвало - принялась что-то говорить, безудержно, непонятно, перескакивая с пятого на десятое. Она никогда впоследствии не могла толком припомнить, что именно. Только общий ужас происходившего.
Парень опустился перед нею на корточки и взял за руку, заставив отнять одну ладонь от лица. Она снова увидела серые внимательные глаза. Он вдруг огорошил её вопросом:
- Мороженого хотите?
Кира перестала истерически всхлипывать и недоумённо моргнула, и он констатировал:
- Хотите. Вы посидите пока, глазки утрите, а я сейчас принесу.
И с тем удалился.
В ларьке у метро вроде бы действительно торговали её любимыми брикетами по девятнадцать копеек. Однако и очередь к вечеру довольно жаркого дня выстроилась, что называется, скрипичными ключами. Минут на тридцать пять самое меньшее. Кира поняла, что парень нашёл повод слинять без дальнейших скандалов. С одной стороны, это было вроде и хорошо, ибо её позор хотя бы не получал продолжения. С другой стороны...
Она подхватилась с лавочки и почти бегом кинулась прочь, опять обронив сумку и уже на ходу неожиданно трезво осознавая, в какую потрясающе глупую (это в лучшем случае) историю чуть не влипла по собственной неописуемой дурости. Она успела сделать два или даже три шага, когда сзади послышалось:
- Э, вы куда? А мороженое? Мне вторым что, кишки себе застудить?..
Любитель кормить голубей догнал её и пошёл рядом, протягивая заиндевелый брикетик. Каким образом он умудрился обаять длинную раздражённую очередь, осталось в потёмках истории, но факт был налицо. Кира с содроганием ожидала, что парень вот сейчас снова задаст свой страшный вопрос, но он, будто почувствовав, принялся ненавязчиво болтать о каких-то не относившихся к делу пустяках. О друзьях, которых Кира никогда не знала да и знать не хотела, о поездке с экспедицией в Среднюю Азию, о никому не ведомом Саньке и о Гиссарском хребте в синей дымке над холмами в разноцветных тюльпанах:
- ... Представляете? Один склон весь сплошь жёлтый, другой - красный, третий - лиловый...
Кира стала есть мороженое, постепенно успокаиваться и даже что-то ему отвечать. В конце-то концов, ничего уж ТАКОГО вроде не происходило. В некоторый момент она с удивлением обнаружила, что осторожно, стараясь поменьше касаться липкими пальцами, рассматривает его партбилет с фотографией, где он выглядит ужасно проникнутым и серьёзным. "Иванов Константин Петрович" - гласили чёткие рукописные буквы. Год рождения почему-то проскользнул мимо её взгляда, зато дата вступления оказалась совсем свежей.
- А вы думали! - похвастался Костя.- Весь Союз исколесил, теперь в Анголу поеду!
По его словам, после армии он, детдомовец, так и мотался по картографическим экспедициям, числясь в Институте геодезии рабочим. А вот теперь бил баклуши, гулял перед первой в жизни "загранкой" по всяким друзьям, собирая заказы на ангольские сувениры. Друзья не проявляли особой изобретательности и требовали кто слона, кто крокодила.
Кира зачем-то поинтересовалась:
- И скоро едете?
Он радостно заулыбался - простой, незатейливый парень, душа нараспашку:
- А вот в следующий вторник и полетим... Кира попробовала вспомнить, какой нынче день. Среда.
-- А вернётесь?
Он развёл руками. Ему определённо хотелось пустить ей пыль в глаза:
- Да там... смотря как дело пойдёт. Может, через полгода, а может, ещё и дальше останемся.
Кира не первый день жила на свете, общалась с самыми разными людьми и, что такое культурный барьер, знала не понаслышке. Немногие всё же девицы от науки выходят замуж за шофёров, да и правильно делают. Так почему она, Кира, болтала с этим едва дотянувшим школу экспедиционным работягой почти как с близким приятелем? Притом что не далее как сегодня Интеллигент... Сергеев этот А. К., чтоб ему прыщами покрыться...
- Что-то я про себя всё да про себя! - сказал Костя. - А вы, небось, в институте где-нибудь учитесь? Или уже работаете? Вид у вас, знаете, учёный такой... - Он поправил пальцем несуществующие очки, и на подвижном лице очень похоже отразилось Кирино сосредоточенное выражение. - Преподаёте, наверное? Даже на нашу школьную физичку где-то смахиваете...
- Моя мама,- сказала Кира,- в школе физику преподавала.
Он взялся расспрашивать, и выяснилось, что учился он совсем в другой школе, а значит, Кирина мама ну никак не могла иметь к нему отношения... но спустя некоторое время Кира обнаружила, что самым естественным образом рассказывает чужому парню всю свою жизнь. И в том числе про начисто обошедшую её женскую долю. Какая-то часть её рассудка ещё ужасалась двусмысленности совершенно лишнего разговора, но другая и главенствующая часть словно бы махнула на всё рукой: а, будь что будет... всё равно ничего ведь не будет, ну и плевать...
- Ты это мне брось! - решительно заявил Костя, когда они завершили уже второй или третий круг по парку и окончательно направились к её дому. - Мы, мужики, мы только с виду грубияны и остолопы, а на самом деле мы всё-всё замечаем. Ты ещё та-а-акого парня себе огребёшь - во! И замуж пойдёшь, и детей кучу!.. Точно! Это я точно тебе говорю!
Киру снова бросило в пот, ибо мало ли какое продолжение могли иметь эти слова, но Костя только посмотрел на темнеющее небо и взял её под локоть:
- Дай-ка провожу до квартиры. Мало ли кто у вас тут по парадным шастает.
Лифт не работал уже вторую неделю. Кира боялась всё то время, пока они поднимались по лестнице. Но Костя даже не взошёл на площадку, оставшись стоять на верхней ступеньке:
- Всё в порядке? Ну, бывай!
И ссыпался вниз, прыгая козлом через четыре ступеньки, а у Киры затряслись руки, извлекавшие из сумки связку ключей. Минуту назад она боялась его возможной настойчивости, а теперь почти обиженно думала: вот болтал-болтал языком, что-то там такое про мужиков рассуждал, а на самом-то деле я тебе тоже... крыса учёная... толстая дура в очках...
Потом она пила у Софьи Марковны чай со знаменитыми тёти-Фириными оладьями. Но даже тёте Фире, бывшей в курсе всех её дел, она ничего не стала рассказывать.
Жизненные события имеют свойство как-то очень быстро отодвигаться в минувшее и зарастать паутиной, сначала тонкой, потом всё толще и толще. Назавтра после своей отчаянной выходки Кира снова трудилась у себя в абонементе, и всё происходило по обычному расписанию.
- Будьте так добры, тринадцать пятьсот... Нет, здесь какая-то ошибка, эту книгу я не заказывал...
- Девушка, ну посмотрите внимательнее, неужели ничего не пришло?
День был точной копией предыдущего. И по-прежнему не наблюдалось никаких признаков чуда.
- Что значит "подождите"? Сколько можно? Четвёртый раз прихожу!..
Кира узнала голос Сергеева А. К., скипидарившего на сей раз бедную Любочку. Она посмотрела сквозь него, словно он был пустым местом.
- Пройдите в системный каталог к дежурному библиографу, она вам подскажет...
А потом наступило пятнадцать часов тридцать минут, когда они открывались после очередного проветривания. Как обычно, за дверью, разглядывая книжную выставку, уже терпеливо маялось несколько человек. Они поспешили вовнутрь, и четвёртым по счёту в комнату вошёл Костя.
И в руках у него топорщился букет из нескольких крупных садовых ромашек.
Кира потеряла дар речи.
А он прошагал мимо начавшей скапливаться очереди, перегнулся через невысокую стоечку и положил цветы ей прямо на стол, на старенький исцарапанный плексиглас.
- Привет,- сказал он негромко.- Ты работай, я тут где-нибудь подожду.
Отошёл к задрипанному креслу возле журнального столика, взял с полки открытого доступа детскую книжку, подмигнул Кире и уселся читать.
- Ой, какие ромашки! - восхитилась Любочка и упорхнула за вазой. Кира, так и не издавшая ни звука, повернулась к очередному посетителю. Но вместо того чтобы давно отработанным движением взять у него требования, обрушила на пол стопку книг, неустойчиво громоздившуюся с краю стола.
Когда она в третий раз попыталась выдать человеку чужие книги, да ещё и нацарапала ему в контрольном листке такое, что почтенного учёного прислали с вахты за уточнениями, седая и мудрая Мария Георгиевна вызвала её в смежную комнату.
- Кирочка, милая, вы идите, не мучьтесь,- сказала она.- Мы тут присмотрим, вы не беспокойтесь, идите.
Кира пыталась лепетать что-то в том духе, что у неё-де всё в порядке и она ни в коем случае не позволит... Мария Георгиевна, не слушая, только согласно кивнула и выпроводила её вон. Костя послал дамам воздушный поцелуй и повлёк совершенно ошалевшую Киру по коридору.
На вахте сидела тётя Тамара, которой боялся весь БАН. Тётя Тамара без сомнения составила бы честь и славу любой контрразведки, и Кира только тут задалась вопросом, как же просочился мимо неё Костя: ведь билета в Библиотеку Академии Наук у него наверняка и в помине...
Тётя Тамара строго посмотрела на Киру, не спеша и очень подробно изучила содержимое её сумки, сверила все книги с записями в контрольном листке и, казалось, испытала лёгкое разочарование, как всегда не обнаружив ничего сокрытого или упущенного. Всё это время Костя стоял рядом, имея вид самый что ни есть беззаботный. Когда настал его черёд подвергаться досмотру, широкое лицо тёти Тамары расплылось в материнской улыбке:
- Ну что, молодой человек? Я смотрю, разыскали? Костя засиял ответной улыбкой:
- А как же, тётя Тамара! Вашими всё молитвами!.. Они миновали прохладный сумрачный вестибюль с закрытым книжным киоском и вышли в августовскую жару. И совершенно естественным образом, безо всякого предварительного сговора, зашагали через Стрелку и Дворцовый мост, потом мимо Исаакия и далее пешком к парку Победы. Если бы в это время кто-то сфотографировал Киру со стороны, она бы, наверное, себя не узнала на снимке. Красивая, радостно взволнованная, совсем молодая женщина с сияющими глазами...
Они опять до самого вечера гуляли по парку и без конца говорили. И расстались в точности как вчера: на лестничной площадке перед Кириной дверью.

Поездка в Зеленогорск

Когда Костя предложил в воскресенье поехать в Зеленогорск, Кира обречённо сказала себе: вот так мы и пропадаем, глупые, доверчивые засидевшиеся девицы.
И сразу согласилась поехать.
Электричка отправлялась с Финляндского в восемь с чем-то утра; всю пятницу Костя терроризировал Киру леденящими кровь историями про Саньку и прочих своих друзей, по разным причинам проспавших кто поезд, кто самолёт. И вполне достиг поставленной цели. В ту же ночь Кира в ужасе просыпалась через каждые полчаса: ей снилось, будто она куда-то безнадёжно опаздывает.
Суббота в БАМе была рабочая. Костя явился под конец дня, они снова гуляли по улицам и прощались на лестнице, и тут-то он выудил из капронового мешочка гигантский антикварный будильник:
- Это чтоб не проспала.
И исчез прежде, чем Кира успела испуганно задаться вопросом, а следует ли принимать такие дорогие подарки.
Доисторический "Густав Беккер" тикал, как трактор. Кира опробовала его перед тем как лечь спать. Наверху у него была стальная чашка со следами стёршейся позолоты и фигурный маленький молоточек при ней. Когда Кира осторожно подвела стрелку, будильник забился в эпилептическом припадке и взревел так, что она чуть не выронила его из рук. Торопливо прижав рычажок, Кира оглянулась на стены и подумала, что теперь в самом деле вряд ли проспит.
И блаженно уснула, едва забравшись в постель.
Костя, как договаривались, ждал её на вокзале под расписанием. Близорукая Кира высмотрела его с другого конца обширного зала. "Вот послезавтра уедешь, и всё, - подумала она.- Наверняка больше не встретимся. Но всё равно спасибо уже за то, что ты в моей жизни БЫЛ..." Ей ведь приходили в голову трезвые мысли о том, что для него это непонятное ухаживание вполне могло быть розыгрышем или шуткой. Или вовсе развлечением накануне поездки. Ей было всё равно.
- Какая ты сегодня красивая!.. - обрадовался Костя.
Электричку ещё не подали на посадку, но народу на перроне было уже полно.

Оглавление 1 Следующая страница


Те же и Скунс

Заняв "на авось" позиции вдоль края платформы, люди с мрачной решимостью готовились вступить в бой за места. Вот это всегда поражало Киру в соотечественниках. С собственной жизнью большинство из них обращалось так, будто впереди было ещё десять. Зато двести граммов колбасы в магазине взвешивали или места в общественном транспорте "забивали", как навсегда.
Костя огляделся по сторонам и решительно остановился в облюбованной точке, утвердив Киру перед собой. Она молча стояла, отдаваясь доселе незнакомому ощущению. Сколько она себя помнила, во всех поездках ей приходилось самой стоять за билетами, разыскивать поезд, тащить чемодан. Даже во время вылазок за город редко-редко случалось, чтобы её, Киру, ВЕЗЛИ, чтобы кто-то другой брал все хлопоты на себя, предоставив ей беззаботно наслаждаться поездкой. К блаженному ощущению примешивалась горчинка. Всё равно всё впустую. Всё равно ЭТОГО не может быть. Потому что ЭТОГО не может быть никогда.
Тут из лабиринта привокзальных путей не спеша выползла электричка, и - бывают же чудеса - вагонная дверь оказалась точно напротив. Их с Костей первыми внесло внутрь, и Кира запоздало сообразила, что её спутник с самого начала руководствовался хладнокровным расчётом. Присмотрелся к поезду напротив, стоявшему на точно таком же пути, и безошибочно вычислил, где будет дверь.
Они сели на деревянное сиденье, и Кира наконец задала мучивший её вопрос:
- Твой будильник... Он же сто рублей стоит небось...
- Да ну его! - отмахнулся Костя. - Приблудился откуда-то, и выкинуть жалко, и с собой таскать этакую громозду... Пускай у тебя поживёт, а не понравится - ещё кому-нибудь подаришь!
Кира стала смотреть в окошко, в тысяча первый раз говоря себе, что они ну никак не пара друг другу. Ему бы такую же, как он сам, молоденькую девчушку, простую, смешливую и беззаботную. То есть о какой-либо перспективе в их, с позволения сказать, отношениях даже заикаться было смешно. Ему ещё некоторым образом простительно было увлечься, бездельничая перед дальней поездкой. Но она-то, она!.. Взрослый здраво-мысленный человек!.. Что она вообще рядом с ним в этом поезде делает?.. Зачем, спрашивается, ей всё это надо?.. Ещё несколько дней назад не было никаких проблем - размеренная, предсказуемая до мелочей, спокойная жизнь...
Она покосилась на притихшего Костю. Её кавалер, так трогательно заботившийся, чтобы она не проспала, оказывается, капитально не выспался сам. Он клевал носом, закрыв глаза. Кира воспользовалась случаем и стала разглядывать его обтянутые скулы, неожиданно жёстко прочерченный рот и густые (ей бы такое богатство!) пепельно-русые волосы. Волосы упруго торчали, распадаясь переливчатыми вихрами. Кира поймала себя на том, что ей хотелось погладить эту голову. И пусть бы дремал хоть до самого Зеленогорска, опустив щёку ей на плечо.
А потом электричка остановилась в Удельной, и борьба за выживание развернулась опять. Крепкая молодёжь рванулась с платформы в вагон, расталкивая и тесня более слабых. Обычно в таких случаях Кира начинала ненавидеть людской род и в особенности мужскую его половину. Враки это всё, про рыцарей и благородство. Пыхтящий прилив поднёс к ним женщину с хозяйственной сумкой: начинающая пенсионерка, едущая к внукам на дачу. Костя немедленно проснулся и встал.
- Купальник взяла? - деловито спросил он, когда высаживались в Зеленогорске. Кира, стеснявшаяся слишком полных бёдер и ненавистных складочек на животе, накануне долго размышляла над проблемой купальника и наконец решила, что без пляжных забав как-нибудь обойдётся.
- Даже в голову не пришло...- соврала она неуклюже. - Столько народу...
- Я тоже не люблю посреди муравейника,- заявил Костя.- Значит, так! Для начала в "Олень", а потом знаешь что? Не возражаешь в Репине пешедралом?..
Кира не возражала.
В кулинарии ресторана "Олень" продавались невероятно вкусные сдобные плюшки. Костя загрузил их в неизменный капроновый мешочек, и через парк они вышли к морю.
- Ты всегда с такой причёской ходишь? - поинтересовался он, когда цивилизованный пляж и галдящая ребятня остались далеко позади.
У Киры были довольно длинные волосы, пушистые, но не очень густые. Она заплетала их в косу и закручивала в пучок на затылке, скрепляя четырьмя пластмассовыми шпильками.
- Я...- замялась она, собираясь объяснять, что не находит в своей шевелюре особенной красоты, а так хоть не лезет в глаза... Костя по обыкновению решительно усадил её на пригретый солнцем валун и вручил мешок с булочками:
- А ну-ка поэкспериментируем!..
Его, видимо, либо следовало с самого начала бесповоротно гнать, либо уж теперь во всём слушаться. Кира выбрала второе. Осторожные пальцы забрались в её волосы и вынули все шпильки, потом стащили резинку и расплели косу, вороша каждую прядь. Кира вспомнила, как ей хотелось погладить его по голове, и блаженство, приправленное горьким ощущением несбыточности, оказалось похожим на боль. Всё равно ничего из этого не получится. Она закрыла глаза.
Костя окончательно распушил ей волосы, соорудил из резинки и палочки нечто вроде заколки и приспособил наверху шеи:
- Вот так и носи. Не надумала выкупаться? Она ощупала причёску, по её мнению, всё-таки не особенно эстетичную:
- Да ладно уж... обойдусь...
- А я поплаваю,- заявил он. Мигом стряхнул рубашку и джинсы и полез в воду, искрившуюся на солнце. Кира проводила его глазами. Ещё неделю назад она представляла своего гипотетического избранника совсем не таким. Для начала ОН должен был самое меньшее на голову превосходить её ростом. Чтобы ехать в метро на эскалаторе, и он стоял бы ступенькой ниже, и лица находились бы на одном уровне.
А в результате?
Да ещё и моложе на несколько лет... Ужас и только.
И смешно же они, наверное, вдвоём смотрелись со стороны...
"Всё,- положила она себе.- С завтрашнего дня делаю зарядку и вообще начинаю худеть". Потом вспомнила о безнадёжности и мысленно махнула рукой. Зачем страдать и стараться, ведь всё равно не будет ничего, совсем ничего?..
Костя плавал, как дельфин: несколько раз она даже теряла его из виду и начинала тревожиться. Наконец он выбрался на каменную гряду и побежал к ней, без натуги перелетая с валуна на валун. Кира следила из-под ладони за его прыжками, достойными опытного гимнаста, и комплексовать по поводу Костиной кажущейся невзрачности хотелось всё меньше.
Они ели булочки, то ли ещё не остывшие, то ли заново согревшиеся на солнцепёке, и по очереди запивали их лимонадом, купленным всё в том же "Олене". Костя, похоже, что-то заметил в Кириных глазах и, пока сушил на себе плавки, выделывался вовсю. Ходил на руках, отжимался вниз головой и даже стоял на одной руке, взгромоздившись на самый высокий валун. Кира отлично понимала, ради кого всё это делалось. Её неприкрытое восхищение явно заводило его и вдохновляло на подвиги. Кирин разум ещё подавал сигналы тревоги, вспоминая всё когда-либо слышанное о таких вот героях, но сердце ничего не хотело слушать, блаженно выстукивая: и плевать, и плевать, и плевать...
- Смотри!.. Ландыши,- восхитилась она, заметив в укромном уголке жёсткие зелёные листья.- Будь у меня свой участок, я бы там непременно ландыши посадила!
Костя выразился в том духе, что если у него в Анголе всё "срастётся" как следует, то почему бы и не начать обдумывать этот вопрос.
Они никуда не спешили и то медленно шли мимо казённых дач, обнесённых зелёными глухими заборами ("Какая скука здесь, наверное, жить",- сказала Кира, а Костя ответил, что важные персоны скорее всего отправляют сюда своих детей и престарелых родителей), то возвращались на берег. Расшумевшиеся волны далеко выплёскивались на песок, вынося разный мусор и скомканные перья чаек, серые с чёрными кончиками. Ветер нёс Кирины волосы, она щурилась от яркого света и хотела совершить какое-нибудь безрассудство, но не могла придумать какое. Завтра Костя уже не сможет её навестить. Завтра у него всякие дела и последние хлопоты перед отъездом.
Кирино счастье по-прежнему изрядно горчило от сознания невозможности, но оно тем не менее БЫЛО. Она всем существом впитывала этот уже завершавшийся день, и морской ветер, томительно пахнувший водорослями и дальними странами, и Костин жизнерадостный трёп, и знала, что за это своё короткое счастье будет навсегда ему благодарна.
Когда они пришли наконец в Репине и стали ждать электричку, Кира пребывала в состоянии тихого внутреннего свечения. Основной поток нагулявшегося народа успел уже схлынуть, пассажиров в вагоне было немного. Они уютно устроились на двойном сиденье в углу, там, где напротив не было никого - сразу глухая спинка трёхместного,- и Костя, кажется, собрался накинуть ей на плечи свою лёгкую курточку, когда Кира поняла, что вагон они выбрали определённо не тот.
За проходом, через несколько сидений от них, раздавался громкий заплетающийся голос. Голос человека, успевшего "принять" ровно настолько, чтобы ноги ещё ходили, зато язык развязался и руки сделались длинными.
- А я те грю - с-суки они все!..- Говоривший ловил за рукав пожилого мужчину, оказавшегося, на своё несчастье, с ним рядом. Тот выдернул рукав и поднялся, чтобы пересесть.- А-а!.. Слушать не хошшщь!..- обиделся пьяный.- А я пр-равду те грю!..
Он длинно выругался и с силой огрел мужчину между лопаток - тот схватился за спинку сиденья и только потому не упал. Рядом испуганно вскрикнула женщина, а Кира ощутила, как меркнет и рассеивается чудо, сопровождавшее её с самого утра. Грубая земная реальность неотвратимо заявляла о себе в лице мужика в старом засаленном пиджаке, в тяжёлых ботинках, с топорной физиономией, тупой то ли от природы, то ли от пьянства. Вот из таких, подумала Кира, в основном и состоит обычная жизнь. Ему было лет пятьдесят с небольшим - по-бычьи здоровый, начинающий полнеть мордоворот обводил вагон тёмным взглядом, выбирая, к кому ещё прицепиться. Его подбородок и шея были в трёхсуточной седоватой щетине. Когда он повернулся в её сторону, Кира поспешно отвела глаза, притворяясь, что она тут ни при чём. Она по опыту знала: такие вот агрессивные пьяницы нутром чуют, кто их больше боится.
- А ты мне зенки не пяль!..- внезапно заорал небритый, обращаясь к молодой женщине, сидевшей через проход. Та прижимала к себе маленькую девочку в белых гольфах и, видимо, имела неосторожность посмотреть на матерщинника с укоризной. Против женщины сидел моложавый мужчина в светлой рубашке с закатанными рукавами - отец девочки. Он успокаивающе взял жену за плечо и что-то тихо сказал ей, уговаривая не обращать внимания.
- Чё морду воротишь? Тебе, бляха, гр-рю!..- не унимался пьяный.- Сама небось каждому встр-речно-му... попер-речному... Со своей такой вчера ёкаря стаскивал...
- Не ругайтесь при ребёнке!.. - взвизгнула женщина.
Девочка заплакала.
Мужчина начал угрожающе подниматься на ноги:
- Я сейчас милицию приведу!..
Пьяный с неожиданной обезьяньей ловкостью влепил ему затрещину. Удар пришёлся врасплох: мужчина взмахнул руками и тяжело опрокинулся обратно на сиденье, но не удержался и съехал на пол.
- Милиция!..- закричало сразу несколько голосов, в основном женских.- Вызовите милицию!
Кнопку, видневшуюся в дальнем конце вагона, никто, однако, нажимать не помчался. Работает она ещё или нет, эта кнопка, да и кому охота в случае чего объясняться? А разошедшегося скандалиста, того и гляди, урезонит само слово "милиция"...
Пьяный захохотал.
Кира не уследила, когда это Костя успел покинуть их уголок, но он уже шёл, неторопливо и чуть-чуть вразвалочку шёл вперёд по проходу. Что тут прикажете делать? Гордиться смелостью кавалера? Или бросаться следом и хвататься за него двумя руками, чтобы не лез на рожон?.. Кира не знала. Ей было страшно.
Пьяный заметил подходившего Костю и воинственно повернулся навстречу:
- А ты, блин, тоже по лекалу захотел, мать тво... Он вдруг замолчал. Костя стоял к Кире спиной, и она не видела, что там у них происходило, да и видеть было особенно нечего: Костя, подойдя, молча остановился и вроде даже не двигался с места. Потом пьяный ёрзнул и с готовностью поднялся, прямо-таки даже вскочил, и они вроде под ручку направились в сторону дальнего тамбура. Костя шёл прямо, не теряя равновесия при толчках поезда, а его невольный (теперь было заметно, что невольный) попутчик пританцовывал рядом, неестественно выгнувшись боком и стукаясь обо все сиденья подряд. Они миновали тамбур и скрылись в гулко грохотавшем переходе между вагонами. Секунду спустя Костя вышел обратно уже один, захлопнул дверь и вернулся на своё место. Пассажиры косились и провожали его неразборчивым бормотанием. Теперь, когда всё отгремело, многим казалось: надо было просто не обращать на пьянчугу внимания, небось сам бы утихомирился.
- Молодец, парень,- гнусаво сказал поднявшийся с полу мужчина. Он держал возле носа женин платочек, останавливая кровь.
Кира смотрела на идущего Костю, и ей было ясно, что чудо не кончилось. Ещё она думала о том, как мало она, в сущности, знает своего спутника. Любой человек, даже самый простой и открытый, только кажется прозрачным насквозь. Вот и Костя, наверное, чего только не насмотрелся по своим экспедициям. Уж точно происходили там не одни сплошь весёлые и забавные случаи, которыми он без устали её развлекал. Кира тоже ездила в стройотряд и на картошку и кое-что понимала. Когда он сел рядом с ней, она взяла его за руку. Это как-то само собой разумелось - сидеть, плотно переплетя пальцы, и просто молчать.
После целого дня за городом ноги у Киры немилосердно гудели, и Костя повёз её домой на метро. В обычной жизни она не любила поздних возвращений, ибо мало ли на каких субъектов можно напороться в метро и того пуще на полуночных улицах, но сегодня день был явно особенный. Кире было потрясающе уютно под лёгкой Костиной курточкой, которую он таки надел ей на плечи, и против всякого обыкновения совсем не хотелось поторопить подземный состав.
В прошлом году она купила путёвку по городам Закавказья. В группе, собравшейся со всего Союза, одна пара привлекла её внимание: женщина, выглядевшая утончённой интеллигенткой, и её муж. Этот муж вроде ничем выдающимся не блистал, но Кире упорно казалось, будто в каждом его движении - вот он садится на стул, берёт вилку, накалывает котлету - необъяснимо сквозила страшная сила. Разговорившись однажды с его женой, Кира решила проверить догадку. Женщина рассмеялась: "Штанга? Военный он у меня. Инструктор по рукопашному бою..." В гостинице, где их поселили, не прекращались проблемы с водой, и в какой-то вечер, часов в одиннадцать, они сговорились отправиться в баню: Кира с соседкой по номеру и военный с женой. Мрак в февральском Баку был выколи глаз, фонари горели с интервалами метров пятьсот, трёх женщин сопровождал всего один мужчина... но Киру всё равно не оставляло ощущение, что она едет на танке.
Такое чувство абсолютной защищённости очень редко выпадало на её долю и всякий раз было невыразимо блаженным. Только, оказывается, и блаженство обретает совсем особое качество, если твой защитник, покровитель и каменная стена... как бы это сказать... не совсем тебе безразличен...
Костя бесшабашно повёл её напрямик через парк, на что она, конечно, нипочём не отважилась бы в одиночку. Парк был совершенно безлюден. Ещё два дня назад Кира даже порадовалась бы этому обстоятельству. Зря ли как-то раз она даже свернула с аллеи, чтобы не попасть на глаза Нине с Валерой,- всё, что угодно, только не в обществе Кости!.. Теперь ей было даже обидно, что никто не увидит их вместе и Не оценит, какой замечательный парень положил на неё глаз.
- Ну что! - сказал он, останавливаясь перед её дверью. - Ты себя береги. Я тебе открыточку оттуда пришлю. С видами.
Он уже потянулся за своей курткой, и тут...
- Не уходи,- шёпотом сказала Кира, и сердце гулко стукнуло у самого горла. - Останься. Не уходи.
Не надо, ой не надо было ей говорить такие слова. Она понимала это столь же отчётливо, как и то, что не произнести их было попросту невозможно.
Костя замер, глаза сразу стали очень серьёзными.
- Кира?.. - спросил он тихо. Она зажмурилась и повторила:
- Останься. Не уходи.
Позже она не могла припомнить, кто из них отпирал замок: только то, как открылась дверь в застоявшуюся квартирную темноту, как Костя придвинулся ближе и как она нечаянным образом оказалась вдруг у него на руках.
- Ты что! - ахнула она по-прежнему шёпотом и обхватила его за шею. - Ты что!.. Живот надорвёшь!..
Ей, впрочем, уже было откуда-то ясно: не надорвёт. Костя негромко засмеялся впотьмах и внёс её внутрь, и пяткой аккуратно защёлкнул за собой дверь. Кира гладила его густые волосы, жёсткие, точно солома, а потом стыдливо и неумело поцеловала его.
...И было им хорошо. Несмотря даже на вопиющую безграмотность одной из сторон...
Утром Костя стал прощаться уже окончательно.
- Я не смогу куда-нибудь тебе написать?.. - зябко кутаясь в халатик, спросила она. Костя положил в чай третью ложечку сахара и отмахнулся:
- Да нас там небось сразу куда-нибудь в такую тьмутаракань запичужат... куда местный Макар антилоп не гонял, а вертолёт в полгода раз по великому обещанию прилетает. Пока письмо доползёт, я сам быстрее приеду. Ты смотри тут, на чужих мужиков не очень-глазей!
Кира подумала о том, что через шесть или сколько там месяцев вполне может встретить его, что называется, в интересненьком положении. А задержится, так и с пополнением. Мысль об этом грела сердце и вместе с тем заставляла трезво оценивать вещи. Кира знала нескольких матерей-одиночек, чьи нехитрые истории были трогательно похожи одна на другую. И тоже, как правило, начиналось всё весьма романтично. Кира прислушалась к себе и поняла, что ни о чём не жалеет. Может быть, до поры. Смотреть, как Е‚ МУЖЧИНА уписывает бутерброд с сыром, было сущее наслаждение.
А он дожевал и сообщил ей - сурово, как о решённом:
- Вот приеду - и сразу в загс. Ясно? Кира вздрогнула, помолчала и тихо ответила:
- Ты не зарекайся...
Костя воздел палец - сейчас что-то покажу, упадёшь! - и запустил руку во внутренний карман курточки:
- Закрой глаза...
Кира послушно закрыла. Он цепко взял её за правую кисть, и на безымянный палец безо всякого предупреждения скользнул прохладный металлический ободок. Кирины ресницы взлетели сами собой: в зрачках отразилось новенькое обручальное кольцо. Костя торжественно протягивал ей второе и подставлял палец:
- Пам, пам, па пам-пам пам пам пам, па-па-па-папам...
У неё неизвестно почему спёрло дыхание и на глаза навернулись слезы, она попыталась подхватить импровизированный марш Мендельсона, но голоса не было. Она смогла только по вечному женскому обыкновению разреветься, уткнувшись лицом ему в грудь. Слезы были горькими и сладкими одновременно.
- Ты моё прибереги пока,- деловито велел Костя.- Хорош я буду, если не ровен час негры сопрут.
Кто-то из его товарищей должен был подъехать за ним на машине. Кира видела с балкона, как он садился в серые "Жигули". Когда машина тронулась, она помахала ему на прощание. Он уже не мог видеть её движения, но всё-таки помахал в ответ. Кира навсегда запомнила его руку, высунутую над крышей автомобиля.
"Густав Беккер" размеренно тикал на комоде, отсчитывая мгновения вечности.

Восемь лет спустя

Была осень, двадцать седьмое октября. Кира ехала по эскалатору "Парка Победы", поднимаясь наверх. Утро этого дня выдалось погожее и солнечное, хотя и холодное, но часов в двенадцать повалил снег, а под вечер на улицы даже выгнали специальную технику - разгребать метровые заносы. Кирины коллеги обсудили погоду и сообща вспомнили, что такие снежные шквалы регулярно случались в Ленинграде где-то под ноябрьские праздники, плюс-минус неделя, и ещё около первого мая, когда на тополях вылезают здоровенные листья и всем уже кажется, что установилось тепло. Кира переминалась с ноги на ногу, шевеля пальцами в промокших туфлях. Выходя из дому, она одевалась с расчётом на золотую осень, а в результате еле допрыгала по сугробам до "Василеостровской", и было не особенно ясно, как теперь бежать сначала к Жуковым, а после домой. При мысли о том, чтобы выскакивать из относительно тёплого метро обратно под снегопад, внутри что-то сжималось. Ну да ничего, сказала она себе. Не в первый раз. Или, может, всё-таки завернуть сначала домой, захватить зимние сапожки для Стаськи?.. Нет, не стоит, а то потом будет совсем уже поздно. Добежит и в суконных, в которых с утра отправилась в школу. Всего-то три остановки. Ну там, шерстяные носочки ещё одни у Нины возьмём.
Кира посмотрела вперёд, на приближавшийся верхний вестибюль станции, и невольно улыбнулась. На кого ей действительно повезло в жизни, так это на друзей. Вот и сегодня, выяснив, что задерживается, она позвонила Нине, и та с готовностью отправилась забирать Стаську из школы. Наверное, первоклашка уже и уроки все сделала, сидит мультфильм смотрит по телевизору. Или дяде Валере помогает что-то паять...
Костя в самом деле прислал из Луанды открытку с видом гостиницы "Нгола". Письмо, опущенное прямо в аэропорту, содержало всего несколько слов: целую, люблю, извини за поспешность, бегу, зовут в вертолёт... Больше известий от него не было. Никаких.
Кольцо, которое он ей подарил, она надевала только дома по вечерам, оставаясь одна. Он велел носить, но она не решалась. Неизбежные изменения в её фигуре сослуживцы и друзья встретили с большим пониманием - не девочка, в конце концов, имеет право, и вообще давно бы пора. Но вот обручальное кольцо при полном отсутствии мужа выглядело в лучшем случае глупо. Кира, никогда не любившая программу "Время", повадилась смотреть международную хронику и особенно всё касавшееся Африки. Мало ли, вдруг покажут советских специалистов, работающих в братской стране. Не показали. Только передали однажды, что СССР заключил договор о дружбе и сотрудничестве ещё с одним государством молодой демократии - Республикой Серебряный Берег, избравшей социалистический путь. Показали и чернокожего лидера освободительного движения, недавно ставшего президентом. Доктор Йоханнес Лепето хорошо говорил о выборе своего народа, о больницах и школах, о будущем процветании. Кира нашла Серебряный Берег на карте; в старом атласе стояло ещё колониальное название - Котдаржан.
На третий день своего декретного отпуска она разыскала в телефоннике Институт геодезии и даже сняла было трубку, собираясь звонить, но передумала. Почему-то она с детства не особенно доверяла телефонам предпочитая личные встречи. Стоял март; она закуталась в старое бесформенное пальто-балахон и отправилась на улицу Салтыкова-Щедрина. К этому району она всегда относилась с некоторым подозрением, ибо в тех местах находилась злосчастная тёти-Фирина коммуналка, а значит, и вокруг добра ждать не следовало. Чепуха, конечно, но что поделаешь. Она ехала и заранее накачивала себя, настраиваясь на самое скверное. "Ну разумеется,- скажут ей там,- ангольская экспедиция давно возвратилась. Кто, Иванов? Костя?.. Да он сразу к невесте поехал, а что? Вы, гражданочка, вообще-то кто ему будете?" Она даже убедила себя, что воспримет эту новость спокойно. И правда, кто она ему? Никто. И претензий никаких, Боже упаси, предъявлять не намерена. Идти от метро оказалось неожиданно далеко, а) на самый угол Суворовского, но Кира бодро дошагал по хорошо посыпанной улице. Она не знала, к ком обратиться, и на всякий случай пошла в отдел кадров
Сколько она себя помнила, женщины-кадровичк всегда были маленькими злющими бабами, несгибаемы ми, прокуренными и горластыми. Здешняя исключена не составила - этакая Анка-пулемётчица, изрядно постаревшая, но по-прежнему стоившая иного десантной взвода. Она едва повернула голову на Кирино робко" "Извините, пожалуйста, а работает ли у вас..?", оторвав шее её от каких-то государственных дел, но, услышав имя и фамилию, вдруг выпорхнула из-за стола и по-матерински обняла Киру за плечи, усаживая на стульчик, а потом заорала на юную машинистку, ведя принести воды, и тут-то Кира заподозрила, что гипотетическая невеста была далеко не худшим несчастьем, которое могло приключиться. "Трагический случай...- расслышала она словно сквозь вату.- Бандиты из УНИТА... ангольские товарищи только через несколько дней... как герои... сложности с транспортом... никого в живых не... жара... дикие звери... пришлось хоронить прямо на месте..." Кира послушно выпила воду, плескавшуюся в беленькой чашке, и тупо спросила: "Почему же по телевизору..?" - "А потому, девочка, что это политика,- перешла на "ты" кадровичка.- Комсомолка, наверное, должна понимать. Ты же знаешь, какая там обстановка?" Кира только кивнула, держа чашку обеими руками. Конечно, она понимала насчёт обстановки. И вообще, мало ли что там Костя с товарищами наносили на свои карты. Вон в Афганистане небось тоже всё детские сады строят и лекарства местному населению раздают, а похоронки в семьи приходят. Кира отказалась от валидола и заверила Анку-пулемётчицу, что чувствует себя хорошо.
Она в самом деле благополучно доплелась до метро, путешествуя от одной заледенелой лавочки до другой и подолгу отдыхая на каждой. У неё стоял перед глазами перевёрнутый и горящий геодезический грузовик и Костя с пистолетом, отстреливающийся из-за колеса. Да. А потом жара и дикие звери. Ещё не родившаяся дочурка толкалась и безобразничала в животе: сказка была слишком страшной, маленькое существо ни в какую не желало слушать подобного. Кира открыла рот и стала глубоко дышать, сосредоточившись на сосульках, свисавших с карниза дома напротив. Сосульки сияли и переливались на ярком мартовском солнце. "Ребёнка, если вдруг без меня, назовёшь Станиславом,- велел Костя.- Во-первых, у меня кореш был, Станислав. А во-вторых, для девчонки тоже пойдёт".

В метро пожилая женщина уступила ей место и две остановки затем костерила какого-то пэтэушника, оставшегося нахально сидеть, а тот изо всех сил не слушал нравоучений и притворялся, что спит. Придя домой, Кира сразу вытащила обручальные кольца и надела своё, но не на правую руку, а на левую, и сказала себе, что больше ни за что и никогда не снимет его. Потом залегла на диван, держа второе кольцо в кулаке, но скоро встала опять, разыскала в шкатулке мамину золотую цепочку, продела в Кости но кольцо и застегнула на шее. Эту цепочку она тоже никогда не станет снимать.
Вечером заглянула Нина: "Рюшка, пляши! Мой Жуков тут летние фотографии наконец проявил, так на одной, это он в парке меня, на заднем плане угадай кто?.. Ты! Со своим молодым человеком!!! Валерка полдня вчера впотьмах просидел, чуть не помер от старания, зато смотри какая карточка полу... Ой, ты что вся зелёная?!. Тебе плохо?.. Что-то случилось?.."
...Эскалатор плавно вынес Киру наверх, и она шагнула наружу - мимо скучающего милиционера, сквозь струи горячего воздуха, превращавшие летучий снег в пар и талую слякоть. Всё-таки в воздухе необъяснимо витало нечто рождественское, хотелось раньше времени поздравлять с Новым годом и делать подарки. Кира подняла воротник куртки, заслонила перчаткой очки и побежала к подземному переходу. Улица Фрунзе, где жили её друзья, была совсем рядом. Ещё десять минут, и Нина откроет ей дверь, а из комнаты с радостным визгом выскочит Стаська: "Мама пришла!.."
Кира отвернулась от ветра и прибавила шагу.

Часть первая. ПРИБЫТИЕ
Санкт-Петербург, сегодняшний день

К нам едет ревизор!..

Собственно офис - запах кофе, яркие экраны компьютеров, цветы на окошках и мягкая обивка начальственной двери - располагался на втором этаже. Туда вела удобная лестница, но первой ступеньки достигнуть можно было только минуя владения группы захвата. Соответственно, всякий вошедший под вывеску "Охранное предприятие ЭГИДА+" первым долгом видел перед собой гостеприимно распахнутые двери спортзала. И замечательных ребят, разминавших кости на гладком деревянном полу. Эти-то замечательные ребята первыми встречали каждого посетителя и-в зависимости от его свойств - либо вежливо провожали наверх, либо столь же учтиво выпроваживали наружу. А то, понимаешь, стоило гнилой и горелой двухэтажной коробке вновь обрести черты симпатичного особнячка - и местные бормотологи тут же вспомнили о пункте приёма бутылок, имевшем здесь место лет этак двадцать назад. Железная логика.
Сегодня посетителей не было. Не было и панических звонков от клиентов, опекаемых фирмой. Вконец обленившаяся группа захвата слонялась по этажам, вспоминала древние анекдоты и собиралась вывешивать при входе табличку "Переучёт". Или, ещё лучше, "Ушла на базу". Это последнее, кстати, было не лишено некоторого смысла. Эгидовский шеф, Сергей Петрович Плещеев, как уехал к девяти утра в Большой дом, так до сих пор и не возвращался. Трагизм ситуации состоял в том, что аккурат сегодня у Плещеева был день рождения, и в холодильнике стремительно прокисал (так, во всяком случае, считала группа захвата) роскошный тортище. Торт, по словам продавщицы, сочетал в себе безе с орехами, "птичье молоко", кремовые розы и ещё многое, отчего у любого нормального человека начинают течь слюнки.
- Ну вот!..- жаловался Семён Никифорович Фаульгабер, гораздо более известный в народе как просто "Кефирыч". - Урки и те отгул взяли, а я... Старый, больной, трясущийся самэц...
Мы с милихою в стогу
Залегли и-ни гу-гу...
Только клевер в такт щекочет
Ейну правую ногу...*
Частушка А.А.Шевченко.

На голове у него произрастал трогательный светло-рыжий пух, плавно переходивший в волосяной покров точно такого же цвета. Русский немец Кефирыч, по собственному выражению, сочетал в себе лучшие черты тех и других предков: на

Предыдущая страница 2 Следущая страница


Мария Семёнова

широкой безбровой физиономии поблёскивали голубые арийские глазки, а из закатанных рукавов камуфляжа торчали эсэсовские лапищи на зависть любому медведю. Секретарша Алла неприязненно косилась на Фаульгабера всякий раз, когда он возникал в пределах слышимости и видимости. Алла Черновец, девушка интеллектуальная и утончённая, грубияна Кефирыча терпеть не могла. Взаимность, надобно сказать, была полная и горячая.
В нагрудном кармане у Кефирыча время от времени начинало возиться и попискивать нечто живое. Простецки улыбаясь, великанище расстёгивал клапан, и из кармана высовывалась ушастая круглоглазая мордочка. Серый с белыми лапками подарок для шефа совершал прогулку по метровым хозяйским плечам и снова водворялся в карман. Там, внутри, не происходило ничего интересного, зато было тепло и необыкновенно уютно.
Младшее поколение Фаульгаберов некогда спасло бродячую киску, пойманную другими мальчишками, и, отстояв в драке, притащило домой. Теперь Муська уже много лет была полноправным членом семьи, но старые привычки не забывались: четыре раза в год она неудержимо сбегала на волю, после чего радовала любимых хозяев ещё одним выводком очаровательных малышей. Топить новорожденных Кефирыч был категорически не в состоянии, предпочитая правдами и неправдами пристраивать всех "в хорошие руки".
.Как известно, лучший способ дождаться - это перестать ждать. Проверенный факт: запоздавшие гости звонят в двери в тот самый миг, когда хозяева, раздражённо плюнув, усаживаются за стол. Так и тут. Стоило Кефирычу от теоретических разговоров о самоваре перейти к делу и послать Багдадского Вора в "Здоровье" за плюшками - и на Аллином столе пронзительно заверещал телефон. Секунду спустя стёкла содрогнулись от дружного:
- Атас!.. "Смерть Погонам" по Загородному уже... Сонное царство тотчас превратилось в разворошённый муравейник, причём, естественно, обнаружилась тысяча мелочей, о которых не позаботились загодя. К тому времени, когда юркая плещеевская "девятка" затормозила на огороженной площадке у входа, с длинного стола в кабинете спешно сдували последнюю пылинку, а посередине бормотал, готовясь вскипеть, большой электрический самовар. Самовар никуда не спешил. Его уговаривали, понукали, щёлкали по бокам. Бездушная техника издевательски медлила.
Плещеев, облачённый в светлый джинсовый костюм, выбрался из машины. Он был очень похож на покойного Листьева: усы, шевелюра, очки, обаятельнейшая улыбка. Вот это последнее нынче определённо содержало нюансы, а хорошо знавшие Плещеева были людьми наблюдательными.
- Серёжа, что..? - ненавязчиво возникнув у дверцы машины, тихо спросил Саша Лоскутков.
- Потом,- отозвался Плещеев.- В узком кругу...
Пока Кефирыч тяжёлым взглядом гипнотизировал самовар, к собравшимся вышла накрахмаленная официантка. Первоначально на эту роль уговаривали и совсем было уговорили длинноногую красавицу Аллу. Увы, в последний момент с ней случилась истерика: Аллу подкосила мысль о том, чтобы предстать в подобном амплуа перед группой захвата и особенно перед её командиром Лоскутковым, на которого у девушки были определённые виды. "Инициатива наказуема..." - вздохнула Марина Пиновская по прозвищу "Пиночет" и без дальнейших комментариев удалилась переодеваться. И вот теперь потрясённый Плещеев сподобился лицезреть свою заместительницу в белом фартучке и с блокнотом в руках. Марине Викторовне было сорок пять лет: модные очки, причёска, высокие каблуки и осиная талия следящей за собой женщины. За "Пиночетом" следовал Багдадский Вор с прямым пробором, нарисованным на выбритой голове, опять же в фартучке и с полотенцем, перекинутым через камуфляжный рукав. Таков, по его понятиям, был имидж трактирного полового.
Кефирыч неожиданно развернулся вместе со стулом, полностью перегораживая проход, и потянулся навстречу Пиновской, плотоядно раскрывая объятия:
-О-о, meine Hertzlein, ты сегодня свободна?.. Марина Викторовна, ненамного превосходившая ростом сидящего "истинного арийца", поглядела на него поверх очков и отчеканила:
- Кефира не подаём-с!
Фаульгабер, съёживаясь, совершил пируэт в обратную сторону, и Алла Черновец запоздало пожалела о том, что не согласилась на роль, неожиданно оказавшуюся столь выигрышной. Подумаешь, фартучек и дурацкая кружевная наколка. Если даже старая грымза выглядела в них будте-нате, то уж она, прошлогодняя "Мисс Московский район"... Вот и Саша Лоскутков смотрит во все глаза и смеётся совсем не обидно, просто потому, что ему, как и прочим, интересно, весело и смешно... Пиновская же победно процокала каблучками к Плещееву и осведомилась:
- Что будем заказывать?
Она умела смотреть так, что её собственный шеф неудержимо чувствовал себя нашкодившим третьеклассником. Эффект возымел место и на сей раз. Сергей Петрович робко процитировал классический фильм:
- А весь список огласить можно?.. Пиновская по-прежнему строго глянула на него и стала читать:
- Коктейль "Вещь в себе"... коктейль "Гидролизный Джо"... "Собачья радость"... "Скупая мужская слеза"... "Для непьющих"... коктейль "Девичьи слёзки"...
- Мне "Вещь в себе"... пожалуйста,- заискивающе попросил эгидовский шеф.
Марина Викторовна величественно кивнула Багдадскому Вору, и тот упорхнул к сервировочному столику у окна, чтобы вернуться с... пустым фужером. Ровно одно мгновение под хохот сотрудников Плещеев изумлённо разглядывал чистенькое вогнутое донышко, потом до него дошло. Как и Пиновская, он принадлежал к поколению, ещё зубрившему в вузах диамат и истмат. Сергей Петрович широко ухмыльнулся, сделавшись уже точной копией Листьева, и стал ждать, какие сюрпризы достанутся остальным.
Кефирыч, возжелавший побрататься с "Гидролизным Джо", плевался и фыркал, вдыхая пары неразбавленного технического спирта: он не употреблял ничего крепче лимонада. Игорь Пахомов, решивший исследовать, что же такое на самом деле девичьи слёзки, подозрительно принюхивался к дистиллированной водичке. Осаф Александрович Дубинин сначала порывался утащить "Скупую мужскую слезу" к себе в лабораторию, но потом решил, что в родном коллективе его всё же вряд ли отравят, и перекрестясь дегустировал... купленный в аптеке хлористый кальций.
Один Лоскутков, избравший коктейль "Для непьющих", посмеиваясь, лакомился смесью цитрусовых ликёров. Сашина заместительница Катя Дегтярёва неприметно выскользнула за дверь, чтобы вскоре вернуться с двумя громадными служебными псами.
- Нам "Собачью радость", - заявила она. - На троих. Псы, Филя и Степашка, вопросительно и с предвкушением поглядывали на неё снизу вверх. По жизни они были звери гордые и преисполненные достоинства, но, как и вся остальная группа захвата, жуткие лакомки.
Багдадский Вор повозился у сервировочного столика, готовя и смешивая ингредиенты, и даже, отвернувшись от любопытных глаз, немного пожужжал миксером. После чего торжественно предъявил Кате поднос. На подносе стояли три пиалы с чем-то белым и взбитым. В белом и взбитом торчали аккуратные кубики булки. Филя и Степашка внимательно следили за тем, как Катя ставит угощение на пол, но делали вид, будто происходившее их совсем не касалось. Катя села между ними, чокнулась пиалой с одним и с другим, отведала, сказала "Будем!" и разрешила собакам. Те одинаково облизнулись и принялись лакать заправленное яйцом молоко. Алла Черновец с деланным безразличием смотрела на них из-за стола, ибо от собак пахло псиной, и Алле это не нравилось. Катю она про себя глубоко презирала, но к презрению временами примешивалась зависть. Экспериментировать с напитками и, вполне возможно, попадать в дурацкое положение у Аллы никакого желания не было, и по примеру Саши она заказала коктейль "Для непьющих". Быть может, Лоскутков это оценит.
Гигантский самовар тем временем наконец закипел, и из холодильника извлекли торт.
Совещание в узком кругу подразумевало присутствие Дубинина, Пиновской и Лоскуткова. А также запертую дверь и включение системы, делавшей невозможным подглядывание и подслушивание.
- К нам едет ревизор! - кладя ногу на ногу, трагически произнёс Саша ритуальную фразу. Природа явно создавала Лоскуткова по принципу "кутить так кутить"; Плещеев помнил, как, познакомившись с ним, не мог заставить себя поверить, будто парень с наружностью голливудского супермена чего-то стоил как профессионал. Ничего: иллюзии и предрассудки быстренько испарились.
Пиновская, расставшаяся с фартучком и наколкой, молча поблёскивала очками. Дубинин, не любивший сладкого вкуса во рту, задумчиво жевал маринованный огурчик. При этом он удивительно походил на неряшливого бомжа, закусывающего нехитрую выпивку. Имя, данное ему родителями, на слух иногда принимали за татарское и порывались писать его через "А"; на самом деле оно расшифровывалось как "Общество содействия армии и флоту". Время, братцы, было такое. Спасибо, что не Октябрём и не Красногвардом каким-нибудь...
Сергей Петрович выпустил на стол подаренного Кефирычем котёнка:
- Могу утешить вас, дамы и господа, уже тем, что "Эгиду" пока ещё не разгоняют. Впрочем... в зависимости от исхода грядущих событий...
Пиновская вздохнула.
- Я же говорю,- пробормотал Саша.- К нам едет реви...
- Хуже,- сказал Плещеев.- Существенно хуже. Кличка "Скунс" кому-нибудь в этом доме что-нибудь
- Ого! - сказал Саша. -- Да неужели сподобились?.. Плещеев кивнул.
- К нам в Питер? - настораживаясь, уточнил Дубинин. Плещеев снова кивнул, и Осаф Александрович задумался: - Интересно, кого ему...
- Скоро выясним,- усмехнулся Лоскутков.
- То-то Микешко вдруг взял и в Майами намылился - пробормотала Пиновская.- Боится?
- За новым крокодилом летит,- буркнул Плещеев.
Дубинин опустил огурчик на блюдце. Можно было не сомневаться, что там он его и позабудет.
- Или изо всех сил показывает, что не он Скунса в Питер зазвал,- сказал Осаф Александрович. И потребовал: - Подробности, пожалуйста!
Плещеев устало потёр лоб ладонью.
- Да какие подробности. Всё те же... у которых борода в Обводном канале тонет. Наёмный убийца. Кличка Скунс. Предположительно мужеска пола. Национальности предположительно русской...
- Появился на международной арене одиннадцать лет назад... Большой специалист по "естественным" кончинам...- мягко подхватила Пиновская.- Равно как, впрочем, и по всяким иным...
Осаф Александрович улыбнулся грустной улыбкой философа. Если информация источника была правдивой (а она, скорее всего, таковой и была), в скором будущем именно ему предстояло дотошно разбираться, где вправду естественная кончина, а где - очередное художество Скунса.
- В Ленинграде до сих пор не появлялся, - сказал наконец Дубинин.- Не делает ошибок. Не оставляет следов...
- ПОКА не делал и не оставлял, - уточнил Плещеев. При этом он скосил глаза на Пиновскую. Вот кому предстояло пускать в ход полную мощь логики и интуиции, делая противника всё более предсказуемым. Хотя... что касается Скунса...
- Я бы вообще не исключала возможности, что это чисто мифологический персонаж... - сказала Марина Викторовна.
- Мифический, Мариночка, мифический,-поднял палец Дубинин. - Мифологический - значит, имеющий отношение к науке о мифах, наш же персонаж непосредственно...
"Пиночет" вдруг запустила руку в карман и высыпала прямо на стол горстку подсолнушков. Эту привычку она приобрела много лет назад, когда бросала курить.

- Хотя бы в порядке бреда, - проговорила она. - Нет, правда, ребята, вполне жизнеспособная гипотеза! Хоть то же "Ливерпульское трио". Люди-то всё какие, а? Там и лазили чуть не с микроскопом, и ничегошеньки. Только шепоток по закоулочкам: "Скунс..."
- Другие киллеры как киллеры, - сказал Плещеев.- Ни тебе каких кличек, всё анонимно, зато хоть что-нибудь нам да оставят на память, хоть винтовочку какую-нибудь занюханную. С разбитым прикладом... А этот? Сплошное безобразие. Кличка есть, а человека нету. Может, правда пугало придумали друг друга и бизнесменов стращать?..
- И те мрут, бедные, прямо со страха,- фыркнул Дубинин.
- Как О'Тул в Лиможе, - противореча собственной гипотезе, подсказала Пиновская.- Или наш Ваня-Борода в Вашингтоне.
- Ага,- кивнул Осаф Александрович.- Вешаются у себя в офисах, залепив жвачкой скрытую камеру...
"Пиночет" погладила котёнка, скользившего по гладкой столешнице, и назидательно сообщила ему:
- Вот так, дружочек, обретают плоть древние мифы...
- Не очень ясно как, зато почти всегда ясно почему,- вставил Саша. Он балансировал, поставив свой стул на две задние ножки, и глядел в потолок сводящими с ума сапфировыми глазами. - У тех ливерпульских, сколько я помню, у каждого во рту было по баночке. С тем самым детским слабительным...
- А кнопку вызова охраны не нажал ни один,- сказал Дубинин.- Хотя у каждого была под рукой. Плещеев хмуро предположил:
- Может, совесть загрызла?
Пиновская, не желая портить передние зубы, шелушила семечки пальцами.
- Кстати! - сказала она и пристально посмотрела на Дубинина. Тот встретил её взгляд, мгновение подумал и кивнул головой в растрёпанных остатках волос:
- Вот именно.
- А для простых смертных? - мрачно спросил Плещеев. Воспринимать обмен мнениями Дубинина и Пиновской было подчас не легче, чем следить за беседой размахивающих руками глухонемых.
Осаф Александрович потянулся к подсолнушкам:
- Вы, Серёженька, подали идею, которую Марина Викторовна сейчас же приняла к рассмотрению.
- И сделала вывод,- подхватила Пиновская,- что "клиенты" нашего общего друга, вы уж простите меня за цинизм, наш с вами послужной список тоже украсили бы...
Плещеев пожал плечами:
- Значит, такие заказы поступали...
- Или мы не всё знаем,- уточнил Дубинин.
- Или это вообще коллективный псевдоним, - продолжая рассматривать потолок, сказал Лоскутков.- Киллеры перешли на бригадный подряд. Кооператив чистильщиков основали. В моде, говорят, нынче такие идеи...
Котёнок подобрался к подсолнушкам и стал их заинтересованно нюхать. Марина Викторовна развернула любопытную мордочку в сторону блюдца, где подсыхал забытый огурчик:
- Имеет репутацию экстрасенса... Любое внимание к своей персоне якобы регистрирует мгновенно и без промедления удаляется... либо принимает ответные меры... Сан-Фелипе, Анкоридж... Причём не упускает случая поиздеваться над слежкой... Нет, ребята, мне этот человек положительно нравится...
- Кстати о птичках!.. - вполглаза поглядывая на котёнка, вспомнил эгидовский шеф.- Последнюю бачку чуть не забыл рассказать. Две недели назад наши коллеги из Нового Орлеана получили наводку, что, мол, такой-то, по некоторым непроверенным данным, имеет выход на Скунса. Стали они его осторожно окучивать...
- Доверенное Лицо? - с надеждой спросила Пиновская.
- А кто его теперь знает... Так вот, вдень "Д" засело это Лицо или там не Лицо в уличном кафе, стало кушать салат из авокадо с креветками и кого-то между делом поджидать. Двое коллег наших, ясное дело, тише воды, ниже травы давятся кока-колой, боятся спугнуть...
- А пальмы на ветру ш-шух... ш-шух... - мечтательно прошептал Саша.
- Тут появляется неустановленный тип невнятной наружности, - продолжал Сергей Петрович. - Сейчас же каким-то образом определяет, что злополучное Лицо имеет компанию, и этак, знаете, демонстративно пугается, а потом с большим тарарамом даёт от сыщиков дёру. Те за ним... Красиво, говорят, удирал, даже не без некоторой элегантности... Заулками, переулками, через всякие там дворики, сметая бельё... и шасть прямиком в одно весёлое заведение. И тотчас, как по команде, вылетают оттуда штук десять стахановок любви и с визгом облепляют несчастных детективов с головы до пят. Пока те, чертыхаясь, из них выпутываются, преследуемого, понятно, уже ни слуху ни духу. Лица, естественно, тоже...
- Увёл,- констатировала Пиновская. Плещеев кивнул.
- Наводчика двумя днями позже нашли в мусорном ящике. Весьма, я бы сказал, мёртвого. Лицо бросило все дела и растворилось бесследно, а ещё через день прямо в пентхаузе грохнули Джулиуса Грегори. Причём, судя по вызывающей наглости исполнения...
- Там тоже отметился наш общий друг, - довершил Саша.
- Я только не совсем понял,- сказал Дубинин- какая корысть была девушкам...
- А очень даже прямая! - Сергей Петрович снял очки и, подышав, принялся протирать линзы платочком. - Самая бойкая мадемуазель, французская креолка, в участке охотно поведала, как однажды приехала по вызову и нарвалась на садиста. Даже рубчики от хлыста показала... Так вот, еле-еле вырвалась и в чём мама родила сиганула в окошко. Второй этаж, вывихнула ножку, ползёт, плачет и ждёт, естественно, что клиент её сейчас за причёску обратно поволокёт. Тут подкатывает "Харлеище" поперёк себя толще, а на нём ну о-очень симпатичный, знаете ли, месье. И весьма учтиво так спрашивает, что же это, мол, за беда приключилось с мадемуазель и не может ли он быть ей чем-то полезен. Заметьте, на безупречном французском. Всё это посреди довольно глухой улицы в половине пятого ночи...
- Жельтмен, - вздохнула Пиновская. - О Господи!..
- Девка сквозь слезы и кровавые сопли что-то лепечет, тычет пальчиком в сторону дома, - продолжал рассказывать Плещеев.- Месье выслушивает, после чего снимает кожаную куртку и даёт ей прикрыть срамоту а сам не спеша поднимается по лестнице. Что там происходит, мадемуазель, конечно, не видит, но вскоре клиент весом сто тридцать два кило без порток вылетает в то же окошко и втыкается башкой в газон, а месье этак хладнокровно выносит девушке её джинсики, доставляет бедняжку в ближайшую больницу и делает ручкой...
- Знай наших, российских,- проворчал Саша.
- Ну и после этого как же было не помочь такому замечательному месье, когда он сам угодил в стеснённые обстоятельства,- кивнула Пиновская.- Описания внешности от неё, естественно, не добились?
Сергей Петрович развёл руками:
- Естественно. Шлем был зеркальный, а мотоцикл ей и в голову не пришло запоминать... И вообще было темно, больно и страшно...
- И как только узнала месье, когда он от сыщиков удирал,- фыркнула "Пиночет".
- Охранная грамота... - вздохнул Дубинин. Отогнав котёнка от блюдца с огурчиком, он подозрительно оглядел "закусь", не нашёл ничего предосудительного и отправил огурчик в рот.
- Между тем сотрудничество с полицией...- продолжила Пиновская мысль коллеги.
- Как у певцов Тарантино,- снова подал голос Саша Лоскутков. - Помните? Тоже ни гу-гу. Дочка и та...
- Да помним, помним, - отмахнулся Плещеев. Ему не нравилось, какой оборот принимал разговор, но сердиться было не на кого: сам задал тон, рассказав дурацкую байку.- Если ты думаешь, что мне начальство велело при случае медаль ему от имени Итальянской республики передать, так ты ошибаешься!
- О Господи, - снова вздохнула Марина Викторовна, и Плещеев не мог определить, насколько притворным был её вздох.- Лишать преступный мир такого бриллианта, это, дорогие мои, кощунство. В скольких странах этого Скунса заочно к смертной казни приговорили? В шести, по-моему?..
- В семи, - мрачно сказал Сергей Петрович. - Теперь и у нас.
- А у нас-то за что? - спросил Лоскутков. - Неужели за Фикуса? - И усмехнулся: - Обиделись, дорожку перебежал?..
- Ему ещё Четвергова приписывают, - ответил Плещеев.- Начальника твоего бывшего. Саша пожал плечами и промолчал.
- "Приписывают"...- скривилась Пиновская.
- Физическое уничтожение при первой возможности,- поставил точку Плещеев.
"Эгида-плюс" была создана чуть больше года назад по инициативе энергичного молодого секретаря российского Совета Безопасности. Замаскированная под непритязательное охранное предприятие, она была питерской сестрой некоторых московских служб по неконституционному искоренению особо одиозных личностей в преступном и деловом мире. Костяк "Эгиды" составили люди, в разное время изгнанные со своих прежних постов кто за правдоискательство, кто за любовь к науке и новым методикам, мешавшую кому-то спокойно пить кофе. Теперь, собравшись в "Эгиде", они, как язвительно отмечала Пиновская, периодически напарывались на то, за что боролись всю жизнь...
Оставшись один, Плещеев взял на руки котёнка (Ке-фирыч клялся, что котик, но Сергей Петрович где-то слышал краем уха, будто такие симпатичные рожицы бывают исключительно у кошечек), подошёл с ним к окну и стал смотреть через скверик на Московский проспект. Ему не хотелось думать про Скунса, который и так уже испакостил день его рождения и обещал попортить немало крови в дальнейшем. Это было неизбежно, и скоро Плещеев - не в первый раз! - с головой уйдёт в хитроумные выкладки... но почему бы не дать себе минутную передышку, пока она ещё возможна?.. Не предаться простым человеческим размышлениям, как вон те люди, снующие взад-вперёд по проспекту? Нормальные люди, не озабоченные отловом и отстрелом выродка, взявшего кличку у омерзительно пахнущего зверька...
Когда-то давно, в детстве, Сереже Плещееву все время хотелось изобрести машинку для подслушивания чужих мыслей. Жизнь так сложилась, что детскую свою мечту он вспоминал чем дальше, тем чаще. То во имя профессии, то, как теперь, чтобы хоть на время от неё отрешиться.
Не думать о белом медведе оказалось, как всегда, тяжело. Он попробовал переключиться на приятное: на новую резину для автомобиля, уже облюбованную в фирменном магазине, на праздничные деликатесы, которые ему ведено было купить по дороге домой. На то, каким букетом умаслить любимую жену Люду, в отношениях с которой только-только наметилось хрупкое затишье после очередного шторма с дождём... А то как бы не отреагировала слишком бурно на дарёную киску...
Мысль о кисках была определённо лишней. Охота за наёмным убийцей обещала стать похожей на ловлю чёрной кошки в тёмной комнате, причём когда её там нет. Вся наличная информация о Скунсе носила характер столь же легендарный, как и история с нью-орлеанскими шлюхами. Либо происходила от лиц, заинтересованных скорее в её преднамеренном искажении...
Плещеев снова снял очки, лишая заоконную жизнь мелких подробностей. Котёнок царапал коготками его голубую рубашку, целеустремлённо лез на плечо. Вот так оно всё и бывает в простой, ничем не приукрашенной жизни. Уж сколько ни петлял по белу свету предположительно русский Скунс, сколько ни водил за нос ФБР, Интерпол и прочие удивительно тупоголовые организации, а только приехал на историческую родину, как его чуть не у самолётного трапа цап-царап неприметная российская "Эгида" во главе с её скромным, но гениальным начальником...
Между прочим, до сего дня "Эгида" и он, Плещеев, действительно промахов не допускали. До сего дня. Как и Скунс...
Сергей Петрович отодрал от воротника вцепившегося котёнка, посмотрел в пыльные небеса за Московским проспектом и сказал вслух:
- К нам едет ревизор...

Мастер

Он ехал на электричке из Пушкина, равнодушно поглядывая в окно на майскую зелень. У него была ничем не примечательная наружность тридцатилетнего клерка, когда-то подававшего неплохие спортивные надежды, но от сидячей работы уже начавшего обрастать нежным жирком. На коленях покоился деловой кейс, а сверху - заложенный пальцем журнал "Медведь" с суровым богатырём на обложке. Такие журналы "для крутых" любят читать тонкокостные молодые мужчины, комплексующие по поводу своей сугубой "одомашненности", но к реальной романтике отнюдь не стремящиеся. На Западе они покупают туалетную воду с запахом сидений престижного "роллс-ройса", в России - обходятся средствами подешевле. У него были яркие табачного цвета глаза и каштановые волосы, стриженные под канадскую польку. Лет через двадцать он обретёт имидж классического начальника: волосы поредеют, а лёгкий жирок оформится в солидную крепкую полноту. Его звали Валентин Кочетов, по отчеству Михайлович, и во внутреннем кармане его дорогой кожаной куртки лежал небольшой плотный конверт.
В городе Пушкине, на улице Ленинградской, жила одинокая пенсионерка, получавшая определённую ежемесячную мзду за то, что держала на почте абонентский ящик и никогда в него не заглядывала. Ей объяснили, что так требовалось для нужд какого-то акционерного общества. Бабушка в любом случае никакой ответственности не несла, а приварок к пенсии был по нынешним временам очень даже нелишним. Ключ от этого абонентского ящика Валентину передали возле книжного лотка на Невском проспекте. Он часто посещал теперь этот лоток. Когда продавщица первая здоровалась с ним и начинала усиленно сватать какие-нибудь книжки, это значило, что ящику пора нанести визит.
Внешность Кочетова, как уже говорилось, предполагала устойчивый семейный уют. Такие живут с родителями, не спеша менять мамину заботу на мели и подводные камни женитьбы. Вот тут начинались несоответствия: жил он в своей квартире один. Да и квартира, только что купленная, ещё не выглядела жильём. Просто помещение с начатками мебели, очень мало говорящее о своём обитателе... Закрыв дверь, Валентин вытащил и распечатал конверт. С фотографии смотрело энергичное лицо немолодой женщины. Кочетову оно показалось знакомым. Валентин увидел фамилию - Вишнякова - и узнал женщину окончательно, даже вспомнил её последнее и довольно скандальное интервью, недавно показанное по ящику. Он пробежал глазами короткую сопроводительную записку, отпечатанную на принтере. Вот, значит, как... На словах, стало быть, с нас хоть икону пиши, а на деле - мухлюем с квартирами? Сносим ветхий гараж старика-инвалида, чтобы новый русский мог на этом месте отгрохать каменный дворец для своего "Мерседеса"?.. Валентин улыбнулся. Улыбка была добрая и располагающая.
Через неделю, когда в газетах и по телевидению уже прошли некрологи ("Скоропостижно скончалась..." - и чуть не та же действительно классная фотография), разбитная лоточница почти уговорила его купить кулинарную энциклопедию.
- Специально для холостяков, - кокетничала милая барышня.
В тот же день он поехал в Пушкин опять. На сей раз конверт отличала приятная толщина: внутри лежал гонорар. Люди, снабжавшие Валентина работой, знали ему цену и всегда платили сполна. Он был мастером.

Родственники

По ступенькам главного подъезда Смольного неуверенно поднимался парнишка чуть старше двадцати. Он едва не споткнулся во вращающихся высоких дверях, а попав внутрь - довольно долго оглядывался, пока наконец не заметил слева на добротной двери табличку с надписью "гардероб". Там он вручил вежливой пожилой гардеробщице линялую камуфляжную куртку и подошел к постовому. Постовой неодобрительно взглянул на его шевелюру, очень не по-военному стянутую черной резинкой в длинный хвост на затылке. Взял паспорт... и неожиданно скомандовал:
- Распустите волосы!
- Да? - смутился парнишка.- А... а что?..
Постовой сделал непроницаемое лицо. "Белые" люди спешили мимо, показывая постоянные пропуска. Парень понял, что вразумительного ответа не дождётся, и подчинился. Вздохнул, стащил резинку... волосы легли ему на плечи шикарной волной, густой и блестящей безо всякого "Пантина-прови".
Постовой еще раз сопоставил физиономию посетителя с фотографией в паспорте, нашел его фамилию в одном из списков, жестом показал, что нужно пройти через воротца с датчиками на металл, какие стоят в аэропортах (и с некоторого времени - в Эрмитаже), и, уже отпуская, сурово, недоброжелательно посоветовал:
- Чтобы не было проблем - постригитесь или фотографию замените!
Молодой человек поднимался по главной лестнице так же неуверенно, как и входил, и эта медлительность (плюс несерьёзная косица, вновь убранная под резинку) заметно выделяла его среди постоянной смольнинской публики, привыкшей сновать по этажам и коридорам четко, быстро, по-деловому. В руке парень держал мятый листок с номером кабинета. По обе стороны от лестницы расходились длинные, кажущиеся бесконечными коридоры с огромным количеством дверей. Посетителей и сотрудников различных комитетов было не то чтобы ужасающе много, но жизнь кипела вовсю: парня без конца обгоняли или проходили навстречу. То из одной, то из другой двери всё время появлялись люди - в одиночку и небольшими группами, когда пересмеиваясь, а когда со строгими важными лицами. Всё это смущало и путало парня, но наконец ему помогли найти нужную комнату. "Гнедин Владимир Игнатьевич,- гласила табличка.- Заместитель начальника юридического управления". Парень помедлил, потом постучался и робко вошёл.
Секретарша, сидевшая у столика с телефонами, указала ему на стул и доложила по громкой связи куда-то на ту сторону массивной двери:
- Владимир Игнатьевич, тут к вам Евгений Крылов, вы предупреждали...- Шеф в ответ то ли кашлянул, то ли буркнул что-то, и секретарша кивнула: - Проходите.
Паренек приходился Гнедину (согласно формулировке, данной лично Владимиром Игнатьевичем) примерно таким "родственником", какими считают друг друга владельцы щенков из одного помёта. Он был седьмой водой на киселе какому-то односельчанину его покойного папеньки. Гнедин о нем ни разу и не слышал вплоть

Предыдущая страница 3 Следущая страница


Те же и Скунс

до вчерашнего дня. Накануне по телефону "родственничек" назвал несколько двоюродных тёть и дядьёв, которых Гнедину хотя тоже не случилось когда-либо видеть живьём но по крайней мере их существование сомнению не подлежало. В том же вечернем звонке паренёк сообщил, что служил в Чечне, после ранения долго валялся по госпиталям, теперь его комиссовали вчистую и выдали за увечье богатую компенсацию: аж двести тысяч рублей. Доктора же прописали лекарства, которые в Питере вроде ещё есть, а у них в райцентре... Гнедин, слушая "родственничка", начал уже закипать, предчувствуя просьбу вполне определённого свойства. Однако ошибся. "Работать-то мне можно, дядя Володя,- сказал Женя Крылов,- Если, например, шоферить... Может, посоветуете... какую-нибудь приличную фирму, где с жильём могут помочь?.."
Гнедину, едва разменявшему двадцать пять лет, неожиданно стало даже смешно. Ишь ведь - в Чечне воевал, кое-что видел небось, даже пулю поймал... а его - уважительно "дядей". Дярёвня, блин... И ведь никуда не денешься - лестно. Папашка, сходя в гроб, напряг-таки свои связи и умудрился забросить сыночка в святая святых города, на непыльную и вполне перспективную должность. Только вот чувствовал себя здесь Гнедин-младший до сих пор неуютно, и всё из-за возраста. А потому тогда ещё, в первые месяцы, даже бороду для солидности пробовал отрастить. И мучился дурью, пока его не встретил в нижней столовой первый помощник "Самого" и не приказал: "Бороду сбрить, усы можете оставить". Теперь-то и он пообтёрся в смольнинских кабинетах, и молодого народу здесь стало гораздо больше... но всё же, назначая встречу "племянничку", Владимир ощущал мальчишеское ликование. Пусть, пусть посмотрит. Будет что потом рассказать дядьям и тёткам, которые в Питере реже бывают, чем он, Гнедин,- в Нью-Йорке. Прежде сельская родня на папашку готова была Богу молиться, а он, спрашивается, чем хуже?..
- Ну и как, весь долг родине отдал? Сполна рассчитался? - спросил он слегка ироничным, но в то же время начальственным голосом, каким давно уже привык разговаривать с многочисленными просителями. Молодые чеченские ветераны, как прежде "афганцы", бывали ершистыми и на подобный вопрос зачастую отвечали пятиэтажными матюгами, после чего обещали вытрясти душу и с артиллерийским грохотом хлопали дверью. Женя Крылов оказался не из воинственного десятка.
- Мне бы на работу устроиться, дядя Володя... мне шоферить разрешено...- безропотно повторил он свою, вчерашнюю просьбу и стал суетливо доставать из карманов затрёпанные бумажки с печатями и штампами - не иначе как врачебные справки.
- Да убери ты свои филькины грамоты... - отмахнулся Владимир.- Сказал, помогу... Есть одна фирма на горизонте, но ты, парень, учти - работа серьезная. Это тебе не дрова возить с лесопункта в райцентр...
- Я справлюсь, дядя Володя...
- Ишь, смелый какой... Аника-воин... Ну добро, попробую тебя порекомендовать, может, что и обрыбится. Хотя у нас, сам знаешь, в городе своих безработных до хреновой матери, а у тебя, гастарбайтера несчастного, даже прописки...
- Так я льготник, дядя Володя... Могу в любом пункте России, по указу Президента...
- Льготник? - искренне развеселился Гнедин.- Льгота у тебя одна, как у коммуниста в войну - без очереди под пули ложиться. Что в таких случаях в наших кабинетах говорят, знаешь? Кто указ подписывал, тот пусть и обеспечивает, а мы тебя туда не посылали. Ну да ладно, что с тобой делать...
В кабинет без стука вошла секретарша с папкой бумаг. Гнедин, не читая, стал их подписывать, но одну отложил, сказав девушке:
- С этой спешить не будем, пусть отлежится. С другими комитетами согласуем...
Секретарша уже собралась уходить, но приостановилась:
- А еще, Владимир Игнатьевич, через каждую минуту звонят, спрашивают, во сколько панихида?
- А я почём знаю? - удивился Гнедин. - Это как её родня скажет... Звонила ты им? Позвони прямо сейчас, во сколько назначат, во столько и сделаем... Вот так, племянник, у нас тут хоть и не Чечня... - сказал он, когда секретарша вышла,- Шефиню мою хороним. Вишнякову Полину Геннадиевну...
- А что с ней такое, дядя Володя? - осторожно спросил Женя,- Неужели и тут тоже... убивают?
- С кажешь тоже... убивают... - раздражённо поморщившись, отмахнулся Гнедин.- Приехал, понимаешь, всё тебе убийцы мерещатся... Сердце, врач говорит. Тётка-то немолодая уже была. Чего доброго, скоро в её кабинет перееду, тогда уже совсем небось от родственников отбоя не станет...
Секретарша едва успела закрыть за собой дверь, и тут же её голос раздался снова - по громкой связи:
- Владимир Игнатьевич, вы просили со Шлыгиным связаться. Я вас соединю?
- Ага! Он-то мне и нужен! - обрадовался Гнедин и многозначительно зыркнул на Женю: - Сейчас, племянничек, не отходя от кассы и утрясём твой вопрос.
Разговор длился минуты полторы.
- Всё понял? - спросил Гнедин сельского родственника, положив трубку.- Да погоди кивать, ничего ты не понял. Я тебя, лопуха, в такую фирму устроил - это тебе не в американской лотерее гринкарту выигрывать!.. Люди тебе прямо сразу комнату покупают! Сколько стоит комната в Санкт-Петербурге, ты хоть знаешь? Я год работай, и то не хватит, а тебе за красивые глаза... Дошло наконец, лопата, куда дядя Володя тебя забабахал? Но учти, чтобы мне никаких рекламаций. А то по-родственному-то портки спущу да ремнём...
Он оторвал крошечный лоскуточек бумаги и написал на нём всего одну фразу: "М. Ш.! Это Женька Крылов, от меня. В. Г."
- Не потеряй смотри, эта бумажка тебе не президентский указ... А будешь писать письмо, передавай привет всем родным.
Вниз Женя Крылов спускался куда уверенней, чем поднимался полчаса назад.

Человек трудной судьбы

Уже надев куртку и взявшись за ручку двери, Борис Благой услыхал настырный телефонный звонок.
- Нет в жизни счастья!..- простонал он и схватил трубку.- Благой!..
Одно добро - второй аппарат он давно уже поставив в прихожей. Поскольку звонки вроде нынешнего - в самый момент выхода из дома, причём когда надо уже не то что идти, а натурально бежать, - заставали его далеко не впервые, и мчаться в уличной обуви назад в комнату...
Голос был женский, вроде бы незнакомый. Но нет бы ошибиться номером - всё по тому же закону стервозности спрашивали Бориса Дмитриевича.
- Я - Борис Дмитриевич,- отозвался Благой не очень дружелюбно. И через мгновение понял, что зря.
Звонила учительница сына, причём, видимо, непосредственно из учительской - Благой отчётливо слышал и другие громкие голоса.
- Да-да, очень приятно...- пробормотал он, с омерзением чувствуя, как превращается из известного на весь город журналиста-разоблачителя в самого заурядного обыватёлишку. Того самого, который "без бумажки ты какашка". Родителя непутёвого сына. Которому полагалось беседовать со школой не просто дружелюбно, а всячески подчёркивая рабскую от неё зависимость...
- С мамой я уже разговаривала, а теперь и с папой поговорю...- Благой неслышно вздохнул. Начало ничего хорошего не предвещало. "Скажи, скажи ему всё, что думаешь!" - услышал он другой голос в трубке.- Извините, у нас тут шумно... - вновь заговорила первая учительница.- Я бы не стала звонить, но мы сейчас Диму видим в окно. В классе его опять нет, а около школы - вот, прямо сейчас видим, пожалуйста, слоняется. Что будем делать, дорогой папаша?
Так хотелось послать их всех подальше, а вместе с ними и собственного сына, который накануне весь вечер вроде бы сидел при включенной настольной лампе и делал уроки. А может, только вид делал, а не уроки...
- Да? - всё-таки удивился Благой. И решил не выдавать своих сомнений врагам: - Он вчера готовил уроки, я сам проверял...
Ему хотелось крикнуть: "Всё! Ни минуты больше нет, и так уже опоздал, важная деловая встреча!" Ну действительно, тоже называется, педагоги. Чем любоваться на сына в окно и кляузничать домой, открыли бы форточку и рявкнули на троечника как следует... А вот ничего не поделаешь - приходилось тянуть дурацкий разговор, с тоской думая о потерянных минутах.
- Я знаю, вы человек очень занятой, мы ваши статьи даже в учительской обсуждаем, и я так надеялась, что ваш сын тоже... но вот и другие учителя говорят: с плохой компанией ходит... Знаете, они там все чего-нибудь курят... Просто чтобы вы понимали.
Благой наконец увидел шанс закруглить разговор и воспользовался им, постаравшись соединить в голосе отцовскую решимость и родительское заискивание перед школой:
- Очень хорошо, что вы позвонили, спасибо большое. Я разберусь, я обязательно с ним разберусь. Больше прогуливать Дима не будет, я вам обещаю.
Трубка водворилась на место. Борис Дмитриевич поспешно захлопнул за собой дверь (пока, тьфу-тьфу-тьфу, ещё кто-нибудь не позвонил...) и торопливо нажал кнопку вызова лифта. Время было уже, так сказать, в минусе...
Фирма, куда он спешил, называлась женским именем - "Инесса". Находилась она в конце Московского, где-то между самим проспектом и Варшавской улицей. Через весь город тащиться. Точнее, под городом, в метро, потому что у редакционной машины аккурат нынче утром полетел диск сцепления, а собственные "Жигули" Благого, облезлые от жизни на улице, не прошли техосмотр, и он боялся гаишников. И вообще, думать надо было, прежде чем высмеивать их на весь Питер в той передаче, так ведь если бы знать, где соломку стелить... Ставший привычным путь от дома до метро, полтора квартала, он почти пробежал, и при этом не переставая думал о школе, о сыне и о том, как нескладно последнее время всё происходит. Пороть - поздно, а разговоры не помогают... Благой даже пробовал советоваться со знакомым детским психологом. Тот углубился во фрейдистские дебри, но никаких конкретных советов не дал. Хотя Благой и сам понимал, что полезного совета, пожалуй, не дали бы ни Фрейд, ни Фромм, ни Песталлоцци. "Это наш самый смелый теоретик", - сказал учёный корреспонденту, показывая коллегу, увлечённо рубящего под собой сук. Ничего не поделаешь, нужно выкручиваться самому...
Уже несколько лет в транспорте его узнавали. С тех пор, как после серии громоподобных статей в "Петербургских ведомостях" его позвали в постоянные ведущие воскресной телевизионной передачи "Прошу к барьеру". Стоило ему войти в вагон метро, в трамвай, троллейбус, как он ощущал на себе чей-нибудь любопытный взгляд. Особенно если пассажиров было не слишком много. Иногда с ним даже здоровались, не скрывая улыбку - полузастенчивую, полусчастливую. И Благой представлял, как вечером эти люди воодушевлённо рассказывали домашним: "Сегодня еду в метро, а рядом - сам Борис Благой стоит". САМ...
В этот неудачливый день случившееся узнавание прошло по худшему варианту. Еще на эскалаторе к нему повернулся человек с узким, удивительно скучным лицом, типичный зануда.
- А ты, извиняюсь, Борис Благой, точно ведь? - осведомился зануда.
И хотя Благой постоянно твердил себе, что в таких случаях нельзя признаваться, а надо вежливо и настойчиво твердить что-нибудь типа: "Вы ошиблись, а кто это вообще такой?", в этот раз, занятый своими мыслями, он согласно кивнул. Зануда тут же к нему прилип, точно банный лист к заднице. Вошел следом в вагон, встал у дверей и принялся, стараясь перекричать шум движения, рассказывать бесконечную, как зубная боль, историю про то, как его "кинул" собственный брат.
Благой старался не вслушиваться. Но Зануда постоянно спрашивал: "Ведь точно?", и приходилось, изображая профессиональное внимание, поддакивать, с тоской мечтая о пересадке.
- Так ты всё скажешь там, по телевизору? - не отставал Зануда, когда Благой двинулся к двери.- Ведь точно?
- Скажу, скажу, - и Благой выскочил на платформу. Нет, всё-таки об энергетических вампирах пишут не только сплошной бред...
Его ждали. Молодой охранник в камуфляже дисциплинированно вскочил со стула, запихнул журнальчик с яркими обнажёнными дивами под газеты, лежавшие на подоконнике, и принялся внимательно вглядываться в журналистское удостоверение. У него самого на груди висел "бэдж", гласивший: ВЯЧЕСЛАВ... Разобрать фамилию Благой не успел. Вячеслав нажал на кнопку, и из соседних дверей появился охранник постарше, этакий шкаф, но зато в цивильном. Имидж несколько портила только застрявшая в зубах "беломорина".
- К шефу? - спросил он и тоже вежливо улыбнулся а потом повел Бориса Благого на другой этаж. Здание было отделано по евростандарту: ровные белые стены, нарядные двери из алюминия и тонированного стекла, на полу - светло-голубые ковровые дорожки. И, естественно, всюду чистота, блеск и добротность. Благому случалось здесь бывать ещё во времена, когда эти помещения занимала администрация Авторемонтного завода, и цепкий глаз журналиста отметил контраст между днём минувшим и нынешним. Денег на ремонт "Инесса" явно не пожалела.
Благой вспомнил многочисленные подобные заведения тоже начинавшие очень резво - и тоже, что характерно, с дорогостоящего ремонта. Кончалось всё пшиком. Посмотрим, как будет здесь...
В принципе, интервью было самым обыкновенным, каких Борис Благой за свою журналистскую жизнь сделал сотни. Хотя имелся один небольшой пунктик. Фирма, насколько ему было известно, делала определённый упор на благотворительность; Благой надеялся, что сумеет ненавязчиво вытрясти из Шлыгина кое-какие деньги в виде спонсорской помощи на свою воскресную передачу. Телевидение беднело, денег не хватало постоянно, особенно на новую технику. И как раз на днях главный режиссёр умолял всех авторов и ведущих подсуетиться в смысле поисков спонсоров. Вот тут и появилась у Благого светлая мысль об "Инессе", о которой он услыхал, что интересно, в Смольном. А как лучше всего подвести мосты к бизнесмену? Взять интервью и дать доброжелательную публикацию...
Мелких и крупных начальников, которые в последние годы все сплошь стали зваться генеральными директорами и президентами. Благой повидал немало. Чего уж там! Борис Дмитриевич и сам когда-то побывал в начальниках, а точнее, в инструкторах райкома комсомола. Так сказать, постоял одной ногой на первой ступеньке советской номенклатурной лестницы. Одно время он об этом старался не вспоминать, а теперь, наоборот, вспоминал всё чаще со странной смесью иронии и удовольствия. Во всём есть плюсы - Благой неплохо знал и старорежимных тёртых хозяйственников, и бизнесменов новой волны. Среди них мог безошибочно отличить тех, кто прошёл добротную выучку и заработал свой капитал, так сказать, заслуженно, а кто попросту пересел из бандитского джипа в импозантный кабинет, но вести себя среди шикарной обстановки так и не научился....
Шеф "Инессы" Михаил Шлыгин Благому понравился. Помимо прочего, он был потрясающе молод: Борис Дмитриевич сразу подумал, что в застойную эпоху его собеседнику едва ли довелось бы руководить даже захудалым участком на производстве, не говоря уж о фирме с многомиллионными капиталами. А в очереди обратились бы даже не "мужчина", а "парень". Как, однако, меняются времена!.. Шлыгин вышел навстречу гостю из-за стола, широко улыбаясь, в элегантном костюме от хорошего портного, который он к тому же весьма умело носил. От молодого бизнесмена так и веяло доброжелательностью, доброй энергией и деловитостью - но не нахрапистой и жлобоватой, как часто бывает, а какой-то интеллигентной. Не иначе, с отличием закончил престижный экономический вуз, а то и западные курсы менеджмента...
Они сели за небольшой столик, и тут же зазвонил телефон. Благой внутренне помрачнел, вспомнив, как его самого "прихватили" в самый ненужный момент, и приготовился к бесконечным помехам в разговоре - "Так на чём мы остановились, напомните?.. Ах да..." Шлыгин, извинившись, действительно взял трубку, но вместо того, чтобы углубиться в деловые проблемы, коротко сказал кому-то:
- Прости, милый, у меня журналист.- Потом нажал кнопочку и попросил секретаршу: - Я занят... да, чтобы не беспокоили.
Открылась боковая дверь, и на ворсистый палас неслышно ступила ухоженная молодая красавица с подносом в руках: кофе, печенье, конфеты, коньячные рюмочки. Она гостеприимно улыбнулась Благому, а Шлыгину - так, как улыбаются только очень близкому человеку.
- Моя супруга,- представил её Шлыгин.- Инесса Ильинична. Жена, друг и первый советник... Вам коньяк или водку? - спросил Шлыгин.
- С утра только кофе,- ответил Благой.
Инесса одарила его ещё одной тысячедолларовой (без преувеличения) улыбкой и удалилась. Она была действительно очень хороша. А на шлыгинском столе стояла в рамочке фотография очаровательного бутуза.
- Вы очень похожи на себя на экране, - проговорил Михаил Иванович, подвигая Благому печенье.- Слежу за вашей передачей, и статьи тоже читал... если я правильно понял по телефону, вы собираетесь сделать о нас именно статью, а не передачу?
- Интервью или очерк, как получится.- Благой уже выставил свой маленький японский диктофон.- Не смущает? - спросил он как бы слегка извиняясь. - Я давно так работаю. На карандаш сколько ни бери, какие-то оттенки, нюансы пропадают... Так вот, чтобы попусту не тратить ваше время... нам необходим материал о положительном герое. Точнее, о положительном примере.
- Спасибо за честь,- легко пошутил Шлыгин и продолжил уже серьёзнее: - Я готов. С чего начнем?
- С самого начала: как дошли до жизни такой,- ответил Благой шуткой на шутку. - Как вообще рождаются современные бизнесмены? Особенно такие, как вы? Благотворительный фонд "Тёплый дом"... Детский дом для сирот из бывших республик...- Он передвинул вынесенный микрофон, расположив его между Шлыгиным и собой. - Согласитесь, такого скорее следовало бы ожидать от человека с обширным и горьким жизненным опытом...
- А с чего вы взяли, что у меня такого опыта нет? - Михаил посерьёзнел и невесело усмехнулся углом рта. - Думаете, мне всё это,- он обвёл рукой кабинет,- Дед Мороз в подарок принёс?.. Я ведь сам разные университеты прошёл... Да-да, можете так и написать. Жил с отцом-алкоголиком, мать дворничихой работала, был трудным подростком... Чуть в колонию не загремел...
Шлыгин встал с кресла и заходил по гасящему шаги ковру. Благой слушал внимательно и с сочувствием.
- Был в нашей компании один отморозок, дошёл до убийства. С женщины в подворотне золотишко снимал... Загребли чуть не всю пацанву во дворе, дело шить начали... Хорошо, правосудие тогда было не то, что теперь, - разобрались. Хотя душу помотали и мне и мамаше - на всю жизнь хватит. Вы, может, скажете, другие больше страдали. Правильно. Но мне как-то хватило... Понял, в общем, что такое беда. Своя, чужая... Тонкокожий я, наверное...
Он замолчал, отвернувшись к окошку. Было видно, что давние события в самом деле нешуточно ранили его и рана ещё не зажила.
- По-моему, Солженицына однажды спросили, кто на каторге больше страдал, он или Достоевский, - подал голос Благой.- Александр Исаевич, помнится, довольно резко ответил в том духе, что говорить следует не о количестве страданий, а о качестве их воздействия на душу. По-моему, это именно ваш случай.
Шлыгин глубоко вздохнул и отошёл от окна.
- Вот поэтому мы отремонтировали дом для детей, чьи родители погибли в Грозном, приобрели мебель, одежду... Подыскали персонал, и если заметим, что крадут кусок у сирот...
- Все за счет фирмы? - Благой покосился на красненький глазок диктофона и попробовал вспомнить. заправил ли он, как собирался, свежую батарейку. Ещё не хватало, чтобы на ленте вместо осмысленной речи осталось лишь дурацкое кваканье.
- Сначала только за свой, теперь связались с европейскими фондами, они нам кое в чем помогли. Присылают машины с одеждой, медикаментами, оборудованием...
Неожиданно на столе опять включилась громкая связь.
- Я же просил...- недовольно обернулся Шлыгин.
- Михаил Иванович, извините, это из Смольного...- виновато пояснила секретарша.
- Простите уж,- Шлыгин развел руками. - Смольный - дело святое...- И подошел к аппарату: - Шлыгин слушает!
- Мишка, привет! Как жизнь удалая? - сам того не желая, разобрал Благой. Фамильярный тон звонящего сперва удивил его, но профессиональная память тут же сработала, и голос из Смольного показался ему удивительно знакомым.
"Да это же Гнедин!" - сообразил журналист. Гнедин был заместителем начальника юридического управления, и его звонок тоже мог немало сказать об уровне фирмы. В захудалую контору просто так из Смольного не звонят. И "Мишкой" её шефа не называют...
- Здоров, корешок...- в том же дружеском тоне отозвался бизнесмен.- Одноклассник,- шёпотом пояснил он Благому. - Да-да, я на проводе, тут просто у меня человек из газеты, статью пишет... Ты ещё не забыл тот базар про дельного парня после Чечни? Вторую неделю место держу...
- Так ведь я поэтому и звоню. Нашёл одного, уже к вам отправил, скоро придёт. Погремуха - Крылов, Женя.
- Замётано! - обрадовался Шлыгин.- Тачку водит? Ксива есть?
- Всё есть, только одна сложность: сам он из Лодейного Поля, а "колёса" ему после госпиталя глотать прописали, каких там не видели. Потому в Питер и просится, а хаты - сам понимаешь... Сделаешь?
- Был бы парень конкретный... а так без проблем. Квартиру подождать придётся, а комнату купим.
- Ну давай. Инке привет...
Шлыгин положил трубку и скупо улыбнулся Благому:
- Ну, что вам ещё рассказать?
От "Инессы" до редакции Бориса Благого подбросил на "Вольво" тот самый охранник-шкаф. Когда они садились в машину, к ним, резко тормознув, подрулил "Мерседес". Благой не обратил бы на него внимания, если бы оттуда не выскочили два телохранителя. Один из них распахнул дверцу, и из недр автомобиля неуклюже выбрался человек, чьё лицо показалось Благому смутно знакомым. Борис Дмитриевич попытался напрячься, но так и не вспомнил. На сей раз профессиональная память срабатывать не спешила. Наверное, мешал текст, почти сложившийся в голове. Одно было ясно - интервью он у него не брал, иначе точно вспомнил бы. И всё равно - где-то он уже видел это слегка одутловатое лицо в очках за толстыми стеклами... И оно опять-таки смутно будило некие малоприятные эмоции. Когда он последний раз видел его, то думал о чём-то нехорошем. Факт.
Борис Дмитриевич улыбнулся про себя и по-мальчишески утешился тем, что нынче расстроенный и даже встревоженный вид был у очкарика. Он-то, Благой, возвращался в прекрасном настроении. Даже маленький эпизод, случившийся в конце разговора со Шлыгиным, не испортил общего впечатления.
Они уже прощались, когда из-за дверей неожиданно послышался глухой топот, а потом громкая грубая матерщина.
- Ты забудешь, в натуре, как на меня наезжать! -. кричал кто-то. - Порву, с-сука драная!..
- Опять! - Шлыгин досадливо покачал головой.- Служба безопасности у меня очень уж... простосердечная. Всё Чечнёй бредят, не отойдут никак, бедолаги... - Он на мгновение выглянул из кабинета, что-то тихо сказал, и матерщина немедленно стихла. - Хорошо, начальник толковый, справляется с ребятами,- вернувшись, пояснил Михаил. - Тоже, кстати, мой одноклассник. Сами понимаете, в наше время и пропасть недолго, если за друзей не держаться...
...Материал для "Ведомостей" складывался сам. Шлыгин помогал одарённым детям, спонсировал выставку юных художников, которая поехала теперь по разным странам, поддержал конкурс старшеклассников-программистов, а двум талантливым мальчикам из неимущих семей только что купил по компьютеру...
Ну, и само собой - едва Благой позволил себе намекнуть о финансовой помощи в адрес своей передачи, как Шлыгин мгновенно всё понял.
- Камеру? - спросил он.- А у вас какая сейчас?.. Господи, ну что за срам, такие передачи и на таком старье!.. Значит, так. Завтра я к вам пришлю человека с машиной...

Колокольчик из прошлого

Еле заметный ветерок шевельнул облачко белого пуха, в который годы превратили некогда роскошные чёрные завитки. Ощутив дуновение, Эсфирь Самуиловна Файнберг задумалась было, не сходить ли в комнату за шерстяным платком. Однако летний ветерок был таким упоительно тёплым, что пожилая женщина решила рискнуть. Уж очень не хотелось покидать матерчатое кресло, в котором она сидела на балконе и наслаждалась покоем.
Просто сидела на балконе и наслаждалась покоем. Какое счастье!
Софочка должна была вернуться из Израиля ещё через неделю, а значит, тёте Фире предстояло целых семь дней (и восемь ночей! - добавила она про себя) роскошного одиночества в отдельной квартире подруги. Когда стало можно ездить туда и сюда и Софочка на старости лет взялась путешествовать, тётя Фира сделалась охотным и неизменным сторожем Софочкиной однокомнатной. Той самой, куда она последние тридцать лет регулярно сбегала от бесконечных скандалов в своей коммуналке. Милой такой маленькой квартирки возле парка Победы, в доме с башенками и шишечками, что когда-то, по слухам, строился для реабилитированных. С балконом во двор, на котором можно хоть целый день дремать в уютном шезлонге, читать книжку или просто следить за жизнью, происходящей внизу...
Годовалый котик Васька, большой исследователь и свободолюбец, и тот в кои веки раз угомонился на тёти-Фириных коленях, свернувшись лохматым серо-бурым клубком. А поскольку свобода в Васькином понимании, как у всех подростков, означала право в любой момент исчезать в неизвестном направлении и расшибаться, прыгая за птичкой с седьмого этажа,- из середины клубка тянулась жёлтая капроновая ленточка шлейки.
Ветерок дохнул снова, и тёте Фире показалось, будто он стал холоднее.
- Московское время - шестнадцать часов, - приглушённо донеслись откуда-то сигналы точного времени. Васька немедленно проснулся и начал зевать. Потом соскочил на балконный цемент и заскрёбся в дверь, вопросительно оглядываясь на хозяйку. Тётя Фира поняла, что имеет благовидный предлог капитулировать перед ветерком. В четыре часа она обычно вынимала из холодильника Васькины субпродукты и подогревала их в Софочкиной микроволновке, и кот отлично это усвоил. Уцепившись для верности за перильца, тётя Фира нехотя поднялась и стала складывать кресло. Уже открывая застеклённую дверь, она оглянулась и увидела человека, шедшего через двор. Благо он как раз шагал через детскую площадку, хорошо видимую между кронами клёнов.
Она обратила на этого человека внимание, потому что за спиной у него был ярко-красный рюкзак, а в руках - большой букет цветов. И ещё, наверное, потому, что направлялся он как раз к тёти-Фириному, то есть к Софочкиному, подъезду. Да ещё поднял голову и посмотрел прямо на неё, стоявшую на балконе креслом в руках. Или ей показалось, что посмотрел. А может, не показалось.
Тёте Фире, конечно, не было совершенно никакого дела до незнакомых мужчин с букетами и рюкзаками, идущих в гости к кому-то по этой же лестнице. Ну то есть совсем никакого, даже самомалейшего дела. А зохн вэй агицен паровоз! Да пускай себе идёт, куда хочет!., . Кухня в Софочкиной квартире непосредственно примыкала к прихожей, зато дверь на. лестницу была двойная, и тётя Фира заранее отперла внутреннюю, чтобы ненароком чего-нибудь не пропустить.
Кот Васька, избавившийся от шлейки, немедленно припал носом к порожку и совсем было собрался заорать, требуя фундаментальных прав личности. Но в кухне знакомо пискнула, отработав свои двадцать секунд, микроволновая печь, и кот с невнятным "ур-р-ра!" ринулся из прихожей.
Едва не сшибив с ног свою хозяйку, уже спешившую в противоположном направлении.
От греха подальше тётя Фира накинула дверную цепочку (видела, видела в американских фильмах, как ловко их перекусывают очень большими и очень страшными ножницами, но тем не менее...), отвела рычажок замка и стала смотреть в щёлку, не обращая никакого внимания на сквозняк.
Ей повезло. Мужчина, оказывается, имел интерес непосредственно на их этаже. Он уже стоял перед дверью соседской квартиры и почему-то медлил, не торопясь звонить. Рюкзак у него был высокий, поэтому тётя Фира только слышала, как шуршал целлофан, но не видела, чем именно занимался мужчина. Может, адрес по бумажке сверял, а может, охорашивал нарядный букет. Или просто волосы приглаживал перед тем, как войти в дом. И зачем, спрашивается, тёте Фире нужны такие подробности? Совсем даже ей такие подробности ни к чему...
Мужчина наконец поднял руку, ещё немного помедлил, кашлянул и позвонил в дверь.
Тётя Фира знала, что соседнюю квартиру последние несколько лет по очереди снимали всякие разные люди. В данный момент в ней обитала интеллигентная работающая семья с сыном-школьником. Вот этот второклассник, добротно натасканный родителями по части бытовой безопасности, и подошёл к двери, чтобы решительно пропищать:
- Кто там?..
Тётя Фира неслышно переступила с ноги на ногу и затаила дыхание, желая не только всё видеть, но и ни в коем случае не упустить ни единого слова. Мужчина снова помедлил, кашлянул ещё раз и спросил:
- Скажите, пожалуйста, а Кира дома?.. Кира!.. Для Эсфири Самуиловны это имя прозвучало хрустальным колокольчиком из прошлого. Милого, невозвратимого прошлого... Для соседского мальчика оно не значило ровным счётом ничего.
- Здесь такая не живёт! - заявил он безапелляционно. - Вы квартирой ошиблись!
Внутренняя дверь клацнула: разговор был окончен. Мужчина остался в замешательстве стоять посередине площадки. Тётя Фира торопливо сбросила цепочку (в кои веки раз не застрявшую) и приоткрыла дверь:
- Молодой человек!..
Он обернулся. И в этот же миг, воспользовавшись моментом, мимо тёти-Фириных ног из прихожей на лестницу кинулся Васька.
Мужчина - как был с рюкзаком и букетом - нагнулся и поднял кота свободной

Предыдущая страница 4 Следущая страница


Мария Семёнова

рукой. Чтобы вот так подхватить с полу маленький мохнатый вихрь, требовался совсем особенный глазомер. И совсем особенное движение. Поэтому для тёти Фиры всё выглядело просто. Наклонился и поднял. Самое обычное дело.
- Здесь раньше Кира жила,..- как-то беспомощно проговорил мужчина, подходя и вручая хозяйке трепыхающегося беглеца.- Кира Андреевна... Лопухина...
На вид ему было лет тридцать пять. Или сорок (тётя Фира не сильна была в определении возраста). Надо лбом торчал короткий ёжик волос, то ли пепельно-светлых, то ли седых - поди разбери в вечных лестничных сумерках. Серые глаза смотрели вопросительно и с надеждой.
- Кира Андреевна... - запинаясь, повторил он. - Лопухина... вот в этой квартире... Вы не в курсе случайно?..
Эсфирь Самуиловна часто заморгала, принимая кота. О, шма-Исраэль!.. У неё и так-то всякий раз в горле першило, когда она проходила мимо бывшей Кирочкиной двери...
- Вы, молодой человек...- еле выговорила она наконец.- Вы... она же... шестой годик пошёл...
Он смотрел на тётю Фиру, улыбаясь растерянно и как ей показалось, глуповато.
- Уехала? - спросил он затем и даже кивнул.- Кира... уехала? А куда, не подскажете?.. Она... в Петербурге?..
Тётя Фира закинула кота внутрь квартиры, вытащила носовой платок и сердито высморкалась.
- Совсем нету!..- сказала она.- Ой вэй!.. Умерла!.. Мужчина промолчал. Спрятав платок, тётя Фира снова посмотрела на незнакомца и удивилась, почему это его глаза вначале показались ей светло-серыми. А вот совсем даже и нет: они были чёрными. Навылет чёрными, словно две дыры в космическую пустоту. Когда он двинулся с места, старая женщина успела мимолётно пожалеть, что отстегнула дверную цепочку. Но мужчина просто прошёл мимо неё и стал спускаться по лестнице. Тётя Фира недоумённо проводила его взглядом. Мог бы, по крайней мере, спросить, что такое с Кирой случилось... хотя слава Богу, что не спросил... Или полюбопытствовал бы, где похоронена... Тётя Фира даже окликнула его:
- Молодой человек!..
Он не отозвался. Злополучный букет висел на перилах, застряв в старинной щели кудрявой красненькой ленточкой. Тётя Фира хотела ещё раз покричать парню, мол, цветочки забыл, но внизу гулко бухнула, закрываясь, дверь подъезда. Тётя Фира немного подумала, потом пожалела букет. Хоть в вазу поставить, может, вспомнит, вернётся...
Кот Васька сидел в прихожей на коврике, и вид У него, против всякого обыкновения, был виноватый. Тётя Фира поспешила к балконной двери и увидела, что весьма вовремя эвакуировалась под крышу: невесть откуда успели наползти тучи, и по листьям старого тополя, росшего возле угла, звонко щёлкали капли. Уже задёргивая тюлевую занавеску, тётя Фира увидела внизу своего недавнего собеседника. Он удалялся через двор размеренной походкой робота. И не обращал никакого внимания на усиливавшийся дождь.
Тётя Фира вздохнула и почувствовала себя совсем дряхлой, немощной и никчёмной. Скорее бы уж, что ли, на тот свет, вдруг подумалось ей. К Кирочке и Господу Богу. Изгадал изгадаш шмей рабо бетлмо дивро хирхеи веячлихь малхусей..* Про себя тётя Фира была твердо уверена, что Господь Бог един и для русских, и для евреев, и вообще для всех хороших людей... Омейн...

Долг платежом красен

Виталий Базылев про Курск знал не особенно много, зато самое главное. А именно: особой силой тамошняя братна не блистала. То есть рядовые бойцы - если судить по тем четверым, что набились вместе с ним в неприметный старый "Уазик",- были весьма даже ничего. А вот сильный лидер не появлялся. То ли потому, что в далёкой и нищей (по мнению Базылева) провинции совсем не на чем было приподняться, то ли головастые ребята, как знаменитые курские соловьи после войны, по какой-то причине перевелись. По большому счёту Виталия эта проблема не волновала, тем более что такое положение дел его очень даже устраивало. "Гастролёры", сидевшие у него в машине, для своего уровня были ребята конкретные и с мозгой в голове. Сами придумали довольно дерзкий план, ради которого они и мотались теперь по купчинским улицам. Базылев похвалил их за сообразительность, и ребята расцвели. Они страшно гордились, что работают с самим пулковским лидером. Отлично, отлично... Шеф инессинской безопасности даже прикидывал, не напустить ли курян на "Василёк", но по здравом размышлении передумал. Незачем: только зубы без толку обломают.
Заезжие братки ещё плоховато ориентировались в городе, и вожак по имени Дима, сидевший рядом с Виталием, страховался по карте. Предусмотрительный Базылев всех одел в камуфляж, а на потрёпанный "Уазик" навесили военные номера. Кому придёт в голову останавливать такую машину?
Когда показался серебристый ангар, принадлежавший должнику, Базылев на всякий случай отодвинулся в глубину кабины, пряча лицо в тень. Бережёного, известное дело. Бог бережёт... "Уазик" как ни в чём не бывало проехал мимо сетчатого забора с воротами, свернул за угол и спокойно покатил прочь. Водитель по паспорту приходился вожаку тёзкой, и ради отличия все звали его Митей. Он невозмутимо крутил руль, покидая Купчино заранее вызубренным маршрутом. Дима изредка помогал ему советами, на что Митя каждый раз недовольно ворчал.
Когда выехали на Обводный, Базылев посмотрел на часы.
- Пять баллов! - удовлетворённо сообщил он курянам. - Ну, до ночи!
Пересел в "Вольво", ожидавшую его у поребрика, и укатил к себе на Московский проспект. "Уазик" развернулся и поехал в противоположную сторону.
Одному Богу известно, каким местом думают некоторые коммерсанты, когда обустраивают охрану принадлежащей им собственности. Наверное, каким-нибудь "центром скупости", если таковой имеется в организме. Бизнесмен по фамилии Каминский, совладелец компании "Эсперанца", задолжал одному из базылевских подопечных семьсот тысяч долларов (это не считая процентов) и, естественно, знал, что противоположная сторона на него порядком сердита. Надобно полагать, он принял кое-какие меры относительно безопасности своей драгоценной особы. Нанял телохранителей, а то и за границу свалил. Святая, в общем, простота. Не таких людей брали под белы ручки где-нибудь у Звёздного рынка и среди бела дня увозили неведомо куда к полному недоумению вооружённой и накачанной "крыши". То есть дай Базылеву волю, Каминского уже сейчас по полной программе принимали бы в одном живописном местечке возле посёлка Мельникове, что на Карельском. Там имелась чудесная возможность побеседовать по душам, а потом спокойно ликвидировать труп. Так Виталий и сделал бы, но Мишка Шлыгин в который раз попридержал бывшего одноклассника. На бизнесе, вишь ты, может сказаться. Это ведь не хухер-мухер, а похищение известного коммерсанта. Чего доброго, прослышит господин Моде, сочтёт Питер городом небезопасным для ведения дел и вообще раздумает приезжать, это же какой контракт пропадет!..
Благодаря Мишке паршивец Каминский мог спокойно поглаживать задницу, в которую ему не воткнут горячий паяльник. Но вот останутся ли на этой заднице штаны было далеко не бесспорно. Ибо ангар, в котором хранилась уйма дорогостоящей электроники, охранял единственный стражник, вооружённый газовым пистолетиком. Он, правда, по телефону гордо представлялся "службой безопасности" и созерцал вверенный объект с помощью аж двух телекамер, но суть от этого не менялась. Охранное предприятие, на котором остановил свой выбор Каминский, было известно дешевизной. То, что дешевизна услуг может сказаться на их качестве, ушлому бизнесмену, похоже, в голову не приходило.
В три часа ночи у ворот остановился пыхтящий и весьма запылённый "КамАЗ". Из кабины выпрыгнул водитель в жёлтой шапочке и ярко-красной рубашке и что-то неразборчиво закричал, размахивая бумагами. Охранник никаких ночных прибытий не ждал и поначалу не двинулся с места, но шоферюга оказался настойчив. Даже подёргал звякнувшие ворота:
- Э-эй!.. Внутри!.. Есть кто живой, мать вашу разэтак.
Минут через пятнадцать охранник не утерпел и вышел наружу.
- Етить твою в корень! - сказал он водиле. - Чего орёшь?
- О, браток!.. - обрадовался шоферюга и присмотрелся к бумажке: - Вот тут они мне чегой-то нацарапали, на углу Софийской и Малой Карпатской... Мотаюсь, мотаюсь, ни хрена не...
- Чего-чего?..- удивился охранник.-- На каком, блин, углу?..
- Да этих, ежа им в рот. Софийской с Малой Карпатской...
- Ну вы, на фиг, даёте! Они ж не пересекаются. А чего тебе там? Куда фуру-то гонишь?
- А на склад шараги одной, название ещё дурное такое... без пол-литры не выговоришь... чуть ли не "Засранца" какая-то...
- "Засранца"!..- развеселился охранник.- Сам ты "Засранца"! "Эсперанца" небось?
- Во, во! - обрадовался водитель.- Она самая, блин.
- Так это ты прямо к нам и попал,- утешил его охранник. - В фуре что? Электронику небось приволок?
- А то! - Шофёр с гордостью похлопал по пыльному синтетическому брезенту. - Тарелки эти самые, со спутника чтобы лабуду всякую принимать. Рекламу видал небось? "У твоего соседа уже СТОИТ..."

- Ну, заводи! - распорядился охранник и начал отпирать ворота, чувствуя себя чуть не родственником словоохотливому водиле.- Утром брякнем в контору, пускай разбираются, куда чего...
Водитель забрался в кабину и ловко развернул здоровенный грузовик в узком проезде, запячивая задом в ворота. Если бы охранник был повнимательнее, он мог бы заметить, что тяжело нагруженные машины так проворно не двигаются. Но представитель дешёвой службы не обратил на это внимания, а потом стало слишком поздно что-либо замечать. Когда передок машины был уже в створе ворот, из-за него возник подтянутого вида малый и влепил ничего не ожидавшему охраннику шикарнейший аге-цки в нижнюю челюсть,

- Извини, браток...- сказал он, когда тот с закатившимися глазами сполз по решётке на холодную землю. - На-ка тебе за беспокойство...
Наклонился и сунул бесчувственному стражу двести долларов в нагрудный карман.
"КамАЗ" между тем подъехал к ангару вплотную, и некому было присмотреться к его заляпанным грязью номерам. Полетел наземь замок, открытый конфискованными у охранника ключами, со скрипом отворились металлические двери... Отключённая сигнализация равнодушно безмолвствовала. Прибывшие внутри пустого фургона курские бандиты проворно выскочили наружу и сразу взялись за дело. В крепких руках поплыли наружу большие ящики, объёмистые картонки и полиэтиленовые упаковки с маленькими бумажными коробочками. Электронная компьютерная начинка, программные диски, лазерные принтеры, восемь моделей сотовых телефонов, бухточки бешено дорогого кабеля - всё это богатство на сумму, далеко превосходившую долг Каминского, в считанные минуты перенеслось со складских полок внутрь фургона. Не зря, видно, не спали ночей научные гении, трудившиеся над уменьшением размеров и веса приборов.
А потом "КамАЗ" отчалил в светлую питерскую ночь, удалившись в неизвестном, как в таких случаях пишут, направлении. Возле опустошённого склада остался только охранник, начинавший понемногу шевелиться под фонарём.
Когда же стали смотреть, не зафиксировали ли чего на телекамеры, на всех кассетах оказались грудастые девки из передач ночного канала "НТВ".

Хозяин "Василька"

Саша Лоскутков сидел в голубой "девятке" Плещеева глядя на растущий впереди шпиль. Сергей Петрович жил совсем в другой стороне, на проспекте Тореза, но от Смоленской улицы до Бассейной не расстояние, и вообще, для милого дружка серёжку из ушка.
- По-моему, это на весь Питер единственный такой дом,- сказал Саша.- Я как-то слышал от одного архитектора, их сначала хотели выстроить два, второй напротив, через проспект...
- Кошмар!.. - поёжился Плещеев, медленно передвигая машину в вечной пробке возле "Электросилы".- Ну и слава Аллаху, что не построили. Вот уж была бы безвкусица!
- Почему? - удивился Саша. Он никогда не притворялся, будто что-то понимает в архитектуре, просто, по его мнению, торжественные "ворота" из двух одинаковых шпилей смотрелись бы очень красиво, и кому какое дело до стилевых заморочек. Сергей Петрович повернулся к нему, собираясь, кажется, просвещать, но тут их машину нахально подрезали грязно-зелёные "Жигули", и Плещеев ругнулся, в последний момент ударив по тормозам. Двигатель заглох. Сзади тут же принялись истерично сигналить.
- Дуди громче, а то не все поняли, что ты на кладбище опаздываешь,- заводя мотор, пробурчал эгидовский шеф.- И почему у меня ровно на этом месте всегда что-нибудь происходит?.. То провод от трамблёра отпал, то вот...
"Девятка" ожила и послушно тронулась с места, чтобы сразу остановиться на красный свет. Саша не торопясь полез в карман за сотовым телефоном.
- Анатольич? Ага, я... Привет, дорогой,- сказал он, когда трубка откликнулась голосом знакомого гаишного офицера.- Спасибо, всё в порядке, а как... Ох ты, бедненький, где ж это тебя угораздило?.. На рыбалке?.. И что, неужели ещё рыба где-то клюёт? Не всю уморили?.. Ты "Колдрекс" купи, правда, я сам пробовал, прямо как рукой... Да нет, ничего, мы тут с шефом по Московскому на машине катаемся... Я к тому, что если твои за что-нибудь тормознут зелёненькую "шестёрку", номер такой-то... ага, сто лет не мытая, на правом крыле "помой меня" пальцем написано... Мужик помоложе меня, ряшка семь на восемь... Как-как? Новомосковских? Валентин?.. Да Господь с ним, ничего страшного, просто шефа внаглую подрезал, чуть не... В общем, повод если будет, уж пускай мораль ему почитают... Ага... ну спасибо, пока! Супругу от меня поцелуй!..
- Кляузная ты душа, Сань, - сказал Плещеев, когда Саша нажал отбой и спрятал трубку в карман. - Нету в тебе прощения христианского.
Командир группы захвата поёрзал на сиденье, вытягивая ноги.
- Так ведь...- сказал он.- Каков поп... На Бассейную с Московского не было левого поворота: пришлось ехать до Фрунзе и там разворачиваться довольно хитрым способом, причём Плещеев всё время ворчал, словно не сам вызвался подвезти младшего сослуживца, а тот на коленях умолил его об услуге да ещё и втравил во всяческий дискомфорт. Саша слушал воркотню шефа, косился на его голубую рубашку и знал, что всё хорошо. Вот когда Серёжа держится корректно-задумчиво, а рубашка, к примеру, коричневая, тут бей тревогу. Плещеев обожал голубые рубашки и притом надевал каждый день чистую. Смена цвета и настроения означала, что Плещеев опять, мягко говоря, засмотрелся "налево" и его жена Людмила (стиравшая эти рубашки) в очередной раз навсегда хлопнула дверью. Плещеев был мужчина азартный и любил жизнь во всех её проявлениях, а посему подобное происходило как минимум однажды в квартал. Спустя неделю супруги трогательно воссоединялись, некоторое время Сергей Петрович ходил добрый и просветлённый, а потом всё шло по кругу. Злые языки утверждали, будто в своё время его выставили из Прокуратуры ещё и за это.
Почти у самого шпиля красовалась нарядная вывеска: на жёлтом поле синее солнышко. Присмотревшись внимательнее, можно было разглядеть, что это не солнышко, а цветочек и что составляет он эмблему фирмы "Василёк", торгующей всякой сложной техникой и компьютерами. Здесь Плещеев остановил машину, и Саша выбрался наружу.
- Может, зайдёшь со мной? - нагибаясь к дверце, спросил он начальника.- Обрадуешь...
Сергей Петрович посмотрел на часы и виновато развёл руками. У них с Людмилой как раз был медовый месяц после пятьсот восемнадцатого трагического разрыва, а это означало, что задерживаться определённо не стоило. Саша закрыл дверцу, "девятка" взяла с места и красиво вписалась в общий поток.
Антон Андреевич Меньшов, хозяин "Василька", возник как крупная фигура в самом начале эры частного предпринимательства, когда в учреждениях начали появляться незабвенные "IBM XT" и "AT". Компьютеризация осуществлялась традиционными российскими методами: расходные материалы мгновенно попали в разряд страшнейшего дефицита, дискеты в лабораториях выдавались строго по списку, и тот, кому нужно было попользоваться принтером, являлся с собственной лентой. Вот тогда специалисты и начали по великому блату переписывать друг у друга телефон "Василька", безотказно поставлявшего всё требуемое за наличный и безналичный расчёт и притом по вполне умеренным ценам. А ещё там умели починить что угодно, не взимая с клиента цену автомобиля за транзистор в блоке питания. Ну то есть ничего удивительного, что фирма быстро окрепла и в девяносто втором уже вовсю торговала компьютерами, начав с дешёвых подержанных двести восемьдесят шестых, привезённых из Швеции. Сперва васильковцы держали прилавочек то в "Ригонде", то в "Энергии", то в "Канцтоварах". А там и собственный магазин завели...
Саша потянул упруго качнувшуюся дверь, шаркнул кроссовками по синтетическому половику и вошёл в кондиционированную прохладу. Охранник, гулявший по залу, узнал Лоскуткова и подошёл поздороваться.
- Андреич здесь? - спросил Саша.
- Сейчас освободится,- ответил охранник.- Клиентов убалтывает.
Рослый парень с удивительно добродушной физиономией выглядел увальнем, но Саша знал, чего тот стоил в действительности. До "Василька" в этом помещении не задалась жизнь у круглосуточного продуктового, ещё раньше здесь запаршивел фирменный трикотажный и уж вовсе при мамонтах захирела непопулярная булочная. То есть нашествие энергичных меньшовцев вызвало самое пристальное внимание. В торговом зале ещё кончался ремонт, когда со двора заглянули два вежливых молодых человека и, в натуре, попросили хозяина. Как гласило предание, беседа происходила очень спокойно. Антон Андреевич заверил гостей, что защита от возможных обидчиков ему отнюдь не нужна, поскольку он ни с кем не враждует, а в случае каких-то эксцессов надеется обойтись своими силами. На том и распростились.
Эксцесс, предсказанный молодыми людьми, случился через несколько дней. Аккурат перед официальным открытием, когда в кладовках уже лежали факс-модемы, дисплеи и карманы для оптических дисков: всё очень хрупкое и жутко боящееся ударов ломика и дубинки. Четверо молодцов в масках подогнали фургончик, сноровисто взломали заднюю дверь магазина... и - блин! - угодили прямо в гостеприимные объятия охраны, соскучившейся без настоящего дела. Далее легенда гласила, будто трепещущих от пережитого ужаса и обделавшихся с головы до пяток грабителей даже не потащили в участок. С тех пор вокруг "Василька" царила тишь и гладь: по крайней мере, мелкие и средние хищники Антону Андреевичу не докучали.
Что касается крупных...
Саша прошёлся по залу, присмотрелся к мощным дорогим "ноутбукам", постоял за плечом у продавца, выводившего на экран сообщения, пришедшие по сети. Продавец показывал их какой-то девице с малиновым ботиночным шнурком в волосах. Оглянувшись, она заметила Лоскуткова и подвинулась, чтобы ему было удобней смотреть на экран. Сообщения оказались отзывами на последний роман в жанре героической фэнтези, в основном ругательными. Посетительница читала их, временами хихикая.
Саша отозвал молодого продавца в сторонку и, улыбнувшись, тихо спросил:
- Симпатия?
Парень кивнул на яркий завлекательный томик, лежавший на стуле охранника:
- Автор...
- ... Ну а министерство хоть как-то вам помогает? - раздался из коридорчика знакомый голос, и в зале, сопровождая двоих клиентов, появился Меньшов.
- А, да какая с них помощь, - отмахнулся пожилой, маститого вида учёный.- Как раздобудем денежный договор, так вздохнём... Да и то... Начинаем вроде работать, а заказчикам самим денег не платят!
- Знаете анекдот? - остановился его более молодой долговязый коллега. - Докладывают нашему богоспасаемому Президенту, мол, в Академии Наук пятый месяц зарплату не выдают, а эти ненормальные всё ходят на работу и ходят, что делать будем? Президент подумал и отвечает: а если с них плату за вход попробовать брать...
Со стороны директорского кабинета наплывал аромат хорошего кофе, и Саша понял, что заказчики при всём том были солидные и разговор в кабинете шёл взаимно приятный. Меньшов увидел эгидовца и дружески кивнул ему, а проводив гостей - сразу позвал Сашу к себе.
- Кофейку хочешь?
Тридцативосьмилетний Антон Андреевич вполне со ответствовал имиджу "загадочного молодого миллионера", который так любят обыгрывать в Голливуде. Это был подтянутый рослый красавец с очень спокойными глазами и характерными мозолями на костяшках, совсем не похожий на вечно озабоченного кабинетного бизнесмена. Он не держал никаких телохранителей, виртуозно водил мощный серо-стальной "БМВ" и, по непроверенным слухам, фантастически метко стрелял. Саша знал, что он держал в столе фотографию милой молодой женщины и двух девочек, и это не было данью американскому стилю. Саша знал про Меньшова ещё много всякого разного и интересного. Но он был не из болтливых.
- Да я ненадолго,- проговорил он, усаживаясь в мягко вздохнувшее кресло. - Есть информация..
- Информация - дело хорошее,- кивнул Антон Андреевич.- Полезное.
Голос был абсолютно нейтральным. Требовалось знать Меньшова так, как знал Саша, чтобы уловить истинный смысл сказанного. А сказано было примерно следующее: "Спасибо, что заехал предупредить. У меня теперь возможности, сам понимаешь, не те, так что вдвойне спасибо. Ну, я слушаю, продолжай".
- Из-за границы ждут киллера,- коротко сообщил Лоскутков.- Кличка Скунс. Слыхал про такого? Антон Андреевич кивнул:
- Как же не слыхал... Крупная птица...
- Кто зазвал и на кого хотят напустить, пока неизвестно, - продолжал Саша. - По нашим данным, мужик насквозь отмороженный, склонный к личным инициативам...
Меньшов снова кивнул.
- Кто предупреждён, тот вооружён. Плещею от меня спасибо передавай...
- Как младшенькая? - спросил Саша. - В самом деле личного коня ей купил или всё врут?..
Проводив Лоскуткова, хозяин "Василька" вернулся в кабинет и долго молча смотрел в большое окно, сквозь которое ничего нельзя было увидеть снаружи. Потом провёл рукой по лицу, и его отражение в оконном стекле внезапно постарело сразу на десять лет.
- Скунс...- пробормотал он, словно примериваясь к имени, и тяжело вздохнул.- Что ж, с возвращением тебя... Скунс...
Плещеев и Лоскутков поистине дорого дали бы за то, чтобы видеть его в этот момент, ибо знали они о нём хотя и очень многое, но не всё. Увы, они были далеко. Плещеев стоял в пробке перед Троицким мостом, а Саша спускался в метро. Когда же через минуту Антон Андреевич вышел в торговый зал, он был совершенно прежний: доброжелательный, уверенный, невозмутимый.

Искусство и жизнь

На телестудии ждали бандита.
- Неужели он, как все, предъявит паспорт и прямо так и пройдёт?..- удивлялась редактор Светочка, работавшая на телевидении всего третий месяц. Именно она выписывала пропуск сегодняшнему гостю эфира.
- А ты хочешь, чтоб он в окно прорвался с "Калашниковым"? - хмыкнул режиссёр Герман Степанович.- Бандит - он тоже человек и паспорт имеет...
Многоопытный режиссёр тоже слегка волновался. Хотя в других обстоятельствах и любил пересказывать всевозможные истории, которые несколько лет назад происходили с мрачными экзотическими личностями, проникавшими на телевидение по пропускам от Невзорова...
Был спокоен лишь автор и ведущий передачи Борис Дмитриевич Благой. Сказать точнее, он даже испытывал лёгкое разочарование, которого, правда, старался не показать. Так давно он продумывал передачу с участием настоящего уголовного авторитета, с такими трудами выходил на него, уговаривал... А потом созвонился со знаменитым Константиновым, думая получить консультацию по некоторым второстепенным вопросам. "Плечо?..- узнав, в чём дело, захохотал Константинов.- Ой, нашли авторитета... Понтяра самый заурядный, крутой, как хвост поросячий!"
Известие приятностью не отличалось, но Благой поверил. О Константинове среди журналистов ходили легенды; утверждалось, в частности, что его одинаково сильно уважают как службы безопасности, так и бандитский Петербург.
Ну да что же теперь поделаешь: поезд ушёл...
- Только не забудьте: лица быть не должно,- в последний раз напомнил операторам и режиссёру Благой.- Я ему слово дал!
Передача шла, как обычно, в живом эфире, и уже за час до её начала в студии номер два всё было готово - поставлен столик, два кресла к нему, воздвигнуты фанерные щиты, изображавшие стены. Операторы, примериваясь, подъезжали с камерами к столику и отъезжали. Наконец, Светочка, волнуясь, побежала к выходу за бандитом. Перед этим она раза три переспросила и Благого и режиссёра:
- Ну так как же мне всё-таки его называть?..
- Да как нормального человека, - отвечал Герман Степанович. - По имени-отчеству.
Бандит и в самом деле оказался совершенно нормальным молодым человеком. Трепещущая Светочка привела его в студию, и передача началась.
- Расскажите что-нибудь о семье. У вас ведь есть семья? - спросил Благой для затравки.
- Конечно, есть...
В первые минуты тихвинский авторитет держался немного деревянно, но умения разговорить собеседника перед камерой Благому было не занимать.
- Сын у вас подрастает, я слышал. Он учится?
- А как же... во втором классе, в лицее.
- То есть изучает языки, музыку, что там ещё..?
- Этикет,- подсказал бандит.
- Этикет, - повторил за ним Благой. - Стало быть, вы не хотите, чтобы он унаследовал вашу профессию?
- Да кто же захочет. Небось с головой дружим... У нас у всех дети учатся... кто в лицее, а кто постарше - и в Кембридже...
- То есть нельзя исключать, что дети ваших соратников станут интеллектуальной элитой страны?
- Ну,- с удовольствием согласился бандит.- Для того и стараемся.
Он постепенно разговорился и, когда Благой попросил его рассказать какой-нибудь случай из недавней практики,- поведал съёмочной бригаде и телезрителям историю про то, как их группа аккурат на этой неделе отыскала "Линкольн", угнанный злодеями пулковскими у очень хорошего человека. Крови, по счастью, не пролилось, но случилась короткая перестрелка, по ходу которой пулковские сразу наложили в штаны и вообще выглядели мокрыми курицами, а "Линкольн" был отбит и с торжеством доставлен владельцу.
- Значит, восстановили справедливость? - улыбнулся Благой.
- А то!.. Мужик этого "Линкольна" сам в Штатах выбирал, сюда пёр, растаможивал... У нас на весь город, может, две-три такие тачки и есть. А какой-то бай из Чуркестана про него узнаёт и себе заказывает, как в магазине? Не по понятиям... .
- Но ведь это представительская машина, для миллиардеров?
- Да кому какое дело, если нравится и в лопатнике бабки шуршат...
- А ещё говорят, будто угнанные машины практически не находят!
- Так смотря кто и какие... Человек попросил, ну, мы немножко поспрашивали и нашли... Милиция - тыр-пыр, десять дыр... а мы - пожалуйста. И если ещё кто за ней сунется - не поймём,- добавил бандит с угрозой.
Пожалуй, это было то самое, о чем на всякий случай предупреждал Константинов: "Только не позволяйте им v вас в эфире разборки устраивать! Иначе сами наплачетесь..."
- У вас бывает отпуск? Где вы любите отдыхать? - спросил Благой. Разговор надо было срочно увести в сторону.
- Зимой на Канары смотался, а недавно в Индии побывал... Вот где белого человека уважают! - произнес Плечо с удовольствием.- И перестрелок нет... А если кто за "Линкольном" ещё полезет - тот сразу покойник!
- Он едва это сказал, та-акие звонки начались, мат сплошной! - Светочка во время передачи сидела на телефоне и, когда эфир кончился, а бандит был препровождён съёмочной бригадой до выхода, она сразу стала рассказывать.- Ужас, ужас какой-то!..
Девушка чуть не плакала.
- И что они вам такого страшного наговорили? - допытывался режиссёр.- Ну, например?.. Кроме мата?
- Ну, что всем нам ноги повыдёргивают... Это самое мягкое... Ой, мамочки, что же теперь будет-то...
- Это поговорка такая, Светочка, детская страшилка.- Со дня появления молоденькой редакторши на работе режиссёр Герман Степанович опекал её, как родную дочь.- Нужно знать фольклор своего народа. И, ради Бога, не бойтесь... А в целом получилось неплохо. - Режиссёр повернулся к Благому: - Настоящий разговор по душам, как бы с разных сторон барьера. Умеешь же ты, Боря, отыскивать людей!
В студии уже царил полумрак, сменивший ослепительное освещение, помощники режиссёра убирали антураж, выставленный для передачи, и они на минуту задержались в проходе, там, где массивные двери отделяли съёмочное пространство от внешнего мира.
Благой тоже был доволен. Хорошее настроение не покидало его до самого дома. Но только открыл дверь, как его встретила испуганная жена.

Предыдущая страница 5 Следущая страница


Те же и Скунс

- Слава Богу, наконец-то!.. Я уже и не знала, что думать...
- А что такое? - удивился он.
- Позвонил какой-то мужчина, спросил тебя, я ему - мол, ещё с телевидения не вернулся...
- А он? - спросил Благой и ощутил нехорошее предчувствие.
- Он говорит, передай своему: Плечо домой не доехал, какому-то Юрану шею сломали... И если доктора его не поправят, они и с тобой разберутся... Господи, Боря, кто хоть это такие?..
- Одно время, после нескольких громких убийств журналистов, Благой любил повторять: "Я знаю, я давно уже на мушке..." У него вправду имелись недоброжелатели,. но испытать, что ощущает человек, действительно оказавшийся на мушке, судьба дала ему только теперь. Чувство полной беззащитности было ошеломляюще унизительным и по-настоящему страшным. Хотелось что-то немедленно делать, куда-то звонить, но куда?..
Борис Дмитриевич обвёл взглядом знакомую обстановку прихожей, и ему показалось, будто всё это неминуемо вот-вот исчезнет. Как же бренно и хрупко на самом деле было вроде бы прочно устоявшееся благополучие...
- Да ну, Настенька, что за чепуха,- услышал он свой собственный голос.- Нормальные отклики на передачу, мы ведь сегодня тихвинского уголовника показывали... Давай лучше обед грей, есть хочу. Да, а из школы больше не звонили?
- Н-нет,- начала успокаиваться жена.- Нет вроде бы...
- Ну вот и хорошо, - усмехнулся Благой. - Этих звонков я, честно говоря, гораздо больше боюсь.
Заходя иногда в Публичку, Борис Дмитриевич любил останавливаться в длинном коридоре на втором этаже у каталога журнальных статей. Там в ящике от "Бен" до "Бос" стояли карточки, на которых были написаны фамилия, имя и отчество его жены - Благая Анастасия Сергеевна. С каждым годом их становилось больше. Анастасия Сергеевна работала в Зоологическом институте на Стрелке Васильевского острова и писала статьи о хордовых рыбах. Как можно всю жизнь изучать рыб, а при этом даже в самую жару заходить в воду лишь по колено и ни разу не быть на море, Благой не понимал.
"Чтобы узнать, как варится борщ, не обязательно самому лазить в кастрюлю,- отвечала обычно жена на ухмылки Благого.- Если бы я изучала Юпитер или атомное ядро, ты бы меня и туда погнал?"
У неё был отец - известный профессор-ботаник, мать - учительница истории, да и сам Благой, между прочим, тоже был не в поле обсевок...
А сын! "Мне в твоём возрасте всё было интересно!" - время от времени прорывало Бориса Дмитриевича. Как-то он прочёл наследнику полную страсти лекцию о развитии человеческого разума, о цели и смысле существования мыслящей материи, о том, как она получает знания от Вселенной... Ему казалось, он тактично и незаметно подвёл тринадцатилетнего парня к необходимости эти знания приобретать уже с детства. Но тот, выслушав, только ухмыльнулся: "Так ты мне эту лапшу сейчас на уши вешал, чтобы я уроки учил?.."
- Где ты был вчера днём? - начал прямо с порога Благой.
- Кто, я? - спросил сын.
- Да, ты. Я тебя спрашиваю. Где ты был вчера?
- Когда?
Эта манера сына переспрашивать страшно бесила Благого.
- Когда все были в школе. Где ты был в это время?
- В школе,- ответил сын, немного подумав.
- В школе тебя не было, а вот около школы ты был.
- Кто, я? - снова переспросил сын.
- Ты, ты!
- Да был я в школе, вот, четвёрку по географии получил...
Сын порылся в школьной сумке, вытащил дневник. Там и в самом деле стояла четвёрка, а рядом с нею - росчерк учительницы. Не иначе, под занавес учебного года парень взялся за науки!
"Ну, дела!.. Может, это не его видели из учительской?.." - обезоруженно подумал Благой и... вдруг вспомнил человека на "Мерседесе", с которым они разминулись возле "Инессы". Это был Микешко. Банкир Микешко собственной персоной.
Одутловатое лицо его в толстых очках уже давно не мелькало в газетах и на телевидении: после шумной истории с фондом "Надёжность, Нравственность, Благородство" финансист благоразумно держался в тени. Но, видимо, по-прежнему процветал, раз уж ездил на! "Мерседесе" с охраной...

Знать бы ещё, почему у него был такой испуганный вид?..

Борис Дмитриевич решил не отвлекаться от педагогического процесса и сурово спросил:
- А сейчас чем ты занят?
- Уроки делаю! - В ответе сына был даже оттенок праведного возмущения.
- Ну ладно... делай. - И Благой удалился на кухню искренне полагая, что по крайней мере одно недоразумение счастливо разрешилось.
Он не подозревал, что сын решил не отставать от многих нынешних контор, ведущих двойную бухгалтерию. Недавно у него появился второй дневник, куда от имени учителей он сам себе ставил отметки, раписывался... А вместо нудных уроков запоем глотал приключенческое чтиво с книжных лотков. Вот и теперь, как только за папашей закрылась дверь, он сунул руку под стол и вытащил томик в броской суперобложке. Книга называлась "Журналистское расследование" и повествовала о похождениях отважного репортёра, бросившего вызов криминальному миру. Благой-сын открыл томик на заветной странице и погрузился в красочный мир опасностей и любви, столь мало похожий на скучную реальность с её школьной мутотой и занудством родителей...

Второе пришествие

До Софочкиного приезда оставалось ещё шесть упоительных дней...
Дождь, зарядивший накануне, то прекращался, то вновь начинал моросить, и тётя Фира, собравшись на улицу для ритуального обхода ларьков, вооружилась большим чёрным зонтом. Помимо прочего, зонт давал старой женщине некую иллюзию защищённости. Будет всё же чем отбиваться, когда в парадном к ней пристанут грабители.
Вдоволь и со вкусом поужасавшись ценам в торговом городке возле метро, тётя Фира напоследок заглянула в дорогой круглосуточный магазин. И напрасно, ибо там её подстерегло искушение. Под стеклом морозильного контейнера синела коробочка с надписью "Треска Espersen Bordelaise". Устоять перед таким названием не было решительно никакой возможности. Тётя Фира приняла независимый вид и, мысленно крича от ужаса, отсчитала молодому продавцу нужное количество тысяч. Сопоставление цены четырёхсотграммовой коробочки с размерами тёти-Фириной пенсии вызывало тихую панику, но она осталась тверда. Может она, в конце-то концов, на закате жизни своей хоть разочек побаловаться заморским деликатесом?.. А зохн вэй агицен паровоз!.. Естественно, может, и пускай никто ей даже не смеет перечить! Тётя Фира засунула драгоценную покупку на самое дно объёмистой сумки и устремилась домой, твердо решив: когда в тёмном парадном на неё таки насядут грабители, пусть что угодно другое, а треску Bordelaise она им нипочём не отдаст.
Она шла в Софочкину квартиру, как на конспиративную явку, и ей повезло. В подъезде никого не было. Поспешно сложив зонтик, тётя Фира заскочила в лифт, нажала кнопку и почувствовала, что спасена.
Она благополучно поднялась на этаж, вышла из лифта и достала ключи. У Софочки была необходимая по нынешним временам железная дверь, открывавшаяся сразу двумя длинными ригельными ключами. Тётя Фира аккуратно вставила их в отверстия, и тут нелёгкая дёрнула её оглянуться.
Вчерашний мужчина с рюкзаком очень тихо сидел на лестничных ступеньках по другую сторону лифтовой шахты. И молча, не мигая, смотрел на дверь, за которой больше не жила несчастная Кирочка. От неожиданности и испуга тётя Фира выронила ключи. Он не вздрогнул и не повернулся на дрызг. Тётя Фира подобрала ключи и громким шёпотом окликнула его:
- Молодой человек!..
С таким же успехом она могла бы окликать дерево. Да и то, говорят, деревья всё понимают и чувствуют. Не дождавшись реакции, тётя Фира осторожно подошла к нему и повторила:
- Молодой человек!..
Он обратил на неё внимание и медленно поднял голову, только когда она попыталась трясти его за плечо.
Рубашка на нём, кстати говоря, была мокрая. Тётя Фира посмотрела в чёрные - сплошной зрачок - пустые глаза и внезапно всё поняла.
Много лет назад, во время большой войны с немцами, тогда ещё не тётя, а просто юная Фирочка успела побыть на фронте санитаркой. С тех пор, конечно, всё изменилось, но отличить, если человека необходимо было срочно спасать, она умела по-прежнему. И какая разница, что на тогдашних раненых сидевший на ступеньках мужчина был не слишком похож...
- А ну вставай, парень! - приказала тётя Фира и начала решительно тащить его за руку. - Вставай немедленно, говорю!
Он повиновался, когда по всколыхнувшейся фронтовой привычке она помянула его почтенную матушку. Всё так же молча, медленно и неохотно, но повиновался. Тётя Фйра открыла хитроумные Софочкины замки и без малейших колебаний повела чужого человека в квартиру, которую ей было поручено сторожить, и лихорадочно отключила сигнализацию:
- Заходи, заходи... Замёрз небось...
Котик Васька по обыкновению сидел под дверью, в полной боевой готовности ожидая момента, когда хозяйка потеряет бдительность и "зевнёт" его на вожделенную лестницу. Тётя Фира слишком поздно заметила мохнатого сорванца и успела прийти в ужас, заранее вообразив всё могущее произойти... чумка, дикие коты, что ж делать-то, Боже мой!.. Но случилось чудо: кот остался смирно сидеть, озадаченно глядя на гостя. То ли был слишком удивлён зрелищем необычного посетителя, то ли что-то припомнил и решил, что шанса не будет.
Тётя Фира заставила мужчину снять рюкзак и уже раскочегаривала в ванной газовую колонку:
- Вот... погорячее... забирайся давай. Мыло, полотенце... у тебя там в вещах сухое что-нибудь есть?
Не Софочкин же махровый халат ему, действительно, предлагать.
Незнакомец посмотрел на тётю Фиру и опять ничего не ответил, расстёгивая одежду заторможенными движениями лунатика. Её слова то ли доносились к нему с другой планеты, то ли не доносились совсем. "Не жилец",- мелькнуло у неё в голове, ибо состояние парня ей не нравилось категорически. Таких она тоже достаточно повидала. И знала, чем дело кончается, когда человек по какой-то причине перестаёт быть на этом свете за своего. Она вернулась в прихожую и решительно расстегнула рюкзак. Гладкие лавсановые ремни легко скользнули в зажимах. И пускай, если больно охота, подозревает бедную старую тётю Фиру хоть в каком воровстве!
Ей повезло: прямо под крышкой лежал прозрачный пакет с тельняшкой и спортивными штанами. Тётя Фира отнесла пакет в ванную и побежала на кухню сооружать чай. Из хозяйственной сумки, лежавшей на полу в коридоре, торчал Васькин хвост, пышный, как страусовое перо. Эсфирь Самуиловна схватила сумку и вытряхнула сначала кота, потом злополучную треску Bordelaise. Ничего! Как-нибудь в другой раз...
Кухонная техника, купленная Софочке давно уехавшими сыновьями, была сущий восторг. Всё, что надо для счастья пожилому одинокому человеку. Даже оладий можно нажарить сразу много и положить в морозильник, а потом разогревать в микроволновой печи и кушать, как только что испечённые. И благородный белый электрочайник закипал почему-то гораздо быстрей древнего алюминиевого, что она у себя дома грела на плитке... Когда в ванной перестала шуметь вода и мужчина вышел наружу, у тёти Фиры уже всё было готово. Она собралась идти за своим гостем, но против её ожиданий он сам явился на кухню. Ей даже показалось, что от горячего душа в нём чуть прибавилось жизни.
- Тебе с сахаром? - спросила она, наливая в чашки пахучий дымящийся чай.
Сначала ей показалось, будто он опять пропустил её слова мимо ушей. Однако потом он посмотрел на неё и кивнул.
У Софочки на кухне была мощная люминесцентная лампа, так что тётя Фира смогла наконец поподробнее рассмотреть своего гостя. Худое лицо, незапоминающееся и невыразительное. Сильные мужские руки, обтянутые полосатыми потрёпанными рукавами. И короткий ёжик густых волос. Как теперь отчётливо видела тётя Фира, никаких не пепельных, а совершенно седых. Она вдруг подумала, спустил ли он в колонке горячую воду, прежде чем закрывать кран. Софочка всегда велела так делать, чтобы не портились трубы. И ещё, куда, интересно, он побросал мокрую рубашку и грязные джинсы?.. Тётя Фира спохватилась и решила: раз уж ей приходили по поводу этого человека подобные мысли, значит, дела были не совсем безнадёжны. Он бесцельно болтал ложечкой в чашке.
- Ты пей, пока горячее,- сказала тётя Фира.- Оладьи бери, сметану, варенье...
Она боялась, что он так и просидит над нетронутым чаем, забыв, как с ним поступать. Гость поднял на неё ничего не выражающий взгляд и неожиданно попросил:
- Расскажите про Киру.
Голос был чужой и сипловатый - голос человека, сутки не открывавшего рот. Кажется, он вправду начинал оживать, и тёте Фире показалось неудобным продолжать говорить ему "ты".
- Я Кирочкиных друзей всех вроде знала, а вас что-то не помню,- сказала она.- Вы ей, наверное, сослуживец? Вас как звать?
- Алексеем.
Васька чуял на столе множество вкусных вещей и тёрся у ног, выпрашивая кусочек. Он бы с удовольствием вспрыгнул и всё изучил сам - но на стол, тем паче в чужом доме, хозяйка его не допускала. Гость смотрел, и старая женщина скомкала на коленях передник:
- А меня - Эсфирь Самуиловна... Кирочка всё больше тётей Фирой звала... Ну что ж вам рассказать... Убили её ведь, Кирочку нашу. Осенью, в октябре... шесть лет будет уже... двадцать седьмого числа...
- Кто? - медленно и как-то тяжело спросил Алексей.
Тётя Фира не сразу догадалась, что он говорит об убийцах, а когда догадалась, то безнадёжно махнула рукой:
- Да их на другой день задержали, всё молодые ребята, жили в том же дворе... Пьяные были... Хотели, говорят, обручальное колечко взять и с шеи цепочку, там у неё второе колечко висело, от мужа осталось... она не сняла, отбивалась, ну и... Лучше бы отдала, милиция бы, может, вернула...
Алексей неподвижно смотрел в стынущий чай. Руки оставили в покое ложечку и просто лежали на цветастой клеёнке.
- Они где сейчас? - проговорил он.- Сидят? Тётя Фира невесело засмеялась:
- Таких разве достанешь... С такими фамилиями... Упекли одного из той же компании, так он Кирочку лаже не трогал. Заступиться некому было, адвоката нанять, вот на него и свалили.
- А остальные? - всё тем же бесцветным голосом спросил Алексей.
- У меня тут как раз газетка отложена,- засуетилась тётя Фира. - Вот. Сами читайте.
Порылась на подоконнике и протянула ему "Ведомости" со статьёй Бориса Благого. Газета была довольно затрёпанная - чувствовалось, не ему первому тётя Фира её давала читать.
"... Но гораздо больше сверкающих в гараже "Вольво" и "Мерседесов" потрясает другое,- гласил последний абзац.- То ДРУГОЕ, что, будем надеяться, скоро во многом определит лицо нового российского предпринимательства. Я уже видел это в "Инессе", и имя этому - ЧЕЛОВЕЧНОСТЬ. Допускаю, читатель, что вы скептически улыбаетесь. И я прятал усмешку, пока у меня на глазах молодой бизнесмен не снял трубку и не позвонил прямо в Смольный такому же молодому политику. "Володя,- сказал он,- есть там у тебя дельные ребята после Чечни? Есть? Немедленно присылай. Что? Жить негде?.. Да всё сделаем, и комнату купим, без проблем..." Вы уж простите меня за прекрасные сантименты, читатель, но когда после этого разговора я вышел под хмурое петербургское небо, мне показалось, что в нём вот-вот выглянет солнце. Большие дела всё же вершат эти ребята, которых мы совсем недавно назвали бы просто мальчишками. Они, вероятно, и в самом деле ещё не изжили в себе некоторого мальчишества, но как тут не вспомнить, что во время войны их ровесники вели в бой роты и батальоны! Так, может быть, и сегодня настала пора оказать им побольше доверия?.."
- Вот они где сидят, - подливая Алексею в чашку горячего, сказала тётя Фира. - Один в "Мерседесе", Другой в кабинете начальником. И третий тоже там где-то при них... на тёплом местечке...
Алексей промолчал. К её некоторому удивлению, он очень внимательно прочитал всю статью от начала и до конца. А потом аккуратно положил газету и - вот уж чего она никак не ждала - отхлебнул чаю и потянулся к оладьям. Так, словно у него появились на этом свете дела.
- Хорошо хоть, нашлись добрые люди, - вздохнула тётя Фира.- Сразу взяли дочку в семью, ни про какой детский дом даже говорить не позволили... Жуковы - да вы их, наверное, знаете... Нина с Валериком... У Кирочки своей родни один отчим был, да и тот в Казахстане, даже на похороны не приехал...
Алексей перестал жевать. Тётя Фира посмотрела и увидела, что глаза у него из чёрных опять сделались нормальными. Блёклыми, неопределённо-серыми, как зола. Но всё же нормальными. Он глухо спросил:
- Дочку?..
- Ну да, - кивнула тётя Фира. - Стасеньку. Хорошая девочка, а на Кирочку как похожа...
Гость молча взял ещё одну оладью и стал её есть. Тётя Фира подумала, а не предложить ли ему чего посущественней... и вот тут гениальная догадка озарила её. У Кирочки ведь был не то чтобы муж - ухажёр. Парень моложе её, с которым она встречалась всего-то неделю и даже не приводила знакомиться: то ли не успела, то ли застеснялась, полагая, что всё совсем несерьёзно. Потом он уехал в Африку с экспедицией и там, как сказали Кире, погиб, а у неё родилась дочь. И вот - шма-Исраэль! - через тринадцать лет является некто. С цветочками. Вполне подходящего возраста. Явно приезжий. И от известия о Кириной смерти начинает, простите, вести себя так, словно поседел бы в этот самый момент, если бы уже не был совсем седым. Тётя Фира знала, что несчастная покойница записала дочь "Константиновной", но Боже ж ты мой! Иные вон аж в Афганистане находятся, после многих лет плена, семейные уже, принявшие магометанство. У старой женщины ликующе засветились глаза, она подалась вперёд, готовая произнести вслух заветное слово...
...И, как на стену, натолкнулась на взгляд Алексея. Он смотрел ей в глаза и молча, медленно качал головой. Не задавай этого вопроса, тётя Фира. Не надо. Не задавай. А то больше никогда не увидишь меня и больше ничего не узнаешь...
И вместо того, чтобы торжественно обнародовать своё озарение, тётя Фира просто спросила:
- Вы, Алёша, я так понимаю, откуда-то прибыли? У вас есть где остановиться?..
Васька, отчаявшись привлечь внимание, встал "сусликом" и издал не слишком кошачий звук, всего более похожий на тявканье.
Как выяснилось, податься Алексею в Питере было некуда, и нежелание расставаться пробудило у тёти Фиры свойственную её народу практичность. В коммуналке на Кирочной (так теперь называлась улица Салтыкова-Щедрина) у неё были две крохотные комнатки, одну из которых вполне можно было сдать. Алексей обдумал предложение и ответил согласием.
За окошком тем временем повисли мокрые сумерки, и тётя Фира взялась устраивать гостя на ночь.
- У меня спальник есть,- сказал Алексей.
Она последний раз имела дело со спальниками лет сорок назад и потому слегка удивилась, не видя объёмистого ватного свёртка, притороченного к рюкзаку. Она даже попробовала вспомнить, был ли при нём такой мешок накануне - не мудрено, если потерял,- но вспомнить не удалось. Пока она размышляла, он вытащил из рюкзака невесомую крохотную колбаску синтетической ткани и заодно принёс паспорт - видавший виды и далеко не новенький (как тётя Фира почему-то ждала), выданный аж в семьдесят восьмом году, во время обмена. Паспорт, в частности, гласил, что ленинградец Алексей Снегирёв почти всю жизнь жил в Киргизии, потом сбежал оттуда в период "событий" и с тех пор мыкался, не имея собственного угла. Всё это плохо согласовалось с тёти-Фириными догадками, но она решила помалкивать. Тем более Алёша успел ей понравиться. Ну там, мысли читает и лишних вопросов как бы не стоит ему задавать - дальше-то что? И какое ей, спрашивается, до всего до этого дело?.. И вовсе даже никакого дела ей до этого нет!

О вреде сухого закона

Если кто не знает, что на Карельском перешейке есть совершенно дивные места, тот просто никогда там не был или у него атрофировалось чувство прекрасного. Душа же нормального человека не может не прийти в состояние возвышенного благорастворения при виде прозрачного соснового леса, поросшего вереском. А огромные гранитные валуны, а заросли малины, а узкие и длинные ледниковые озера с прозрачной водой, а холодная как лед Вуокса!
Особенно хорошо уехать подальше от города. Если по Выборгскому направлению, то за Каннельярви. Просто рай на земле.
Так думает не только простой смертный, вылезая из электрички с корзинкой в руках, так рассуждает и новый русский, и даже вор в законе. Они, в конце концов, тоже люди.
Поэтому не следует удивляться, с чего бы это вокруг одного из домов в небольшом поселке со славным названием Ясное, на самом берегу озерца, внезапно вырос забор. Вскоре произошли и другие изменения: дом заново перекрыли, выкрасили нарядной импортной краской и пристроили большую светлую веранду. Вряд ли всё это явилось делом рук или кошелька самой Валентины Петровны, владелицы дома. На её пенсию можно было починить разве собачью будку, да и то - с грехом пополам. Однако факт оставался фактом, и на жгучие вопросы односельчан, кто же учинил этакое диво, пенсионерка отвечала: "Дачники..."
Действительно, уже в мае, когда окончательно распустились деревья и зацвела черемуха, в обновленном доме Валентины .Петровны появились дачники.
Все немногочисленные жители поселка Ясное, разумеется, живо ими интересовались.
- Там дамочка такая вся из себя модная,- рассказывала тётка Нюра, которая сподвиглась проникнуть за высокий забор, потому как носила туда молоко.- И девчоночка у них, прям что твоя куколка, лет пять-шесть. А при ей нянька, или, как это сейчас говорят, гувернантка, и знай всё не по-нашему сыпет...
- Ну и чего? И с тобой не по-нашему? - спрашивали любознательные односельчане.
- Да она со мной и не говорила. Она с девчушкой всё лопотала. А та и отвечает... Я прям чуть не обхохоталась - такая козявка, а уже по-нерусски малякает!
- Вишь ты, - удивленно качал головой дед Кирюша.
- Мучают ребенка почем зря,- сказала Леонтьевна.- А потом удивляются, отчего нервы у всех.
- И охрана расхаживает. Два бугая...- тётка Нюра огляделась, ища, с чем бы сравнить. - Ну вот. Маринка, взять хоть твоего Ваську, только в плечах в два раза поширше и ростом на две головы выше... Вот такие!
- Ну-у, будя врать-то! - не поверил дед Кирюша.
- А вот и не вру! - настаивала Нюра.- Сам поди посмотри, костыль только не потеряй!
Скоро один из охранников, Мишаня, появился в поселковом магазине, и жители сами убедились, что он был именно таков, каким его описывала молочница. Парень отоварился сигаретами, пепси-колой, консервами, купил две колоды карт. Водки же, хоть её и было семь видов - выбирай любую,- почему-то не взял, и это несказанно всех удивило.
Потом поползли слухи, что на даче живет то ли жена с дочерью, то ли дочь с внучкой какого-то очень важного человека, а потому у охраны строжайший сухой закон. Это было понятно, неясным оставалось другое - как ему, этому важному человеку, удалось добиться, что такой-то закон ещё и выполнялся!
- Вызнать бы, да Президенту письмишко... - посмеивался дед Кирюша. Он иногда слушал радио и был очень сведущ в делах государства. - А то сколько законов приняли и всё плачутся, что выполнить не заставишь...
Все было тихо и мирно, пока девочка, гуляя вокруг озера, не поинтересовалась у своей бонны:
- Les arbres la, pourquoi ne sontils verts?*
- Ne sontils PAS verts,- машинально поправила она. И только потом заметила: действительно, там, вдалеке, где местное озерцо соединялось протоками с двумя другими, стоял по-зимнему черный лес. Даже сосны пожухли. Никто как-то не обращал на это внимания,- мало ли может быть причин для гибели леса! Однако прошло несколько дней, и Мишаня стал жаловаться, будто бы его всё время преследует запах какой-то дряни. Другие ничего подозрительного унюхать не могли и решили, что У Мишани "поехала крыша", сиречь приключились обонятельные глюки. "Это из-за сухого закона",- решил второй охранник. Сева. Хлопцы были конкретные, сказано - сделано: той же ночью Мишаня тайком слазил через забор к бабе Нюре и угостился самогоном её собственного изготовления. Однако глюки продолжались, об этом сообщили в Питер, приехала машина и увезла Ми-шаню в город, а на его место прибыл новый охранник. Должно быть, с более крепкими нервами.
Почему вон те деревья не зеленые? (франк,.)

Вскоре, впрочем, запах стал мерещиться и другим, в том числе гувернантке. Когда же в озерце вдруг сдохла рыба и поплыла к берегу брюхом вверх, а следом поплыли не в меру жадные чайки, - до всех вдруг дошло, что происходит экологическая катастрофа районного масштаба.
Молодая женщина позвонила по сотовому телефону, и часа через два в Ясное, взметая пыль, влетели громадные серебристые джипы. Они промчались мимо магазина, где коротал время дед Кирюша, и свернули в сторону дачи за высоким забором.

- Вона как! - восхищенно сказал старик.- Прям что твой носорог!

- Где ты носорогов-то видел, дед? - со смехом спросила Маринка.
- Как где? - обиделся Кирюша. - А что ж, по-твоему, совсем темный? Уж и телевизор не смотрю? Носорог - он в Красную книгу занесён. Это вы, молодежь, ничем не интересуетесь...
Маринка была самой молодой из коренных жителей Ясного, было ей всего-то сорок четыре года.
Они ещё стояли и разговаривали, когда джипы показались опять. За тёмными стёклами промелькнули расплывчатые силуэты - девочка, её мать, нянька и гувернантка, оба охранника...
- Да никак уехали?! - всплеснула руками Маринка. - Лето-то едва началось!
- У них, у богатеев, всегда так,- таким тоном, словно всю жизнь только и вращался в обществе этих самых богатеев, сказал дед Кирюша.
- А Нюра-то губы раскатала, молоко каждый день носить!
Новость быстро облетела поселок. Начали спрашивать Валентину Петровну, но та только пожимала плечами: запах им, видите ли, не понравился.
А ещё через пару дней приехал необычного вида фургон, из которого вышли люди, по виду вроде геологи, только очень уж мрачные и молчаливые. Они облазили берега всех трёх озер, брали пробы воды, почвы, воздуха. В конце концов дед Кирюша подошёл к одному из "геологов":
- Нефть, что ли, ищете?..
- Скоро тут не то что нефть - вся таблица Менделеева фонтаном забьёт,- загадочно ответил "геолог".- А вообще уноси-ка ты, дед, отсюда ноги, если не хочешь их раньше времени протянуть!
Потом он всё-таки разговорился и пояснил: пробы, мол, показали увеличенное в тысячи раз по сравнению с нормой процентное содержание солей тяжелых металлов, аммиака, ядовитых веществ и всякой прочей дряни.
- А, так вы вона про чё! - махнул рукой дед. - Так бы сразу толком сказали. Это ж с Бездонного тянет.
Бездонным называлось глубокое озеро по соседству, и протока из него вела не простая - подземная.
- А ну-ка, дедуля, проводи нас туда!
Все это происходило в начале июня, и дед Кирюша никак не думал, что за лето он не раз будет водить самых разных людей к большим сараям, между которыми

Предыдущая страница 6 Следущая страница


Мария Семёнова

был вырыт глубокий котлован, сейчас кое-как присыпанный.
- Мы-то думали, строительство затевают какое,- радуясь вниманию, без устали рассказывал дед Кирюша.- Дорогу ведь провели, грунтовку. Экскаватор пригнали, рыли чегой-то, сараи эти поставили. Быстро всё, мы и мигнуть не успели... А потом грузовики стали ездить - шасть туда, шасть обратно! Мешки привозили, плотная такая плёнка, хорошая. У нас бабы думали, можа, цемент или чего полезное... Открыли один, от вони чуть не задохлись...
- Кто ж это всё делал?
- А хто их знает? - пожимал плечами дед Кирюша,- Нам ведь не сказывали...

Смерть мецената

Две недели назад, опять-таки в центре, у передвижного металлического ларька Валентин Кочетов угостил гамбургером голодную женщину. Женщина была давно не мытым существом в равномерно-бурых обносках - из тех, у кого любой разговор хрестоматийно начинается с протяжного: "Мы сами нездешние..." Она униженно благодарила и порывалась целовать ему руку, которую он, естественно, брезгливо отдёргивал. Тем не менее в результате этой сугубо случайной встречи он сидел сейчас в пустой квартире на улице Солдата Корзуна, терпеливо глядя с десятого этажа на белое здание бани и прилегающие территории. Возле бани располагалась удобная автостоянка, на которой в данный момент бок о бок стояли две одинаковые иномарки да поодаль, в углу, притулилась тускло-жёлтая "Таврия". Возле иномарок возился чернявый парнишка. Он пшикал из аэрозольного баллончика чем-то, наверняка стоившим безумные деньги, потом полировал мягкой тряпочкой и без того сверкающие кузова. Не подлежало никакому сомнению, что на тряпочке тоже где-нибудь красовалась фирменная этикетка.
Часы Кочетова бесстрастно отсчитывали время, и вот наконец у дверей обозначились признаки жизни. С полдюжины крепких молодых людей вышли наружу и начали бдительно озираться по сторонам. Из-за одинаковых костюмов они выглядели близнецами; единственное исключение составляла светловолосая женщина. Появление охраны сказало Валентину, что ждать осталось недолго. Он передвинулся, устраиваясь удобнее, и взял в руки изящную небольшую винтовку. Квартира, в которой он находился, официально как раз меняла владельца; давно не мытые окна были очень естественно пыльными, а небольшое отверстие, вырезанное в стекле, маскировала покосившаяся кормушка для птиц. Плавным, отработанным движением Валентин поднял винтовку и приник к оптическому прицелу. Сердце билось не чаще и не реже обычного. Солнце светило из-за угла дома: фасад, обращённый к улице, ещё оставался в тени, зато площадка перед баней и ступени к дверям были отлично освещены. Угол для стрельбы получался, правда, весьма неудобным, но всё сразу хорошо не бывает. Валентин знал, что справится.
И вот из дверей появился человек, чьё лицо Кочетов узнал бы и без фотографий. Это был мужчина лет пятидесяти пяти с характерной внешностью кавказского уроженца. Сквозь редеющие волосы просвечивала смуглая кожа, и полное лицо казалось довольно-таки заурядным, если смотреть анфас. Но вот он повернулся, весело обращаясь к кому-то... профиль был, каких поискать: орлиный, величественный. Захира Эльхан оглы Керим-заде легко было представить во главе роскошного и торжественного застолья, произносящим полный мудрости и поэзии тост. Он в самом деле был большой любитель дружеских застолий, этот питерский азербайджанец, родившийся в сорок первом году на Выборгской стороне. С тех пор он стал большим человеком и приобрёл немало друзей. Но не только друзей. И потому-то сидел на десятом этаже дома напротив молчаливый человек с небольшой компактной винтовкой, и его палец на спусковом крючке уже начал движение.
Собеседник Керимова не сразу понял, что произошло, когда на третьей сверху ступеньке тот поперхнулся на полуслове, а потом нечаянно споткнулся и тяжело осел наземь, неуклюже подвернув правую ногу. Двое телохранителей бросились поднимать принципала и увидели, что по его белой рубашке расплываются багровые пятна. Когда же ему приподняли голову, оказалось, что чеканный профиль непоправимо изуродован выстрелом. Белокурая женщина отреагировала хладнокровнее всех: выдернула из кармана рацию и коротко произнесла несколько слов. Остальные ощетинились стволами, запоздало прикрывая Керимова собой, кто-то пытался оказывать уже бесполезную помощь... Валентин аккуратно поставил у стены винтовку, на которой не было никаких отпечатков, побрызгал вокруг специальной жидкостью от собак, вышел на лестницу и защёлкнул за собой дверь. Потом бесшумно спустился несколькими этажами ниже.
Подоспевшим органам правопорядка не пришлось долго мучиться, выясняя, откуда стреляли: это было довольно-таки очевидно. Бабушки, сидевшие во дворе, рассказали, что из всех шести подъездов в последние четверть часа выходили разные люди, но был ли среди них кто незнакомый, уверенно припомнить не смогли. Пустую квартиру и оставленную винтовку обнаружили быстро. Когда пошли по квартирам, ничего не понимающие жители испуганно показывали паспорта, а когда испуг проходил, убеждали милиционеров посетить пятый этаж. Там, в семидесятой квартире, со вчерашнего дня ужасно шумели. Сущее безобразие.
На звонок никто не ответил, хотя изнутри в самом деле доносился шум и возбуждённые голоса пополам с музыкой. Делать нечего, пятеро в масках заняли позицию перед дверью. Рослый командир вежливо позвонил ещё раз, потом кивнул квадратному, метр в плечах, великану. Тому понадобилось лёгкое нажатие ладони: раздался скрежет и треск, сопливая дверь обрушилась внутрь вместе с рамой и петлями. В лица "маскам" пахнуло замечательной смесью остывшего табачного дыма, алкогольных паров и женской косметики, приправленной запахом недоеденных салатов. Ворвавшуюся пятёрку встретила немая сцена: посреди гостиной замерли танцующие, подняла головы парочка, устроившаяся в сторонке... только музыкальный центр продолжал греметь танцевальной эстрадой. Великан неторопливо подошёл к нему и ткнул пальцем в сетевую кнопку.
- Всем лечь на пол,- не видя попыток к сопротивлению, нормальным голосом велел командир.- Милиция.
В прорезях чёрной маски поблёскивали глаза, ярко-синие, как сапфиры. Люди в комнате начали загипнотизированно опускаться на жёсткий палас, изрядно попорченный окурками и разлитым вином.
- Так!..- единственный из всех подал голос молодой темноволосый мужчина, целовавшийся с девушкой на диване. Его рука скользнула к поясной сумочке, но прежде, чем он успел что-либо оттуда извлечь, к нему как по воздуху подплыл самый маленький и хрупкий с виду член группы захвата. Дальше произошло нечто непередаваемо жуткое. Мужчина с невнятным воплем взвился на цыпочки, кривясь от боли и беспомощно размахивая свободной левой рукой. Его правая, та, что так неосторожно лезла в сумочку, была вывернута самым жестоким и противоестественным образом. Кудрявая девушка, от которой столь драматично оторвали ласкового партнёра, вскинула ладони к щекам и истерически завизжала.
- А ну заткнись!..- рявкнула "маска", обращаясь сразу к обоим, и для доходчивости воткнула мужчине в рёбра небольшой крепкий кулак. Удар был отлично поставлен. Жертва болезненно охнула, захлебнулась и рухнула на колени, спасая ещё не повреждённые части тела.
Девица перестала визжать и только всхлипывала. До неё, видимо, вдруг дошло, что голос, доносившийся из-под маски, тоже был женским. А значит, на снисхождение, которое ещё могли бы проявить затянутые в серый камуфляж мужики, в данном случае рассчитывать не приходилось. Она тихо сползла на пол и отважилась лишь поёрзать, одёргивая юбчонку.
Следом за группой захвата уже вбегали другие сотрудники. Девушка в маске весьма неохотно выпустила своего подопечного, со стоном кусавшего невкусный палас, и тот получил наконец возможность показать содержимое своей поясной сумки. Милиционеру пришлось лезть туда самому, поскольку жертва произвола могла только бережно разминать правую руку и шёпотом материться, с ненавистью косясь в сторону мучительницы. В сумочке оказалось удостоверение на имя Валентина Михайловича Кочетова, причём столь грозное, что молодой лейтенант проникся невольным почтением. Командира группы захвата впечатлять оказалось трудней, но в дальнейшем Кочетова опознали жители квартир на первом этаже и напротив. Как выяснилось, он прибыл на вечеринку ещё накануне, притом забыв бумажку с адресом в другом пиджаке: номер дома кое-как вспомнил, а вот квартиру - хоть тресни. Он и спрашивал жильцов, где найти Столяровых, а сосед напротив, указавший ему нужную дверь, видел и слышал, как в семидесятой радостно встречали опоздавшего гостя. Само по себе это никому железных алиби не давало, но удостоверение было уж очень солидным и оказалось вдобавок подлинным, так что Кочетова отпустили раньше других.
Вечером он сидел дома недовольный и злой и смотрел новости. Телевизионщик нынче пошёл разворотливый: новопреставленного, правда, запечатлеть не успели, но милицейскую беготню застали в самом разгаре. Хмурый офицер морщился, как от зубной боли, рассказывая, что на Эльхана оглы напустили явно киллера высокого класса.
- Высшего! - ревниво пробурчал Валентин.- Высшего!
Действительно, стрелял он под очень неудобным углом, и тем не менее каждая мастерски посланная пуля -в голову, шею и грудь - была смертоносной. Причём два из трёх выстрелов делались по уже падавшей, то есть движущейся, мишени, и это значило, что промежутки были невероятно короткими.
- Работал, как в тире,- сквозь зубы прокомментировал офицер.
- А то как же,- смягчаясь, согласился с ним Валентин.
Увидев крупным планом кровь на ступеньках, он усмехнулся. Ещё приклеили бы к ней стодолларовую купюру, и метафора была бы полная. Хотя и двусмысленная. Цена жизни в нынешние благословенные времена. А что? Нравится это кому или нет, а неоценимого действительно не бывает. Закон природы. Глупые писают против ветра, умные подставляют ему паруса. Такая, братцы, игра.
Валентин потянулся за соком, необдуманно пустив в ход правую руку, и локоть очень нехорошим образом ёкнул, выстрелив болью. Кочетов ругнулся и опустил руку обратно в тёплое гнездо, устроенное на коленях. Он сам был далеко не дурак в рукопашном бою, но из баб, когда они берутся не за бабское дело, почему-то получаются сущие монстры.
Операция прошла без сучка и задоринки, как это всегда и бывало в делах, подготовленных для него "Эгидой", но, чёрт побери, можно было бы обойтись без членовредительства! Низкий поклон Лоскуткову за прикрытие и страховку, только хорошо бы он ещё попридержал свою ненормальную Дегтярёву: сволочная девка на полном серьёзе чуть не оторвала Валентину конечность. Она не знала, кто он такой, но легче от этого не становилось. Он уже студил руку под краном, а теперь обмотал её грелкой, но запястье и локоть ныли по-прежнему. Съесть бы анальгин, но таблетки, даже обезболивающие, он принимать не любил.
А кроме того, боль в руке помогала глушить неизбежный в таких случаях "отходняк". Валентин не был суперменом. Желудок сводило мнимым голодом, в голову так и лезла мысль о припасённой в холодильнике твёрдокопчёной колбаске. Не помни Дегтярёва ему руку, он бы дёргался сейчас ещё вдвое сильнее. Грызла бы мысль: больно уж чисто-гладко всё состоялось, кабы в следующий раз не...
- И, как всегда, киллера не поймали...- сокрушался тележурналист.
- Конечно. А ты как думал,- усмехнулся Валентин.
- ... Но зато сорвали злость на участниках безобидной вечеринки, не имевших никакого отношения к случившемуся...
В кадре возникли возмущённые и обиженные лица злополучных гостей. Некоторые были украшены полновесными "бланшами".
- Итак, Фонд помощи имени легендарного Якова Львова осиротел,- рассказывал молодой репортёр. Он стоял на фоне знакомого беловатого корпуса, по-летнему тёплый ветер сдувал волосы ему на глаза.- Осиротела детская футбольная команда "Бьеф", которая, не секрет, в самые трудные годы пользовалась финансовой поддержкой Керим-заде, выросшего на Кондратьевском проспекте. Никогда больше на некогда могучем Турбинном заводе не услышат его жизнерадостного "Ахмах, да?". Остались без дружеской опеки как многие молодые спортсмены, так и ветераны, уже завершившие свою карьеру на помостах и рингах...
- А то ведь у государства денег на них, естественно, нет, - сказал Кочетов телевизору. - Вот такие ребятки разворовали, потом чуток поделились - и уже благодетели!
На экране возникла врезка: известный спортивный комментатор, юная гимнастка, прикованная к инвалидному креслу, и популярный исполнитель с неразлучной гитарой. Все они клеймили убийц, оборвавших жизнь замечательного человека. Гимнастка, вот уже два года без жалоб боровшаяся с последствиями травмы спины, не прятала слез. Она говорила о том, как уходит желание жить, когда некому защитить Захира Эльхановича и подобных ему от взрыва и пули.
- Ага,- проворчал Валентин. Он до сих пор со смешанными чувствами смотрел передачи, сюжеты которых ему приходилось, скажем так, создавать. Он надеялся, что это скоро пройдёт.
- В день, причинивший столь многим искреннюю и глубокую скорбь, очень не хотелось бы вспоминать некие слухи, витавшие последнее время вокруг имени Захира Керим-заде,- продолжал комментатор.- Увы, из песни слова не выкинешь. Вот здесь,- он поднял свежие "Ведомости",- опубликована статья, где в корректной и мягкой форме задаются некоторые неизбежные вопросы. А именно. Куда конкретно была направлена основная часть средств, полученных от продажи за рубеж цветных металлов из госрезерва, выделенных по указу Президента при самом создании Фонда? Как возникла фотография, где с покойным по-свойски чокается авторитет уголовного мира Иван Бородинский, он же Ваня-Борода, недавно, кстати, убитый в Америке? И что, наконец, за таинственный недуг в одночасье скосил четверых высокопоставленных руководителей Фонда - молодых мужчин, никогда не жаловавшихся на здоровье? Между прочим, автор упомянутой мною статьи говорит, что ещё до её публикации поступило несколько телефонных звонков с откровенными угрозами в его адрес...
Боль не унималась. Валентин размотал эластичный бинт, откупорил тёмную бутылочку с китайским снадобьем и стал втирать в покрасневшую кожу оранжевое пахучее масло. Масло быстро впитывалось и приятно щипало. Бутылочка стоила девяносто три тысячи. Бумажка, составленная на чудовищном подобии русского языка ("При головной боли употреблять путём понюхивания..."), возводила рецепт аж к Шаолиньскому монастырю. Вряд ли Валентин купил бы эту притирку, если бы до сих пор работал, как предполагалось, исключительно на "Эгиду". Смешно теперь вспомнить, но ведь два года назад, когда всё начиналось, он был такой же идейный бессребреник и святая душа, как Плещеев и остальная команда. По счастью, довольно скоро судьба (или, верней, не судьба, а длинная и тщательно подобранная цепочка знакомств) вывела его на "дядю Кемаля" - Кемаля Губаевича Сиразитдинова, обитавшего в Пушкине. Получив вполне конкретное предложение, Валентин сначала отмёл его как полностью неприемлемое. Однако некую струнку в его душе оно, как выяснилось, зацепило, и толчок размышлениям был дан. Спустя некоторое время его посетила забавная мысль об искоренении криминалитета за его же собственную капусту. Вскоре он убрал для дяди Кемаля владельца подпольного заводика, выпускавшего отраву в бутылках, получил десять тысяч долларов и решил, что следовало, пожалуй, мыслить шире, чем это удавалось Плещееву. Потом наступил черёд чиновницы Вишняковой; к десяти тысячам прибавилось ещё двадцать и встал вопрос, как употребить эти деньги на что-то приятное и душеполезное, не возбудив нежелательного внимания. Зато сегодняшнее дело мало принесло ему, кроме боли в руке. Если бы в "Эгиде" ему платили столько же, сколько он зарабатывал у дяди Кемаля!.. Обидно же, ведь там и там он делал фактически одно дело. Он подумал о том, что следовало бы съездить на Невский и посмотреть, не появились ли на знакомом лотке новые книги.

Натуральный притон!..

Это была совсем молоденькая девчушка, розовый бутончик только что из-за парты, и для того, чтобы перешагнуть эгидовский порог, ей понадобилось не на шутку собираться с духом. Толкнув наконец стеклянную дверь, она пугливо остановилась и начала оглядываться. По её разумению, сразу за дверью должен был бы находиться стол с телефоном и при нём - внушительный, но вежливый и гостеприимный секьюрити. Ничего подобного! Маленький холл, не слишком, кстати, презентабельный, был безлюден. Даже звоночек не отозвался в глубине помещений. Тоже, называется, охранное предприятие! Сапожники без сапог. Справа - голая стенка, прямо по курсу - лестница наверх, а налево - широкая открытая дверь. Заглядывать в эту дверь Наташе сразу же расхотелось. Оттуда неслись не всегда цензурные возгласы, хохот и топот ног, а время от времени - тяжёлые глухие шлепки, как будто в большом помещении роняли на пол мешки с мокрым бельём. Наташа вздохнула и поняла, как чувствовали себя вынужденные эмигранты в свой первый день на чужбине. Словно в ответ на её вздох, под лестницей произошло движение, и стало ясно, что секьюрити при входе сажать было излишне. На девушку молча и по-деловому надвигались два больших пса.
В первый момент Наташа здорово перетрусила и решила: вот оно, закономерное окончание всей её неудавшейся жизни. Она не кинулась обратно за дверь только потому, что где-то слышала, будто бегать от собак самое последнее дело: лучше просто стоять. Овчарки, однако, рвать её не спешили. Спокойно подошли и начали сосредоточенно обнюхивать. Явился чужой человек, надо же познакомиться...
Оправившись от испуга, Наташа рассмотрела в дальнем углу глазок видеокамеры. Надо полагать, за ней наблюдали, а стало быть, на съедение псам не отдадут. Если, конечно, сапожник вправду не был сам без сапог...
Тут из спортзала выглянул молодой человек. Если Наташа вообще что-нибудь понимала, это был как есть самый отъявленный бандюган: бритая голова, потная рожа со сломанным носом, шрамом на лбу и азиатскими скулами. Дополняли картину потасканные армейские брюки на кривоватых ногах и тельняшечная маечка, не скрывавшая синих татуировок по мускулистому торсу. Ну то есть мама была на сто процентов права, когда отговаривала её от похода сюда. Натуральный притон. И почему мама всегда оказывалась права?..
- Здравствуйте! - весело и душевно поздоровался с ней "бандюган". - У вас всё в порядке? Кто вас обидел?..
Наташа запоздало сообразила, что, видимо, внешне не тянет ни на бизнесменшу, пришедшую заключать договор, ни даже на торговку-единоличницу, выступающую от лица своих товарок, обиженных уличным рэкетиром. Ну а зачем бы соваться в охранное агентство небогато одетой девчонке с внешностью школьницы, как не в поисках защиты от каких-нибудь приставал? И улыбающийся парень попросту спрашивает: "Миленькая, ты скажи только, кому за тебя морду набить?.."

- Я... Здравствуйте,- вконец смутившись, пролепетала она.- Я... я бы хотела... если возможно... на работу устроиться...
- Тогда вам наверх, - авторитетно сказал бритоголовый. Она не видела, какую команду он подал собакам, но те сразу отстали и убрались обратно под лестницу. - Это вам к Сергею Петровичу. Он как раз у себя... самая первая комната.
- Спасибо, - поблагодарила Наташа и стала подниматься по ступенькам.
Таинственный Сергей Петрович был, похоже, начальником, потому что "самая первая комната" представляла собой типичный предбанник важного кабинета. Наташа успела их повидать, пока сопровождала маму в её хождениях по инстанциям. Здесь присутствовал почти весь джентльменский набор: светло-кремовые стены, диван, столик с журналами "Оперативное прикрытие" и "Soldier of Fortune", шкаф, хорошо сделанные моющиеся растения и длинный стол с включённым компьютером (второй, только наверняка никогда не включавшийся, пылился небось у самого начальника в углу кабинета). За столом колдовала над кофеваркой белокурая красавица секретарша. Наташа сразу узнала в ней ту самую Аллочку, чей разговор с такой же холёной подругой она случайно подслушала вчера на автобусной остановке. Вот только на лице у девушки было совсем не то презрительно-ленивое выражение, с которым она жаловалась на низкий интеллект большинства сотрудников, не соответствовавший её уровню: из-за этого-то несоответствия она, мол, и подумывала устроиться в более приличную фирму. Сейчас перед Наташей был совсем другой человек. Сама нежность, забота, внимание и ещё многое,- о да, ещё многое-многое. То, для чего не хватало выразительных средств лица, успешно высказывали гибкие стройные бёдра, облепленные потрясающим мини ("Никто не может дать ответ, то ль юбка есть, то ль юбки нет..."). Возле кофеварки стояли две чашечки. Девушка собиралась угощать кофе очень красивого черноволосого парня, сидевшего в кресле напротив. И делала это так, что в казённом директорском предбаннике словно бы сам собой уже сгущался интимный полумрак и начинала звучать тихая музыка, а на столе готова была неярко затеплиться пара свечей...
Наташа молча замерла на пороге и с упавшим сердцем поняла, что можно спокойно разворачиваться и уходить. Никуда эта Алла, естественно, не уволится. А вторая секретарша занюханной конторе уж точно нужна как собаке пятая нога.
Принять окончательно решение она не успела. Две огромные руки, без предупреждения возникшие сзади, чуть приподняли её и переставили на полметра в сторонку, причём сделали это с такой мягкой лёгкостью, словно она была невесомым пластмассовым пупсом. Наташа ощутила лишь краткий миг взлёта и даже не испугалась, а впереди уже замаячила спина неслышно подошедшего великана. Голая, потная и необозримая в своей мощи. И сплошь покрытая рыжим вьющимся пухом.
Пока Наташа силилась что-то сообразить, Алла, стоявшая наклонясь к кофеварке, обернулась через плечо, увидела вошедшего и сделалась весьма похожей на себя вчерашнюю - ленивая Багира, готовая шарахнуть когтями,- а великан встал в картинную позу и шаляпинским басом продекламировал:
Милка во поле трудилась,
К травам плавно наклонилась.
У быка, что позади,
Сердце ёкнуло в груди...*
Частушка А.А.Шевченко,

С секретаршей произошла ещё одна метаморфоза: царственная Багира превратилась в дворовую кошку, политую из окна кипятком. Сквозь чудеса косметики проступила свекольная краска, из глаз брызнули слезы. Девушка схватила стоявший на столе графин и с криком запустила им в оскорбителя. После чего вылетела за дверь и вихрем умчалась по коридору. Не иначе, рыдать в туалете.
Наташа проводила её глазами и подумала, что мама была права даже не на сто процентов, а на все двести. Не просто притон. Ещё и форменный гадюшник...
Между прочим, черноволосый красавец и не подумал вступаться за девушку. Лишь смешливо сощурился и укоризненно покачал головой:
- Ну-у, Сень... уж так-то зачем... Великан Сеня поставил на стол совершенно целый и даже не расплескавшийся графин, щёлкнул каблуками и вытянулся:
- Оберегаю любимого командира от сексуального домогательства...
Пока Наташа раздумывала, уж не сам ли Плещеев этот "любимый командир" (ну ни фига себе шеф!), он повернулся в её сторону:
- Здравствуйте. Вы к кому?
- Я к Сергею Петровичу...- пискливо от волнения пояснила Наташа.- Мне сказали, надо к нему... я по поводу работы...
Вот никогда не думала, что в синие глаза так трудно смотреть. Мало того, что они кажутся ненастоящими; невозможно отделаться от мысли, будто слишком красивый человек плевать хотел на все остальные вопросы и только думает о собственной красоте.
- Сейчас посмотрю, как там шеф,- кивнул "командир", оказавшись совсем не Сергеем Петровичем.- Подождите секундочку.
Приоткрыл дверь, хотя вполне мог бы нажать кнопку селектора, заглянул внутрь и обернулся к Наташе:
- Заходите, пожалуйста.
К этому моменту она уже откровенно надеялась, что с трудоустройством ничего не получится, но привычка взяла своё. Сделала шаг, так уж иди до конца. Иначе нечего было и затеваться. Она ступила через порог.
Она собиралась разговаривать с лысеющим пожилым дядькой, вросшим в кресло и даже в летнюю пору облачённым в шерстяной официальный костюм. Конечно, он будет либо раздражённо бежать куда-то по неотложным делам, либо, наоборот, равнодушно смотреть сквозь неё в стену. Вместо этого... с ума сойти! - ей навстречу вдоль длинного стола шёл призрак Влада Листьева. И приглашал побеседовать в удобных креслах возле большого окна, выходившего на Московский проспект. Окно, как сразу заметила Наташа, было суперсовременное вакуумное, не пропускающее холода и жары. Она видела такое дома у состоятельной одноклассницы.
- Я вас слушаю,- сказал Сергей Петрович.
"Любимый командир" неслышно возник рядом б ними и поставил на столик две чашечки с кофе. Не иначе, те самые, что так любовно варила себе и ему бедная Алла.
- Мне бы, если можно, на работу устроиться...- несчастным голосом повторила Наташа.- Я компьютер знаю... и машинопись... и английский... Французский и немецкий со словарём, но тоже могу...
Она протягивала ему свои документы. Сергей Петрович раскрыл паспорт, прочёл фамилию, улыбнулся и повторил вслух:

- Поросёнкова?..
- ПорОсенкова! - поправила Наташа и почувствовала, что краснеет, причём очень некрасиво и зло. Ей вдруг захотелось выдернуть у него из рук и паспорт, и аттестат, и медицинскую справку, приготовленную для Университета... И - бежать, бежать, бежать подальше отсюда... Плещеев понял, что обидел девчонку. Надо было сразу спросить, как правильно произносится. Он снял очки и посмотрел на неё.
Без очков вид у него (как он сам отлично знал) делался щемяще-трогательный и беззащитный, и зачастую это срабатывало. Будь Наташа закалённой жизнью тридцатилетней воительницей, она без труда раскусила бы нехитрый приём. Однако она лишь подумала, не слишком ли резко оборвала его, поправляя фамилию, и виновато решила, что впору хоть извиняться. Надо было сразу самой произнести вслух...
Плещеев снова надел очки, внимательно изучил Наташин аттестат и закономерно спросил:
- А что ж вы, Наталья Борисовна, с золотой-то медалью решились к нам, а не куда-нибудь... на филфак, например?
Он опять наступил на весьма больную мозоль, но тут уж обижаться следовало не на него. Она опустила голову:
- По семейным обстоятельствам...
Сергей Петрович желал знать, по каким именно. Специфика работы и всё такое прочее. Наташа не принадлежала к тем людям, которые при каждом удобном случае со вкусом выкладывают все свои семейные тонкости, но Плещеев определённо внушал доверие, да и специфика работы, ничего не попишешь, присутствовала. И он узнал, что Наташа выросла без отца, а старший брат - талантливый программист, основной кормилец семьи - в ночь её выпускного бала угодил под милицейскую машину, вылетевшую на пешеходный зелёный. Виновников, естественно, не нашли и даже не очень поверили, что машина была милицейская, зато Коле вряд ли светит теперь даже ездить в инвалидной коляске, поскольку всё ниже шеи у него не работает, хорошо хоть, сам может дышать. А если учесть, что в маминой школе только и разговоров, что о возможной забастовке из-за зарплаты...
- Так,- сказал Плещеев.- Откуда же вы узнали о нас?
Натаще нечего было терять, и она ответила правду:
- Вчера на остановке услышала, как ваша сотрудница... Алла... говорила, платят у вас вроде неплохо... Я умею с компьютером... и английский...
Она мучительно покраснела.
- А местоположение? - спросил Плещеев. "Эгида" ни в каких петербургских справочниках не фигурировала, это он знал точно.
- Ну...- Наташа пожала худенькими плечами.- Она сказала, возле "Здоровья"... Я приехала, бабушек поспрашивала, и вот... нашла...
- Значит, так, Наташечка,- сказал Плещеев.- Во-первых. Алла сейчас отксерит ваши документы, и вы дадите нам денёк на раздумье. Алла вручит вам нашу визитную карточку, чтобы завтра часика в три вы могли позвонить и узнать результат. Во-вторых. Даже если всё пройдёт к обоюдному удовольствию, мы не сможем сразу платить вам те же полтора или два миллиона, о которых, видимо, упомянула при вас наша опытная и очень квалифицированная сотрудница. Постарайтесь как можно быстрее достичь её уровня, и всё будет хорошо. Ещё кофе хотите?

Новый жилец

В ту первую ночь, устроив Алексея Снегирёва на диване в уютной Софочкиной кухне, тётя Фира до самого утра почти не спала. То есть временами она ненадолго погружалась куда-то и видела, что характерно, своё военное прошлое, но большей частью лежала с открытыми глазами и прислушивалась. В кухне царила тишина, но тишина была некоторым образом живая, совсем не та, что в действительно пустом помещении.
Когда совсем рассвело и на деревьях под окном подняли гам воробьи, тёте Фире стало окончательно не до сна, а часов в шесть, ничего не попишешь, пришлось вставать и отправляться с визитом в Софочкины удобства. Это лишний раз напомнило старой женщине о скором возвращении в коммуналку, и напоминание было не из приятных. То, что в этой квартире было приятным утренним ритуалом, на Кирочной больше отдавало вылазкой во вражеский лагерь. Обитатели коммуналки просыпались в разное время, часто непредсказуемое, и сразу начинали бурно торопиться на работу: пенсионеры, бездельничающие круглые сутки, могли подождать. Тёте Фире случалось и вздрагивать от буханья в сортирную дверь могучего кулака, и выслушивать всяческие поношения, если ей доводилось не вовремя сунуться в коридор со своим несчастным горшочком, обрисовывающимся под накинутой тряпкой. Валя-Витя - молодая пара из комнаты напротив - считали такое поведение верхом неприличия, хотя горшок их трёхлетнего сына порой по полдня стоял в том же коридоре, причём со всем содержимым. Сын, он ведь маленький, у него "не считается". А вот некоторые старухи...

Предыдущая страница 7 Следущая страница


Те же и Скунс

И уж вовсе не стоило говорить, что Софочкины удобства просто сияли чистотой и комфортом, а оборудованы были на сумму, далеко превосходившую всю тёти-Фирину личную собственность. Да! Совсем не стоило про это даже упоминать. Ибо перед глазами сразу вставал шаткий и вечно несвежий унитаз с его оплакивающим кого-то бачком, да всё это на фоне грязно-синих стен, с тусклой крохотной лампочкой под пятиметровым потолком... Очередь по уборке давно умерла естественной смертью: чистоту наводили только тётя Фира, Оленька Борисова да Патя Сагитова. Остальные ни под каким видом не желали себя утруждать. Они рассматривали своё житьё в коммуналке как меру сугубо вынужденную и временную, необходимый шаг перед вселением в многокомнатные апартаменты. О квартире предоставлялось заботиться тем, у кого здешняя прописка обещала стать вечной...

Причесавшись, тётя Фира тихонько заглянула на кухню - как там вчерашний доходяга, живой ли?.. Снегирёв лежал поверх спальника и гладил кота, усевшегося ему на живот. Заслышав хозяйкины шаги, котик повернулся в её сторону и поздоровался, издав ленивое "кр-р-ру!", после чего снова запрокинул головку и сощурил жёлтые с зелёными ободками глаза, подставляя чешущим пальцам горло и подбородок. Тётя Фира посмотрела на эту идиллию и сразу вспомнила про треску Bordelaise, которую можно будет скушать на завтрак, но тут Снегирёв негромко спросил, обращаясь к коту:
- Тебя как звать-то, приятель?
- Васькой,- сказала тётя Фира.
- Понятненько... - по-прежнему не глядя на неё, проворчал Алексей.- "Абрам, назовём котика Изей?" - "Что ты, Сарочка, это же человеческое имя, пускай будет Васька..."
От такого махрового антисемитизма тётя Фира вначале потеряла дар речи.
- Доброе утро, тётя Фира, - совершенно неожиданно сказал он на неплохом идиш, и она обнаружила, что её гость, оказывается, умеет и улыбаться.- Я вас не слишком стеснил?..
Наверное, они выглядели несколько странной парой: два седых человека, старый и молодой, он - навьюченный своим рюкзаком и её сумкой, она - с лохматым серо-полосатым котиком на руках. Идти от "Чернышевской" было недалеко, только приходилось давать крюк, проникая под арку и дальше двором довольно длинного дома. Подъезд вообще-то исторически был сквозной, но дверь, выходившую на улицу, ещё при царе Горохе закупорили для удобства дворников и уборщиц. Прожив здесь десятки лет, тётя Фира парадным входом пользовалась считанные разы, когда под домом лопались некие трубы и дверь временно открывали для удобства рабочих. Согласно последним слухам, подъезд собирались вскорости разгородить и в той части, что выходила на Кирочную, поселить продовольственный магазинчик. Коммерсанты уже обходили жильцов, собирая подписи "за" и суля лестничным аборигенам торговые льготы.
Тётя Фира и Снегирёв шли по двору, когда её окликнула Наталья Фоминична из соседнего дома, и она остановилась перекинуться словечком, отправив Алексея вперёд. От дождя, прошедшего накануне, осталась единственная на весь двор лужа - как он позже выяснил, вообще практически не высыхавшая в выбоине асфальта. Но это потом, а пока Алексей как раз проходил между лужей и бетонными надолбами помойки, когда сзади послышался надсадный рёв мчащегося автомобиля. Алексей обернулся... Ширина проезда позволяла маневрировать большегрузному "КамАЗу" с прицепом, но грязно-зелёные "Жигули" прошли левыми колёсами точно по луже, подняв в воздух половину воды. Пулемётная очередь брызг густо оросила Снегирёву все джинсы. Пока он додумывал человеколюбивую мысль о чьей-то жене в роддоме и иных экстренных обстоятельствах, могущих превратить нормального человека в безумного лихача, "Жигули" сбросили скорость, подкатили к той самой парадной, куда тётя Фира велела ему подойти, и остановились, взвизгнув плохо отрегулированными тормозами. Открылась дверца, наружу неторопливо вылез крупный молодой парень, отпер багажник и стал опять-таки очень неспешно вытаскивать связку картонных коробок.
Снегирёв переложил из руки в руку тёти-Фирину сумку (он инстинктивно спрятал её за собой от потопа) и продолжал идти. Достигнув подъезда, он остановился у двери. Парень между тем закончил выгрузку и потащил коробки в дом.
- Чё встал на дороге?..- рявкнул он на мешавшего ему Снегирёва.
Тот свободной рукой оттянул насквозь мокрые джинсы:
- Тряпочки не найдётся?
Откуда ему было знать, что к Вале Новомосковских с утра пораньше придрался на площади Победы невозмутимый гаишник и битых полчаса растолковывал ему всю глубину его заблуждений, после чего заставил отогнать машину в тихий проезд, вызвал коллегу и затеял всестороннее изучение технического состояния автомобиля. Валя и так-то ангельским характером не отличался, а в данный момент, опоздав в четырнадцать разных мест, был попросту взрывоопасен.
- Отвали на хрен, блин, говно!..- выдал он так несказанное проклятым ментам.
Опыт всей предыдущей жизни Снегирёва тpeбoвaл уступить и ни в коем случае не связываться. Он с удивившим его самого безразличием послал этот опыт примерно туда же, куда только что послали его самого. Снимать рюкзак было лень; он не спеша оторвал от земли правую ногу, и короткий удар взорвал замызганную фару машины. Ему было, собственно, всё равно, кто такой этот малый и что у него за друзья.

Валя обернулся и увидел причинённый ущерб. Коробки полетели на асфальт, он живо оказался у водительской дверцы и выдернул из-под сиденья монтировку.

- А ты, значит, крутой? - зловеще поинтересовался он, идя на сближение с Алексеем.- Крутой, значит, да?..
Тётя Фира заметила неладное и бежала к ним старческой шаткой рысцой, схватив под мышку кота. Васька со жгучим интересом таращил жёлтые глазища, пышный хвост развевался. Снегирёв держал в руках тёти-Фирину сумку и равнодушно смотрел на Валю Новомосковских. Когда тот пообещал включить разом все счётчики и замахнулся, придавая весу словам, в блёклых глазах возникло подобие интереса, но и только, и разгневанный Валя - сто шесть кило добротного мяса - необъяснимо смутился. Он привык к несколько иной реакции на свои габариты да с монтировкой, занесённой наотмашь. При таких обстоятельствах на него редко взирали с задумчивым любопытством сытого удава, повстречавшего ещё одного кролика...
- Мальчики, мальчики!..- бесстрашно бросилась между ними подоспевшая тётя Фира. - Ой вэй, Валечка, познакомьтесь, это Алёша, у нас жить будет, он у меня комнатку снял!..
Валя Новомосковских ещё с полминуты тряс монтировкой и порывался отпихнуть тётю Фиру с дороги, но про себя был почти благодарен старой "жидовке". Снегирёв молча ждал, пока он заткнётся, и думал о том, что был всё же не прав. Не стоило связываться.
Тётя Фира обитала в двух комнатках, отделённых от коридора крохотным тамбуром. Изначально комната была одна, возникшая из куска гигантской гостиной, разгороженной на коммунальные закутки, и присовокуплённого к нему закоулка для горничной. Лет через десять проживания тётя Фира восстановила историческую справедливость, возведя переборки, и очень этим гордилась. В одной комнатке, побольше, было полукруглое окно чуть не во всю стену, от которого зимой наверняка безбожно сквозило. На окне сидели в горшочках четыре узамбарские фиалки (Алексею доводилось видеть, как они растут у себя в родных горах) и маленький жасмин. Что касается мебели, то примерно так выглядят небогатые старые дачи, куда хозяева годами свозят всё то, что делается ненужно в городской квартире. В данном случае, видимо, у кого-то не было дачи, зато имелась подруга не то дальняя родственница в коммуналке.
Другая комната оказалась узкой и длинной, "чулком", Похоже, до появления Снегирёва это было что-то вроде кладовки; тётя Фира собралась было перетаскивать вещи, но, к её большому облегчению, жилец отмахнулся:
- Пускай... Мне не мешает...
Она только никак не могла решиться выговорить цену, которую сама успела счесть грабительской для человека приезжего и явно притом не слишком богатого. Снегирёв понял её замешательство и сам назвал подхваченную где-то цифру: сто долларов.
- Вам как лучше? - поинтересовался он,- Зелёными или деревянными?
Невинный вопрос вверг тётю Фиру в глубокие размышления. С одной стороны, доллар последнее время не дешевел, но как знать, что там на уме у правительства: ещё возьмёт его да вовсе отменит... По Софочкиному примеру она всё-таки остановилась на долларах.

Вечером Снегирёв отправился погулять и прошёл до Владимирской площади, узнавая и не узнавая места. В хозяйственном магазине продавался резаный поролон с липким слоем - затыкать на зиму рамы. Алексей сразу вспомнил полукруглое окно в комнате своей хозяйки, но по летнему времени дело было определённо не спешное. Он купил в "Бабилоне" (поймать бы того, кто додумался до подобной транскрипции...) беленький электрочайник. Он помнил, как тётя Фира лелеяла точно такой же в квартире на Кузнецовской.
Вернувшись, он терпеливо дождался, пока она снимет с полки алюминиевого ровесника мамонтов и направится с ним за водой, и только тогда с хитрым видом раскупорил свою сумку. Тётя Фира изумлённо повертела в руках неожиданный подарок и расчувствовалась почти до слез:
- А мне знаете чего уже соседи во дворе наговорили? Ещё пустишь, мол, какого-нибудь жуткого типа...
Жуткий тип, сидевший нога на ногу в продавленном кресле, согласно кивнул и заверил старушку, что хороших людей на свете всё-таки значительно больше, чем плохих. Против этого не возражал даже кот. Он вспрыгнул Снегирёву на колени и замурлыкал, напрашиваясь на ласку. Тётя Фира посмотрела на них и умилённо подумала, что человек, знавший Кирочку, ну никак не может быть злым или жестоким. Это же очевидно.

Левый поворот

Сергей Петрович Плещеев был в прекрасном расположении духа. Повод для этого сегодня был более чем веский: прошла первая информация от сотрудника, выполнявшего очень важное поручение. И Плещеев, как всегда, когда в воздухе повисал запах удачи, на время преобразился в неотразимого супермена, которому все по плечу и море по колено. Он сам сознавал собственное мальчишество, но ничего поделать не мог. Ярко светило солнце, мотор голубой "девятки" работал, как часы, и даже бесконечные светофоры, натыканные по всему Литейному через каждый квартал, против обыкновения не раздражали его.
Впереди замаячило стеклянное здание "Академкниги", и в голове мелькнула весьма своевременная идея заскочить посмотреть пятый том Карамзина. Людмила давно просила заехать, да всё как-то не получалось. Людмила... Сергей Петрович слегка виновато улыбнулся своему отражению в зеркальце заднего вида. Увы, он был далеко не безгрешен перед женой. Что ж, простим себе старое, но на будущее воздержимся от соблазнов... По крайней мере, попробуем...
Он вышел из машины, закрыл её и легко взбежал по высоким ступеням книжного магазина. Две девушки, попавшиеся навстречу, оглянулись ему вслед. Сегодня он и вправду был суперменом.
Прежде чем подняться на второй этаж в "Подписные издания", Плещеев решил заглянуть в "Академкнигу": вдруг да есть что-нибудь новенькое. Пропустишь - покупай потом у лоточников втридорога... Он вошел в небольшое помещение магазина, и с первого же взгляда понял, что заглянул сюда зря. О-о, совсем, совсем зря...
Ибо у книжного прилавка, где продавалась, литература по истории, философии, этнографии и смежным наукам, стояла Она.
Снова мелькнула, тускнея, виноватая мысль о жене, но Сергей Петрович, как и тысячу раз прежде, решительно отбросил её. Кто посмеет сказать, будто он совершает по отношению к Людмиле какое-либо предательство? Какой гнусный ханжа усмотрит нечто скверное в том, что женатый мужчина восхищённо рассматривает красивую девушку?.. Так можно дойти до того, чтобы запретить созерцание статуй в Летнем саду. Вот и для него прекрасная незнакомка - всего лишь объект эстетического наслаждения. И ничего: больше!
Плещеев подошел к прилавку и, сделав вид, будто его страшно интересуют названия книг (на самом деле Карамзин был давно забыт и вычеркнут из списка приоритетов), боковым зрением профессионально изучал свой "объект". По правде говоря, девушка того стоила. На ней была узенькая чёрная юбочка, подчёркивавшая безупречную линию бедра и очень тонкую талию; стройные загорелые ножки обуты в простые, но очень изящные итальянские лодочки... Взгляд Плещеева переместился выше. Чёрная маечка открывала стройную шею и плечи, точёный маленький подбородок... Завершался "объект" чудесными белокурыми (не крашеными! на это у Плещеева был наметанный глаз) волосами.
Да-а-а... Вот уж грех не использовать свои умения иногда и вне службы...
...Правильные некрупные черты, красиво очерченные губы... А выражение глаз!.. Не дурочка, далеко не дурочка, сразу видно. Не из тех, кто пришел купить умную книгу, чтобы перед приходом "культурных" гостей поставить её на самое видное место в шкафу или, прочитав предисловие, покорять интеллектуальную компанию эрудицией...
- Покажите, пожалуйста, "Критику способности суждений", - попросила незнакомка, указывая на книгу в неброской жёлтой обложке.
Плещеев аж присвистнул про себя: философиня!.. Он ощутил, что наметившееся приключение обрело последний штрих, последнюю крупинку приправы, сообщающую ему должную пикантность и остроту.
И с чего он прежде считал, будто женщина, интересующаяся философией, тем более стариком Иммануилом, должна быть непременно мымрой в очках с тостыми стеклами, в бесформенном серо-коричневом балахоне и с ядовито дымящей папиросой в зубах?..
- Двенадцать тысяч! Всего-то! - вслух изумилась незнакомка.- Таких денег не бывает!
Раскрыла кошелёк и принялась отсчитывать нужную сумму.
- Платите в кассу,- равнодушно сказала продавщица.
- Извините,- слегка смутившись, улыбнулась девушка.- Привыкла к лоткам...
Она отправилась в кассу, и Плещеев незамедлительно обернулся, чтобы как следует рассмотреть "объект эстетического наслаждения" сзади. И скоро признал, что тыл производил не меньшее впечатление, чем вид сбоку.
Девушка вернулась, отдала чек, взяла книгу, положила её в сумку (не этакую изящную фитюльку, куда влезает лишь пудреница, помада и носовой платок; в руках у неё был настоящий дамский портфель, где можно носить доклады и диссертации), и не спеша вышла из магазина. Плещеев остался в рассеянности стоять у прилавка, тупо глядя на книги.
- Вас что-то интересует? - любезно спросила продавщица.
- Да я так...- опять не вспомнив о Карамзине, ответил Плещеев. - Просто смотрю...
Увы, увы!.. Пора было выкинуть "прекрасный объект" из головы и возвращаться к повседневности. Сергей посмотрел новинки в других отделах, постоял в компьютерном закутке, облизываясь на ноут-бук самой последней модели, потом не торопясь вышел на улицу. Ещё минута - и голубая "девятка" влилась в поток машин на Литейном.
Он уже пересёк Невский и проворно двигался по Владимирскому, когда перед светофором его руки вдруг сами собой включили поворотник и крутанули руль, заставив машину виртуозно перестроиться в левый ряд.
Ибо через пешеходный переход, прямо перед капотами пыхтящих автомобилей, на другую сторону Владимирского шествовала белокурая девушка в черной юбочке и итальянских лодочках, с большой деловой сумкой, содержавшей в себе третье по счету из главных сочинений великого немецкого философа Иммануила Канта.
Воистину, есть предел человеческой твёрдости и воздержанию!.. Крепость под названием "Сергей Петрович Плещеев" пала без единого выстрела.
Девушка неторопливо перешла проспект и стала удаляться по перпендикулярной Владимирскому улочке. Загорелась стрелка, и Сергей ринулся следом так, будто от этого зависела его жизнь.
В несколько секунд он обогнал свой "эстетический объект", и послушная машина замерла перед небольшим кафе с милым названием "Эльф". "Действительно, эльф... эльфа... эльфийка? Как там у Толкина эльфийских девушек называли? Фея?.."
И вот, когда до плещеевской "девятки" ей оставалось пройти ровно пять шагов, Сергей открыл дверцу, выпрыгнул наружу и направился прямо к девушке.
По части неожиданных эффектов он был признанный мастер.
- Извините,- улыбнулся он, поправляя очки.- Понимаете... я только что видел вас в книжном магазине и хотел бы спросить кое о чём.
Девушка подняла глаза, и он отметил, что она совсем не испугалась его.
- Вы меня не заметили, хотя я рядом с вами стоял,- Сергей Петрович дружески улыбнулся.- Хотите, докажу? Вы купили "Критику способности суждений" за двенадцать тысяч рублей. И порывались заплатить продавщице, потому что привыкли к лоткам!
- Верно,- помедлив, согласилась девушка, и Плещеев понял, что начало положено.
- И вот я надумал выяснить у умного человека...
Вы позволите?
- С-слушаю вас...- все еще немного настороженно ответила "философиня".
- Видите ли... я хотел спросить, что вы думаете об антиномиях Канта? Моему поколению с пеленок внушали... ну, помните, три источника марксизма, немецкая классическая философия... Гегель, Кант... А теперь я где-то вычитал, что на самом деле в системе Канта все иначе!
Девушка наконец улыбнулась:
- Так с ходу этого не объяснишь...
- Зачем же с ходу? - не растерялся Плещеев, - Давайте зайдём в кафе, вот оно, кстати, тут рядом... и за чашечкой кофе вы всё мне расскажете. Я вас приглашаю как консультанта по философии Канта... Господи, уже и стихами заговорил...
- Ну, раз так... - девушка тоже засмеялась. - Честно говоря, я вовсе не возражаю. Я очень люблю это кафе.
"Эльф" действительно оказался очень милым - небольшое, уютное, тихое заведение. Сюда не ходили ни молодцы в малиновых пиджаках, ни валютные путаны, ни юная поросль в косухах и банданах... разве что время от времени нарушали общее благолепие косматые художники с Пушкинской, 10. Но сейчас не было и их, только чинно сидели за угловым столиком мама, папа и сынок-дошколёнок, с аппетитом уписывавший за обе щеки пирожное.
- Что желает дама? - спросил Плещеев.- Кстати, я забыл представиться. Сергей.
- Даша,- просто ответила девушка.
Они разместились за столиком у окна. Даша маленькими глотками прихлёбывала кофе, время от времени откусывая крохотные кусочки от пирожного.
- Вы обещали мне про Иммануила Канта...- прервав любование, напомнил Плещеев.
- Он был человек очень нетривиальный,- начала рассказывать Даша. Чувствовалось, что предмет свой она любила и знала.- Никуда не уезжал из Кенигсберга и преподавал в университете географию, причем рассказывал о городах и странах так красочно, как будто видел их своими глазами. Жил один в маленьком домике...
Скоро Даша перешла к тонкостям философской системы, и в какой-то момент Плещеев перестал следить за её рассуждениями, поскольку не понимал, чем "трансцендентное" отличается от "трансцендентального", и быстро запутался. Она же плавала во всей этой зауми, как рыба в воде. Золотая рыбка, легко и непринуждённо ткущая вязь изысканных слов...
- К примеру, мы проводим эксперимент, но сами условия влияют на вещь, которую мы изучаем. То есть мы получаем некоторый результат, но в познании самой вещи не продвигаемся. Даже так: вы смотрите на предмет, и он меняется от того, что вы на него смотрите. Поэтому вы никогда не можете увидеть его таким, каким он бывает, когда вас нет.
- То есть я смотрю на вас, и от этого вы изменяетесь? - спросил Плещеев.
- Конечно,- засмеялась Даша.- Ну, разумеется, если бы на меня сейчас смотрела бабушка или папа, я была бы другой. Да и вы, наверное, выглядели бы не так, если бы на вас смотрела жена...
Сергей Петрович едва не вздрогнул. Жена!.. Он повернул руку, и на пальце блеснуло обручальное кольцо.
- Вы очень проницательны, Дашенька. Наверное, учитесь в Университете на философском? Заканчиваете?
- Писать диссертацию,- улыбнулась Даша.
- Вот это да!.. А на вас глядя, не скажешь... студентка... И всё-таки - откуда такое рвение к научной стезе?
Она пожала тонкими плечами:
- Гены, наверное... Мой дедушка был академиком. Слышали, может быть,- Дмитрий Васильевич Новиков? Папа тоже ученый, физик-теоретик, правда, до таких званий и -не дошел... Тяжёлая, в общем, наследственность...
- Тогда с вами все понятно, - ответил Сергей Петрович и огорчённо подумал, что тут ему вряд ли что светит. Без пяти минут кандидат философских наук, дедушка - академик... Они вышли на улицу.
- Я вас подвезу? - спросил Плещеев с остатками надежды, но увы, увы!.. Она жила в двух шагах, всего-то за угол завернуть.
...Сергей садился в свою "девятку" со сложными чувствами и заметно поникшим павлиньим хвостом суперменства. С одной стороны, оно и к лучшему, что всё кончилось пшиком,- он ведь зарок давал, больше налево от Людмилы ни-ни. И в то же время... Ах, несбывшееся, несбывшееся!.. Он завел мотор и собрался развернуться, чтобы вновь выехать на Владимирский.
Взгляд, брошенный ,в зеркало заднего вида, был судьбоносен. В следующий миг Плещеев вылетел из машины и бросился обратно, не позаботившись даже прихлопнуть дверку, не то что выключить двигатель.
Ибо неизвестно откуда взявшийся питекантроп в красной выцветшей футболке и неописуемых джинсах, выделывая по тротуару пьяные вензеля, вместе с тем вполне определённо теснил Дашу - его Дашеньку!..- в сомнительную подворотню. Даша беспомощно пятилась, силясь как-то урезонить наседавшее на неё существо...
- Ты, ё..! - сказало оно, заметив налетающего Плещеева. И замахнулось синей от татуировок рукой. Сергей Петрович действовал не размышляя: специальным приёмом увёл Дашеньку к себе за спину, постаравшись при этом не сбить девушку с ног, заблокировал нёсшийся ему в лицо волосатый кулак... И его тренированные пальцы впились в потную рожу питекантропа классической, хорошо поставленной "кошачьей лапой".
Удар вполне достиг цели. Человекообразное рухнуло на асфальт и стало корчиться, как залитый нефтью тюлень из экологической передачи. Ему было действительно хреново: слезы и сопли текли ручьём, воздух едва достигал лёгких, он разевал рот и не мог даже как следует закричать. Даша стояла возле стены, прижавшись к пыльному камню, и широко раскрытыми глазами смотрела на Сергея Петровича.
- Он...- выдавила она.- Он...
Вот так-то вот. Гегель, Кант, диссертация... И пьяный ублюдок, сметающий всё это примитивным: "Бабу хочу!"
Плещеев, опять-таки не рассуждая, обнял девушку. Как он хотел успокоить её, утешить, укрыть ото всех зол мира!.. Дашенька доверчиво прижалась к нему и, почувствовав себя в безопасности, запоздало расплакалась.
- А говорили, не подвозить,- тихо проговорил он, вдыхая запах её растрепавшихся тёплых волос. - Теперь видите, как... В общем, подвезу и до двери провожу. Маме так маме, любовнику так любовнику... Провожу и с рук на руки сдам...

Проверка характера

Вертящийся стул поскрипывал при каждом движении и шумно вздыхал какими-то внутренними подушками, так что Наташа на всякий случай старалась ёрзать поменьше. Она не помнила, скрипел ли стул, когда на нём сидела Алла, и очень боялась, как бы её не сочли толстой и неуклюжей. Наташины пальцы проворно бегали по клавишам, вводя в память машины новый типовой бланк договора. Кому понадобилось сначала писать его от руки, она, убей Бог, не понимала. Если новую форму породило стоявшее над "Эгидой" начальство, могло бы оно выслать образец по факсу. Или - того лучше - как белые люди подключиться к электронной почте и всё переправить прямо на диск. А если бланк создал Плещеев... В то, что Сергей Петрович не умел обращаться с машиной, Наташе не верилось. Но тогда почему?..
Алла, надобно сказать, не переломилась, натаскивая возможную конкурентку. "В "Виндах" работала? В "Ворде"? Садись набирай..." - и упорхнула куда-то по неведомым Наташе делам. Её не было уже долго. Наверное, она думала, что новенькая провозится до самого вечера. Однако Наташа уже почти всё кончила, несмотря даже на то, что вместо привычного "Кирвина" работала встроенная опция и некоторые символы пришлось поискать. К тому же на Алл ином компьютере стояла русскоязычная версия "девяносто пятых". Наташа не любила её. Коля говорил, не все программы с ней запускались.
Через каждые две-три строки она отправляла текст в память. Коле довелось как-то работать в здешнем районе: он рассказывал, кругом были заводы, то есть электросеть выкидывала разные фортели, а непрерываемого источника питания ни на столе, ни под столом не было видно. Наташа в очередной раз щёлкнула мышью и опять подумала, как медленно работал мощный вроде бы "пентиум". Она окончательно проверила бланк и распечатала его уже начисто. Алла по-прежнему блистала своим отсутствием. Пользуясь безнаказанностью, Наташа расхрабрилась и решила заглянуть в программные недра.
- Фу-у...- не сдержавшись, вскоре произнесла она вслух. Оперативная память машины оказалась забита редко используемыми резидентными программами и оболочками, а также бессчетными фенечками и мулечками типа всяких хитрых скринсейверов и анимированных курсоров.

Руки зачесались - Наташа продублировала командный файл и долго со вкусом перелопачивала его по своему разумению. Надо будет распечатать: пускай брат сначала опытным глазом... Хотелось запустить машину по новой и посмотреть, что получится, но она не осмелилась и вместо этого решила полазить по директориям. "Пентиум" чем дальше, тем больше казался ей слишком мощным для канцелярской работы. Деньги им тут, по-видимому, карман прожигали.
- Убивать надо таких старушек, - пройдясь по жёсткому диску, опять-таки вслух выдала Наташа любимую Колину фразу. Бездонный винчестер был сплошь замусорен какими-то играми и древними неработающими версиями программ, которые кто-то не то пожалел, не то поленился стереть. Зато полезные файлы были, прямо скажем, свалены в кучу, да ещё и засунуты в редакторскую директорию, так, словно на всех полутора гигабайтах более подходящего места для них не нашлось. Похоже, Алла действительно считала работу, которой занималась, абсолютно не соответствующей её интеллектуальному уровню. Наташа поймала себя на том, что с азартом прикидывает перестановки, улучшения и замены.
Больше всего она боялась, кабы вдруг не заверещал телефон. Она была ещё не вполне уверена, что и как отвечать.
Алла явилась за десять минут до прибытия ездившего куда-то Плещеева и сразу принялась звонить. Звонки были сугубо деловыми. Вошедшее начальство, таким образом, застало напряжённую трудовую активность. Сергей Петрович рассеянно поздоровался с девушками и скрылся за дверью кабинета. Вскоре, однако, он вновь вышел наружу переодетым в старые джинсы и обратился прямо к Наташе:
- Наташечка, хватит глазки портить! Пойдёмте, пора косточки разминать.
Вид у него был как у хитрого кота, затеявшего набег на кладовку. Наташа послушно вылезла из-за клавиатуры и заметила краем глаза, как Алла скривила губы, сверкающие розовым перламутром.
- А вы, Аллочка? - повернулся Плещеев.
- Сейчас подойду, Сергей Петрович,- ответила та.- Только проверю, что она тут натюкала.
Наташа возмутилась и хотела сказать, что она не "тюкала", а работала, притом вполне грамотно, грамотнее некоторых, разведших в машине бардак... но не сказала, конечно.
- Есть у нас, знаете ли, обычай,- пояснил Плещеев, пока спускались по лестнице.- Коллектив, сами видели, небольшой, работа достаточно специфическая, мало ли что может случиться. Вот и решили добиваться полной уверенности друг в друге. Новеньких, конечно, в первую очередь касается...
У Наташи сразу встала перед глазами сцена с графином. Да уж. Классический случай взаимовыручки и понимания. Хотя... всякое ведь приключается в повседневном быту, мало ли кто кого недолюбливает. Но зато когда придётся встать спиной к спине...
- И поэтому, - продолжал Сергей Петрович, - мы договорились, что каждый вновь поступающий член коллектива должен принимать бой против уже принятых сотрудников. Чтобы сразу проверить характер и в критической ситуации знать, кто на что способен...
- П-понимаю,- чуть не споткнувшись на ступеньке, выдавила Наташа. Во рту

Предыдущая страница 8 Следущая страница


Мария Семёнова

предательски пересохло, она поняла, что мама была права аж на все триста процентов, и собралась было вякнуть, мол, поступала всё-таки в секретарши, а не в группу захвата, по крышам и чердакам за преступниками гоняться... Она вовремя прикусила язык. Принимая на работу, Сергей Петрович не экзаменовал её по рукопашному бою, но, может быть, это подразумевалось? Чтобы в случае чего даже секретарши могли отстоять офис от бандитского нападения?.. Она вообразила себя в камуфляже за пулемётом, потом беспомощно подумала про свою старшую напарницу Аллу. Та не производила впечатления какой-либо крутизны, но... почём знать... обещала же подойти, значит...

Силовая группа в составе четырёх мужчин и одной девушки поедала большой брикет подтаявшего мороженого, рассевшись вокруг него на полу. Всех пятерых Наташа уже как бы знала, со всеми как бы здоровалась, но в тот миг лица слились для неё в сплошное пятно, Полтора миллиона, напомнила она себе. Полтора миллиона. Может, и не убьют...
При виде начальства крутая команда свернула импровизированную пирушку. Бритоголовый Багдадский Вор позвал собак и отдал им мороженое, оставшееся на фольге.
- Нет бы шефа любимого угостить, - проворчал Плещеев. И тут же улыбнулся с выражением законченного садиста: - Кого первого, Наташечка, бить будете?..
Ей натуральным образом "поплохело" при виде поднимавшихся на ноги мужчин, и она, сглотнув, жалобно обратилась к Кате:
- Можно мне... с вами...
Та безразлично пожала плечами и сделала приглашающий жест - становись, мол. Катя Дегтярёва вовсе не напоминала этакую карикатурную амазонку, гору мышц с огрубелым мужеподобным лицом. Обычная молодая женщина, лет на десять старше Наташи, не очень-то догадаешься, где служит. И кем. Если знать - ещё можно было обратить внимание на короткую стрижку и на то, что в стройной фигуре присутствовала не достигаемая никаким шейпингом пластика. И сила, способная становиться зловещей.
- Ну? - сказала она Наташе. - Долго стоять будем? Нападай.
- А как?..
- Да как хочешь. Ударь, схвати...
Года два назад, на школьном уроке физкультуры, Наташе случилось треснуть кулаком одноклассника, позволившего себе в её адрес довольно пошлое замечание. Самым ярким воспоминанием, оставшимся от этого случая, было ощущение полной безобидности и бессилия удара, нанесённого вообще-то от всей души. Наташа покраснела и замахнулась. Как и следовало ожидать, при виде её движения крутая команда хором заржала. Наташи на рука сразу обмякла.
- Кто ж так бьёт,- улыбнулся подошедший Лоскутков.
- А как надо? - спросила Наташа, радуясь про себя секундной отсрочке.
- Смотрите.
Сашина рука рванулась вперёд безо всяких дальнейших предупреждений. Никаких подробностей Наташа, естественно, не различила - это ведь не боевик с Ван Даммом, где каждый удар долго и вкусно готовят, да потом ещё показывают, на радость зрителям, в замедленном темпе. Наташа успела только испугаться, и то не разумом, а телом: в кожу ударили изнутри горячие иголочки, как бывает, когда на улице видишь внезапно поскользнувшегося человека. Впрочем, испуг длился мгновение. Жуткий удар предназначался не ей.
Катин ответ иначе как презрительным назвать было трудно. Плавный шаг чуть в сторону и вперёд, точный взмах рук... То есть каких-либо деталей Наташа опять-таки не увидела, но рифлёные ботинки Лоскуткова взмыли выше её головы, и командир группы захвата обрушился на деревянный пол.
- Ой! - пискнула Наташа и прижала руки ко рту.
И опять увидела, что боялась зря. Лоскутков уже стоял на ногах, невредимый и улыбающийся.
- Поняли, как надо? - жмурясь, как сытый тигр, промурлыкал Плещеев. - Попробуйте ещё раз.
Наташа зажмурилась и попробовала, заранее представляя, как задерётся её летнее платье, когда она вот сейчас полетит кувырком (то, что ей предстояло наверняка слома-ть себе шею, казалось менее страшным). Ей не предложили переодеться во что-то спортивное, наверное, так было надо... Промахнувшуюся руку встретила твёрдая, как дощечка. Катина ладонь и повлекла по кругу и вниз, и Наташа судорожно распахнула глаза, созерцая ринувшийся в физиономию пол, но тут Катя сделала что-то ещё, уже совсем непонятное, и Наташина рука оказалась завёрнута за голову и плечо. Положение было беспомощным, неустойчивым и неудобным, Наташа попыталась ухватиться за Катин рукав, но не смогла дотянуться. Впору кричать "мама", однако почему-то ей совсем не было больно, так что кричать она устыдилась. И правильно сделала: Катя весьма бережно и аккуратно опустила её на пол.
- Теперь мы знаем, Наташечка, что в трудную минуту на вас можно положиться,- проговорил Плещеев. Он был очень серьёзен.- Вы девушка ответственная и решительная, но ещё немножко стесняетесь отстаивать свои законные права, и это большой недостаток. Маленько освоитесь - и будем сообща его исправлять. Договорились?
- Договорились, - прошептала Наташа, У неё вдруг ослабли коленки, как бывало всегда после пережитого напряжения и испуга. Да уж. Не соскучишься в этой "Эгиде". Наташа вдруг осознала, что смертельно хочет зацепиться за своё пока ещё шаткое рабочее место, и дело не только в деньгах. Она двинулась прочь, чтобы тихо присесть в сторонке, но Плещеев снова повернулся к ней, протягивая снятые очки:
- Подержите, пожалуйста...
Второй раз она увидела шефа без очков. И опять поразилась, какой беззащитно-доверчивый сделался у него вид.
- Зря снял, - сказал Саша Лоскутков. - А то будет кто-нибудь дожидаться, пока ты их... Плещеев виновато развёл руками:
- Рефлекс... Привычки-то нету...
- Ну так привыкай побыстрей,- проворчал Саша:
Плещеев согласно покивал, но очки так и остались у Наташи. Она же с внезапным замиранием сердца стала следить, как шеф становится против командира группы захвата и тот начинает атаковать. Человеку, совсем ничего не понимающему в том или ином виде искусства, трудно уловить тонкости выступления мастера. Однако Наташе даже при всей её некомпетентности скоро стало понятно, что Лоскутков шефа щадил. Время от времени Сергей Петрович не успевал отреагировать на удары, и Саша просто "обозначал" их, заменяя несильными тычками в грудь или живот. Каждый раз эгидовский начальник страшно смущался и что-то виновато говорил Лоскуткову, на что командир крутой команды только кивал головой: хорош, мол, болтать, работай давай. Потом она заметила, что он ни разу не попытался ударить Плещеева в голову, а на пол "ронял" его точно так же, как Катя Дегтярёва - её саму, то есть как хрупкую елочную игрушку. Наташе вдруг стало интенсивно жаль Сергея Петровича. Волнение и страх, только что пережитые по его милости, благополучно отступили на второй план - она изо всех сил "болела" за шефа и не дыша следила за тем, как Лоскутков в очередной раз останавливает руку, грозно сложенную "копьём", в сантиметре от его горла. Потом Саша наконец его отпустил, и она с замиранием сердца отдала отдувающемуся и взмыленному Плещееву бережно отполированные очки.
- Спасибо, - поблагодарил он рассеянно, но ей показалось, будто у него был какой-то особенный голос.
Когда Алла спустилась вниз, на всякий случай держа в руке трубку радиотелефона, на середину маленького зала, засучивая рукава, вышел Кефирыч.
Занимаюсь я ушу,
Хреном за ухом чешу...- весело пропел великан. Ему навстречу уже шла сосредоточенная и хмурая Катя.
Алла остановилась на последних ступеньках лестницы и стала смотреть. Там, где она стояла, заметно пахло собаками, но девушка не обращала внимания. Ей, собственно, было глубоко наплевать на чудеса единоборств, которые демонстрировала Дегтярёва, и уж никак не тянуло любоваться кошачьей ловкостью тяжеловесного с виду Кефирыча. Алла, не отрываясь, смотрела только на стоявшего среди зрителей Лоскуткова. Вот Катя затеяла какой-то хитрый приём, но допустила ошибку: пальцев не хватило объять волосатую лапищу оппонента, рука соскользнула и сама тотчас угодила в жестокий, без поддавок, захват... Алла видела, как Саша непроизвольно дёрнул плечом, "помогая" Дегтярёвой вывернуться из сокрушительных тисков, как засветились его глаза, когда Кате всё-таки удалось справиться и семипудовый Кефирыч, спасаясь от боли, перышком упорхнул прочь. Этого Алла Черновец перенести уже не могла. Внешне спокойно, стараясь ничем не выдать себя, она поднялась обратно наверх. И там, спрятавшись в уголке за шкафом, неслышно заплакала. Слезы некрасиво смывали с ресниц тушь, но ничего поделать с собой она не могла.
Багдадский Вор, заглянувший наверх примерно через четверть часа, застал Аллу со щёточкой и пуховкой в руках.
- Толя, ты что? Кофе попить?..- не оборачиваясь спросила она. И попробовала незаметно спрятать в стол косметичку: - Сейчас поставлю...
Толя Громов, он же Багдадский Вор, был большим любителем кофе, однако притупить его бдительность девушке не удалось. Может, правила деликатности и предписывали ему как бы ничего не заметить. Ну и многоточие с ними, с правилами. Толя обошёл шкафы, встал перед ней и упёр в стол мозолистые кулаки.
- Ревела? - мрачно спросил он.- Опять Кефирыч обидел?
Алла сперва хотела взвиться и послать его куда подальше, наплевав на имидж и прочее. Однако что-то остановило её. Наверное, неподдельное сочувствие, прорвавшееся в голосе Багдадского Вора. Она украдкой подняла взгляд и увидела, что не ошиблась. Алла была из тех женщин, которые почти любого мужчину не просто видят насквозь, но ещё и умеют посмотреть на себя его глазами. Так вот, в обычной ситуации Багдадский Вор тоже не дурак был подкусить красавицу секретаршу, непоправимо виновную в "сексуальных домогательствах" по отношению к любимому командиру. Подобный союз в самом деле мог состояться только через их с Кефирычем трупы - по причинам, о которых они отнюдь не распространялись. Так что попристёбываться и поржать над очередной частушкой, а заодно послушать Алкины возмущённые вопли было дело святое. Но когда жертва подкусов и приколов всерьёз ревёт, уединившись за шкафом, и размазывает по щекам дорогую косметику "Мэри Кей" - это, оказывается, совсем другой коленкор. Надменную "секс-бомбу", превратившуюся в простую зарёванную девчонку, становится жалко, и забубённую головушку одолевают всякие лишние мысли.
Вмиг поняв это безошибочным женским чутьём, Алла совершила тактически чёткий манёвр. Отвернулась (ровно настолько, чтобы он не перестал видеть, как вздрагивают у неё ресницы), покосилась и всхлипнула. С Кефирычем этот номер кончился бы для неё новой трагедией. Лоскутков (Господи, за что?..) отреагировал бы нейтрально-товарищески, то есть ещё хуже. Багдадский Вор, невинная душа, проглотил наживку мгновенно. Он долго собирался с мужеством, потом протянул широченную корявую пятерню и осторожно коснулся её плеча:
- Ты это... не надо расстраиваться... Кефирыч блин, он поорать любит... Но ты это... сама знаешь..! если кто тронет, он за тебя первый кого угодно сожрёт...
Алла не знала секретных подробностей его биографии, но догадывалась, что по части "кого угодно сожрать" Багдадский Вор тоже был далеко не дурак. Рука, робко гладившая плечо, вызывала желание опереться и ощутить её силу. Алла мысленно сравнила Толю с Лоскутковым. Сравнение, конечно, было далеко не в пользу Багдадского Вора. С одним только "но": Саша оставался недосягаем, а этот - вот он, тёпленький. Алла мстительно подумала о том, что Лоскутков, чего доброго, спустя время тоже начнёт её про себя сравнивать с... кое с кем. Она приняла окончательное решение. Повернувшись, ухватилась тонкими пальцами за Толину сильную руку и расплакалась уже в открытую, беспомощно всхлипывая и тычась лицом в полосатую майку у него на плече. Багдадский Вор был только что из-под душа, чистенький, благоухающий импортным мылом и свежестью. Алле это понравилось. Потом она представила на его месте Сашу, и полупритворные слезы опять стали совсем настоящими.
- Ну вот!.. Довели девчонку, козлы,- покаянно пробормотал Толя.- Слушай... давай-ка я у Лоскута отпрошусь и домой тебя отвезу... а Поросёнкова...- он намеренно переврал Наташину фамилию, чтобы доставить Алле удовольствие, - а Поросёнкова пускай поработает!

Бешеный Огурец

Сквозь тюлевые занавески сочилась медленная за Меньшов лежал под махровой простыней, глядя в потолок и слушая ровное дыхание спящей рядом жены. У него был очень хороший, отточенный тренировками слух: любое движение в каждой из семи комнат он запеленговал бы сразу и безошибочно. Однако повсюду царила тишина, и даже снизу, с проспекта, лишь изредка доносились звуки идущих мимо машин.
Это было высотное (по местным понятиям) здание, построенное ещё при колониальном режиме. Стояла душная тропическая ночь, и в этой ночи по карнизу четырнадцатого этажа медленно и бесшумно двигался человек...
Антон Андреевич вздохнул и устало закрыл глаза, стараясь отогнать некстати явившееся воспоминание. Его квартира была не то чтобы крепостью, однако в небольшой комнате возле двери бодрствовала охрана. Ребята, сторожившие дом и офис Меньшова, были его младшие сослуживцы, оставшиеся не у дел в эпоху всеобщего раздолбайства. О давней истории, случившейся с их бывшим наставником, никто из них не имел понятия. Да и откуда бы им... Зато Антон Андреевич всех знал как облупленных и был уверен: личная преданность парней не подлежала измерению ни в каких деньгах. За этими спинами как за каменной стеной были и две приёмные дочки Меньшова, и жена Алёна, и ещё не родившийся сын, которого Алёна ему наконец-то пообещала. Ворьё, грабители и иная сволочь, любящая обижать родственников богатых людей, существовала по другую сторону этой стены.

Кроме Скунса.
Скунс придёт, куда пожелает, и тогда, когда пожелает. И всё, что в голову ему взбредёт, - сотворит...
Человек на карнизе был облачён в камуфляжный комбинезон под цвет розовато-серой облицовочной плитки и такую же маску. Ему оставалось преодолеть угол здания и проползти ещё несколько метров. После чего в стекле вполне определённого окна появится крохотная дырочка, и кровавый палач своей страны, бывший царёк племени атси, а ныне президент суверенной Республики Серебряный Берег доктор Йоханнес Лепето не доживёт до утра.
Кроме президентского дворца, в столице были ч другие как бы небоскрёбы, и все они как бы охранялись, но не от серьёзных людей. И потому-то за два квартала от резиденции прятался в архитектурных излишествах крыши молодой человек со снайперской бесшумной винтовкой, укомплектованной мощным ночным прицелом. А второй молодой человек уже подобрался к президенту на расстояние, с которого при большом желании до него можно было доплюнуть.
Парень на карнизе носил официальную кличку Горчичник, что вполне соответствовало склочности характера. Однако народная мысль не ведала удержу, и совсем недавно Бешеный Огурец, лучший друг и напарник Горчичника, породил бессмертное: "Скунс". Оба пришли в телячий восторг и предвкушали, как уронят новой кликухой остальных членов команды. Где ж им было знать, что прямо перед началом операции Огурца разыщет связник. И передаст ему особо важное поручение, происходящее с самого верха...
Перед углом Скунсу пришлось попотеть, потому что за десять лет независимости карниз успел обвалиться. Снизу, с канала, веяло тёплой сыростью и пахло гниющими водорослями. Время от времени Скунс приподнимал голову и смотрел в ту сторону, где, как ему было отлично известно, затаился напарник. Дуэтом они неизменно работали как часы, только в операциях вроде сегодняшней красавец и богатырь Бешеный Огурец обычно страховал. Потому что Скунс, гибкий, жилистый, цепкий, был ростом ему по плечо и раза в полтора легче. И никакая высота для него не существовала...
Обтекая угол, он повис на кончиках пальцев и подумал о том, что Огурчик нынче с утра что-то плохо выглядел и весь день молчал: ни дать ни взять мучился дурными предчувствиями. Скунс поднял голову и улыбнулся ему. Он знал, что напарник прекрасно видит его сквозь мощную оптику. На лице маска, но выражение глаз он наверняка разберёт.
Он прополз ещё пять сантиметров, выгнулся, как нормальные люди не могут, рука потянулась вверх, нащупывая крохотный выступ стены... и внезапное чувство острой тревоги заставило его замереть. Что-то случилось. Что-то было не так. Он попытался вжаться в камень, но не успел. Лучший друг ч напарник тщательно прицелился и нажал на крючок. Страшный удар в грудь смахнул Скунса со стены, и он полетел вниз. Полёт с четырнадцатого этажа занял три с половиной секунды. Ему полагалось бы завершиться брызгами на асфальте, но в городе, зажатом между берегом океана и горным хребтом, происходила вечная путаница с ветрами. С проспекта Независимости непредсказуемо дохнуло, и падающее тело прошло в полуметре от осклизлого бетона набережной, чтобы почти плашмя рухнуть в гнилую чёрную жижу.
Бешеный Огурец хорошо видел, как набережная вмиг ожила президентскими охранниками, выскочившими, точно тараканы, изо всех щелей. Договорённость существовала далеко не ни их уровне: служивые ничего подобного не ожидали и суетились, понимая только, что благополучно прохлопали диверсанта.
Несколько человек в чёрной форме сразу прыгнуло в воду. Упавшего выловили и бегом потащили через асфальтированную площадку.
Дуло снайперской винтовки, смотревшей из-за проспекта, незаметно поворачивалось следом. Если бы кто посторонний видел сейчас Бешеного Огурца, он ровно ничего не смог бы сказать по его лицу. Огурец не плакал, не матерился, не грыз зубами ненавистный приклад. Он знал, почему убрать Скунса поручили именно ему. Потому что ни у кого другого не получилось бы. Потому что Скунс ни единой живой душе не доверял так, как ему---

И в это время внизу произошло нечто странное. Клубок тел, катившийся к боковому входу в президентский дворец, внезапно распался, и Бешеный Огурец ещё раз увидел напарника. Мокрый и страшный, в растерзанном комбинезоне, Скунс оседал на колени, отдав все силы ради последней секунды свободы. Изо рта и по груди у него текла кровь. Подняв голову, он смотрел прямо в прицел, его губы двигались, силясь что-то сказать...
Утром Бешеный Огурец обнаружит у себя в волосах седину, но в тот миг нервы ему не изменили. Он нажал на спуск ещё раз, ч пуля, несущая избавление, с математической точностью ушла к цели. Но на её пути уже выросла чья-то обтянутая чёрным спина, и клубок снова сомкнулся, а потом достиг боковой двери и втянулся в неё, делаясь недосягаемым...
Тогда только снайпер позволил себе ткнуться лбом в мокрый от выпавшей влаги приклад и, зажмурившись, полежать так несколько бесконечных мгновений. Особое задание было выполнено. Жертвоприношение во имя африканского социализма состоялось. Причём, волею судеб, именно в такой форме, которая наилучшим образом расположит доктора Лепето к великой советской стране. Двоим напарникам предстояло заплатить за "исторический договор". Одному - одну цену, другому - другую.
Он не застрелился, не сошёл с ума и не запил. Просто приложил все усилия, чтобы отойти от активных дел и заняться обучением молодых. Начальство отнеслось с пониманием.
А через несколько месяцев...
Антон Андреевич выбрался из постели, двигаясь осторожно, чтобы не потревожить жену. Накинул халат и беззвучно прикрыл за собой дверь кабинета. Снаружи стало уже совсем светло, даже можно не зажигать лампу. Включившийся компьютер чуть слышно зашелестел встроенными вентиляторами; Меньшову этот звук напоминал пыхтение собаки, замершей в радостном ожидании хозяйских приказов. Антон Андреевич уселся за клавиатуру и взял в руки мышь. Следовало разослать несколько запросов и выяснить кое-какие подробности о фирме "Инесса".

Есть проблемы?..

Валя Новомосковских считал себя настоящим мужчиной, и поэтому его жена по ночам в ларьке не дежурила.
Вообще-то располагался их ларёк далеко не в самой худшей точке - возле Технологического института. Не где-нибудь около тюрьмы или, не приведи Господи, у входа на кладбище. Опять-таки угол Загородного и Московского - это всяко не Весёлый посёлок. Тот же самый джин-тоник на окраинах идёт по семь пятьсот и даже по шесть, а у нас - извини-подвинься, девять двести. И ничего, покупает народ...
Нет, грех жаловаться. Валя поправил маленькие наушники и прибавил в плейере громкости, чтобы не клонило в сон.
Конечно, сидеть в ларьке продавцом - не Бог весть какое денежное занятие. Но, во-первых. Валя торчал здесь не всё время, а только когда требовалось подменить Витю-Викторию. Большей частью хозяин торговой точки, сириец Фарах ан-Наджара, поручал ему гораздо более ответственные и хорошо оплачиваемые дела, связанные с разъездами на машине. А во-вторых, как известно, не место красит человека, а человек место. Валя и Витя были у Фараха на очень хорошем счету и регулярно удостаивались благодарностей. Не только словесных.
В половине второго ночи очень хочется спать (особенно после того, как целый день провёл на ногах), но Валя держался. В длинной шеренге увенчанных крышами-колокольчиками ларьков, выстроившихся вдоль Загородного проспекта, круглосуточных было шесть. Однако свет горел только у Вали и ещё у одного деятеля, торговавшего булочками и плюшками. Остальные четыре тоже теоретически работали, тем не менее свет в них был погашен, а продавцы дрыхли внутри, выставив в окошечко картонки с рукописным: "Стучите!" Там начнут просыпаться часам к шести, когда оживёт общественный транспорт, а из тёмных закоулков на проспект поползут жуткие личности - опохмеляться смертоубийственной жидкостью, продаваемой в полиэтиленовых стаканчиках под фольгой. Ну уж нет! Валя Новомосковских предпочитал совсем другую торговлю, гораздо более прибыльную и опрятную. Он знал, что с двух часов пополуночи происходит предутренний "час пик", когда из увеселительных заведений разъезжаются богатые кавалеры, сопровождаемые очаровательными спутницами по найму. Ну и спрашивается в задачнике, будет такой кавалер останавливать иномарку рядом с затемнённым ларьком, станет он проверять, что там ещё нацарапано на серой мятой бумажке?.. Держи карман шире. Он прямо подкатит туда, где всё красиво подсвечено, а за стеклом гостеприимно улыбается лично ему Валя Новомосковских. Подкатит, вручит девушке пухлый "лопатник" и отправит её за армянским коньяком, благородным "Асти Ганча" и чёрной икрой, которую Валя припас специально для дорогих (в полном смысле слова) гостей... Ну а те жалкие тысчонки, которые он. Валя, загодя спрятав ценник, накрутит на полуночные деликатесы - Боже мой, да о таких мелочах даже говорить неудобно. Все всё понимают - и Фарах, и стриженый здоровяк за рулём шестисотого "Мерседеса", и фигуристая дурёха, которой некогда подсчитывать сдачу (тем более что денежки не свои)...
Живи сам - и другому жить не мешай. Вот так, и пока слева и справа смотрят пятые сны равнодушные конкуренты. Валя Новомосковских подсчитывает барыши и обдумывает, как бы подговорить хозяина установить в ларьке маленький холодильник: был бы тогда не ларёк, а, можно сказать, мини-круглосуточный магазин. Всякие там креветочные салатики в пластиковых корытцах - по двадцать восемь тысяч за порцию...
Валя даже начал прикидывать, насколько это приблизило бы их с Витей к вожделенной квартире. "Отдельную? - спросил его накануне сосед по коммуналке, Алексей. И сунул ему в руки газету: - На, прочитай". Валя прочитал. В заметке рассказывалось, как молодой телохранитель спас своего принципала, очень богатого московского еврея-ювелира, от нападения: успел швырнуть старика наземь и двумя выстрелами уложил обоих разбойников наповал. В благодарность ювелир немедленно купил парню отличное жильё чуть не в самом центре столицы. "Вот видишь, как ловко люди устраиваются,- ухмыляясь прокомментировал Алексей.- Бац-бац, и двухкомнатная в кармане!" Этот новый жилец был мужик до крайности неприятный и без конца всех напрягал, но тут уж Валя срезал его вчистую, так, что до сих пор вспомнить было приятно. "Да я за двухкомнатную,- сказал он,- и руки пачкать не стал бы!.."
...Валя не сразу обратил внимание на большой тёмный джип, подъехавший прямо по тротуару. То ли задумался, то ли, несмотря на гремевшую в ушах музыку, начал-таки придрёмывать. Он даже вздрогнул, когда пасмурный сумрак за стёклами вскользь рассекли мощные лучи фар и мимо проплыл обширный бок "Гранд чероки" с тонированными окошками.
Когда его спрашивали, не боится ли он ночных бандитских наездов. Валя Новомосковских обычно пожимал плечами и в зависимости от обстановки либо просто отмахивался - всю дорогу, мол, тихо, никогда ничего,- либо намекал на могущественного покровителя, обеспечивавшего "крышу" Фараху ан-Наджара. Он и сам привык думать, что не боится. Однако сердце так и подпрыгнуло, ударившись о рёбра, а из таинственной точки глубоко внизу живота начали распространяться холодные ниточки страха. То есть могущественный покровитель был очень даже реален, и не подлежало сомнению, что у Валиных возможных обидчиков завтра же возникнут крупные неприятности. Но вот вопрос, станет ли от этого легче самому Вале, если конкретно здесь и сейчас из этого джипа вылезут пятеро крепких мальчиков и...
"Гранд чероки" медленно проследовал мимо. Судя по всему, там были в курсе. Валя Новомосковских осторожно выдохнул и стал смотреть, что будет дальше.
Джип остановился, обратив к Вале внушительную корму, и наружу действительно вылезли пятеро. Двое сейчас же направились к одному из "теоретически открытых" ларьков и требовательно застучали в окошечко. Когда ничего не соображающий спросонья продавец отодвинул стекло, Валиного слуха достиг сокрушительный мат.
- Как встречаешь!..- разобрал ночной коммерсант.- Ты тут, бляха-муха, работаешь или жопой мух ловишь? А ну живо две бутылки водки гони!..
- я...- пискнул напуганный продавец.- Зарплата у меня...
На металлический прилавочек гулко обрушилась дубинка:
- Зарплата! Дрыхнуть меньше надо, твою мать! Кому сказано, гони бутылки, не то завтра же отсюда слетишь! И "Балтики" упаковку!..
"Тихвинские",- припомнив когда-то услышанный разговор на эту тему, сообразил Валя. И надо сказать, на душе у него слегка полегчало. Все знали, что тихвинские во главе со своим лидером Андреем Журбой заслуженно слыли этакими робин-гудами, приверженными кодексу чести. Их даже именовали уважительно не бандой, а "частной силовой структурой". Иногда Валя втихомолку жалел, что Фарах платил вору в законе Французу, а не Журбе.
"Да... - подумалось ему. - Хорошо, не пулковские подвалили. Вот уж с кем каши не сваришь... Беспредельщики хреновы..."
Тем временем трое из пятерых устремились к хлебно-плюшечному ларьку, где за стеклом одинаково белели встревоженная физиономия продавца и пластиковая табличка, гласившая: "Безопасность осуществляется охранным предприятием "Эгида+"". Валя понял, что сейчас разговор будет совсем другой, и поймал себя на том, что внутренне уже взял сторону тихвинских. Нет, в самом деле какой-то левый он, этот ларёк. Только место в ряду зря занимает. Ну кому, спрашивается, посреди ночи придёт охота покупать хлеб или лакомиться горячими пышками? Вот вино, водка - тут всё понятно, но булки?..
Ларёк находился подальше того первого, где тихвинские наказали проштрафившегося продавца, и подробностей душеспасительной беседы Валя, к большому своему сожалению, не слыхал. Лишь видел, как вожак пятёрки облокотился на мокрый металл и почти засунул голову внутрь, а продавец, пугливо отодвигаясь, тыкал пальцем в табличку. Наверное, предлагал позвонить по указанному там телефону, забить стрелочку и решить все вопросы. Он-то что? Он человек маленький...
Со стороны Владимирской площади возникла приземистая чёрная "Ауди"; если бы Валя смотрел в том направлении, он узнал бы машину - ехавший в ней молодой человек уже несколько раз покупал у него шоколад, шампанское и презервативы. Он и теперь начал было загодя сбавлять ход, но рассмотрел джип посреди тротуара, верно оценил обстановку - и вновь поддал газу, чтобы пролететь мимо не тормозя.

Валя заметил только его кормовые огни и вдруг с ностальгическим чувством припомнил не столь уж давние времена, когда всё было проще и по ночам между ларьками разгуливали свои ребята вроде Тараса Кораблёва, а опасаться приходилось мелкой шпаны да одичавших от обнищания граждан, склонных срывать обиды на ненавистных "кооператорах". Теперь всё поделено, мелких рыбок сожрали большие акулы. С потрохами и чешуёй...
Валя всматривался и вслушивался изо всех сил, стараясь предугадать, чем же кончится происходившая рядом "пробивка". Поэтому второй автомобиль, выруливший с Бронницкой, привлёк его внимание, лишь когда сумерки распорол слепящий луч прожектора и тихвинские, отскочив от ларька, повернулись в ту сторону, прикрывая ладонями глаза.
- Охранное предприятие "Эгида-плюс",- спокойно проговорил мужской голос, усиленный мегафоном. - Есть проблемы?
Мегафон, как и прожектор, был весьма мощным.
Он не искажал голос и не превращал его в скандальный неразборчивый вопль,

Предыдущая страница 9 Следущая страница


Те же и Скунс

а просто как бы добавлял веса: звучание оставалось очень естественным, но ответные выкрики в его присутствии просто терялись. Когда же тихвинские немного проморгались, они увидели неподалёку от себя двух больших псов в фирменных ошейниках с эгидовскими эмблемами. И без намордников. Враждебности псы не проявляли и никого на драматичные действия не провоцировали. Просто стояли и смотрели, ожидая команд.
Вожак тихвинских примирительно поднял руку и пошёл туда, откуда бил ослепительный луч. Прожектор сразу погас, и, когда в глазах перестали плавать радужные пятна, Валя Новомосковских различил контуры машины. Тоже какой-то не то джип, не то лёгкий грузовичок.
Выяснение проблем и уточнение отношении продолжалось недолго. Валя видел, как тихвинский вернулся обратно и привёл с собой двоих в камуфляже; вид у мужиков был, ничего не скажешь, внушительный. Немного погодя за ларёчным стеклом ожил и стал поворачиваться автомат, выпекающий пышки. Псы утратили настороженную осанку, подошли и завиляли хвостами, принюхиваясь к сдобному запаху.
Когда обе команды разошлись по своим автомобилям и укатили в противоположные стороны, Валя ощутил внутри внезапное напряжение и понял, до какой степени перенервничал. Он огляделся в окошечко, потом вышел наружу и с большим облегчением помочился на узкую полоску газона.

Дон Корлеоне

Сергей Петрухин, директор-распорядитель совместной российско-датской фирмы "Балт-прогресс", поднимался в лифте и мурлыкал себе под нос народный вариант популярной песенки, нравившийся ему гораздо больше оригинала:
Он уехал прочь на ночной электричке,
Чей-то чемодан захватив по привычке...
Настроение было отличное. Половину вечера он провёл в ресторане гостиницы "Невский Палас", где принципиально не пил, потому что был за рулём - "выгуливал" новёхонькую красавицу "Ауди". Бывают же дни, когда всё доставляет душевную радость: и сознание собственной принципиальности, и плавный бег мощной машины, и даже неторопливое поскрипывание старинного лифта. Дом, где жил Петрухин, был выстроен сто лет назад и благодаря чистому везению находился с тех пор в хороших руках. На площадках чудесным образом не выкрошилась красивая разноцветная плитка, на дверях сохранились фигурные медные ручки, а просторная лестничная шахта без труда приютила лифт, тоже очень старый и очень надёжный. Ну и о том, какие деньги Сергей выложил за здешние апартаменты, следовало упоминать лишь в порядке шоковой терапии. А что? Главное - удовольствие. "Под крышей дома своего..."
Лифт со вздохом остановился на этаже. Петрухин отодвинул складывающуюся решётчатую дверцу и...
...И не к месту помянутая шоковая терапия обрушилась на его психику немой сценой гоголевских масштабов.
Дверь петрухинской квартиры подпирали два угрюмых амбала, от одного вида которых сердце бизнесмена провалилось в желудок, самым постыдным образом тесня его ресторанное содержимое к нижнему выходу из организма. Однако голова продолжала работать, и Петрухин сообразил: не набросились сразу - значит, не киллеры. Значит...
Он огляделся и только теперь заметил других людей, присутствовавших на площадке. Широкий мраморный подоконник фигурного окна был застелен газетами, и там уютно устроились двое. Седовласый мужчина, про которого хотелось сказать "джентльмен", и молодой парень с внешностью хорька и необыкновенно острым, пронзительным взглядом. Между ними на газетах было разложено угощение: селёдка, дешёвая колбаса, чёрный хлеб, варёные яйца в мятой коричневой скорлупе. Но при этом - початая бутылка шикарного коньяка и две хрустальные рюмки. И фарфоровое блюдце с ломтиками лимона...
"Джентльмен" пристально взглянул Петрухину в глаза, изящно пригубил коньяки опустил рюмку обратно на подоконник:
- Ты, падло, сука рваная, бля буду, ты у меня до конца жизни на аптеку будешь работать!!!
Петрухин сначала вздрогнул, как от удара: он ни в коем случае не ожидал подобного "залпа" из уст человека, где-то как-то даже смахивавшего на академика Лихачёва (в отличие от многих своих коллег, Петрухин знал, кто это такой). Однако потом, как ни странно, директор-распорядитель несколько приободрился. Слава Богу, "джентльмен" перестал быть загадкой. Петрухин хотя и с запозданием, рассмотрел синие "перстни" у него на руках.
Старый урка недолго томил бизнесмена неизвестностью.
- Твоё на озере Бездонном говно? - спросил он в упор.
- Чё?..- не сразу понял Петрухин. Он успел вспотеть лихорадочно соображая, чем могло быть вызвано недовольство седовласого авторитета, и его мысли метались весьма далеко от экологических сфер.
- Merde*!.. Повторяю для отупевших: на озере Бездонном у посёлка Ясное под Выборгом - твоя жопа присаживалась?
- Ну...- сообразив наконец, о чём базар, утвердительно кивнул Петрухин и облегчённо вздохнул. Уж тут-то он был чист, как стёклышко! Никого не кидали, ничьи интересы не ущемляли... - А чё?
- А ничё!..- Вор зловеще подался вперёд, и Сергей снова ощутил в животе противную слабость. - Хорош, фуфлогон! Короче, ты, вернее твоя фирма мне должна. По жизни. Я не ты, в три горла не жру, мне двести тонн хватит... Баксов, ты, гумозник недоделанный!.. И говно убрать!.. Въехал? Через неделю счётчик включу, а через месяц убирать будут твои компаньоны. Чтобы с ними не случилось то, что случится с тобой. А теперь иди поссы, мебель, пока прямо здесь не обделался!..

Четырнадцатый рябиновый

Было раннее субботнее утро. Солнце постепенно выплывало в ясное небо, и Пулковское шоссе, подёрнутое впереди чуть заметной розоватой дымкой, пересекали редкие тени самолётов. Он помнил: раньше они сновали здесь, как пчёлы около улья. Один выпускает шасси, скользя на посадку над остатками яблоневых садов, а следующий уже возникает со стороны Колпина - чёрная точечка в пятне серого выхлопного хвоста... Теперь все изменилось.
Снегирёв шёл по краю проезжей части, неся за ушки белый пластиковый мешочек. Он тронулся в путь, когда ещё не открылось метро, и шёл пешком от самой Курочной улицы. Шёл не торопясь. Без толку торопиться туда, куда за тринадцать лет не успел.
Вчера он съездил на электричке в Зеленогорск... И там, по дороге в Репине, выкопал два кустика ландышей, "убежавшие" из-за забора. Забор был, он мог поклясться, тот самый, а ландыши... он не стал портить длинные корневища и после долгих усилий нашёл выросшие из семян. Пускай будут дети тех, что там зеленели когда-то.
Теперь они сидели в большой консервной банке, заботливо поставленной в сумку, и рядом плескалась пластмассовая бутылка с водой, приготовленной, чтобы полить их уже на новом месте. "Будь у меня дача, я бы там непременно ландыши посадила..."
Отправляясь в Зеленогорск, он вполне представлял, что его ждёт, и только поэтому избежал нового срыва.
Он помнил всё. Каждую мелочь, каждое движение, каждое слово. Он мог прокрутить в памяти все пять дней, как кинофильм. У него было время вспомнить даже то, что поначалу забылось. Было время, когда эти воспоминания сохранили ему жизнь и рассудок, став единственным маяком в рухнувшем мире. А потом вдруг оказалось, что звезду, к которой он шёл всё это время, давно поглотил космический мрак и идти больше некуда. И во всей вселенной нет ничего, кроме тьмы. Человеческая психика этого выдержать не может. Она и не выдержала. Рухнула.
Снегирёв до сих пор не имел никакого понятия, где он был и что делал двадцать шесть часов между первым и вторым своим приходом под дверь опустевшей (новые жильцы были эквивалентны пустоте) квартиры. Это с его-то подготовкой... С его биографией... Его всю жизнь испытывали на прочность. А вот взял и выскочил гвоздик. И всё полетело к чертям.
Алексей Снегирёв шёл к Пулковской высоте, завершая долгий и весьма извилистый путь к своей погасшей звезде. Он, собственно, очень смутно представлял себе, что будет делать и говорить, когда доберётся до кладбища и разыщет там четырнадцатый рябиновый участок. "Я не мог, Кира,- скажет он ей.- Ни позвонить, ни написать, ни ещё как-то сообщить о себе.
Даже годы спустя, когда уже стал почётным негром, почётным евреем и не приведи Бог кем ещё. Потому что ОНИ знали о тебе, и я знал, что ОНИ знают. И присматривают за тобой. Даже когда убедились в полной твоей безобидности. ОНИ читали всю твою почту, прослушивали телефон. Ты не подозревала об этом, но я-то знал, какие сделаны ставки. И чем может обернуться игра..."
Снегирёв знал, что не произнесёт этого вслух. Не потому, что кто-то мог услышать его. Просто Кира пребывала в таких местах, где на все вопросы уже существовали ответы. Иногда ему самому смертельно хотелось туда же. К ней. Некоторое время назад он был весьма близок к тому, чтобы там оказаться. И оказался бы - если бы, как правильно отметила тётя Фира, у него не завелись на этом свете дела.
На Пулковскую высоту можно было взобраться прямиком через хилое садоводство, но он двинулся в обход, по автомобильной дороге. Где ж ОНИ были, ИХ люди, в день, когда... возле арки в том доме на Московском проспекте... когда дул редкий для Ленинграда свирепый юго-восточный ветер, и по проспекту мела арктическая пурга, и она в своих осенних туфельках побежала двором, прячась от летящего снега... Снегирёв многое бы ИМ простил, если бы...
Если бы в тот день...
Волхонское шоссе - его финишная прямая - пролегало между кладбищем и большой городской свалкой, что навевало посетителям первого весьма циничные ассоциации. Алексей вошёл в ворота мимо недавно выстроенной церквушки и долго смотрел на большой план, установленный около входа. Когда спустя несколько минут он осознал, что тупо пялится в одну точку, оказалось, что его глаза давно отыскали четырнадцатый рябиновый участок, но разум никак всё не может это зарегистрировать. Да... Вот так он сидел перед давно перекрашенной Кириной дверью, и в закоулках извилин металось единственное: "Я не хочу здесь жить..." Снегирёв отвернулся от стенда и зашагал по дорожке, вымощенной покосившимися бетонными плитами. В одном направлении с ним шли люди, прибывшие на автобусах, и медленно ехали инвалидные автомобили, которым разрешалось въезжать. Пешеходы, нагруженные садовым инвентарём, саженцами и мешочками с плодородной землёй, большей частью не понимали автомобильной символики. Они неохотно расступались перед еле ползущими "Запорожцами" и "Москвичами" и зло костерили сидевших внутри инвалидов, без большой фантазии обзывая их новыми русскими. Когда-то давно, в юности, Снегирёву случилось рано утром ехать в пятидесятом автобусе на тогдашнюю площадь Труда. Всю дорогу в передней части автобуса происходил какой-то скандал и кончился только у Николы Морского, когда склочная компания вышла в полном составе. Любопытный детдомовский мальчик, которому ничего не удавалось рассмотреть из-за толкотни, нe поленился проскрести дырочку в заиндевелом окошке. Глядя в неё, он насчитал... четырнадцать бабушек, направлявшихся в собор к утренней службе. Христианином Снегирёв не был никогда. Но до сих пор не понимал, как это можно - изо всех сил собачиться, идя к делу вроде бы святому и богоугодному. Видно, много чего он, если уж так начать разбираться, в жизни не понимал.
Он не отсчитывал поворотов. Знал, что некая ячейка в мозгах сделает эта сама. Когда на углу заросшей буйными тростниками канавы возникла покорёженная табличка с цифрой "14", он остановился и некоторое время стоял, не двигаясь дальше. Было трудно дышать, и ноющая боль слева в груди, сопровождавшая его от самого дома, превратилась в раскалённый жгут, расползавшийся в разные стороны электрическими ручейками. Лекарства от этого не помогали. Один очень хороший доктор когда-то объяснил Алексею, что на самом деле у него там всё давным-давно заросло и болеть было решительно нечему. Доктор даже сравнивал его ощущения с хрестоматийной чесоткой в ампутированной ноге. Вот только легче от докторских объяснений почему-то не становилось.
Алексей перешёл бетонную плиту, воздвигнутую над канавой в качестве мостика, и двинулся между надгробиями через траву и разросшиеся кусты.
Примерно посередине участка одна могила была с самого начала заброшена. За годы на ней вымахала ракита в два человеческих роста, давно поглотившая и разбитую раковину, и казённый столбик с голубыми вклейками кафеля. Краснокожие ветки перекрывали соседние проходы, как бы отгораживая уголок. Снегирёва точно канатом потянуло туда ещё прежде, чем он успел что-либо разглядеть. Он подошёл и прочитал на небольшой наклонной плите: КИРА АНДРЕЕВНА ЛОПУХИНА. И две даты.
Похорон в своей жизни Снегирёв видел более чем достаточно. Видел, как в мёрзлую яму, на дне которой почему-то обязательно желтеет вода, опускается гроб, и хорошо, если кладбищенские деятели не перекосят его, не ударят о стенку, не плюхнут в эту воду с размаха. И как потом сбрасывают вниз комья земли, и то, что совсем недавно казалось готовым проснуться и встать живым человеком, окончательно уходит за грань этого мира, и остаётся только вернуться в дом, где ещё долго будет казаться, будто вот-вот откроется дверь и...
Снегирёв подошёл на странно негнущихся ногах и, в упор не заметив скамеечки, сел прямо на край цементного прямоугольника. КИРА АНДРЕЕВНА ЛОПУХИНА. Недавно подновлённые буквы так и сияли на мраморе.
И две даты внизу...
Было видно, что за могилой ухаживали. В головах росли три хорошие берёзки, а сбоку, прямо в проходе,- дубок с раздвоенным стволиком. В ногах - куст шиповника, по углам - ирисы.
Снегирёв довольно долго сидел не двигаясь и молча смотрел, как скользит по мрамору тень резных листьев дубка. Потом протянул руку и стал выдёргивать расплодившиеся хвощи.
- Я тебе ландышей принёс,- сказал он Кире, когда с хвощами было покончено. Кира не возражала против подарка, и он раскупорил свой мешочек, показывая ей упругие зелёные хвостики, нисколько не заскучавшие в путешествии. Они вместе выбрали пятачок, не занятый ни декоративным мхом, ни незабудками. Алексей пальцами выкопал ямку и посадил ландыши, осторожно вынув их из жестянки. Отвинтил с бутылки белую крышечку и полил кусочек Зеленогорска, который Кира когда-то хотела устроить на дачном участке.
Остатками воды сполоснул руки, сел на прежнее место и вдруг спохватился, что не принёс ни выпивки, ни закуски, как положено для поминовения. Спохватился - и отчётливо понял, что Кира на него, конечно, не сердится.
- Хорошо тут у тебя... - сипло выговорил он, гладя ладонью тёплый цемент.- Уютно, как в деревне... Зелено...
- И берёзки вон уже какие большие,- ответила Кира.
- Ага...- кивнул Снегирёв.- И дубок вымахал...
Он ещё хотел спросить, знает ли она, что дубы якобы растут вверх только первые сорок лет жизни, а потом - исключительно в ширину?.. Здравая часть рассудка вовремя окатила мозг холодной волной, заставив понять: либо он окончательно сходит с ума, либо ситуация странным образом поменялась и надо что-то предпринимать.
Ему понадобилось целых полсекунды для осознания - Кирин голос прозвучал вслух. Не с того света, а вполне наяву. И ещё почти полсекунды, чтобы определить, откуда конкретно он доносился. С бетонного мостика через канаву, по которому совсем недавно проходил он сам. К "его" могиле - Кириной могиле - направлялись три человека, и благодаря пушистым зарослям они пока не могли видеть его.
Ещё несколько шагов, и они вышли на более открытое место, но Снегирёва возле надгробия уже не было. Он сидел на корточках в трёх метрах от них, неразличимый в густой зелёной тени. И смотрел на мужчину, женщину и девочку-подростка, пришедших в гости к его Кире.
Долговязый мужчина был эталонным образцом того, что в народе называют "интеллигент в шляпе и очках". .Он был одет в потрёпанные дачно-гаражно-походные джинсы и тенниску и нёс за плечами древний, защитного цвета рюкзак. Однако стоило посмотреть на него всего один раз, и сам собой приходил на ум письменный стол, компьютер, шкаф с книгами. Женщина, наоборот, была маленькая и полная, с немного отёчным лицом хронического почечника. Что же касается девочки между ними... Снегирёв не сводил с неё глаз. Теперь он знал, как выглядела Кира, когда ей было двенадцать лет. Круглое лицо. Очки. Длинная коса, для удобства связанная колечком.
Вот только волосы в той косе были пепельно-русыми. И прямыми, точно солома...
- Ой, тёть Нин! - всё тем же Кириным голосом сказала девчушка. - Смотрите, а тут кто-то был! Все хвощи выдраны...
Она первая заметила следы снегирёвской деятельности.
- И ландыши посадили...
Стаська обошла могилу, нагнулась и совершенно Кириным движением поправила очки, разглядывая неизвестно откуда возникший кусочек Зеленогорска. Снегирёв сглотнул и подумал, что она сейчас догадается. Рассказывала ей Кира? Или не рассказывала?.. Что вообще можно рассказать о ТАКОМ семилетней дочурке?.. Ей же было всего семь лет, когда...
Он мучительно задумался, пытаясь точно вычислить, семь или восемь. Не получалось.
- Может, с работы кто заходил,- сказала Нина Жукова.- Любовь Ивановна, например. Будем с ней разговаривать, спросим... Валера, ты пушонку в рюкзак положил?..
Снегирёв уже скользил прочь, по-прежнему недосягаемый ни для чьих глаз, мимо трогательных надписей на могилах, всё дальше от единственного человечка на свете, который был ему по-настоящему дорог. И который, умненькая головка, теоретически мог догадаться. Ландыши были глупостью. Махровой с кисточками. Как и весь этот его пеший поход. И поселение у тёти Фиры, и дурацкая стычка возле парадного... Вот так, оказывается, оно в жизни и происходит. Вот так испаряется - причём начисто - всякий профессионализм, когда дело переходит на личности. Пока это касалось других, он не особенно верил. То есть не сказать даже не верил,- просто мало ли что иногда происходит с людьми, но какое отношение это имеет лично к нему? Профессионал, он и есть профессионал, а всякие там срывы на личной почве - суть очевидные следствия недостаточной подготовки... Идиот...
Выбравшись на дорожку, Снегирёв вскоре достиг дальнего от ворот края кладбищенской территории, пересек жидкую рощицу и спустился с Пулковской высоты кратчайшим путём. Всё его нынешнее пребывание в России было сплошной цепью ошибок. И сколько он их ни осознавай, новых избежать не удастся. И эти ошибки, очень даже возможно, будут стоить ему головы. Хорошо бы только не прежде, чем он доделает некоторые дела...
У самого шоссе он снял джинсы, оставшись в майке и спортивных трусах. Обмотал джинсы вокруг пояса - и побежал назад в город лёгким и мощным шагом опытного марафонца. Кроссовки, хранившие растительную пыльцу множества стран, равномерно выстукивали по залитому солнцем асфальту.

Часть вторая. ЗНАКОМСТВО
На Турбинном заводе

Валерий Александрович Жуков ещё числился в НИИ Электромаше ведущим научным сотрудником и даже иногда получал там зарплату. Она выдавалась со средним опозданием в два месяца и была вполне достаточна, чтобы одному человеку не помереть с голоду в течение двух недель. У Жукова в семействе была ещё жена Нина, шестой год сидевшая на инвалидности, и Стаська. Начальство тоже понимало, что у всех сотрудников - семьи, и уже давно не спрашивало с них никакой производственной дисциплины. Рассказывали, будто лет десять назад замдиректора по кадрам носился с идеей поставить на проходной турникеты с жетонами, словно в каком-нибудь "ящике". Теперь это воспринималось только как хохма.
Сегодня была пятница, к которой Жуков готовился тщательно и заблаговременно. Ради денег он тянул разом чуть не десяток халтур, но всё имеет предел. Надо же когда-то и "расслабить лицо"! Сегодня он собирался уйти с обеда домой, раскочегарить "Москвич" и отвезти семейство в Орехово. Соответственно, он приложил немало усилий, чтобы "разгрести" ради этого пятницу и выходные. И, как водится, всё рухнуло в один миг.
Вчера, уже часов в одиннадцать вечера, ему позвонил с Турбинного завода Рудаков, начальник лаборатории наладки. "Загляни к нам завтра часика в три, - поздоровавшись, сказал он Валерию Александровичу.- Каширин велел нам вместе с тобой подойти".
Жуков, помнится, сразу подумал, что Турбинный завод не зря назывался ещё по старой памяти "Ленинградским". От прежних времён там явно задержалось не только название. Взять хоть вот это обыкновение начальства проводить всякие совещания в пятницу вечером. Или с раннего утра в понедельник...
"А что такое, Евгений Германович?" - ещё на что-то надеясь, спросил он Рудакова. "Да тут программа твоя не работает,- ответил начлаб. - Эта, как её... ну, ещё такие красивые характеристики рисовала..." - ""Процесс"",- сквозь зубы выговорил Жуков название программы, написанной им с полгода назад по хоздоговору. Он отлично помнил и саму программу, и то, как объяснял её принципы подающим надежды рудаковским сотрудникам. Витя и Миша слушали его едва ли не с пренебрежением, всем своим видом показывая: каждый из них элементарно написал бы точно такую же и ещё лучше, вот только руки, занятые вещами более важными, никак не доходили. "А в чём там загвоздка?" - спросил Жуков, мысленно обозревая программную конструкцию в поисках возможного слабого места. "Да я толком не в курсе,- сказал Рудаков.- В общем, приезжай, разберёмся".
Жуков повесил трубку и сообщил своим женщинам, что намеченная поездка откладывается. "Ну вот!..- вздохнула Нина.- А я уже коробки сложила!.." - "Вы не расстраивайтесь, дядя Валя, - сказала Стаська. Дядей Валей она его называла с младенчества: сперва - для экономии усилий по выговариванию, потом - по привычке. Она чмокнула опекуна в щёку: - Подумаешь, сегодня не срослось, другой раз срастётся. Вы не расстраивайтесь".
Легко сказать!.. У Жуковых не было дома компьютера, так что Валерий Александрович не мог сразу сесть и начать всяко-разно гонять злополучную программу, выискивая вероятный отказ. Мудрено ли, что он целую ночь вертелся в постели, как коленчатый вал, а утром, раньше всех явившись на службу, сразу включил машину и сунул в неё захваченную из дому дискету. Программа работала. Жуков прошёлся по меню, задавая самые невообразимые сочетания, условия и режимы. Программа работала. Он расстроился окончательно, сделав вывод, что недоучёл какие-то тонкости, выплывшие при конкретной работе, и в таком состоянии, взвинченный и почти виноватый, отправился на Турбинный завод.
И что у них эти самые тонкости вечно выявляются не сразу, а полгода спустя, наверняка накануне показа каким-нибудь важным заказчикам?..
У Жукова имелся на ЛТЗ временный пропуск. Хоть то хорошо, что не надо было тратить время на проходной, дожидаясь, пока разыщут девицу, час назад посланную заказывать для него разовый пропуск. Жуков без помех проник на территорию, миновал стенд с портретом Эльхана оглы в траурной рамке и зашагал к административному корпусу. Идти было через несколько длинных дворов.
- Валерий Александрович!.. - почти сразу окликнули его сзади. Он обернулся и увидел рудаковскую сотрудницу Гончарову, даму примерно его лет, то есть сорока с небольшим.
- Здравствуйте, Новелла Сергеевна, - сдержанно поздоровался он. Гончарова мило улыбнулась:
- Вы в лабораторию?..
Про себя Валерий Александрович считал Новеллу Сергеевну изрядной змеюкой, но делать нечего - пошли вместе, перешагивая через рельсы. На рельсах стояли могучие полосатые краны, способные поднимать и переносить исполинские стальные детали. Пути змеились по заводской территории, заползая в цеха. Была и ветка, упиравшаяся прямо в Неву. Сейчас на этой ветке стояла платформа с турбинным колесом, приготовленным для отгрузки. Бублик нержавейковых лопастей издали сиял, как ёлочная игрушка, но Жуков знал, что вблизи колесо окажется шершавым, словно только что из-под рашпиля. Во времена Перестройки Турбинный завод посетили американцы, носившиеся с мыслью о возможном сотрудничестве. Жуков при историческом визите не присутствовал, только слышал из разговоров, будто американцы, прощаясь, дружески посоветовали ЛТЗ перейти на выпуск контейнеров. Больше проку, мол, будет.
- Там у Рудакова мой "Процесс" вроде забарахлил,- сказал он Гончаровой.- Вы не в курсе случайно9..
- Случайно нет,- улыбнулась Новелла Сергеевна.- я теперь другим занимаюсь.

Жуков только кивнул. Когда ещё начинали внедрять повсюду компьютеры, Новелла Сергеевна часто и надолго брала у него литературу о машинных языках, собираясь, по собственному выражению, как-нибудь на досуге попрограммировать для души. Взятые книги она возвращала со скрипом невероятным, и Жуков в конце концов их ей давать перестал. Вероятно, поэтому она ни одной программы так и не написала. Интересно, на какой работе она горела теперь?.. На всякий случай он решил сменить тему:
- Как вообще жизнь, как дома?
Она махнула рукой:
- Да что... как у всех. Рабочим ещё что-то платят, а нам - сами понимаете. Хотя вы-то, Валерий Александрович, наверное, далеки от подобных проблем. Вы, я слышала, уже миллионами деньги считаете?
Жуков, внутренне закипая, некоторое время молчал. На той неделе, идя по институтской лестнице, он действительно сказал сослуживцу, что за прошлый месяц притащил домой почти два миллиона и даже, может быть, купит Стаське видеоплейер. Кто ещё присутствовал при том случайном разговоре, вспомнить он теперь, конечно, не мог. "Ах ты, тварь подколодная..." - мысленно обратился он к Гончаровой. А та, ласково улыбаясь, продолжала его поучать:
- Не все ведь такие везучие, Валерий Александрович, как вы. Вы вот сейчас вернётесь домой, сядете в машину и на дачу поедете, а я на одном валидоле держусь. У мужа на работе сокращения, живём в кошмаре, без конца разговоры, кого уволят, его или коллегу. Все друг друга подсиживают, а я ему каждый день говорю:
"Геночка, лучше останься без работы, только не иди по головам, не иди по головам..."
"А я, значит, вам тут всем на головы наступил",- с молчаливой злобой констатировал Жуков и... вспомнил, что изначально "Процесс" поручен был Гончаровой. Та разложила на столе ватман, выписала трафаретных линеек и принялась чертить алгоритм. Занималась она этим девять месяцев. Не дождавшись по истечении естественного срока не то что родов - даже и беременности, Рудаков, что называется, взвыл и обратился в НИИЭлектромаш. Через две недели Жукор принёс ему живую работающую программу.
- И вообще, - сказала Новелла Сергеевна, - вы знаете, у меня такое впечатление, что честные люди сейчас редко хорошо живут. В основном всякие жулики да проходимцы...
- Да, - не сдержался Жуков.- Такие вроде меня.
- Ну что вы, Валерий Александрович! Господи, ну что вы всё на свой счёт принимаете? Вы просто поймите не у всех ведь такие родители, чтобы дачи и машины дарить, многим старикам помогать ещё надо. Вот у Гены мамаше лекарства нужны, а откуда он денег наберёт, с его-то зарплатой?..
"Импотент он, твой Гена!!! - чуть не брякнул Жуков, заводясь уже окончательно. - Ведь не из горячей точки без штанов убежал, не слепой, не глухой, не парализованный,!.. Мужик в доме!!! Принципы высокие ему матери на таблетки заработать не позволяют!.. Выдумали фиговый листочек, только чтобы жопу от кресла перед телевизором не отрывать!.. Иди мусор во дворе подметай, газеты рекламные разноси, если мозгов не хватает извилинами зарабатывать..."
Лаборатория наладки помещалась на верхотуре одного из цехов. Первоначально Жуков хотел завернуть туда прежде, чем идти к Каширину на ковёр: надо же посмотреть самому, что там у них случилось с "Процессом". Однако идти куда-либо в обществе Новеллы Сергеевны - слуга покорный. Он сухо пожелал ей всего самого хорошего и пошёл к административному корпусу уже один.
Что касается дачи (которая, кстати, официально по-прежнему числилась за Ниниными предками), то это был подгнивший и покосившийся домишко в Орехове. Да и машина (действительно отданная Валерию отцом) являла собой далеко не "Мерседес". Насквозь ржавый четыреста восьмой "Москвич" отметил серебряный юбилей и по этой причине редко извлекался из гаража: не ровен час, ещё рассыплется по дороге. То есть хорошие автомеханики, способные вдунуть в него новую жизнь, в природе, естественно, существовали, но... Жуков просто не мог собраться с духом и оторвать на это дело от семейного бюджета энную сумму. До Орехова и назад кое-как доползает - и слава Аллаху. Он вспомнил о том, что аккурат сейчас должен был бы выруливать со двора, и вздохнул. А потом твердо сказал себе: Стаська права, не надо расстраиваться. Сегодня не получилось, ну и плевать. Завтра поедем.
Павел Георгиевич Каширин был заместителем главного конструктора, и в кабинет к нему проникали через большой зал, сплошь заставленный кульманами; на некоторых кульманах красовались даже чертежи. Навстречу Жукову из кабинета выглянул Рудаков:
- Во, а я уже звонить тебе собирался, думаю, не забыл ли... Давай проходи. А то одному отдуваться...
В лабораторию не заглядывал?
- Гончарову встретил,- сказал Валерий Александрович.
- А-а...- понимающе усмехнулся Рудаков,- Сложная женщина.
Жуков переступил порог кабинета. К его некоторому удивлению, внутри оказалось довольно много людей. С одними он был хорошо знаком (не первый год всё же сотрудничали), других видел впервые. Похоже, происходило важное совещание, и злополучный "Процесс" был всего лишь одной из обсуждаемых тем.
- Так что там у вас с этой программой? - спросил Каширин примерно через сорок минут, когда наконец дошёл черёд до рудаковской лаборатории.- Когда

Предыдущая страница 10 Следущая страница


Мария Семёнова

результаты думаете показать?
Жуков открыл рот, собираясь ответить, но ничего сказать не успел: зазвонил телефон.
- Минуточку,- поднял руку Каширин. У него был до того большой письменный стол, что при виде его хотелось сказать: "Таких столов не бывает!", а телефон ещё и стоял за его пределами, на тумбочке - не больно дотянешься. Каширин оттолкнулся руками, и кресло, снабжённое роликами, ловко прокатилось в сторону: - Алло?
Жуков терпеливо ждал.
- Да что с программой,- сказал Рудаков, когда начальник положил наконец трубку. - Не работает она.
- То есть в каком смысле?..
- В самом прямом. Зависает. Ни тпру ни ну...
- А твои орлы что же? Не разобрались? - удивился Каширин.
- Так ведь он никакого исходного файла нам не оставил...- начлаб кивнул в сторону Жукова,- а без текста поди разберись. И не посидел с ребятами, не объяснил как следует, что там к чему. Знаете, всё на раз-два всё на бегу, пальцем тык, готово... Мальчики которую неделю бьются, пытаются запустить...
Жуков задохнулся от возмущения. Он начал понимать, что, собственно, происходило. На современном языке это, кажется, называлось "положить крайнего шпалой". То есть отстаивать свою правоту было заведомо бесполезно. Крайний, он крайний и есть. Всё же Валерий Александрович поинтересовался:
- Она что, все полгода так и висит? С первого дня?
- С первого, не с первого...- отмахнулся Рудаков.- Мы тут ещё другими делами иногда занимаемся.
- Игры, например, переписываем,- ощетинился Жуков.- С вирусами. Жёсткий диск давно проверяли?
Для него было очевидно, что вплотную "Процессом" они занялись в лучшем случае позавчера. И теперь усиленно валили с больной головы на здоровую.
- Так,- постучал ладонью по столу Каширин.- Давайте только оставим эмоции. Бог ним там, "кто виноват", давайте "что делать". С эталонной дискеты не пробовали заново переписать?
- Нету дискеты.
- То есть?
- Потеряли...
- Кто потерял? - грозно осведомился Каширин, забыв, что сам минуту назад призывал не искать виноватых.
- Да он же и потерял,- снова кивнул на Валерия Александровича Рудаков. - Сунул в общую коробку, ну и на ней, естественно, тут же какие-то данные заархивировали...
- Что ж вы так, Валерий Александрович? - повернулся Каширин.
- И не позвонил, не зашёл,- сокрушённо покачал головой Рудаков.- Даже сегодня не заглянул...
Вот тут терпение Жукова лопнуло окончательно и бесповоротно. А надо сказать - тот, кто вольно или невольно доводил его до подобного состояния, в следующий раз остерегался. Ибо если Жуков чувствовал за: собой правду, то шёл уже напролом и ничьими больными мозолями не интересовался.
- Моя дискета, - проговорил он звенящим от напряжения голосом,- была с соответствующей этикеткой: "ПРОЦЕСС. Программа демонстрации и исследования регулятора гидроагрегата в различных условиях". Синим фломастером. Сантиметровыми буквами. Я её в директорский сейф должен был запереть?
- Валерий Александрович,- сказал Каширин.
- И защищена была от записывания!..- упрямо повысил голос Жуков. - Всякими способами. В том числе ма-аленьким таким переключателем в уголке. То есть я всё понимаю, за чистой далеко руку было тянуть. Естественно!.. Ну и автор, опять же, то ли на Луне, то ли в Антарктиде живёт, на связь выйти никакой нет возможности... Хорошо, пойдёмте посмотрим, что там и как у вас зависает! Прямо сейчас. Пойдёмте, Павел Георгиевич? Евгений Германович? Я, кстати, копию эталонной дискеты с собой захватил...
- Ближний свет - вниз, потом на пятый этаж...- проворчал Рудаков. Жуков интриганом был никудышным, но то, что начлаб пытался спасти лицо, просто-таки бросалось в глаза. - Давайте вашу дискету, посмотрим, как с неё у нас пойдёт...

- Не дам! - Валерий Александрович сдёрнул очки и сунул в карман.- Чтобы на ней ещё какую-нибудь леталку-стрелялку заархивировали?..- Рудаков уже начал разводить руками - о чём, мол, толковать при таком подходе к делу, - но Жуков стремительно ткнул пальцем в сторону укрытого полиэтиленом компьютера в углу кабинета: - Эта штука фурычит?..
- Ну-ка, ну-ка...- Каширин снова лихо прокатился на кресле и сунул вилку в розетку. Жуков уселся за клавиатуру и почувствовал, как дрожат руки. Он вытащил из кармана очки и стал протирать их краем рубашки, ожидая, пока машина запустится.
- Эмблему завода видите? А меню видите? - неслось в полуоткрытую дверь кабинета несколькими минутами позже.- Ну и объясните мне, что тут непонятного? Что я тут вашим юным дарованиям недообъяснил?.. Какую станцию будем смотреть? Братскую, Саяно-Шушенскую, Зейскую, Усть-Хантайскую, Нурек-скую? А регулятор? Изодромный, пропорционально-интегральный, с производной? Параметры настройки? Или от предыдущего опыта сохранённые?.. Теперь давайте заказывайте процесс! Сброс нагрузки? Хорошо, сброс... Bcё видно? Да, вот эта красненькая... Принтер есть в хозяйстве? Ах, унесли!.. Потом будете говорить, что опять я результаты распечатывать не научил?..
Ещё через полчаса, всклокоченный и свирепый, с пятнами пота на спине и вокруг подмышек лёгкой рубашки, Жуков спускался по лестнице административного корпуса, мысленно кляня на чём свет стоит и Турбинный завод, и собственное невезение. И особенно Рудакова, которого по всей справедливости надо было бы утопить в нужнике. Больше всего Валерию Александровичу хотелось схватить свой временный пропуск, разорвать его на мелкие части и выбросить в урну. Этаким жестом благородного полисмена из американского боевика, бросающего свой значок шефу на стол. Он знал, конечно, что не сделает этого. Платили на ЛТЗ всё же неплохо. Гордость гордостью, но в колодец плевать...
- Валерий Александрович!.. - донёсся сверху голос Рудакова.- Валерий Александрович, погоди!..
- Что опять? - неласково спросил Жуков, остановившись. - Опять якобы зависает?
Евгений Германович догнал его и доверительно взял под руку.
- Да Бог с тобой,- проговорил он добродушно.- Сам видел, Паша от твоего "Процесса" прямо на уши встал. Голова ты, однако. Слушай, а переходи к нам насовсем? Вместо Гончаровой? Или оболтусов выгоню...
Жуков промолчал.
- Ну, это ты на досуге обдумаешь, - продолжал Рудаков.- У меня к тебе вот какое дело. Я говорил, что компьютер своему троечнику на день рождения приволок?.. Тут же, ясное дело, дружки из класса понабежали... В общем, отказывается он теперь русскими буквами печатать. Может, подъедем заодно уж ко мне домой, глянешь, что там пацаны натворили?
Жуков хотел сказать: "Деньги на бочку!", но язык, как и следовало ожидать, не повернулся. Отрыжки бескорыстного совкового воспитания.
- Поехали,- пробормотал он устало.
- На коммерческих основаниях, конечно, - поспешно заверил его Рудаков. - Сто тысяч устроят?

Золотой дукат

Квартира Владимира Матвеевича Виленкина была снабжена очень надёжной системой сигнализации. Не каким-нибудь примитивом, с которым спокойно справится головастый школьник, интересующийся электроникой. Известный в городе коллекционер полагал, что безопасность дорого стоит, но она того стоит, и признавал только высококлассное оборудование. Вдобавок и за технику, и за услуги "Эгиды-плюс", поставившей устройство, он заплатил не полностью, а только частично. Помог город в лице своего тогдашнего мэра, обожавшего культуру и всё к ней относившееся.
То есть ни единая живая душа не могла проникнуть в квартиру Владимира Матвеевича, кроме как с его ведома и позволения. А посему шаги в коридоре ему, скорее всего, примерещились. Такие спокойные, уверенные шаги. Материализованный кошмар богатого человека, вынужденного жить в смутное время в криминогенном районе.
Шаги... шаги! Домработница Клавдия Ивановна должна появиться завтра, племянник наведался позавчера... и запасных ключей у них не... Нет. Это только мерещится. Глюки, как выражается теперешняя молодёжь...
Когда распахнулась дверь кабинета, его хозяин быстро нажал незаметную кнопку под крышкой письменного стола. По этому сигналу из "Эгиды" должна была немедленно примчаться и спасти Владимира Матвеевича группа захвата. Последнее средство на случай, если какому-нибудь умельцу всё же удастся одолеть все три слоя внешней защиты...
Грабитель вошёл, и Владимир Матвеевич удивился его прямо-таки интеллигентному виду. Он-то, насмотревшись телевизора, ждал тупого жлоба с монтировкой в руках...
- Добрый день, Владимир Матвеевич, - приветливо поздоровался седовласый пришелец. - Как здоровье?
- Кто вы такой?..- выдавил коллекционер.- Как вы..?
- Невежливо, Владимир Матвеевич,- улыбнулся незнакомец.- Не comme il faut*...
Как надо, как принято (франц.).

- Вы... вы...
- Нет Владимир Матвеевич, я сквозь стены пока ещё не прохожу. К сожалению. А по верёвке в окно - староват я, пожалуй... n'est-ce pas?*
Действительно, на вид говорившему было лет шестьдесят, если не больше. Однако смотрелся он хорошо - безупречно сшитый костюм, благородная седина, умные пронзительные глаза, руки с тонкими аристократическими пальцами... Этакий благородный отец из мексиканского телесериала...
Вот таких-то Владимир Матвеевич всю свою жизнь и боялся пуще всего. Грабитель-профессионал. Специалист по антиквариату. Эксперт по предметам искусства...
Ну срабатывай же, срабатывай, заветная кнопка!.. Вот сейчас на лестнице загремят шнурованные ботинки... или не загремят... группы захвата умеют действовать тихо...
Гость мягко улыбнулся.
- Приступим к делу, monsieur**. Насколько мне известно, вы располагаете уникальной коллекцией хрустальных печаток, и среди них есть действительно бесценные экземпляры. Итак, мне нужны личные печати следующих лиц: князя Ивана Алексеевича Мещерского, Дениса Васильевича Давыдова... Запоминаете? Генерала Дмитрия Александровича Самарина, актрисы Марии Николаевны Ермоловой, английского посла сэра Энтони Гентли, итальянского авантюриста Андреа Гримальди и Фёдора Семёновича Захарьина-д'Эсте... Эта последняя особенно ценна, не правда ли? На других печатках сей знаменитый петровский сподвижник зовется просто Захарьиным...
- Вы неплохо осведомлены... - Владимир Матвеевич выдавил из себя улыбку. Группа захвата наверняка уже выпрыгивала из подлетевшей машины..
- Ещё минутку внимания,- продолжал грабитель.- Монеты. Вы отдадите мне две римские монеты императора Веспассиана, потом любопытную монету, отчеканенную на Корсике в тысяча семьсот тридцать шестом году с надписью "Theodorix Primus Rex Insulae Uarsum", а также золотой дукат начала семнадцатого столетия. Пожалуй, достаточно... Остальное в вашей коллекции не стоит моего внимания... разве что...
Гость задумался, точно богатый покупатель в дорогом магазине. Владимир Матвеевич с ненавистью смотрел на преступника. Тот был прекрасно осведомлен и о том что находится в коллекции Виленкина, и о стоимости предметов. Откуда?.. Он безошибочно назвал самые ценные вещи, всё остальное вместе взятое стоило меньше...
- Интересно бы уточнить источник информации, уважаемый... и вообще... вы, кажется, не представились...- пытаясь протянуть время, проговорил он наконец.
- Ну, оставим пустые формальности...- махнул рукой грабитель. И только теперь Виленкин заметил, что тот всё это время был в мягких лайковых перчатках.- А что до источников информации, это, как нынче принято говорить, коммерческая тайна. Ну что ж, revenons a nos moiitons. Итак, к делу!
Вернемся к нашим баранам (франц.).

Виленкин в отчаянии снова незаметно нажал на кнопку под крышкой стола.
- Да не жмите, не старайтесь, Владимир Матвеевич,- снова улыбнулся грабитель.- Она не сработает. Никто сюда не приедет. И не переживайте вы так, дорогой мой. Ведь большая часть коллекции остаётся у вас. Я мог бы всё забрать, а я вместо этого...
- Да понимаешь ли ты, чего мне стоило!.. Я себе... во всём отказывал...
- Ну, не надо, Владимир Матвеевич, вот этого не надо. Я не заплачу. Лучше вспомните, как перед самой войной вы в отличие от многих сообразили, куда дует ветер, и запаслись сахаром, кофе, какао и другими непортящимися продуктами? А потом, во время блокады, меняли их на...
- Люди сами мне приносили... Я никого не принуждал...
- Ну да. Пачку какао за римскую монету, которая стоит в тысячи раз больше, только вот с голодухи её не схарчишь...
- Вы не сможете продать... Всё в каталогах... Интерпол...
- Да? - наклонил голову гость. - А дукат? Вы никогда его не выставляли и никому не показывали. Почему? Потому что он был получен вами при таких обстоятельствах и в таком месте, о котором на ночь глядя упоминать-то не хочется...
Виленкин мучительно побледнел; Этому человеку было известно о нём решительно ВС‚.
- Мерзавец... Негодяй...- захрипел он, без сил опускаясь в кресло.
- Ну-ну, только без громких слов,- усмехнулся грабитель и, вынув из кармана валидол, протянул его коллекционеру. - Стоит ли так волноваться из-за презренного злата?.. Я же не собираюсь вас убивать. Mauvais ton*. А вот вы ради золотого дуката, который вас всё равно не сделал счастливым... Итак, с вашего позволения, mon cher monsieur...
"Кто же, чёрт побери, кто же их навел? - машинально посасывая валидол, пытался сообразить Виленкин. - Домработница Клава? Откуда ей знать про дукат?.. Племянник? Тем более..."

Гость из бездны

Про себя Валерий Александрович был почти уверен, что с рудаковским домашним компьютером приключилась откровенная чушь вроде той, что была на заводе. Ему не единожды случалось выправлять подобные ситуации, что называется, на глазах у изумлённого зрителя. Щелчок-другой мышью - и затор, для "чайника" непроходимый, рассасывался бесследно.
Однако на сей раз чутьё Жукову изменило. Детки успели-таки натворить дел, и работа над их ошибками затянулась надолго. Когда всё более-менее пришло в божеский вид, Валерий Александрович поднял голову от дисплея и с ужасом убедился, что имеет все шансы опоздать на последний поезд метро. Шансы были тем более реальны, что жил Рудаков за кудыкиной горой - напротив бывшей Мечниковской больницы. Когда ещё приедет автобус, а за троллейбусом, если он появится раньше, бежать за угол через перекрёсток. Однако судьба всё же сжалилась над Валерием Александровичем. Сердобольный частник, вынырнувший откуда-то на неказистом "Фольксвагене", подвёз его до "финбана" и даже отказался от мзды. Так что около часу ночи Жуков уже шёл по своему двору, направляясь к родному подъезду.
После несчастья с Кирой Нина взяла с мужа нерушимое слово: в поздние часы всегда обходить дом с короткой стороны, через улицу Фрунзе. Так, по её мнению меньше была вероятность напороться на подонков и хулиганов. Валерий Александрович был не чужд мужского самомнения и вдобавок считал, что от всех кирпичей, могущих упасть на голову, не убережёшься. Их двор был далеко не единственным местом в природе, где водились разные личности: что ж теперь, вообще из дому не выходить?.. Всё правильно, но данное слово Жуков держал.
Ему, таким образом, оставалось пройти до знакомой двери несчастных сорок шагов; он успел всерьёз почувствовать себя дома и даже переключиться на какие-то вполне домашние мысли...
И ровно в этот момент увидел мужчину, шедшего наперерез.

Тот был откровенно невысокий - сантиметров на пятнадцать меньше долговязого Жукова, - но у Валерия Александровича необъяснимо похолодело внутри. Есть такое народное выражение: почувствовать животом. Он и почувствовал. Вернее, он железным образом уже откуда-то ЗНАЛ, что этот человек не случайный прохожий, готовый разминуться с ним и исчезнуть в светлой летней ночи,- этот человек пришёл сюда конкретно ради него. Позже Валерий Александрович тщетно пытался осмыслить, чем же его до такой степени напугал седой невзрачный мужик. Путных объяснений в голову не приходило, но чувство унизительной беззащитности засело в памяти крепко. Ибо что-то свидетельствовало: перед ним был выходец из Зазеркалья, из параллельного мира, с которым личный мир Жукова, по счастью, очень редко соприкасался.
- Вам что надо?.. - с отвращением услышал он собственный голос, звучавший на октаву выше положенного.- Дайте пройти!..
Некоторое время седой молча созерцал его исподлобья. Потом вдруг спросил:
- Ты - Жуков? Валерий Александрович?..
- Ну я! - с жалкой дерзостью ответил доктор наук. Инопланетянин стоял перед ним, глубоко засунув руки н карманы, и в его мире почему-то не имели значения все те качества и таланты, за которые Жуков привык себя уважать.
- У тебя в семье живет девочка, - деревянным голосом выговорил седой. - Станислава. Дочь Киры Лопухиной.

- Ну допустим... живет...- ответил Валерии Александрович, силясь что-то сообразить.
- Я её отец, - безо всяких предисловий заявил незнакомец.
Лицо у него было невыразительное и какое-то такое, что Жуков потом не смог толком вызвать его в памяти. А глаза - блёклые и бесцветные, точно зола. Они сверлили Жукова в упор, не мигая. Жутковатые, в общем, были глаза. Но в них на миг промелькнуло нечто, отчего Валерию Александровичу сразу расхотелось посылать собеседника к чёрту. Он привык мыслить логически и попытался как-то сформулировать мимолётное впечатление (боль? отчаяние? надежда?.. нечто более сложное и значительное?..), но сформулировать не удалось. Зато вспомнились ландыши на Кириной могиле. И он просто спросил:
- Вы... Костя?
Житель иного мира покачал головой:
- Не Костя. Алексей.
У Жукова один шок наслаивался на другой, он смог только бестолково пробормотать:
- Вот это, прямо скажем, сюрприз.
Страх постепенно улетучивался, оставалось лишь беспочвенное по большому счёту убеждение, что Костя-Алексей (или кто он вообще есть), то ли воскресший, то ли вовсе не умиравший, говорит ему правду. Стало быть, есть факт. И размышлять следует не о том, как бы этот факт отменить. Он всё равно никуда не денется. Лучше подумай, что с ним делать и как всё теперь будет...
Пока у Валерия Александровича проносились в голове возможные варианты дальнейших действий "гостя из бездны" - картины, уж что говорить, одна мрачнее другой, - Костя-Алексей вытащил руки из карманов и сказал ему:
- Доказательств, документов там... у меня никаких нет. Да и не собираюсь я кому-то что-то... доказывать... беспокоить не хочу ни Стаську, ни вас...
Только тут Валерий Александрович словно очнулся и понял, что первым чувством, посетившим его, был инстинкт обираемого собственника. Ему успело уже примерещиться судебное разбирательство и то, как Стаську начнут у них отбирать; он даже взялся прикидывать можно ли как-то этому помешать... Он чуть не спросил Алексея, что ему в таком случае надо. Тринадцать лет шастал неведомо где, зачем теперь объявился? Не хочешь никого беспокоить, ну так будь мужиком и не беспокой... Произнести всё это вслух помешали интеллигентские комплексы. Минуту назад Жуков готов был посчитать незнакомца бандитом с большой дороги, а теперь боялся незаслуженно обидеть его.
- Стаське ты про меня ничего не скажешь,- хмуро продолжал Алексей.- Нине скажешь потом, когда разрешу. У нас что завтра, суббота? Придёшь в гараж к десяти, "Москвич" твой будем чинить. Потом обедать пригласишь... с семьёй познакомишь...
Повернулся и, не попрощавшись, зашагал прочь через двор. Жуков некоторое время смотрел ему в спину, вяло говоря себе, что у этого неизвестно откуда взявшегося Алексея нету ни малейшего права распоряжаться жизнью его семьи. Тоже выискался начальник!.. Возьму вот и пошлю тебя ко всем собачьим чертям!..
Было, однако, полностью очевидно, что ни в какое Орехово им завтра опять-таки не попасть.
От Нины и Стаськи его "пыльным мешком ударенный" вид, конечно же, не укрылся. Они ждали главу семьи, держа на плите разогретый гороховый суп. Хорошо ещё, он предупредил их по телефону, что задержится у Рудакова, иначе совсем бы извелись. Ещё лучше было то, что не пришлось объяснять выпотрошенное состояние, в котором он вернулся домой.
- Дядь Валь, а может, не надо завтра рано вставать? - спросила Стаська, посыпав ему в тарелку резаного укропа. - А то будете нервничать, опять живот заболит...
- Завтра...- жуя гренки, невнятно пробормотал Валерий Александрович. Суп давал счастливую возможность не смотреть в глаза Нине со Стаськой. - Слушайте, девчонки, я вас, кажется, опять насчёт дачи надул. Меня тут совершенно случайно с хорошим автослесарем познакомили... Я и договорился, придёт завтра "Москвича" нашего потрошить... Не возражаете, а?
- Ура,- сказала Стаська.- Тёть Нин, видите, не зря вы его всё время пилили. Дядь Валь, а что он первое будет чинить? Днище или сцепление?
- А ты уверен,- осведомилась Нина,- что это не проходимец какой-нибудь? Их сейчас знаешь сколько развелось?..

"На мир она давно смотреть устала..."

Когда-то, под гнётом царизма, эта квартира в красивом, тогда ещё не облупившемся доме была удобным обиталищем для одной большой семьи. На улицу выходили три широких полукруглых окна зала для приёма гостей; в тихих комнатах, обращённых окнами во двор, располагались спальни; далее - столовая, детская, кабинет... А за кухней, где тоже впору было танцы устраивать,- небольшая и низкая (по тогдашним понятиям) комнатка кухарки, расположенная над аркой во двор.
И вот теперь, за несколько лет до двадцать первого века, квартира оставалась памятником социальной справедливости, как её понимали в годы революции и уплотнении. То есть крайне неудобным и неуютным пристанищем для полутора десятков людей, не связанных между собою ничем, кроме общей крыши над головой. "Как покойники в братской могиле..." - ворчал, бывало, громыхая протезом, сорокалетний фронтовик дядя Андрон.
Эсфирь Самуиловна, которая тоже была когда-то исполненным надежд новосёлом, а теперь превратилась в главного квартирного аксакала, помнила и дядю Андрея и ещё многих, живших здесь в разное время. Одни умирали, другие обменивались по принципу "шило на мыло", надеясь со временем обрести более сносные условия существования. Правду сказать, кое-кто действительно умудрялся. Например, Клавочка, роскошная крашеная блондинка: ей за большую взятку удалось устроиться в пивной ларёк, и уж там-то она развернулась. Когда она шёпотом назвала тёте Фире сумму доплаты зa отдельную квартиру, та всю ночь потом не спала. А к Утру поняла, что её-то из "братской могилы" увезут только в другую могилу - уже насовсем...
...Тряпка привычно скользила по поверхностям разномастной мебели, стоявшей в её комнатках. Квартиранта не было дома, и тётя Фира не спеша, с особой тщательностью вытерла подоконник, куда налетала с улицы гарь. Она видела, как Алёша опирался на него руками, делая упражнения. Потом вернулась к себе и взялась за крышку рассохшегося комодика, спинки стульев, экран древнего телевизора...
А ведь когда в далёком пятьдесят восьмом она получала площадь в квартире со всеми удобствами - с телефоном! с горячей водой!!! - сердце заходилось от счастья. В первые дни она ходила из угла в угол, шёпотом повторяя: "Неужели это всё - моё?!." Общежитские девчонки отчаянно завидовали, приходили смотреть комнату (тогда ещё не разгороженную), всплёскивали руками, надеялись, что скоро благодать дойдёт и до них. И вот прошло сорок лет - кто где!.. Скажем, Софочка, одна из тех девчонок, давно отделала как игрушку отдельную на "Парке Победы", ездит к детям в Израиль... А прежняя счастливица - ой вэй!..- всё в той же "братской могиле"...
Тётя Фира выглянула в тёмный коммунальный коридор, заставленный старыми шкафами, коробками, всякой рухлядью, которая, как водится, в комнатах давно стала лишней, а выкинуть жалко. На изгибе коридора просматривалась дверь в ванную. Если сквозь щели виден свет, значит, занято, если нет - свободно. Горячая вода была только там; соответственно, все четырнадцать душ не только чистили зубы и стирали, но и мыли в ванной посуду. Поди-ка проникни...
Тёте Фире требовалось всего-навсего прополоскать тряпку и вымыть руки после уборки, ибо она, отставной медработник, с грязными руками ничего делать категорически не могла. Однако щели в ванной светились. Когда они погаснут - через час, через два? А потом успеть юркнуть внутрь, пока не опередил никто более молодой и проворный... Выход напрашивался один - идти на кухню...
К этому было не привыкать. Эсфирь Самуиловна взяла мыло, как раз для такого случая лежавшее на полочке в тамбуре, двумя наиболее чистыми пальцами бросила на плечо полотенце и опасливо ступила через порог.
Покойный дядя Андрон не очень грешил против истины утверждая, что в их коридоре можно было сдавать стометровку. Тётя Фира не прошла и четверти пути, когда впереди появился Тарас, мрачный верзила с пышным хвостом тёмных волос. Он подошел к запертой двери ванной и, шарахнув по ней кулаком, так что затрещали допотопные доски, зычно рявкнул:
- Эй! Давай там, освобождай! Что за дела! Утонула?!
- Подождать не можешь, козёл?! - раздался изнутри скандальный женский голос.
"Витя Новомосковских,- поняла тетя Фира.- Да, это надолго..."
- Только и делаю, что жду!.. - не остался в долгу Тарас,- Сидишь и сидишь! Грязью заросла, не отмыться?
- Тарасик, ты же дверь сломаешь, - не выдержала тётя Фира.
- Что?! - Тарас обернулся, блеснув серебряными колечками в ухе, и старая женщина пожалела, что вылезла со своим замечанием.- Я два часа жду, блин, ванны! Паскуда! - крикнул он в дверь. - Взяла моду по полдня плаванием заниматься! В бассейн ходи!
- Я тоже жду,- сказала тётя Фира, понимая, что этого совсем не следует делать. - И вообще, Тарас, что за тон?
- А что тон? Нормальный...- буркнул Тарас. Тётя Фира помнила его робким мальчиком с чёлочкой и в сером школьном пиджачке, с ней дружила его покойная бабушка, которой внучка то и дело подбрасывали родители, желавшие пожить "для себя". Тем и кончилось, что бабушка прописала Тарасика на свою площадь. Теперь он владел угловой комнаткой окнами на мусорник и никакой робостью давно не страдал, но по отношению к бабкиной подруге сохранял какие-никакие манеры. - Из ванны не выгнать, а ещё я не тем тоном...
Скрываясь за углом, тётя Фира слышала, как Тарас с новой силой штурмует дверь ванной, как изнутри ему что-то визгливо кричит Витя, а Тарас поносит её на все корки, мобилизуя необъятные синонимические богатства русского языка.
На дне кухонной раковины можно было найти клад. Густой слой раскисших рожков, морковных очисток, чаинок и прочих кухонных отходов ничем не уступал донным отложениям океана. Только требовался кладоискатель.
Витя (Виктория) и Валя (Валентин) Новомосковских с тогда ещё грудным Серёжей появились в квартире год с чем-то назад, но коммунальный быт их нашествия не перенёс. До них существовал шаткий-валкий, но всё же порядок: по очереди производилась уборка, мылись раковина и плита, вовремя платили за квартиру и за телефон. И так - десятилетие за десятилетием. А теперь...
Тётя Фира выжала тряпку, стараясь не прикасаться к загаженной раковине. Разумеется, можно (и нужно поди...) взять тряпочку, мыло, пемолюкс - и она заблестит. А спустя час в чистую раковину опять вывалят спитую чайную заварку, следом сольют рис и не потрудятся убрать выпавшие крупинки, а кто-то ещё и плюнет на всё это безобразие. В буквальном смысле. И что, опять мыть?..
"Да я что ж им, служанка?..- расстроенно думала Эсфирь Самуиловна. - Понукать да покрикивать?.."
Она вытерла руки, взяла мыльницу (оставишь, с мылом прощайся) и пошла обратно в комнату, предвкушая блаженство. Алёшин чайничек действовал безотказно. Не надо больше тащить алюминиевого ветерана на кухню, потом бежать ещё раз, подгадав, когда закипит. И, соответственно, встречаться в коридоре с Витей, Валей, Тарасом или - того не легче - Дергунковой Татьяной из комнаты против ванной.
Эта последняя доводила тётю Фиру даже не хамством и не дремучим невежеством, а хронической, переходящей во врождённую нечистоплотностью. И сожители Танины ей были под стать. Тётя Фира не взялась бы утверждать, что помнила всех, так часто они сменяли друг друга. Но, найдись среди них хоть

Предыдущая страница 11 Следущая страница


Те же и Скунс

один, после которого можно было бы без содрогания браться за ручку двери,- она бы такого человека вряд ли забыла.
...Тётя Фира в красках представила, как заварит сейчас ароматный дорогой чай (появившийся в доме опять же Алёшиными стараниями) и сядет в старое кресло у огромного полукруглого окна, из которого хотя и сквозит, но зато...
Она была так погружена в приятные мысли, что, проходя мимо ванной, совершенно потеряла бдительность. Дверь внезапно распахнулась, и в коридор выпрыгнула Витя Новомосковских - выставочный экземпляр фурии, хотя и чисто вымытой, в махровом халате и с полотенцем на голове.
- Умыться уже не даёте, сволочи! - набросилась она на тётю Фиру. - А ещё ленингра-а-адцы!.. Культур-ка аж прёт!.. Пять минут подождать нельзя?!
-- Ну, положим, не пять...- начала Эсфирь Самуиловна и тут же прикусила язык, но было поздно.
- А ты что, по часам засекаешь? - заорала Витя. - Под дверью с секундомером сидишь? Чужая жизнь покою не даёт?! По тридцать седьмому году соскучилась?!.
Тётя Фира молча повернулась и пошла к себе, силясь проглотить застрявший в горле горький комок. Тридцать седьмой... Ей тогда только-только исполнилось шестнадцать... Тот год не принес их семье горя, отца забрали в тридцать восьмом. Мама умерла в блокаду, квартиру, где прошло детство, заняли чужие люди... Объяснять всё это? Кому?...
Разве только Алёше, он наверняка понял бы... Но у него своя жизнь, и чужой старухе в ней определённо не место. Никому она не нужна, никому...
Тётя Фира заварила чай, налила в любимую синюю с золотом чашку, но чаепития не получилось. Чай казался безвкусным, варенье потеряло аромат, и в вазочку то и дело скатывались слезинки.
Как нарочно, под руки попалась ещё и районная газета "Таврический сад". Этот выпуск со стихами местного поэта ей некогда сунула всё та же Витя Новомосковских. Наверное, она имела виды на тёти-Фирину площадь, если та вдруг помрёт. "Почитайте-ка, тут прямо про вас!"
По-черепашьи медленно подняв
Свой подбородок в вековых морщинах,
Она не ищет спутников в мужчинах,
Свои глаза давно уже уняв.
Горит в них что-то дальнее, своё,
На мир она давно смотреть устала,
И мир давно не смотрит на неё...*
Стихи А. А. Шевченко.

Старуха. Совсем старуха... Никому не нужная... Действительно, пора помирать...

Долг платежом красен (продолжение)

Прошло время после удачного ограбления склада, которое так лихо провернули куряне. Базылев знал, что незадачливого охранника бесславно уволили, и он, по слухам, вновь обивал пороги завода, где ещё недавно слесарил. Но там, как нынче водится, лишних мест уже не было.
Похищенную аппаратуру с рук на руки передали надёжным людям, и те без большого труда её продали, да ещё умудрились при этом избегнуть нежелательного внимания. Далеко не всякий интересуется происхождением покупаемой вещи, особенно если вместо восьми миллионов за неё запрашивают всего шесть.
Каминский, как опять же отлично было известно Базылеву, ни сам, ни через своих людей в правоохранительные Органы не обращался. В ином случае ему слишком многое пришлось бы объяснять любознательным собеседникам из соответствующего отдела.
Сегодня куряне собирались прийти за долен малой, которая была им обещана за "посредничество". Виталий назначил стрелочку на одиннадцать вечера, и у Димы-вожака не возникло вопросов. Дима был младше Базы-лева всего на год или два, но тот знал, что успел стать для него непререкаемым авторитетом. Это было и хорошо и не очень. Хорошо - потому, что всегда приятно по праву чувствовать себя самым крутым в стае. А не очень - потому что использовать этот авторитет в дальнейшем, увы, не удастся.
Куряне появились точно в назначенный срок. Они приехали в микроавтобусе "Тойота", который то ли купили, то ли наняли, то ли где-то украли - где именно, Базылев не интересовался. Дима обмолвился по телефону, что на завтра у них уже были куплены авиабилеты. Утром мальчики имели в виду отбыть восвояси. Ну, ну...

Вместе с Димой их было восемь душ, и, похоже, они начали раскрепощаться ещё до отлёта. Румяные лица и блестящие глаза людей, весь день проведших на природе, говорили сами за себя.
- Шашлыки жарили,- пояснил Базылеву Дима.- В Комарове, на озере каком-то... Класснец!
Молодые ребята уважительно озирались. В "Инессе" они прежде не были и понимали, что им оказана большая честь и доверие. Вероятно, они уже строив и планы, как приедут в Питер ещё и опять поработают на знаменитого лидера пулковских.
Ну, ну...
Базылев провел их в большую комнату, смежную с гаражом. Стены здесь были обшиты лакированным деревом, окна же вовсе отсутствовали. Человеку с комплексами в этом помещении стало бы неуютно. Незакомплексованный только порадовался бы уюту.
На просторном и тоже сплошь деревянном - никаких тебе скатертей и прочих бабских придумок! - столе была приготовлена выпивка и незамысловатая, но обильная и добротная (дымящаяся картошка, ветчинка, грибочки, огурчики...) закусь.
- О-о-о... - обрадовались куряне. После шашлыков прошло уже часа три с половиной - здоровые молодые желудки дружно запели при виде нового угощения.
- Ша! Не налетать,- со смехом придержал Дима своих пацанов.- А то в аэроплан завтра не пустят! Выхлоп, скажут, огнеопасный!.. - И повернулся к Базылеву, обводя рукой интерьер: - Гостиная?..
- Гостиная! - хохотнул тот. - Сейчас тебе, гостиная. Вот где Иваныч с барыгами заседает, там апартаменты... эрмитажные! А мы с вами - нам зачем? Мы себе тихо да богобоязненно... в подсобочке...
В Эрмитаже Базылев был один раз, на школьной экскурсии. И, кроме "голых" статуй и картин с толстыми розовыми тётками, заметил только роскошь и позолоту. Дима с корешами посетить сокровищницу искусств не сподобились вовсе, но от более культурных земляков были наслышаны примерно о том же. Дима ещё раз обвёл глазами красивые деревянные стены и, судя по выражению лица, задумался, какие же в "Инессе" гостиные, если подсобка такая? Видно, Питер, он Питер и есть. Северная столица...
Несколько базылевских, куривших и кучковавшихся У стола, вопросительно оглядывались на своего командира. Виталий кивнул, и они подались за дверь, оставляя его наедине с гостями. Скоро из гаража донеслось ворчание моторов: машины передвигали с места на место.
- "Тойоту" нашу там не заставьте, - подал голос Митя, водитель.
- Не заставим,- отмахнулся Базылев. Куряне опять потянулись к столу, но он поднял палец: - Айн момент!
Маленький приятный сюрприз.
Гости понятливо засмеялись, Дима картинно потёр руки, а Базылев скрылся за дверью, ведущей в соседнюю комнату. Когда он вновь появился в "подсобке", вместо приятно тяжёлого дипломата с деньгами у него в руках был автомат.
- Ого! - восхитился Дима. Он полагал, что понимает в оружии, но эта конструкция была ему незнакома. В воздухе "подсобки" плавал табачный дым, и красный луч лазерного целеуказателя был отчётлив, точно указующий перст. Дима успел начать прикидывать, как же они повезут этот поистине царский подарок к себе в Курск: самолётом рискованно, придётся, наверное, срочно пересаживать кого-то на поезд... И тут красный луч, незаметно скользнув, упёрся ему в грудь.

Дима открыл рот, всё ещё улыбаясь, хотя шутка была, прямо скажем, сомнительная... Базылев опередил его коротким приказом:
- На пол!
- Виталь, ты чё? - спросил Дима.
Базылев ощерился. Луч целеуказателя метнулся чуть в сторону, задев курского вожака по глазам, и почти бесшумный выстрел вдребезги разнёс декоративную тарелку, висевшую на стене.
- На пол! - повторил Базылев.- Руки за голову!..
Дополнительных предупреждений не потребовалось. Куряне торопливо попадали на пол. Двое пулковских, вернувшиеся из гаража, без лишней суеты надели на всю восьмёрку наручники.
- Виталь, ты чё? - приподняв голову, повторил Дима.
Базылев ткнул его носком рифлёного ботинка под рёбра:
- Вставай, супермен.
Дима неуклюже перевалился на бок и подтянул колени, потом встал. Ему хотелось спросить, не с ментами ли скорешился пулковский лидер, но он промолчал. Когда руки скованы за спиной, а в печёнку смотрит автоматное дуло, становится не до героических обличений. Подталкивая в спину, Диму вывели в гараж, и он оглянулся, ожидая увидеть приглашённый "ссучившимся" Базылевым омоновский наряд, который для начала ох и пересчитает ему рёбра дубинками... Однако глазам его предстало нечто совершенно иное. Автомобили, стронутые со своих привычных мест, теснились вдоль боковых стен гаража. Посередине и у дальней глухой кирпичной стены оставалось порядочно свободного места. Когда Диму поставили у этой стены, курский вожак покрылся потом и начал судорожно сглатывать. "Улыбнулись" ему, выходит, не только денежки и свобода. Дима понял, что сейчас будет убит. И ничто уже не вмешается, и не избавит от смерти. Даже тот самый омоновский наряд с его пресловутыми дубинками и автоматами "клин". Смерть, неотвратимая смерть прямо здесь и сейчас. Всего через несколько шагов, которые закончатся у кирпичной стены. И пытаться драться или бежать так же бесполезно, как и просить о пощаде.
Базылев со своим заморским чудом в руках стоял напротив, шагах в двадцати. Другие пулковские бандиты расположились по сторонам. Дима смотрел только на Базылева и потому не заметил среди них бледного, как подгнивший лимон, человека в рабочем комбинезоне. Человек неумело держал в руках ведёрко и швабру, а возле шеи из-под голубого комбинезона выглядывала дорогая рубашка с галстуком. По ней расплывались пятна нервного пота.
- Ну что, браток,- сказал Диме Базылев.- Я ведь человек справедливый. С трёх раз не попаду - отпускаю. Лады?
Дима медленно кивнул и молча облизал губы. Он был каратистом. Это он одним ударом вырубил охранника, сторожившего серебристый ангар. Дима не привык сдаваться без боя, и в особенности, если появлялся хоть какой-нибудь, даже призрачный шанс. Он впился взглядом в руки Виталия и, когда те шевельнулись,- стремительно, насколько это было возможно в наручниках, прыгнул в сторону.
Пуля перехватила его на середине прыжка. Он почувствовал сильный удар в грудь и понял, что проиграл. Его отбросило назад и шарахнуло спиной и руками о кирпичную стену. Дима удивился, что совсем не ощущает боли, и хотел вновь вскочить на ноги, но тело, прежде разума осознавшее смерть, ответило лишь слабым, угасающим трепетом. Всё-таки он сумел поднять голову, и красный луч лазера обжёг ему правый глаз. Второй пули он уже не почувствовал.
У следующего курянина только-только пробивались усы: не брось он школу два года назад, аккурат нынче перешёл бы в выпускной класс. Крутые взрослые дела оказались совсем не такими, как он себе представлял. Мальчишка плакал навзрыд и, захлёбываясь, пытался что-то говорить о своей маме, которая, оставшись без него, сопьётся уже неминуемо. Когда его вытащили к стене и он увидел, как из-под Диминого тела расползаются тёмные ручейки,- он обмочился.
- Эй, сопли-то подбери! - мрачно сказал ему из двери подсобки шофёр Митя. Его очередь была следующей.
- Ого! - оглянулся на него Базылев. - Крутой, говоришь? - И вновь повернулся к рыдающему мальчишке, чтобы назидательно проговорить: - Это тебе не у старушек по подворотням сумочки отбирать...
Его палец мягко надавил спуск. Стрелком он был, как говорили, от Бога.
Митю не пришлось тащить к стенке силой, сопровождая пинками. Он вышел сам.

- Ты погодь малость, тёзка, - сказал он мёртвому Диме.- Я щас...- Потом нашёл взглядом человека со шваброй и усмехнулся: - Так это для тебя, пидор, мы должок вышибали?..
Коммерсант, принуждённый к роли уборщика, пожелтел ещё больше, но продолжал смотреть на него, как загипнотизированный.
- Условия слушал или повторить? - окликнул Базылев.- Если я с трёх раз не...
- А иди ты на хер, урод, - послышался хладнокровный ответ. - Стреляй давай, а то картошка остынет!
Коммерсант уронил швабру, и приступ жестокой рвоты согнул его пополам. Пулковские с матерщиной и хохотом отскакивали прочь.
Митя не стал уворачиваться от пули. Так и стоял, угрюмо развернув плечи и не следя за тем, как гуляет по его телу луч целеуказателя. А потом плюнул в сторону пулковского вожака.
Когда он упал, в гараже появился собственной персоной Михаил Шлыгин.
- Слушай, сворачивай веселье,- морщась от неприятного зрелища, сказал он Виталию.- Завтра с утра дел по самое "не балуйся", а этих ещё вывозить...
- Как скажешь, начальник,- легко согласился Базылев. И встряхнул в воздухе автоматом: - Проверим заодно, как эта штука в автоматическом режиме шмаляет... Тащи остальных!
Белых, спотыкающихся курян поволокли из подсобки. Виталий кивнул на дверь, за которой скрылся друг детства, и беззлобно захохотал:
- Живи потише, братки, Иванычу пасьянс раскладывать помешали!..
Ночь стояла облачная, дождливая и поэтому тёмная. До утра было ещё далеко, когда на пустынной окраине далёкого картофельного поля остановился микроавтобус "Тойота". Шофёр резво выскочил вон, явно радуясь окончанию очень нервной поездки. Рядом смутными тенями обозначились другие автомобили, подъехавшие без света, и возле микроавтобуса засуетились проворные тени. Кто-то закидывал откупоренные канистры вовнутрь, кто-то поливал "Тойоту" снаружи. Наконец всё было готово. Щёлкнула зажигалка, по смоченной бензином траве пробежала огненная дорожка... Микроавтобус вспыхнул весь сразу, мощно, жадно и страшно. Вот оранжевые языки добрались до тел, сваленных между сиденьями...
- Сека, братцы!..- заржал в темноте густой мужской голос.- Вона, шевелятся! Ща живые мертвецы побегут!..
Другие голоса подхватили смех вожака, хотя и не очень уверенно.
К тому времени, когда с грохотом рванул бензобак, ночь вокруг горящего автомобиля была уже безлюдной. Те, кто устроил на окраине размокшего поля погребальный костер, сноровисто замели следы и ехали прочь по заросшей лесной дороге, не сохранявшей отпечатков колёс.
С рассветом, когда к месту пожара добралась милиция, перекрученный пламенем металлический остов и его содержимое представляли собой единый спёкшийся ком. Капли дождя ещё шипели на почерневшем железе, и запах, шедший из развороченного нутра автомобиля, с подветренной стороны останавливал за версту. То, что здесь избавлялись от трупов, было ясно с первого взгляда. Эксперты, однако, так и не пришли к единому мнению, сколько же было тел.

Два портрета

Жуковский гараж представлял собой железную будку, пристроенную к довольно длинному ряду каменных боксов. Гаражу шёл четвёртый десяток. Изнутри было хорошо видно, что нижняя часть стен, утопавшая в сугробах с ноября по апрель, местами походила на вологодское кружево. Бетонные плиты, на которых покоилось сооружение, успели уйти в землю, так что осенью и весной несчастная машина стояла прямо в воде.
Зато располагалось это строительное чудо не на другом конце города, а через два двора от подъезда. В чём и состояло его историческое преимущество.
Когда без четверти десять Валерий Александрович явился выкатывать автомобиль, Алексей уже ждал его возле двери. Жуков запоздало спросил себя, откуда тот знает о гараже и обо всём прочем, но это так, мимолётно. За ночь он успел отойти от первого потрясения и на полном серьёзе собрался задать "гостю из бездны" вопросы повесомее. И относительно минувших тринадцати лет, и о планах на будущее - как ближнее, так и отдалённое. Ну и, наконец, касаемо действительной квалификации Алексея как автомеханика. Не говоря уж о неизбежной проблеме финансовых отношений...
Ярко светило солнце. Валерий Александрович без большого удовольствия вспоминал свою робость во время вчерашнего разговора и был намерен в дальнейшем "поставить" себя потвёрже. Подумаешь, физическое отцовство. Очень большая заслуга.
...Алексей ждал его, стоя у двери гаража, и все претензии, что собирался предъявить ему Жуков, съёжились, точно надувные шарики, из которых разом выпустили воздух. Стало ясно, что по-настоящему имела значение только Кирина могила и росшие на ней ландыши. И то не подлежащее истолкованию, рванувшееся наружу чувство, которое (Жуков знал) Алексей больше не позволит себе как-либо проявить.
- Доброе утро,- сказал Валерий Александрович.- Весьма признателен, что вы заглянули...
Стаська поставила на кухонный стол авоську с кефиром, хлебом и зеленью:
- Тёть Нин, я теперь в гараж, хорошо?..
- Стасик, ну ты же де-воч-ка,- в шесть тысяч триста семнадцатый раз попробовала урезонить её Нина Степановна. - Давай лучше синие брючки примерим...
Стаська скорчила рожу:
- Тёть Нин, ну вы сами послушайте, как звучит. Девочка! По имени Стасик!..

- Ты мне голову не морочь,- добавила металла в голос Нина Степановна.- Оглянуться не успеешь, осень наступит! Сама же из брюк не вылазишь, и вообще надо что-то носить! Я и шила бы потихоньку... Тащи портки, говорю!
Стаська с обречёнными вздохами принесла распоротые брюки:
- Ну а потом можно я пойду дядю Валю проведаю?..
Алексей выкатил машину из гаража и несколько раз проехал вдоль боксов туда-сюда, набирая скорость и тормозя. Жуков ревниво следил, как он управляется. Действовал Алексей, ничего не скажешь, весьма уверенно. Хотя и совсем в другой манере, чем Валерий Александрович. Потом он облачился в старый халат, молча залег под автомобиль и оставался там уже почти час, изредка требуя инструменты и время от времени - надавить на педаль. Жуков пытался объяснить ему свои соображения по "москвичовым" болезням и тем самым завязать разговор, но, кроме неопределённого "угу" и "ага", никакой реакции не добился.
- Послушайте, Алексей,- наконец не выдержал он. - Вот вы говорите, отец... Должен я хоть что-нибудь про вас знать?
- Фамилия Снегирёв,- глухо донеслось из-под машины.-По батюшке Алексеевич.

Продолжать он явно не намеревался.
- Знаете что, - выдержав вежливую паузу, начал терять терпение Валерий Александрович.- Я всё-таки определенную ответственность за неё...
- Ори погромче,- посоветовал снизу Снегирёв.- Она сюда идёт.
Жуков оглянулся, и точно: знакомая фигурка как раз появилась в проходе между домами и направилась к ним. Валерий Александрович вдруг страшно разволновался и стал думать о том, как будет сейчас их знакомить друг с другом, но всё разрешилось самым естественным образом. Подошедшая Стаська сразу увидела снегирёвские ноги, торчавшие из-под "Москвича". Она присела на корточки и вежливо поздоровалась.
- Здравствуй,- сказал дочери Алексей. И, не придумав ничего лучше, протянул руку. По ладони густо текло тёмное грязное масло; хорошо знавшие Снегирёва тотчас определили бы, что от волнения у него ехала крыша. Жуков, на своё счастье, не знал его совершенно.
- Это дядя Лёша,-сказал Валерий Александрович.- Он будет иногда приходить... "Москвичик" смотреть...
Что касается Стаськи, она просто взяла протянутую руку и как можно крепче пожала её. Мастера, помогавшие дяде Вале с машиной, обычно обращали на неё очень мало внимания. Либо высказывались в том духе, что, мол, лет через пять у неё на уме будут одни гулянки, а в гараж её больше никаким калачом. Рукопожатие преисполнило её большой гордости, она успела задуматься, уж не испытывают ли её на боязнь выпачкать ручки. Что ж, она в любом случае собиралась подавать ключи, отвёртки, смазочные шприцы и самодельные воронки, которые они с дядей Валей лично выгибали из жести. То есть по возвращении домой - горячая вода с порошком, традиционные стенания тёти Нины и заговорщицкое подмигивание дяди Валеры.
- Вам что-нибудь помочь?..- серьёзно спросила она, и Снегирёв уловил в её голосе свои собственные интонации. Давнишние-предавнишние, теперь у него таких не было. Ещё он видел, что глаза у Стаськи тоже были его. И тоже не теперешние линялые, выгоревшие дотла. Такие глаза, как нынче у Стаськи, были у него до всех дел. Во времена их с Кирой пеших прогулок по городу. Во времена поездки в Зеленогорск...
Пока он судорожно соображал, что бы такое сказать смотревшему на него существу, Стаська обернулась через плечо и как будто съёжилась, и он увидел ноги других людей, подошедших к машине. Ног было три комплекта. Один комплект щеголял в достаточно пристойных кроссовках. Два других топали в мерзких растоптанных башмаках, то ли завершавших свой путь на помойку, то ли, наоборот, недавно там обретённых.
- Эй, х-хозяин...- послышался обращённый к Жукову голос.- Стаканл, бля, не н-найдётся?..
Ритуальное требование исходило от вожака троих "алконавтов", давно примелькавшихся во дворе.
- Не держу, - развёл руками Валерий Александрович. - Извините.
- Как это "н-н-не держу"? - возмутился обладатель кроссовок. Он был сравнительно недавно принят в компанию и ещё утверждался в экологической нише.- Н-неча мозги нам компостир-ровать, иди п-поищи!..
- В гараже, да чтоб стакана не было...- с глубоким презрением проворчал второй.
- Ну правда нет, мужики,- Жуков изо всех сил старался сохранить твёрдость.- Вы лучше в магазине спросите.
- А мы ща с-сами посмотр-р-рим! - рассердился кроссовочный, пятью минутами ранее получивший в том самом магазине очень недипломатичный отлуп. - Это что там у тебя на п-полке блестит?..
Стаська вскочила на ноги и храбро встала рядом с дядей Валерой, собираясь ни при каких обстоятельствах его не бросать. Снегирёв решил не дожидаться развития событий и вылез из-под машины.
Он обошёлся безо всяких угроз и резких телодвижений. Просто смерил взглядом каждого из троих. И улыбнулся, показав разом все зубы. И самый адекватный сразу пришёл к стихийному выводу, что поисками стакана лучше заниматься где-то в другом месте. Собутыльникам тоже расхотелось вступать в дальнейшие препирательства, ибо общество Снегирёва к дискуссиям не располагало. Алексей дождался, чтобы перед гаражом снова воцарилась благолепная тишина, и полез назад под "Москвич".
- В коробке менять надо, - уже оттуда сообщил он Валерию Александровичу. - Если по-быстрому нарисуешь доверенность, я бы его в мастерскую на неделе стаскал...
Нина Степановна Жукова побаивалась незнакомых гостей. Тому виной была и неизбежная мнительность после гибели подруги, и вечные комплексы по поводу недостаточно ухоженной и опрятной квартиры. Валерий Александрович хорошо знал жену и предпочёл вовсе не говорить ей о предстоящем визите. Головомойка по отбытии гостя всяко была ему обеспечена, так чего ради подписываться ещё и на предварительный втык?..
В присутствии Снегирёва Нина, конечно, ничем своего неудовольствия не показала. Любезно поздоровалась, поблагодарила за труды, выдала "автослесарю" домашние шлёпанцы и скрылась на кухне - доводить до кондиции семейный обед. Жуков успел заметить тарелки на столе и понял, что вечером получит по полной программе. Ввиду тёплой погоды на обед предполагалась окрошка. То есть свалившийся на голову гость означал срочную варку дополнительного яйца, судорожное нарезание колбасы и скоростную чистку картошки. Или перераспределение уже приготовленных порций. В общем, нервотрепку.
Делать нечего - Валерий Александрович повёл Снегирёва в комнату, сознавая, что тем самым только усугубит катастрофу. Жуковская квартира состояла из двух смежных комнат и очень большой кухни; там-то, на кухне, происходила вся общественная жизнь, еда, телевизор и нечастые приёмы гостей. Случайные посетители вроде автослесаря дяди Лёши в комнаты обычно не допускались. По мнению Нины, там перманентно царил чудовищный кавардак, могущий создать у посторонних людей превратное впечатление.
Стаська, счастливая в своей безответственности, умчалась на кухню помогать тёте Нине и упоённо рассказывать ей, как легко и мягко работает теперь в машине сцепление. Снегирёву хотелось идти с ней, смотреть на неё и слушать, что она говорит. Он повесил обратно на крючок дежурное полотенце и пошёл следом за хозяином дома.
Дверь во вторую - Стаськину - комнату стояла раскрытая нараспашку. Алексей покосился туда... и на несколько секунд прирос к полу, начисто перестав слушать, что говорил ему Жуков.
Комната, в которой обитала его дочь. Его и Кирина дочь...
Забирая девочку к себе в семью, Жуковы полностью освободили для неё эту дальнюю комнату. И перетащили сюда из крохотной Кириной квартирки всю мебель расставив её по возможности в том же порядке. То есть вещи, знавшие Киру, вместе со Стаськой перебрались на новое место и принесли из прежнего дома всё доброе и хорошее, что там обитало когда-то. А новые стены и солнце, иначе заглядывавшее в окно, не пустили сюда призрак безнадёжной утраты, поселившийся на старой квартире. Кира БЫЛА ЗДЕСЬ. Живая. Не мёртвая, как за той перекрашенной дверью...
Снегирёв стоял и смотрел, и если у Валерия Александровича ещё были какие-то сомнения по поводу его личности и намерений, они полностью и безоговорочно испарились именно в этот момент.
...Алексей помнил Кирину квартиру до фотографических мелочей. То, что он видел перед собой здесь, напоминало сон, в котором насквозь знакомые предметы и лица предстают искажёнными, непохожими на себя, но удивления это почему-то не вызывает. Когда к нему вернулась способность здраво соображать и с нею - хотя бы отчасти - обычная наблюдательность, он увидел на стенке, справа от двери, два карандашных портрета. С одного, дальнего, улыбалась молодая и потрясающе красивая Кира. На втором... Господи спаси и помилуй, на втором был он сам. Тоже молодой, улыбающийся и очень красивый. То есть абсолютно непохожий на себя нынешнего. И неприкрыто влюблённый. Кира смотрела потупившись, скромничая, немного смущённо, вроде и поворачиваясь в его сторону и в то же время стесняясь. Простецкий парень Костя Иванов смотрел прямо на Киру, откровенно сияя счастьем, мужеством и задором, и всё это принадлежало только ей, ей одной. А рука художника - это чувствовалось - была совсем юной и не слишком умелой, но вдохновение и любовь, водившие ею, никакому сомнению не подлежали.
Между портретами висел на стене лист бумаги с надписью в столбик. Это явно было стихотворение, но у Снегирёва плыло перед глазами, и разобрать написанное не удалось. Он только слышал, как знакомо тикал "Густав Беккер".
- Это кто рисовал? - шёпотом спросил он Стаську, появившуюся из кухни.
- Я,- ответила она, сделавшись от смущения точной копией Кириного портрета.- Это мои мама и папа. Я по фотографии...
- Обедать!.. Идите обедать! -донёсся голос Нины Степановны.-
Остаток субботы прошёл в предгрозовой тишине. Валерий Александрович видел, как распирала Нину исчерпывающая оценка его преступления. "Я всё понимаю,- ледяным тоном скажет она, когда Стаську уже загонят под одеяло и можно будет ругать его, не опасаясь педагогических эффектов. - Тебе давно нужен был такой мастер. НО ЧЕГО РАДИ ТЫ ПРИТАЩИЛ ЕГО В ДОМ?.."
Стаська, естественно, давно выучилась трактовать красноречивое тёти-Нинино молчание. Она очень не любила, когда опекуны ссорились, и к тому же в данной ситуации была полностью на дяди-Валиной стороне, а посему делала для него что могла.
- Тёть Нин, а правда, всё же хорошую лампочку над мойкой дядя Валя приделал?..
- Тёть Нин, а помните, там в углу всё время линолеум отставал, так дядя Валя его...
- Тёть Нин, а как та труба под раковиной, которую дядя Валя чинил? Не протекает пока?..
Под конец дня Нина Степановна уже не знала, плакать или смеяться. Жуков вообразил даже, будто прощён, но стоило супругам остаться наедине, и наивные иллюзии тотчас улетучились.
- Я, конечно, всё понимаю,- ледяным тоном сказала Нина. Она сидела на своей половине двуспального лежбища и заплетала на ночь ещё не тронутые серебром волосы.- Тебе давно нужно было показать "Москвич" хорошему мастеру. Но чего ради ты притащил его в дом?.. Неужели до сих пор не понятно?.. Сделал, расплатился - и до свидания. Удивительно, как ты ночевать его не оставил. Будут когда-нибудь с моим мнением в этом доме считаться?..
Жуков неслышно вздохнул и приготовился терпеливо выслушивать обычный набор поношений, касавшийся незваных гостей и его, мужа, полного пренебрежения душевным спокойствием супруги. Оказалось, однако, что дело было не только и даже не столько в несанкционированном визите. Нине Степановне активно не понравился Снегирёв.

Предыдущая страница 12 Следущая страница


Мария Семёнова

- Всё-таки чуяло моё сердце, не надо было мне к вам в гараж Стаську пускать!..- шёпотом, чтобы не услышала за дверью воспитанница, напустилась Нина мужа. - И вообще ей там нечего делать, но этот твой!.. Господи Иисусе Христе!.. Ты видел хоть, как он на девчонку смотрел? Прямо пялился! Это что же это за такие дела?.. Я уж молчу, что и по квартире - рысь-рысь, во все углы заглянул...
- Нет,- удивился Валерий Александрович,- ничего такого я не заметил...
- Ну, конечно. Ты у нас никогда ничего такого не замечаешь. Тебя кто вообще с ним познакомил? Приличные люди? Мало тебе во всех газетах пишут, сколько проходимцев вокруг? Расскажет кому следует, они и придут...
- С большими мешками, - фыркнул Жуков. - Что у нас красть-то? Дверь с петель унести?..
Металлическая дверь, недавно приобретённая по настоянию Нины, действительно была самым дорогим предметом в квартире. Что и являлось поводом для бесконечных приколов. Валерий Александрович ежеутренне проверял, не спёрли ли дверь, а Стаська советовала опекунше развесить какое ни есть золотишко на шпеньках с внутренней стороны - чтобы было как в сейфе.
- Всё тебе хиханьки!..- перебила Нина.- Они тебе, чтобы пропить, они и газовую плиту унесут!.. Так вот, чтобы я больше этого типа у нас в доме не видела. Понял? Не ви-де-ла! Господи, это что ж за дела, чтобы взрослый мужик, седой уже, на маленьких девочек глаза таращил, как на...
- Да никак он на неё не смотрел, - приподнявшись на локте, вступился за Снегирёва Валерий Александрович.- Нина, послушай меня...
- Нет, это ты меня в кои веки послушай, - окончательно рассердилась Нина Степановна.- У тебя по любому случаю доводы, и все неопровержимые. Только до того, что у меня сердце болит и вообще на лекарствах сижу, никому дела нет...
Судя по голосу, она была готова заплакать.
- Нина, никак он на неё не смотрел,- решительно повторил Валерий Александрович. И крепко, со значением, взял жену за руку: - Нина, послушай, что я тебе скажу. Это Стаськи н отец.
Нина Степановна запальчиво повернулась к нему... и закрыла рот, так ничего и не сказав. У Жуковых не за горами была серебряная свадьба, так что Валерий Александрович без труда уловил ход Нининых рассуждений. Тем более что всё было знакомо. Инстинкт обманутой собственницы, призрак судебного разбирательства... новое одиночество и полный жизненный крах. Все те же вызывающие холодный озноб перспективы, которые вчера вечером успел пережить и перечувствовать он сам.
- Нина, он сразу сказал, что не собирается беспокоить ни Стаську, ни нас,- начал тихо пояснять Валерий Александрович.- Ей он по каким-то своим причинам вообще признаваться не хочет. Не знаю уж, почему... Может, оттого, что у них с Кирой так всё...- он подумал,- ...неофициально всё произошло... или не уверен, как она его... он же её никогда... ну да Бог с ним там. Буду, говорит, пока для неё дядей Лёшей... . участвовать помаленьку...
Ещё некоторое время Нина слушала молча. Потом задала самый, с её точки зрения, логичный вопрос:
- Что ж ты сразу мне не сказал?..
- Потому, что он не велел,- объяснил Валерий Александрович.- Если, говорит, тебе сразу сказать, ты бы дёргаться начала и ему всю обедню испортила. Матери, мол, всегда дёргаться начинают...
Пока он говорил, у Нины возникли соображения, но вслух она их так и не произнесла, потому что от последних слов мужа на глаза навернулись слезы. Никто ещё не называл её Стаськиной матерью, разве что по ошибке. Причём Нина эту ошибку всегда самым бескомпромиссным образом исправляла, считая, что набиваться в "мамы" было несправедливо по отношению и к Стаське, и к покойной подруге. Однако - голову в песок не засунешь - мечта, замешенная на глухой тоске по собственным неродившимся детям, была. Нина Степановна всхлипнула, прослезилась и не стала задавать пошло-трезвых вопросов вроде того, каким образом Костя стал Алексеем. И где его черти носили столько годков...
Виновник переполоха в это время лежал на продавленном старом диване в захламлённой маленькой комнате и чувствовал себя до полусмерти избитым.
В тебя когда-нибудь стреляли свои?..
Лишнее, лишнее, лишнее. Не надо думать об этом. В комнате было тепло, но Алексей зябнул и всё тянул на себя плед, цеплявшийся за что-то на спинке дивана. Самoe милое дело было бы заползти в родной уютный мешок, но мешок вновь покоился убранный на самое дно рюкзака, и не было энергии встать...
Полёт с четырнадцатого этажа занимает примерно три с половиной секунды. Хватит времени сообразить, откуда взялась пуля, пробившая лёгкое. Наверное, она уже вращалась в стволе, когда ты ощутил нечто и начал двигаться в сторону. Поэтому ч получил её не в сердце.
Санька Веригин по прозвищу "Бешеный Огурец" работал в американском стиле и целился исключительно в корпус, считая всё остальное непрофессионализмом. Твой напарник, которому ты в силу врождённого идиотизма верил как себе самому. "Почерк" которого ты узнал бы из тысячи.
В первый миг ты обрадовался, что угодил всё-таки в воду, и не на асфальт... Но потом был миг второй и миг третий...
Тебя когда-нибудь распинали в белоснежном кафельном уголке большого светлого помещения, похожего на научную лабораторию? Выколупывали без наркоза Санькин презент? Заправляли на его место провода с электричеством?..
И самое забавное, - ты какое-то время ещё надеялся, что тебя выручат. Потому что идиотом родился. Да к тому же знал, как это делается. Самому доводилось участвовать. Всё происходит до безобразия буднично. В некоторый момент без лишнего шума открывается дверь, и тебя подхватывают на руки, коротко шепнув в ухо: "Живой? Держись..."
Ты держался. И надеялся. Хотя в минуты просветления сам отлично понимал, что зря. Ты девяносто девять раз видел это в дурнотном подобии сна. Видел в таких подробностях, что явь не сразу достигала сознания. И самое забавное: вызволять тебя все девяносто девять раз являлся именно Санька.
Ты слышал его голос. Ты осязал прикосновение его рук. Чувствовал его запах.
Господи, да через полгода такой жизни даже клинический идиот сообразит, что значит акт доброй воли.
Это когда изменяются обстоятельства, и советской родине становится до зарезу нужен доктор Йоханнес Лепето, провозгласивший социалистическую ориентацию.
Это когда напарник Санька получает отдельные указания, а тебя сдают с потрохами. Потому что доктор Лепето выдвинул некоторые условия. Потому что доктору Лепето, надумавшему строить социализм, для начала понадобился твой скальп. Скальп человека, который, миновав хорошо подготовленных телохранителей, угомонил командующего войсками суверенной республики. Докторского единоутробного брата.
Бывшего царька племени атси, а ныне президента Республики Серебряный Берег вполне устроило бы и мёртвое тело. Но живое, конечно, подошло ещё больше.
Акт доброй воли - это когда за тобой, никто не придёт. Вот что это значит.

Такие дела.
Они там вовсю сочетали прогресс с красивыми традициями старины. И настал день, когда тебя извлекли на свет Божий и повезли бросать в боковой кратер священного вулкана Катомби. Дух, обитавший в кратере, принимал лишь полноценные жертвы. То есть пытай пленника как угодно, но чтобы он сохранил зрение, мужское достоинство и основные анатомические подробности. А в остальном...
К тому времени ты уже месяца три разыгрывал помешательство. Ходил под себя, пускал слюни и часами лежал на бетонном полу, свернувшись в позе зародыша. Наверное, поэтому солдат в грузовике оказалось всего только шестеро. Плюс офицер в кабине. И никто из них понятия не имел о том, что кое-какие остатки былой формы у тебя ещё сохранились.
Офицер умер последним, успев всадить в тебя пулю. Следы, оставленные у края, неопровержимо свидетельствовали, что вы с ним сцепились в борьбе ч вместе сорвались в дымные недра. На самом деле ты снял с него форменную рубашку, разорвал её пополам и замотал ноги, чтобы можно было хоть как-то ступать ими по земле.
Ты знал, что за горами начиналась пустыня. А по пустыне кочевало племя мавади, с которым у доктора Лепето имелись лёгкие разногласия. Разногласия касались то ли нюансов строительства социализма, то ли обстоятельств съедения чьего-то прадедушки лет двести назад. То есть стрельба, насколько тебе было известно, велась почти беспрерывная. И ты понял, что судьба наконец-то подкинула тебе шанс.
Через три недели мавади нашли в песках белого человека, бредившего на неведомом им языке. Белый человек умирал от ран и жары, и молодые воины вытащили кинжалы, чтобы сделать ему последнее благодеяние. Но Мать племени удержали своих детей. Тебе дали немного воды, смазали раны едкой смолой и подняли тебя на верблюда.
А ещё через несколько месяцев лидер социалистической революции, народный герой Серебряного Берега доктор Иоханнес Лепето был злодейски убит агентами западных разведслужб. Ты спрятался там, где спрятаться было нельзя. Охранники президента прошли с собаками в метре от тебя, но не забеспокоились ни собаки, ни люди. Потом коротко гавкнул слонобой "марлин", несомненно заслуживавший доверия больше, чем кто-либо из людей. И мозги царька племени атси залепили телохранителям черные толстогубые рожи.
В отличие от Саньки, ты предпочитал целиться в голову.
Скрыться с места покушения было невозможно. Ты скрылся. На прощание мавади вручили тебе старинный горшок, набитый необработанными изумрудами. Ты пытался отнекиваться. Это не плата, сказала Мать племени. Это подарок. Овеществлённая толика нашей любви.
Знай, белый сын, сказала она. Пока будет жив хоть один воин мавади, каждый год в первый день Месяца Гроз к подножию Спящего Великана будет приезжать всадник.
Знай, белый сын, - где бы ты ни был, тебя всегда ждёт любовь и забота под кровом чёрных шатров, у священного очага...
Когда тебе время от времени дарят необработанные изумруды, в жизни появляются определённые перспективы. Как-то сами собой находятся очень дорогие и очень хорошие клиники. И в них врачи, не только не любопытные, но и страдающие замечательными провалами в памяти. Можно вставить новые зубы. Все тридцать два. Можно не торопясь обсудить с хирургом эскизы и скроить из бесформенной котлеты вполне пристойную внешность. Много чего можно сделать хорошего.
С тех пор ты не единожды гостил у мавади. В первый раз перестал быть правительственный чиновник, вздумавший пустить налево гуманитарные медикаменты, предназначенные кочевникам. Чиновного воришку нашли без каких-либо признаков насильственной смерти в личном кабинете, куда совершенно точно не входил никто посторонний. Во "торой раз умерли двое полицеиских-атси, отобравшие корзину фиников у молодого мавади. Некто подстерёг их в переулке и буквально размазал стражей порядка по глухой глинобитной стене.
Стоит корзина фиников двух человеческих жизней?
Конечно, нет. А стоит дальше жить людям, способным из-за корзины фиников жестоко унижать человека?
Определённо не стоит...
На сей раз мавади не удалось вручить тебе никакого подарка. Для других я делаю дело за деньги, сказал ты Матери темени. А здесь я исполняю своп долг. Свой долг сына...
У тебя тогда уже была неплохая репутация в определенных, как говорится, кругах, кличка "Скунс", прилипшая крепче любого из десятков имён, и заказчики по всему миру. Если ты брал контракт, объект мог считать себя коммунистом. Но иногда ты говорил "нет", и твои отказ встречали с пониманием и Уважением.
Вопрос о корзине фиников ты каждый раз решал сам. Наёмные убийцы твоего класса имеют право на некоторую придурь...
Стаськино лицо плыло сквозь все его воспоминания. Ясное, доверчивое, неуверенно улыбающееся... Оно то казалось ему совсем Кириным, то обретало черты сходства с его собственным - тогдашним.
Стоит человеку заниматься чем-то таким, о чём невозможно рассказать собственному ребёнку?.. "А у тебя кем папа работает?.."
Тётя Фира приоткрыла дверь в комнату:
- Алёша, я тут чайку заварила, вы будете? Между войлочными хозяйкиными шлёпанцами уже выглядывала любопытная мохнатая мордочка, а сзади наплывал запах оладьев. Получив с жильца плату за два месяца вперёд, тётя Фира почувствовала себя состоятельной женщиной и нажарила оладьев на пальмовом масле, да ещё по совету соседки Оленьки купила баночку импортного шоколадного крема. Может она, в конце-то концов, на закате дней своих позволить себе...
Снегирёв повернул голову и посмотрел на неё. Наверное, вид у него в самом деле был жалкий, потому что тётя Фира подошла и сочувственно погладила его по жёсткому ёжику:
- Вы как себя чувствуете, Алёша? Не захворали? Может, вам сюда поужинать принести?..
- Спасибо, тётя Фира, - сказал Скунс и спустил ноги с дивана. - Сейчас подойду...

Маразм крепчал!..

- Наташечка, будьте добры кофейку, - раздался по громкой связи голос Плещеева.
- Сейчас, Сергей Петрович.
Поспешно нажав несколько клавиш, Наташа выскочила из-за компьютера и схватила пластмассовую бутылку с фильтрованной водой (в "Эгиде" признавали исключительно отечественные фильтры "Роса" с лечебным минералом шунгитом). Заправила красовавшийся на столике "Бош", включила его и только тут спохватилась, что забыла произнести про себя ритуальную фразу. "Вот и весь твой филфак. Подай-принеси..."
Спустя несколько минут она уже входила в плещеевский кабинет, держа на подносе пузатую дымящуюся колбу, сахар, печенье и личную чашечку шефа. В обращении с подносом она ещё не достигла Аллиной виртуозности и всё боялась что-нибудь расплескать или уронить. Несколько раз она даже тренировалась дома, стараясь, чтобы не видела мама (не то начнутся ахи, вздохи, взгляд с молчаливым укором: лакейская должность...). Сегодня, кажется, у неё получалось.
Сергей Петрович ходил туда-сюда вдоль стола, разговаривая по телефону. В одной руке он держал трубку, другой, морщась, растирал лоб и глаза. Очки сиротливо лежали на столе дужками вверх. Наташе почудилось в этом нечто тревожное. Войдя к начальнику в кабинет, она поставила поднос на журнальный столик возле окна, где Плещеев обычно кофейничал с посетителями (в том числе некогда и с нею самой), и хотела закрыть дверь с той стороны. Однако события не стали ждать, пока она это сделает.
- Антон, извини, я после перезвоню... - чужим глухим голосом выговорил Плещеев. Наташа обернулась и увидела, что лицо у шефа совершенно серое, а глаза закрыты, и он медленно опускает трубку на стол, незряче нащупывая ближайший стул и потихоньку оседая мимо него на пол...
- Сергей Петрович!.. - ахнула Наташа, подскакивая и пытаясь поддержать его, обхватив поперёк тела. Где-то на заднем плане крутилась мысль, что всё это, быть может, просто неуклюжий прикол. Или ещё одна "проверка характера": как, дескать, новая сотрудница себя поведёт ещё и при таких обстоятельствах. - Сергей Петрович, вы что?.. У вас с сердцем?.. Дать валидольчику?..
Она всё-таки умудрилась ногой пододвинуть ему стул, на который он и опустился, невнятно пробормотав "Извините". Наташе почудилось жуткое повторение уже бывшего: почти так же обмякла на стуле её мама, когда Коля не пришёл домой и они стали звонить по всяким справочным и больницам, и наконец во втором часу ночи, когда где-то там обобщили все сведения за сутки...
Усадив Плещеева и убедившись, что он по крайней мере не сползает и не падает на пол, Наташа бросилась к устройству связи на дальнем конце стола и нажала кнопку, снабжённую надписью "Свистать всех наверх!".
- Шефу плохо...- разнеслось по комнатам и закоулкам "Эгиды". Наташа успела подумать, политично ли было вот так обнародовать недомогание руководителя. Может, и не политично. Ну и выгонят. Ну и пускай. Жив бы только остался. Всякое ведь бывает...
Первым в кабинет влетел Лоскутков: Наташа даже толком не успела развязать Плещееву галстук.
- Александр Иваныч, тут...- начала было она. Саша подхватил Плещеева на руки, без видимого усилия поднял и перенёс на старый кожаный диван у стены. Наташа помнила, как в один из её первых дней на службе Сергей Петрович указывал ей на этот диван, со смехом поясняя: необходимая, мол, принадлежность начальственного кабинета. Необычайно способствует сосредоточению творческой мысли... Тогда она ещё подумала, с какой это радости ему понадобилось ей объяснять про диван. Стоит себе и стоит, какое ей дело. Потом дошло - Плещеев словно стеснялся чего-то. Как раз накануне она брала в ларьке апельсины, когда подошёл потасканного вида мужик и, пряча в карман только что купленный пузырь дешёвого пойла, начал ни с того ни с сего её убеждать: не себе, мол, на последние копейки берёт, друг просил, день рождения у него. При этом было полностью очевидно, что бутылка будет выпита в ближайшие полчаса и за ближайшим забором...
Стало быть, и удобный старый диванчик в кабинете служил не только для размышлений. Следом за Лоскутковым в кабинете возникли Кефирыч и Алла. Кефирыч сразу примостился с краю дивана, огромные ладони мягко и удивительно нежно обхватили голову шефа. Наташе почудилось, будто от этого прикосновения Плещееву сразу сделалось легче. Алла уже закатывала Сергею Петровичу рукав, Саша держал наготове извлечённый откуда-то резиновый жгут. Кефирыч неслышно нашёптывал одними губами, руки едва заметно двигались, грея, массируя, изгоняя что-то очень плохое. Наташа могла бы поклясться, что щёки Плещеева начали розоветь ещё прежде, чем Алла отломила колпачок шприца. Все действовали молча, слаженно и явно не в первый раз. Наташе тоже хотелось как-то помочь; она осторожно сняла с Сергея Петровича ботинки и положила ему на ноги вытащенный из шкафчика плед. Постепенно лицо Плещеева разгладилось, а минут через десять он уже открыл глаза. Ясные и совершенно нормальные.
- Ребята...- проговорил он смущённо.
- Давай, симулянт,- проворчал Лоскутков.- Вот твой кофий. Заглатывай.
Наташа поспешно подала остывшую чашечку. Плещеев виновато улыбнулся, единым духом опорожнил её и сразу заснул. Лоскутков потянулся к столу и отключил связь.

- Это... что с ним такое - шепотом спросила Наташа, когда все они вышли из кабинета, оставив внутри одного Фаульгабера.
- Много будешь знать, Поросёнкова, скоро состаришься! - с внезапной враждебностью отрезала Алла.
Наташа задохнулась от незаслуженной обиды. Ещё неделю назад она бы, наверное, смолчала, а потом, проскользнув в туалет, тихонько расплакалась над ещё одной жизненной неудачей. Однако Плещеев, как видно, не совсем без толку призывал её отстаивать свои права.
- Знаете что, можете взять свои парижские тайны и засунуть их под подушку, - сказала она Алле. - Меня они не интересуют. Но раз уж я тут работаю, должна же я знать, что в случае чего делать?
- Девочки, девочки... - повернулся к ним Саша Лоскутков.
- И перевирать мою фамилию можете дома, а не на службе!..
Багдадский Вор, сидевший на ручке кресла, отреагировал немедленно:
- Это ты свой тон можешь оставить дома, соплюха! Взгляд командира группы захвата стал тяжёлым. Под этим взглядом Толя мгновенно слетел с кресла и вытянулся струной. Отношения в крутой команде были такие же неформальные, как и в целом в "Эгиде". Наташа хорошо это знала.
- Не сердитесь,- уравновешенно повернулся к ней Лоскутков.- Вы понимаете, мы все очень переживаем за Сергея Петровича, вот и происходят... всякие выхлопы. Конечно, вам следует знать, что случилось. Видите ли, два года назад он участвовал в задержании опасных преступников и был очень серьёзно ранен. В голову. После этого у него сильно ухудшилось зрение и бывают, хотя и редко, приступы мучительной головной боли. Вот как сегодня. Это быстро проходит, но всегда неприятно. Вы молодец, Наташа. Не растерялись и всё сделали правильно. Вас не затруднит ещё где-то через полчасика к нему заглянуть?..
- Обязательно, Александр Иванович...- пролепетала Наташа. Багдадский Вор стоял по-прежнему навытяжку, с застывшим деревянным лицом, и от этого ей было очень не по себе. Когда-то - тысячу лет назад - они с Колей вывернули на пол банку сметаны. Виновата была Наташа, но мамин подзатыльник достался Коле, взявшему вину на себя. Наташа помнила, какое было ощущение. Гораздо хуже, чем получать выволочку самой.
- Ступай,- тихо сказал Саша Багдадскому Вору. Толя дёрнулся с места и молча вышел за дверь. Алла зло сверкнула глазами и выскочила следом за ним. Лоскутков немного постоял в "предбаннике", глядя в окно. Потом тоже ушёл, предупредив Наташу:
- Будет если кто шефа требовать, зовите меня. Наташа пообещала и уставилась в экран компьютера, на котором по причине долгого безделья вились и меняли цвет прихотливые петли скринсейвера. Господи, как же некрасиво всё получилось. Она попыталась успокоиться и вспомнить, кто что сказал и каким тоном. Фразу за фразой. Получалось, она была кругом права. В кои веки раз не пожелала молча глотать Алкино высокомерие. Не ноги же, в конце концов, позволять об себя вытирать. А с фамилией - это уж, извините, просто "маразм крепчал"...
Но коли так, почему всплывала перед глазами Толина одеревенелая физиономия и становилось муторно на душе? Может, просто следовало выбрать для отстаивания ущемлённой гордости какой-то другой момент?.. А пока все нервные и вспыльчивые из-за приболевшего начальника за дверью - быть умнее и промолчать? Обождать те самые полчаса, сходить за пирожными, вызвать Аллу на дружеский - по возможности - разговор, отпустить пару комплиментов и ненавязчиво изложить свои соображения, только гораздо, гораздо доброжелательнее?..
Наташа вспомнила, как душевно встретил её когда-то Багдадский Вор ("Миленькая, ну кому за тебя морду набить?.."), и в носу защипало. Дождётся она теперь, пожалуй, от него такого братского расположения... Даже кофейку небось лишний раз сварить не попросит. Только будет смотреть мимо морозным незамечающим взглядом.
То есть впору пойти удавиться. Или по крайней мере писать заявление "по собственному желанию"...
Жизнь не удавалась, хоть тресни.
Тут приоткрылась дверь кабинета (Наташа даже вздрогнула), и в "предбанник" беззвучно выплыл Кефирыч. Наташа вскинулась навстречу, открывая рот спросить. Кефирыч прикрыл за собой дверь, плутовато подмигнул ей и замогильным шёпотом продекламировал:
Если наш начальник болен,
Секретарь в ответе!
Значит, не было давненько
Секса в кабинете...
Хохма, никак не вязавшаяся с "задержанием опасных преступников" и "серьёзным ранением", могла означать только одно. С шефом порядок. Вернее, скоро будет порядок. Наташа почувствовала, как отпускает напряжение... и захлюпала носом.
- Ну!..- Кефирыч тут же оказался рядом и отечески взъерошил ей недавно сделанную (надо же соответствовать!) модную стрижку.
- Семён Никифорович!.. - с отчаянной решимостью выговорила Наташа.- Скажите, пожалуйста... Вот Александр Иванович... и Толя... Громов... Они, наверное, во всяких... опасностях вместе были?
- А как же, обязательно были,- не понимая, куда она клонит, удивился великан. Потом сообразил: - Да что случилось, ребёнок? Выкладывай уж.
И Наташа выложила. Судорожно и бессвязно. Пропустив мимо ушей "ребёнка", не особенно льстившего её самолюбию. Перескакивая с одного на другое и торопясь поделиться с мудрым взрослым человеком, которым ей неожиданно показался Кефирыч. Фаульгабер внимательно слушал.
- Ты только в голову не бери,- просто сказал он наконец. - Знаешь, как говорил царь Соломон? Всё это пройдёт. Даже на колечке, говорят, написал... - И мечтательно улыбнулся, зажмурив маленькие голубые глаза: - Если честно, давно пора выбрать денёк - и на природу... В пампасы... Ты, meine Hertzlein, из "помпы" стреляла когда-нибудь?
- А... это что такое?..
Для неё, читавшей в детстве книжки про море, "помпа" была токмо и единственно насосом для выкачивания воды из корабельного трюма. Наташа неуверенно улыбнулась, и Кефирыч подумал, как легко переходит юность от отчаяния к надежде. Ему бы такую способность. Ещё он подумал о том, что некоторых длинноногих блондинок следует всё же ловить и отдавать солдатам. В целях общей, так сказать, профилактики...
Вокруг был натуральный лунный пейзаж. Голые скалы и такие же осыпи без каких-либо признаков жизни. Днём солнце раскаляло их добела, а ночью memo уходило сразу и полностью, испаряясь непосредственно в космос.

Сейчас солнце занимало ровно половину небосвода и порывалось испепелить ещё живые человеческие тела. Мёртвым было легче - для них все уже кончилось.
Вначале, на рассвете, их было одиннадцать, и старший лейтенант радировал на базу: веду бой против превосходящих - под триста штыков - сил противника, нужна срочная помощь. База обещала помочь немедля. Это было много часов назад.
Как потом оказалось, помощь в лице трёх БМП действительно вышла. Но до места не добралась, потому что вскорости с одной из боевых машин случилась поломка. Командир отряда не счёл возможным оставить заглохшую машину и идти дальше. Затеяли ремонт...
Бой, чудовищно неравный и нереальный в своей жестокости, шёл к тому времени уже четвёртый час. От одиннадцати спец назовцев осталось шестеро - измотанных, с головы до пяток в крови. Рация надрывалась, вызывая базу: "Когда же будет noмощь?!" - "Не нервничайте,- отвечал с базы комбат,- noмощь идёт..." Потом рацию разбило пулями, и радист, смертельно раненный теми же выстрелами, сполз рядом на камни. Вскоре после этого вдалеке над горами прошли вертолёты. Прошли и исчезли. Никто не послал их на выручку шестерым.
Это тоже было много часов назад, а теперь Семён остался один. То есть не совсем один, с ним было ещё двое живых - старлей Дроздов и младший сержант Пахомов, но ни вести огонь, ни даже сдвинуться с места уже не мог ни тот, ни другой. Сколько раз пули цепляли его самого, Семён не знал. Только то, что у него пока ещё были силы ползти вверх и вперёд, волоча на себе обоих раненых и несколько автоматов. И отстреливаться, экономя патроны. Дроздов иногда приходил в себя и, скрипя зубами, пытался тянуться к оружию. Младший сержант давно перестал отзываться, и Семён никак не мог понять, дышит ли.
Наверное, это уже не имело большого значения. Жизнь изменилась оставшимися боеприпасами. А потом... Семён не собирался оставлять врагам на поругание даже своё мёртвое тело. По правую руку уходила вниз отвесная каменная стена; Семён знал, что хотя бы и умирающим как-нибудь да изловчится покрепче обнять обоих друзей и...
..Одинокий вертолёт упал на них со стороны солнца, когда Семён расстреливал из "Калашникова" последний рожок. Машина тенью пронеслась мимо утёса, закрутив тучи пыли ч битой каменной крошки, и Семён сперва вжался в скалу, потом усомнился в собственном рассудке ч наконец, поняв, что это всё-таки реальность, вскочил в полный рост, заплакал ч захохотал, как безумный. Вертолёт танцевал настоящий танец смерти, поливая склон раскалённым огнём, стремительно крутясь туда и сюда, сдувая цепляющиеся человеческие фигурки бешеным вихрем из-под винта, ч они с искажёнными ужасом лицами падали, кувыркаясь, в пропасть, катились по скалам вниз, вниз...
Чтобы сесть и подобрать уцелевших, вертолёту нужен был пятачок, но места, чтобы поставить хоть колесо, поблизости не имелось. Тогда машина медленно подплыла к склону и повисла совсем близко, и Семён увидел сквозь стекло два знакомых лица. Он вообще-то знал, что ни Громову, ни Лоскуткову не полагалось бы ещё вернуться на базу, но их появление не удивило его. Толя Громов сидел на месте пилота и напряжённо смотрел перед собой: сверкающий нимб лопастей подрагивал в сантиметрах от скальной стены. Саша, распахнув дверцу, что-то кричал сквозь рёв двигателей и делал яростные жесты рукой. До дверцы было метра три. Вниз, в случае неудачи, - не менее ста. Семён схватил в охапку обоих раненых и прыгнул.
Конечно, он не долетел. Он упал грудью на металлический кран ч стал валиться, потому что ни старлея, ни Пахомова из рук так и не выпустил, но Саша успел вцепиться в его ремень и каким-то жутким усилием стал втягивать внутрь, а Толя сманеврировал, отходя от стены и ловя дверцей, как сачком, свесившуюся гроздь тел. Это помогло, и Саша, рыча и надсаживаясь, всё-таки затащил тройной груз в кабину.
А потом они благополучно приземлились на базе, и в действие сразу вступили совсем другие законы, не имевшие к боевому братству особого отношения. Вадику Дроздову за тот бои дали вполне заслуженного, но нисколько не радующего Героя, а вот троица, спасшая им с Пахомовым жизнь, отправилась под трибунал. Лоскутков с Громовым - за похищение военного вертолёта и самовольный вылет на нём. А Семён Фаульгабер - за то, что, несмотря на ранения и рёбра, сломанные о порожек вертолётной кабины, едва не свернул шею комбату...

Предыдущая страница 13 Следущая страница


Те же и Скунс

- Семён Никифорович... - жалобно выговорила Наташа.- Вы... вы не очень спешите?
- Нет,- удивился великан,- а что?
- Может... вы тут чуточку посидите...- смутилась она.- А то вдруг я... не то что-нибудь...
- Посижу! - с удовольствием согласился Кефирыч. - Только ты меня кофием напои. И... сделай доброе дело, выключи радио!
Песня про "батяню-комбата", доносившаяся из приёмника, конечно, была ни в чём не виновна. Просто так уж случилось, что Семён Фаульгабер её физически не выносил.

Миледи

Генка Журавлев обожал рассказывать смачные истории про тёлок и мужиков и обещал сводить к двоюродному брату - тот жил в доме напротив бани и мог показать из окна в бинокль раздевалку в женском отделении. Однажды на уроке физкультуры учитель крикнул ему:
- А ну распрямись! Ты же не гном, что сутулишься? Так он и стал Гномом.
Кармена на самом деле звали Армен, у него мать была из Еревана.
Витя Жмурко когда-то похвастал:
- А я знаю, как член по-научному называется,- пенис. Вот.
- Сам ты пенис,- сказали ему. И на многие годы он сделался Пенисом. А Жорке Коклюшкину просто подарили на день рождения книгу про физика Фарадея.
Однажды Фарадей принёс начатую пачку сигарет и зажигалку. Денег на курево ни у кого не было, Но Пенис пообещал, что стянет у родителей.
Спустя месяц Гном приволок две неполные бутылки вина, оставшиеся после дня рождения матери. Они забрались в подвал, в котором летом было сухо и зажигался свет. Среди сплетения труб, покрытых бахромой пыли, в гуше застоявшейся вони, эти бутылки с роскошными иностранными этикетками казались призраками из другой жизни.
- Крысы тухнут, - объяснил более опытный Фарадей насчет запаха, - в нашем подвале тоже... Скоро принюхаемся.
Кармен раздобыл пластмассовую кружку... Потом они бродили по микрорайону, и Гном всё повторял:
- Давно так не оттягивался.
Зачем-то они вернулись в подвал и увидели, что там уже спал пожилой обросший мужик. И вонь от него исходила погуще, чем от сдохших крыс.
Кармен и Пенис остались возле двери, а Гном с Фарадеем не побрезговали: перевернув на спину, порылись в карманах и вытащили столько, что хватило на новую бутылку и курево.
С того дня они стали выслеживать бомжей, как дичь, а скоро перешли и на обычных подвыпивших мужиков и хилых старшеклассников в дорогом прикиде. В микрорайоне их уже побаивались, и это было приятно. Вечерами, распив три-четыре бутылки, они сидели на каменных ступенях у парадной, рядом крутилась дворовая мелкота, а прохожие делали непроницаемые лица и старались обойти стороной опасное место.
Однажды к ним во двор въехал грузовик, рабочие в одинаковых комбинезонах стали выгружать на асфальт и затаскивать наверх по лестнице мебель: шкафы, диваны, пианино, две высокие пальмы в огромных горшках, а около груды мелких вещей была поставлена для охраны девочка в джинсах и модном свитерке со светлыми длинными волосами - настоящая куколка "Барби". Фарадей даже присвистнул:
- Вот это киса!
А Гном наставительно ответил:
- Чтобы иметь таких девочек, сынок, надо хорошо учиться...
На другой день, когда они снова сидели на крыльце и расслаблялись, она выскочила во двор, неуверенно оглянулась и подошла к ним:
- Мальчики! Пробки выкручивать умеете?
- Че?.. - обрадованно загоготали они. - Откуда выкручивать? Из шампанского или из водяры?
- Электрические. У нас свет погас, а электрика вызывать...
- Во! А у нас как раз Фарадей есть, - дурачась Гном ткнул пальцем в сторону Фарадея.- Все электрические законы открыл!
- Да пошёл ты! - Фарадей даже обиделся.- Чё тебе я открыл?!
Они уже поднимались следом за Кисой на третий этаж.
Когда свет загорелся, Киса благодарно предложила:
- Кофе хотите?
К кофе она принесла сигареты.
- Оба! Такие директор "Ночного шанса" курит! - обрадовался Кармен. Его мать работала в ресторане "Ночной шанс" судомойкой, и он-то уж знал.
Киса в ответ рассказала, что на другом конце города, где она жила, у неё была хорошая компания - взрослые, серьёзные парни. Может, они скоро приедут сюда, проведать её.
Потом вышли на улицу.
Фарадей как раз собирался вести их на очередную "охоту" и попробовал отделаться от Кисы:
- Мы щас наедем кой на кого, ты бы погуляла пока...
- Разборка? - оживилась Киса.- Я с нашими на все разборки ходила!
- А чего...- лениво предложил Гном,- возьмём её, пусть посмотрит...
И он начал объяснять план охоты.
- Не так всё делается,- перебила она, не дослушав.- Эх вы, умники!
- Ну, тёлка! - восхищённо процедил Гном. Киса о чём-то беседовала с лысоватым, слегка подвыпившим мужчиной лет пятидесяти. Как она сама говорила, именно такие на неё обычно и "падали". Вот она развела руками, потом смущённо посмотрела вниз и опять что-то сказала, ни дать ни взять усомнившись. Клиент заулыбался, почесал в ухе и стал её убеждать.
Она отрицательно замотала головой...
- Дура! - разозлился Кармен. - Чё отказываешься, соглашайся! - Он было рванулся подойти ближе и навести порядок, но Фарадей успел схватить его за рукав:
- Клиента заряжает, не понял, что ли? Клиент продолжал убеждать. Киса что-то там такое отвечала... И вот наконец мужчина взял её за руку и повёл за ларьки.
- Вперед! - скомандовал Фарадей. Они быстро, но так, чтобы народ не слишком обращал внимание, устремились вдогонку.
- Ты чё, козёл, я те дам мою сестрёнку лапать!!! - истерично заорал Гном, рубанув клиента по руке, которой тот пытался обнять Кису за плечики.
- Мальчики!..- Киса почти плакала от якобы пережитого страха, да так искренне, что ей сейчас поверил бы кто угодно. - Схватил меня!.. И давай сюда тащить!.. Ой, мальчики...
- Ах ты, козз-з-зёл!.. - Четвёрка придвинулись к клиенту вплотную.
- Эй, ребята, вы что? Да она сама меня позвала... - бормотал тот растерянно.
- Дяденька, совсем уже стыд потеряли! - вскрикнула Киса.
- Ах ты, пидор! Своих старух мало, школьницу захотел? Отойди, мы с ним поговорим! - скомандовал Фарадей Кисе. Он грозно возвышался над клиентом. Да и остальные, кроме Пениса, были ребята не мелкие.
- Пацаны, я, честное слово...
- Да я тя, гнида позорная, за сеструху!.. Давай, выкуп плати, а то...
- Сколько? - Клиент схватился за слово "выкуп", как за соломинку.
- Ещё спрашивает! Сто баксов!
- Ста у меня при себе нет...
- Тогда пятьдесят, - некстати высунулся Пенис. Этот его писклявый выкрик на минуту как бы отрезвил клиента. Мужчина оглянулся - поблизости, в каких-то метрах десяти, с другой стороны ларьков, толклись люди; рядом, чуть в сторонке, старательно глядя на носки туфель, стояла маменькина дочка-красавица, школьница-скромница, а четверо угрюмых то ли подростков, то ли взрослых парней с лицами недорослей продолжали напирать на него, пожилого мужчину, требуя за эту скромницу выкуп... На мгновение он заколебался - не позвать ли на помощь прохожих. Но потом решил, что выкупиться проще будет.
- Пятьдесят найду.- Он засунул руку во внутренний карман куртки и осторожно, чтобы нечаянно не вытащить другие купюры, порылся в нем.- А вы, я вижу, парни крутые...
- Давай-давай,- уже более миролюбиво проговорил Гном.
- Ладно,- клиент с весёлым отчаянием махнул рукой, в которой были зажаты пять зелёных бумажек. Премия за хорошую постановку главному режиссёру...- Он хотел было поддразнить парней, помахать ещё купюрами в воздухе, но, заметив, как они напряглись при виде денег, сунул их Гному: - Как раз поровну...
...Бутылки с вином и колой парни тут же потащили в подвал. Киса вина не захотела, и ей купили шикарную коробку шоколадных конфет.

Старая фотография

Нина Степановна была дома одна.
Накануне Валера торжественно выкатил из гаража помолодевший, сияющий свежей полировкой "Москвич" и наконец-то отвёз в Орехово и Стаську, и полный багажник всякого добра. Вернулся поздно вечером, похвалил отлично отремонтированный автомобиль и сразу лёг спать, а с утра пораньше отправился на работу. Квартира без Стаськи казалась пустой и осиротевшей, но не воспользоваться относительной домашней свободой было поистине грех. Проводив мужа, Нина Степановна водрузила на плиту большое ведро и принялась кипятить замоченные с вечера простыни. Таскать туда-сюда это ведро Валера ей категорически запрещал. Но кто бы знал, почему прачечный энтузиазм нападал на неё исключительно в отсутствие мужа?..
Вздымавшийся над плитой горячий пар наверняка портил жизнь телевизору; подумав об этом, Нина Степановна включила самодельную вытяжку и для лучшего проветривания даже приоткрыла балконную дверь. Этого Валера ей тоже обычно не позволял, утверждая, что она непременно простудится на сквозняке.
Благополучно оттащив наконец ведро в ванную, Нина Степановна вернулась на кухню и уселась резать щавель, приготовленный для консервирования. А чтобы веселее работалось - включила "Радугу", стоявшую на тумбочке между окном и балконом.
Сегодня не было ни "Единственной на всю жизнь", ни других сериалов, за которыми Нина Степановна более-менее следила. Ткнув наугад кнопку питерского канала Нина попала на какую-то почти панихиду и уже хотела сменить программу, но затем увидела на экране лобастую физиономию Бориса Благого и решила послушать.
Отношение к Благому в их семье было, мягко говоря, двойственное. С одной стороны, бывшие ленинградцы хорошо помнили его беспощадно-обличительные передачи и статьи времён Перестройки (Нина Степановна до сих пор про себя титуловала это слово с большой буквы, категорически не принимая его нынешнюю закавыченность). Тогда, в конце восьмидесятых, эти бескомпромиссные выступления казались порывами чистого свежего ветра, рвущего и сметающего пыльную паутину.
А с другой стороны...
Газет, кроме "Книжного обозрения", Жуковы не выписывали уже года четыре, но тётя Фира не поленилась специально заехать, чтобы показать им ТЕ САМЫЕ "Ведомости". Прочтя большую статью о человечных предпринимателях из "Инессы" и о благотворительной деятельности Шлыгина, Валера всю ночь потом курил на балконе. Этого с ним давным-давно не бывало - как бросил шесть лет назад, в день гибели Киры, так до сих пор и держался. Под утро Нина выбралась к нему, ужаснулась куче окурков и стала уговаривать мужа хоть немного поспать. В ответ он подробно ей объяснил, от какого слова происходит первая буква в имени и фамилии журналиста. Такого с ним тоже не бывало уже очень, очень давно. Со стройотрядовских, можно сказать, времён.
Одним словом, при виде столь знакомого лица на экране Нина Степановна ощутила нечто вроде болезненного любопытства. Ей было заранее глубоко противно всё, что мог сказать или предположить Благой. И одновременно не хотелось пропустить ни единого слова. Гак другие люди с мазохистским удовольствием смотрят репортажи об умирании экономики или слушают выступления ненавистного политика: ну, давай, давай, что ты там отмочишь ещё?..
Нина Степановна влипла в экран, забыв и про бельё, и про щавель, разложенный на доске. Она не сразу поняла, о ком или о чём шла речь в передаче. Потом а разобралась, что умер какой-то значительный человек, и сегодня отмечали сороковой день. Умерший, правда, не был христианином, но это никого не смущало. Благой рассуждал перед камерой о едином Боге и о том, что как раз сегодня Он назначает "невинно убиенному" посмертную участь. В приговоре небесных инстанций Благой, кажется, нимало не сомневался.
- ...Добрый великан, мудрый и справедливый товарищ... Много лет он дружил с Турбинным заводом, и говорят, что только благодаря его помощи и поддержке даже в очень тяжёлые времена не распалась детская футбольная команда "Бьеф"... Близко знавшие Захира Эльхана оглы его самого сравнивали с турбиной: могучая личность, для которой не существовало неразрешимых проблем... Он никого и ничего не боялся: ни чиновников, засевших по кабинетам, ни тех, кто не раз не два угрожал ему жестокой расправой... Господи, Россия, ну почему не живётся под твоим небом таким вот ярким и отчаянным лидерам, почему так легко теряешь ты их, почему сгорают они, как метеоры, прочерчивая над нами огненный след?..
На экране возникло полное, с кавказскими чертами мужское лицо, очень красиво снятое в три четверти. Нина Степановна была вынуждена мысленно согласиться, что такое лицо, пожалуй, действительно могло принадлежать мудрому и мужественному человеку, наделённому всеми достоинствами, о которых распинался Благой.
И в это время в прихожей протрубил звонок.
Именно протрубил: прежняя хозяйка квартиры, ныне покойная Нинина бабушка Зинаида Матвеевна, была глуховата, и Валера однажды её осчастливил, приспособив над дверью раздобытый где-то гудок от тяжёлого самосвала. Так он до сих портам и красовался и исправно ревел на всю квартиру оглушительным истерическим басом. Про себя Нина была уверена, что когда-нибудь он причинит ей инфаркт. Однако поменять иерихонскую трубу на нечто тихое и мелодичное отказывалась. Боялась, вдруг не услышит.
Идя к двери, Нина Степановна успела решить, что это скорее всего соседка снизу, владелица роскошного кота Микки. Жуковы довольно часто и с большим удо-пльствием присматривали за умным и вежливым Микки когда его хозяйка уезжала за город к друзьям. Раза два в неделю соседка заглядывала поболтать, причём как правило в середине дня, так что при всей Нининой мнительности её рука сама протянулась к замку. Однако осторожность возобладала. Нина спохватилась и на всякий случай спросила:
- Кто там?
- Нина Степановна, здравствуйте, - долетело с площадки. - Это я... Алексей.
У неё разом всколыхнулись в душе все сомнения и подозрения насчёт непонятного типа (которого она с той давно прошедшей субботы ни разу, кстати, больше не видела). Всё-таки она открыла дверь:
- Здравствуйте. Проходите, пожалуйста... Снегирёв держал в руке тяжёлую даже на вид хозяйственную сумку.
- Добрый день, Нина Степановна,- сказал он, не двигаясь с места. Он смотрел в пол, и она вдруг поняла, что он страшно волнуется. - Я с вашим супругом по телефону говорил...- кашлянув, продолжал Снегирёв.- Он сказал, вы велели купить кое-что... а он опять на работе задерживается...
Нина тоже смутилась и отступила от двери:
- Да вы проходите, Алёша.
Снегирёв впервые поднял на неё глаза.
- Нина Степановна,- выговорил он с видимым усилием. - Я знаю, я вам тот раз совсем не понравился... Я же понимаю, что вам от меня... одно беспокойство... Вы скажите мне, если... я и не буду вас больше...- он сглотнул,- своими визитами донимать...
- Господи, да что вы такое говорите!.. - возмутилась Нина. Смотреть, как изводится человек, не было никаких сил. Она взяла его за рукав и заставила наконец войти: - Сейчас чайку подогрею. Или вам кофе поставить?
Самой ей, как старой почечнице, кофе не полагалось. Поэтому она с большим энтузиазмом поила им всех гостей.
Снегирёв разулся в прихожей и неуверенно прошаркал по полу растоптанными "дежурными" шлёпанцами. На кухне пахло стиркой и весь обеденный стол занимала большая доска с разложенным щавелем. Приглушённо работал телевизор. Алексей поставил хозяйственную сумку на стул:
- Вот... Если ещё что, я схожу принесу... Нина Степановна заглянула в сумку и невольно задумалась, как по-разному, оказывается, может выглядеть один и тот же перечень продуктов, когда покупают их совсем разные люди. Посылая мужа или Стаську за тем-то и тем-то по магазинам, Нина почти на сто процентов знала, что именно они. принесут. Хлеб будет скорее всего "докторский" или "Воскресенский", мясо - круглое а сметана - пятнадцатипроцентная лужская. Снегирёв притащил роскошную (и безумно дорогую) сметану "Валио", три лаваша и какое-то запредельное парное мясо в беленьком пластмассовом корытце. Нина навскидку оценила остальное содержимое сумки и ощутила лёгкую оторопь. Мелькнула даже пошлая мысль о пресловутых "воскресных папах", которые в свои редкие визиты стараются задобрить ребёнка чем только возможно. Нина погнала эту мысль прочь. Ребёнок благополучно отбыл на дачу, и Валера Алексею наверняка об этом сказал. Да и не очень похож был Снегирёв на человека, который кого-то станет задабривать... Скорее просто не привык жить в семье. Иначе знал бы, какие продукты люди с весьма средним достатком покупают себе каждый день.
А какие - только по праздникам.
Заехал небось в дорогой круглосуточный магазин, сунул улыбчивым девушкам бумажку со списком, а те и рады стараться...
Делать нечего, Нина Степановна полезла за семенным кошельком в ящик буфета:
- Алёша, сколько я вам обязана? Она приготовилась не дрогнув выплатить астрономическую сумму, но он лишь как-то болезненно скривился:
- Да бросьте, Нина Степановна... какие деньги... Нина испытала облегчение, сменившееся стыдом и твёрдым решением всё подсчитать и как-нибудь при случае обязательно отдать ему до копейки. Потом подумала ещё и поняла, что не стоит. Она выгрузила из сумки негаданное гастрономическое изобилие, поставила на плиту чайник и неожиданно для себя сказала Алексею:
- Вы, может быть, в Стаськину комнату хотите зайти?..
Он пошёл с ней, забыв под столом тапочки.
На стене Стаськиной комнаты по-прежнему улыбались портреты, а между ними, на комоде, громко тикал нестареюший "Густав".
- У него один раз пружина лопнула,- сказала Нина - Кира, помню, очень расстроилась. Его ведь ей...
Снегирёв молча кивнул. "Это чтоб не проспала..." Он помнил. Он всё помнил. И выражение её лица, удивлённо-обрадованно-испуганное: да можно ли принимать такие дорогие подарки?.. .
- ...Тогда, к счастью, как раз начали появляться всякие кооперативы,- говорила Нина.- В том числе но старинным часам. Знаете, на Литейном у Невского, не знаю уж, есть он там сейчас или закрылся. Там, конечно, дорого брали, зато делали здорово. Просто праздник был, когда починили.
Возле будильника стояла вдетая в рамочку фотография. Сделанная, по всей видимости, в последний год Кириной жизни. Кира шла по аллее парка Победы - по ТОЙ САМОЙ аллее, и, уж наверное, не случайно,- и первоклассница Стаська важно держалась за мамину руку, и за ними светило сквозь листья косое вечернее солнце. Кира снималась как будто нарочно затем, чтобы он её сегодня увидел. Цветную карточку выполнил знающий своё дело фотограф (Снегирёв уже разглядел на жуковском шкафу зачехлённый увеличитель). Кира смотрела с "их" аллеи в парке Победы, смотрела сквозь годы и всё прочее, что их разделяло, и у неё была причёска, которую он соорудил ей в Зеленогорске - пушистый хвост и заколка на шее, и взгляд был предназначен вовсе не Жукову, замершему по .ту сторону объектива, - она смотрела на него, на своего Костю, словно знала, что когда-нибудь он возьмёт эту фотографию в руки. А внешне она была совсем такая, какой он ее помнил. Восемь лет и беременность словно пронеслись мимо, не отяготив и не состарив. Наверное, она была из тех женщин, что с рождением ребёнка не только не увядают, но лишь расцветают по-настоящему... Или это у него случилось что-то с глазами?..
Он отдал бы всё что угодно за право переснять эту карточку и носить её при себе. Он понимал, что по большому счёту ему вовсе не стоило даже и приходить в этот дом.
- Вы знаете, мама у нас всегда на первом месте, - продолжала не без гордости рассказывать Нина. - Вот в классе почти все родители жалуются, переходный возраст, не справиться... Кто курить начал, кто чуть что к бомжам в подвал из дому срывается... А нашей один раз намекнёшь - мама, мол, была бы недовольна... И всё... Такое вот средство на крайний случай...
Повыше фотографии белел лист бумаги, приколотый к обоям булавками. Снегирёв ещё в прошлый раз понял, что на листке было стихотворение, и теперь хотел его прочитать, но... необъяснимо почувствовал, что не может. Какого-то самого главного разрешения на это он ещё не получил.
Он только видел, что рядом к стене был приклеен кусочек синей материи и свисала с блестящего гвоздика золотая цепочка. А на цепочку были надеты два обручальных кольца.
Он незряче обошёл комнату, ступая в одних носках по старому-престарому китайскому ковру, на котором, должно быть, играла в младенчестве ещё Кира. Секретер, где Стаська готовит русский и математику и, наверное, держит в ящичках ужасно таинственные предметы... в том числе - полысевшую бархатную коробочку из ювелирного магазина... Диван, аккуратно застеленный клетчатым пледом... Диван, который... который...
Боль, не имевшая, по мнению врача, физических оправданий, растекалась внутри, знакомо возникнув из ниоткуда. Было ясно: в этой комнате он освоится ещё очень нескоро. А может быть - вообще никогда не сможет войти в неё так, как входил в любую другую. Хотелось сесть на этот диван, закрыть глаза и перестать быть. Так он, наверное, и поступит однажды. Когда его перестанут удерживать на этом свете некоторые дела...
Где-то в другой вселенной пронзительным человеческим голосом заверещал вскипающий чайник, и Нина поспешила на кухню. Мгновение спустя Снегирёв осознал полную невозможность остаться в Стаськиной - Кириной - комнате в одиночестве. И вышел следом за Ниной, тихо притворив дверь. Там, за этим порогом, было для него нечто вроде кислородной палатки. В которой, если слишком долго дышал одними выхлопными газами, неудержимо кружится голова...
- Вам чаю или кофе, Алёша? - спросила Нина Степановна.
На экране телевизора сурово сменялись запечатленные мгновения биографии Керим-заде. Снегирёв узнал его сразу, без помощи комментатора. Вот он на встрече ветеранов футбола. Вот он в окружении юных спортсменов, радующихся только что подаренным ярким новеньким формам. Вот - в одних плавках, располневший но всё ещё очень подвижный и ловкий, смеясь, бесстрашно готовится лезть в прорубь... Изобразительный ряд, ничего не скажешь, подобран были мастерски. И полностью соответствовал тому, о чём говорил в начале передачи Благой. Теперь за кадром звучала музыка. И женский голос, неторопливо выдыхавший слова.
Священный завет
И природное право мужчины -
В лихую минуту
Из ножен выхватывать меч.
Но как уберечь вас,
Наживших до срока морщины,
От подлости, целящей в спину,
Как вас уберечь?
Вы, сильные люди,
Порой до того беззащитны,
Седые мальчишки,
Готовые лезть на рожон...
На хищную стою
Идёте в неравную битву,
С открытым забралом
Шагаете прямо в огонь.
Вы верите слову,
Ведь вам оно чести порука, -
И платите цену
Чужих необдуманных слов...
Забывшие совесть
Бросают вас друг против друга,
В копеечном споре
Готовые лить вашу кровь.
Как вас удержать,
Заводных, неуступчивых, чистых,
Какие слова отыскать,.
Да и будет ли толк?
Как вас, храбрецы,
Оградить от ничтожной корысти,
Себя выдающей
За высший и праведный долг?..*
Слова М. В. Семёновой.

Если бы Снегирёв захотел, он такого порассказал бы про Эльхана оглы - на несколько высших мер. То есть симпатии его были полностью на стороне человека, не пойманного в пустой квартире десятиэтажного дома. Наверное, поэтому и песня ему не понравилась. Нашли называется, достойный объект... И вообще... тоже выдумали, храбрецов от кого-то там защищать. Храбрецы, они на то и подписывались... а иначе надо было дома сидеть... и не изображать, что крутые...
Опять же название у группы было ещё то - "Сплошь в синяках". Снегирёв мельком заметил его на экране. Благой оформлял свои передачи в западном стиле, по принципу "никто не забыт и ничто не забыто", вот только строчки с фамилиями звукооператоров, водителей и гримёров неслись снизу вверх со скоростью курьерского поезда.
- Ужасно Благого не люблю, но песня хорошая,- сказала Нина Степановна.- Так вам, Алёша, чаю или кофе налить?..

Брат Коля и его сосед

Наташа отрезала нержавеющим ножичком ещё кусочек банана и отправила его брату в рот:
- Ты вот знаешь, почему все любят бананы? Мама недавно в газете вычитала. Там в них углеводы, да ещё в каких-то таких сочетаниях, что прямо изо рта сразу р-раз - и в мозги. Давай жуй, я тебе ещё принесу!
Коля прожевал и неприветливо буркнул:
- Лучше матери новые босоножки купи... Его голову охватывал специальный зажим, сообщавший переломанному позвоночнику должное растяжение. Неподвижные ноги укрывала сероватая казённая простыня. Он там вообще ничего пока не чувствовал, не говоря уж ни про какие движения. Поверх простыни лежали вялые руки. Врач однажды обмолвился, что им полагалось бы начинать отзываться, но этого по какой-то загадочной причине не происходило. У врача было много других больных, он куда-то убегал, а может, просто не принимал всерьёз "девочку-школьницу". Так или иначе, но все полторы минуты он смотрел мимо Наташи, и обстоятельного разговора не получилось. Она пробовала читать книжки, особо выделяя случаи удивительных исцелений, и в конце концов, полностью запутавшись в медицинской премудрости, поняла только одно: спинной мозг - штука сложная и далеко не всегда предсказуемая. Бывает, что и при полном разрыве люди фантастически восстанавливаются. Но бывает, что и разрыва вроде нет, а... Статистика.
- ...И босоножки купим, и на бананы останется...- давя отчаянные мысли, жизнерадостно щебетала Наташа.- Я теперь знаешь какая богатая! Ты лучше скажи, что тебе ещё принести? Ну вот хочешь, ананас притащу?..
Она сразу поняла по его лицу, что слова о новоприобретённом богатстве вырвались зря. Коля вроде бы и понимал, что особого выбора жизнь ей не оставила. Однако известие о документах, забранных из Университета, воспринял так, словно его сестра корысти ради отправилась на панель.
- Ехала б лучше домой! - сказал Коля сквозь зубы, в упор не видя поднесённый к его губам очередной кусочек банана. - Мне твоего времени жалко! Тоже моду взяла, каждый день сюда ко мне бегать! Ты во сколько вообще домой возвращаешься? Обрадовалась, что учебники не надо читать?..
Наташа собрала банановую кожуру и поднялась со стула:
- Я сейчас... шкурки выкину...
Она бросила их в мусорный бачок в туалете, расположенном перед выходом из палаты, но внутрь возвращаться не стала. Колина палата находилась как раз в тупике длинного коридора, и там, возле запылённого неоткрываемого окна, стояла клеёнчатая скамеечка. Наташа буквально рухнула на эту скамеечку, уткнулась лицом в обтянутые джинсиками колени - и хлынули беспросветные слезы. Дело пахло истерикой, и Наташа закусила зубами палец, чтобы не разрыдаться на весь коридор. Объясняй потом, что рыдаешь из-за слов, только что сказанных братом, а не из-за того, что он угодил в больницу и доставил тебе, понимаешь, жизненный дискомфорт (хотя, если трезво, и это тоже, куда уж тут денешься)... Наташа с отчаянием думала, что сейчас придётся идти обратно в палату - забирать сумочку и пакет, - и Коля, конечно, сразу разглядит опухшие глаза и красный заложенный нос, и опять же расстроится, поняв - обидел, ревела. Наташа стала соображать, где бы навести подобающий вид. Ближайшее (и единственное известное ей) зеркало,

Предыдущая страница 14 Следущая страница


Мария Семёнова

над раковиной в углу Колиной палаты, было недосягаемо. Она стала вспоминать, попадались ли ей на этаже удобства для посетителей. Не вспомнила и решила дождаться, пока зарёванная рожа обсохнет сама. Или брат, устав дожидаться её, заснёт. Благо он от неподвижности и бесчувственного состояния засыпал то и дело...
Носовой платок вместе с сумочкой и иными предметами первой необходимости остался в палате. Наташа кое-как промокнула глаза и вернулась к двери послушать, тихо ли внутри.
- Ур-род ты всё же, Колян,- отчётливо донёсся голос Колиного соседа. - Ну вот чё на девку наезжаешь, придурок? Не ширяется, не нюхает, по мужикам не шлындрает, тебя, мудака, любит... Мне бы такую сеструху...
Колиного соседа звали Юрой, но он предпочитал именоваться "Юраном": так, по его мнению, было более красиво, престижно и знаменито. Диагноз у Юрана был примерно такой же, как и у Коли, только лечение продвигалось получше, да и лежал он подольше. Сам он говорил, что оступился в ванной. Возможно, это была сущая правда, но Наташе не очень-то верилось. Она видела, какой толщины были золотые цепи на шеях у бритоголовых верзил, приходивших пообщаться с ним на весьма специфическом языке. И какой косметикой подновляли "боевую раскраску" очень сексапильные девушки, кормившие Юрана заморскими деликатесами и целовавшие его в щёчку. Однажды так вышло, что Наташа засобиралась домой одновременно с его посетителями, и они подкинули её до метро на таком потрясном "Чероки", что ни в сказке сказать, ни пером описать Быть может, Наташа была глубоко не права, но ей как-то с трудом верилось, что ребята вроде Юрана ломают себе шеи, поскальзываясь на обмылках. Вот надетым на голову стулом или гаечным ключом в переулке - это да, это по теме. В общем, вместе с Юрановыми гостями она больше старалась не выходить.
- На хрен она щас кому, эта учёба, - продолжал ворчать Колин сосед,- А уж девок учить, это только себе сплошной геморрой...
Коля зловеще молчал. Наташа знала брата: сейчас он взорвётся и выдаст Юрану всякого разного. После чего на неделю вообще перестанет с ним разговаривать. Наташе было до ужаса жалко обоих, привыкших быть - хотя и очень по-разному - сильными и оттого в своём нынешнем положении особенно беспомощных. Она торопливо провела ладонью по ещё не высохшему лицу и схватилась за ручку двери.
- Свистни няньку, слышь!..- едва увидев её, распорядился Юран.
- А что случилось?.. - испугалась Наташа и сразу посмотрела на Колю. Тот хмуро разглядывал потолок, но не было похоже, чтобы его требовалось немедля спасать.
- Да ничё, бляха, не случилось! - раздражённо буркнул Юран.- Поссать хочу!.. Позови сестру, пока я на матрац им не...
Наташа кинулась за дверь.
- Ну ты ублюдок, Юран...- проводил её низкий и злой Колин голос.- Думаешь, я встать не могу, так. всякое чмо вроде тебя будет на неё рот разевать?..
У него самого соответствующие органы не утруждали себя выдачей предупредительных сигналов - всё так и шло своим ходом по мере естественной необходимости. Юран некоторое время назад начал по крайней мере чувствовать, что "хочет", и гордился этим, как чемпионской медалью. "А я пью и писаю, - цитировал он назойливую рекламу.- Пью свой утренний сок и опять писаю..."
Обычно на посту дежурили заботливые и старательные сестрички; только один раз, в самом начале, Наташа напоролась на сонную и ленивую дуру, из-за которой Коля в душной палате едва не нажил тепловой удар. Сегодня, по-видимому, толстая стервоза опять была на дежурстве, ибо пост пустовал. Наташа сунулась туда и сюда и даже задумалась, не заорать ли страшным голосом на весь коридор: "Сестра-а-а-а!" Или, того лучше: "Пото-о-о-оп!" Воспитание, увы, не позволило. Наташа решила пойти по пути наименьшего сопротивления и вернулась в палату. Стеклянная утка лежала на специальной выдвижной подставке под койкой. Наташа сделала непроницаемое лицо, подошла и, нагнувшись, выдвинула подставку. Беззащитный Юран, способный, как и Коля, шевелить только глазами и ртом, молча наблюдал за её действиями.
- У меня на полочке должен лазерный диск быть, - вдруг сказал Коля.- Сиреневая такая обложка и лимон нарисован. Там, по-моему, "Кирвин" был. Для "девяносто пятых". Спроси своего шефа, если позволит, поставишь.- Помолчал и добавил: - Только четвёртую версию им смотри случайно не втюхай. Иначе... опережая звук собственного визга вылетишь...
Наташа опорожнила утку и, сполоснув, убрала на место.
- А будут если что покупать, - снова подал голос Коля,- скажи этим своим идиотам, чтобы только в "Васильке". Они у тебя там, по всем признакам, только вчера с дерева слезли, ещё понавешают им лапши в какой-нибудь "Эсперанце", опять виновата окажешься...
Наташа наклонилась к нему, потёрлась носом о его скулу и пообещала:
- Я плейер тебе принесу. А маму заставлю на кассету что-нибудь наговорить...
Маме, последние лет десять ходившей с нитроглицерином в кармане, Коля о посещениях больницы запретил даже и думать.
- Кхм-м-м-м! - прокашлялся Юран, когда Наташа уже подходила к двери. - Ты это... шефу своему, в натуре... любят они... руками... В общем, если он что, ты, блин... это... мне скажешь...
Жалко улыбнувшись, Наташа попрощалась с ними до завтра и ушла в коридор. И там из неё опять словно выдернули стержень: снова осела на знакомую клеёнчатую скамеечку и неслышно заплакала. Ей казалось, Коля никогда не будет ходить, никогда не выйдет сам из этой проклятой палаты. Ну почему у него даже пальцы не двигаются, хотя все говорят и в книжке написано - давно пора?.. А если у него вообще среди ночи где-то что-то закупорится, и он будет звать доктора, но его никто не услышит, и он умрёт в этом своём ужасном зажиме, и врач, сообщая ей новость, равнодушно разведёт руками: статистика...
Наташа больно кусала губы, комкая насквозь мокрый носовой платок и боясь, что её услышат в палате. Надо было ещё где-то взять силы, чтобы доехать домой. А по дороге сочинить для мамы нечто убедительное. И оптимистичное.

Повышение по службе

"Газик" осторожно переваливался по разбитому просёлку. Это были ещё не настоящее горы, но и не степь - так, предгорье, - но именно здесь можно было ожидать всего. Вообще, как успел понять Женя Крылов за время, проведённое в Чечне, чем выше в горы, тем в каком-то смысле легче. Конечно, опасность поджидает за каждым углом и в равнинном Гудермесе, и в любом высокогорном ауле... но всё-таки высоко в горах ещё сохраняются до некоторой степени древние представления о чести. Там меньше вероятность получить пулю в спину, когда справляешь нужду...
Дорога петляла между скалистыми склонами, почти голыми, лишь кое-где кривились узловатые невысокие деревья. "Газик" вёл Володька Юровский, шофёр милостью Божьей. Про Володьку на всём серьёзе рассказывали, будто, когда он вёл машину через перевал по давно заброшенной окружной дороге (главную трассу перерезали боевики Ахьяда Мусалчева), ему якобы случилось объехать оползень, поставив машину на два колеса. Причем два других колеса грациозно проплыли над пропастью метров двести глубиной. Сам Женя при этом не присутствовал, но был готов поверить - он видел, что выделывал Юровский на машинах любых марок. И сколько раз эти самые машины в его руках дотягивали до базы на честном слове ч на такой-то матери...
Женины размышления прервало нечто, мелькнувшее впереди, на самом краю зрения. Или просто показалось? Похоже, всё-таки нет, потому что Родион Зуев вдруг коротко рявкнул:
- Стой!
"Газик" немедленно остановился.
- Лёва, Женька, со мной, - приказал командир группы. - Остальные - в машине.
Женя Крылов выпрыгнул из "Газика" последним. Перебежками пригнувшись и прикрывая друг друга, спецназовцы стали приближаться к непонятному объекту. "Похоже, не засада, - мелькнуло у Жени в голове. - Иначе бы уже вовсю..."
Действительно, Родион вдруг выпрямился в полный рост: значит, опасности нет. "Дядя Зуй", прошедший Афган, чувствовал неприятеля не только затылком и спиной - этим не удивишь, это приходит к любому, кто пробыл в Чечне хотя бы неделю; многоопытный Родион обладал уже не шестым, а каким-то седьмым чувством опасности. И оно ещё ни разу не давало осечки.
Когда Лёва Зайцев и Женя Крылов подбежали к своему командиру, они увидели, что в глубоком кювете справа от дороги вверх колёсами валяется "Пазик" с красными крестами по бокам и на крыше. Чьи-то пули буквально изрешетили машину.

- Стреляли сверху... и вон оттуда, из-за скалы... - мгновенно определил Родион.
Действительно, место для засады было самое подходящее. Сверху стрелявшие могли укрыться за выступом скалы, снизу впереди у поворота лежал огромный валун.
- Собаки... - сказал Зуев сквозь зубы.
- Родион Борисыч, это же тот автобус, на котором раненых вчера в Моздок!.. - выдохнул Женя.
- Тот самый... - кивнул Родион и криво усмехнулся. Не хотел бы Женя, чтобы эта усмешка когда-нибудь была адресована ему...- Джигиты, мать их!!! - внезапно прорвало невозмутимого Зуя. - Там только тяжёлые были!..
Лёвка уже спустился вниз и открыл дверцу "пазчка".
- Никого... О, чёрт! - послышался его голос.
Родион и Женя присоединились к нему.
Внутренности машины были раскурочены, но не это заставило Женю на миг замереть на месте. Не следы пуль, пробивших металл: мало ли он их до сих пор видел... По всему кузову подсыхали бурые пятна. Кровь. Кровь раненых, которых увозили в Моздок.
Холодея, Женя покосился на командира... Тот стоял ч смотрел на развороченную внутренность санитарного автобуса, и его лицо превратилось в застывшую маску, на которой холодными углями мерцали тёмные глаза.
- Обыскать всё, - велел он отрывисто. И первым бросился сквозь колючий ежевичный кустарник, буйно разросшийся в ложбине между скалами. Ибо страшный запах, сочившийся оттуда, никаких сомнений не оставлял.
Вряд ли Женя когда-нибудь сможет забыть то, что они увидели по ту сторону скал. Там была большая, успевшая осыпаться воронка, и в этой воронке совсем недавно метался огонь. Туда вылили горючее из бака автобуса и подожгли. А потом по одному стали сбрасывать пленников, благо они почти все были совершенно беспомощны. Женя ощутил, как шевелятся волосы, но заставил себя смотреть и увидел, что у некоторых были проволокой связаны руки. Они всё-таки нашли в себе силы и мужество для последнего боя...
- Здесь не все, - хрипло сказал Лёвка. Лицо у него было серое. - Их больше везли!
- Так...- Родион на миг застыл, а потом как всегда отрывисто проговорил: - По дороге налево. Просёлок в аул Алмасты. Гнездо мусалиевское, говорил же я им, мать их!.. Давно могли бы накрыть... Остальные там... если живы...
- Что думаешь делать, Родион ? - спросил Лёвка. Ему тоже хотелось надеяться.
Зуев снова скривился в своей жутковатой усмешке.
- До поворота едем, а дальше на своих, - коротко скомандовал он.
Аул Алмасты казался вымершим. Пропали куда-то шумные ребятишки, вечно носящиеся ватагами по кривым улочкам. Исчезли женщины с кувшинами для воды, исчезли старики, греющие кости на солнышке... Ни души!
Родион сделал знак молчать и прислушался.
- Так,- сказал он наконец.- Все в одном доме. Человек десять.
"И наши..." - подумал Женя Крылов.
- А народ куда..? - спросил Володька Юровский.- Небось в горы ушли?
- Угу, - буркнул Зуев. - За мной!
...В своем ауле мусалпевцы привыкли к полной безопасности ч потому нападения не ожидали. Теперь уже и Женя расслышал характерную гортанную речь. Потом запахло жареным мясом: видать, джигиты подкреплялись. Отмечали удачную операцию. По захвату автобуса с ранеными... Наверное, виной тому было увиденное возле дороги: Жене упорно мерещилось, будто мусплиевцы жрали жареную человечину. Он знал, что это не так, но ничего с собой поделать не мог.
Родион, как всегда, оказался прав. Боевики заняли самый большой из домов - двухэтажный каменный, выходивший на площадь напротив развалин мечети.
- Обходим... - скомандовал "дядя Зуй".
От шумной ярости редко бывает толк. Спецназовцы беззвучно просочились пыльными улочками и вышли к задней стене Мечети. Древние камни, покрытые причудливой резьбой, давно Раскрошились ч поросли жёлто-зелёным мхом. Некогда стена была глухой, но в одном месте камни давно обвалились, образовав широкий проход. Им-то зуевцы и воспользовались.
Внутри было прохладно и тихо. Высились резные каменные колонны, поддерживавшие уже наполовину несуществующую крышу. И было непонятно, как всего в нескольких шагах от этого тихого и святого места могут пытать раненых... пусть даже врагов...
Теперь дом. где сидели мусалиевцы, был как на ладони. И те, что веселились за его стенами, явно не ждали, что возмездие грянет так скоро.
- По моему знаку... - больше жестами, чем словами приказал Родион. - Володька и Лёвка справа. Женя и Виталик слева... Пока ждем...
Сперва они разыскали пленных. Их было четверо, все прикованные к стене какими-то немыслимыми цепями. Их выделили среди других за то, что сумели дать самый достойный отпор. Оказали, так сказать, уважение. Что их ждало назавтра - кинжал, неспешно разрезающий горло под равномерное "хор, хор"? Или - в порядке невероятного милосердия - автоматная пуля?.. Один, во всяком случае, уже не дышал, ещё двое на глазах уходили следом за ним, и только один отозвался на прикосновения тормошивших рук, медленно приподнял ресницы. Он даже узнал своих и сказал им, что звать его Анатолием Громовым. И что он из Питера.
...А после этого они вошли в дом, и у всех были при себе боевые ножи, которыми они никогда не резали хлеб. Выстрелов не последовало, только отдавались в старинных стенах страшные. быстро смолкавшие крики. Женя помнил: когда он снова вышел во двор. руки у него сплошь были в крови. И на ботинках тоже была кровь...
...Юровский вёл "Газик", пустив в ход без остатка своё легендарное мастерство, но Женя всё равно с жуткой остротой ощущал каждый ухаб ч физически чувствовал, как эти толчки отдаются в ещё живых изуродованных телах, которые они всю дорогу держали на руках, на весу. Володька выжимал из себя и из машины что только, можно. Но к своим довезли одного лишь Толика Громова...
Войдя рано утром в гараж, Женя Крылов сразу почувствовал витавшую в воздухе смерть. То есть внешне всё было чинно, благопристойно и вообще обычней обычного. И машины стояли на тех же местах, где он запомнил их накануне. Ни тебе каких заляпанных грязью колёс и иных следов таинственных ночных поездок. И запахи вокруг были самые что ни есть гаражные. Пахло бензином, металлом, маслом, резиной. Ну там ещё кожей и дорогими заменителями с сидений породистых иномарок... Уж всяко не мертвечиной и разложением. И тем не менее - смерть витала. Её неосязаемое дуновение тотчас шевельнуло волосы на затылке, заставив до предела обострить восприятие. Что-то было не так. Что-то случилось здесь вчера поздно ночью, пока он валялся на диване в своей коммунальной клетушке...
Женя замурлыкал себе под нос безмятежную песенку и пошёл в дальний угол, где стоял порученный ему для ремонта раздолбанный грузовичок. Он уже видел, что первое впечатление обмануло его. Машины определённо двигали с вечера. Стоять-то они стояли на прежних местах, да немного не так. И пол был какой-то уж очень подозрительно чистый, не как обычно. Ни дать ни взять помыли его, размазывая масляные пятна, а потом опять "припудрили" мусором... Зачем?
Женин грузовичок, почти уткнувшийся в угол, был, кажется, единственным, который не трогали с места. По той простой причине, что ездить он был ещё не в состоянии и вообще стоял без обоих задних колёс. Женя гулко похлопал его по облупленной дверце и сказал вслух:
- Ну, милая, так на чём мы с тобой остановились?..
Разложил инструменты, подстелил старый клеёнчатый плащ - и полез под машину. У него действительно были там с вечера недоделанные дела. Женя переставлял ноги и осторожно, буквально по сантиметру, двигался вместе с плащом. При этом он делал вид, будто внимательно рассматривает и даже колупает пальцами подбрюшье грузовичка. На самом деле всё его внимание было отдано щербатому каменному полу. Тренированным боковым зрением он видел ноги других людей, входивших в гараж. Никто пока в его сторону не направлялся. Что ж, хорошо...
Женино внимание было очень профессиональным, и спустя время оно было вознаграждено. Когда его голова и руки оказались примерно там, куда не могла достать швабра, он заметил то, что искал. В трещине бетонной плиты повис крохотный багрово-чёрный сгусток с прилипшей к нему прядкой в несколько таких же светлых, как у самого Жени, волос. Продолжая беззаботно мур-лыкать. Крылов сунул руку в карман и достал полиэтиленовый пакетик с герметичной защёлкой, хранившийся как раз для такого случая. Подцепил сгусток концом чистой отвёртки, сбросил в пакетик и без лишней суеты убрал находку в карман. И двинулся дальше, созерцая над собой шарниры и тяги расхлябанного рулевого управления...
Гаражная жизнь между тем шла своим чередом. В дальнем конце помещения пело радио, настроенное на одну из бесчисленных станций, расплодившихся на УКВ. Гудел работающий подъёмник: механики возились с импортным джипом и двумя "Ладами", пригнанными в ремонт. Михаил Иванович Шлыгин не отступал от своего лозунга, требовавшего быть ближе к народу, и поэтому "Инесса" нынче набирала обороты ещё и как предприятие автосервиса. Опять-таки и располагалась фирма на территории, некогда принадлежавшей авторемонтному заводу. Надо же считаться с преемственностью.
Как раз когда Женя успел убедиться, что иных следов странных ночных событий обнаружить под грузовичком ему не удастся, в гараже начал раздаваться пронзительный женский голос, очень скоро заглушивший и радио, и гудящий подъёмник. Женя повернул голову, присмотрелся и увидел пару стройных ножек в модных колготках и элегантных туфельках. Каблучки туфелек отбивали по грязному бетону яростный ритм, а вокруг переминались башмаки и замызганные кроссовки механиков.
- Обстоятельства меня не интересуют!..- достиг Жениного слуха крик взбешённой Инессы Шлыгиной.- Я спрашиваю, ГДЕ ОН? Где Генка?..
Инессину роль в жизни фирмы, названной её именем, Женя для себя уяснил ещё не вполне, но знал, что пассивной участью миллионерской супруги она не довольствовалась, хотя, с другой стороны, и на глаза публике особо не лезла. В меру блистала рядом с мужем на разных презентациях и приёмах, а в обычные дни вела какие-то дела и ездила - не только по магазинам - на густо-синем шестисотом "Мерседесе" с водителем Геной. Которого Женя и другие молодые чаще величали Геннадием Палычем.
Пока Крылов размышлял, куда, в самом деле, мог подеваться обстоятельный сорокалетний мужик и не была ли таинственная отлучка Геннадия Палыча некоторым образом связана с ночными событиями - Инесса заприметила Женины ноги, торчавшие из-под грузовичка. Молодая женщина стремительно прошагала через гараж и пребольно наподдала носком туфельки в голень:
- Кто там ещё? А ну, вылезай! Женя вылез и, вытирая руки ветошкой, смиренно поздоровался с шефиней:
- Доброе утро, Инесса Ильинична.
Шлыгина подозрительно присмотрелась к малознакомой физиономии парня (тихий, работящий, не пьёт - так ей рассказывали) и спросила, чуть-чуть сбавив тон:
- Генку не видел?
- Извините, Инесса Ильинична. Не видел,- сказал Женя. И добавил на свой страх и риск: - Если вы куда на "Мерседесике" собираетесь, я бы мог вас... вместо Геннадия Палыча... Я на таком ездил, знаю машину...
Несколько секунд Инесса молча, оценивающе мерила его взглядом. Безобразные пятна понемногу пропадали с её лица: взбешённая фурия вновь становилась холёной двадцатидвухлетней красавицей.
- Иди умойся,- приказала она наконец.- Одеться есть у тебя во что поприличнее?
- Сейчас найдём, Инесса Ильинична,- и Женя двинулся к раздевалке.
- Только не спать на ходу! - подхлестнул его сзади повелительный голос.- Пошевеливайся давай! Через двадцать минут в аэропорту быть должны!..
В раздевалке Женя торопливо стёр со щеки полосу машинного масла, сбросил комбинезон и с разрешения владельца натянул чью-то кожаную куртку, выглядевшую презентабельнее его затерханной камуфляжной. И бегом кинулся к "Мерседесу".
- Ты побыстрее двигаться можешь? - раздражённо прошипела Инесса, когда выруливали со двора. - Опаздываем! Жми давай!
- Бабушка не велит,- отрезал Женя. Видимо, Геннадий Палыч ничего подобного себе с хозяйкой не позволял, потому что Инесса изумлённо замолкла. Тем временем синий красавец "Мерседес" плавно набрал скорость и мощно ринулся по Варшавской, минуя запруженный в это время дня Московский проспект.
- А ты ничего,- задумчиво сказала Инесса после первого же перекрёстка.- Тебя как зовут-то? Женей, говоришь?..
Крылов понял, что напоролся на знатока, способного по достоинству оценить водительский класс.
В аэропорту "Пулково" они были не через двадцать минут, а через десять, причём за это время Женя не нарушил ни единого правила и не превысил дозволенной скорости, что опять-таки явно понравилось мадам. Инесса скрылась в здании аэропорта и спустя некоторое время привела к "Мерседесу" осанистого мужчину с кожаным портфелем в руках. Насколько Женя понял из их разговора, происходившего на заднем сиденье, мужчина прибыл на том самом лайнере, что проплыл прямо над ними, пока ехали по шоссе.
Они отвезли гостя в гостиницу "Россия". Покидая машину, он отвесил водителю неожиданный комплимент:
- Спасибо, молодой человек. Довезли, прямо как невесту на руках донесли. Давно такого удовольствия не получал...
От гостиницы до знакомых ворот фирмы было две минуты езды, но за это время Инесса успела принять решение.
- Без десяти четыре у парадной двери, - велела она Жене Крылову тоном, не терпящим возражений.- И до тех пор чтобы нашёл галстук и приличный костюм.
- Но я ведь...- Женя оглянулся на свой грузовичок, пригорюнившийся в дальнем углу.
- Забудь, как страшный сон,- усмехнулась Инесса.- Теперь возишь меня.
Душевное удовольствие
Дачный поселок с милым названием Лисий Нос потерял свою притягательность после постройки дамбы, вызывающей у петербуржцев нетривиальные чувства. Цветущая летом вода, в которую даже официально не рекомендуется окунаться... да и город расширился настолько, что наступает на пятки: грязь, копоть, выхлопные газы, всякая дрянь в почве... Строители престижных коттеджей тянутся подальше - за Сестрорецк. А куда деваться тем, кому нечего терять, кроме ветшающих дач?..
Однако и в Лисьем Носу растут кое-где кирпичные дворцы, окружённые заборами на зависть иным секретным объектам. Рядом с ними дом Ивана Борисовича Резникова даже и в подновлённом виде более чем скромен. Деревянный, одноэтажный... Ворота, правда, с дистанционным управлением изнутри, и на крыльцо ведут не ступеньки, а пологий бетонированный пандус. Но спросите кого угодно из местных, и вам объяснят: здесь живёт инвалид. У него кресло с колесиками. На котором, впрочем, он такое выделывает...
Иван Борисович живёт в Лисьем Носу и лето и зиму, и в сумерках сквозь окно можно видеть, как светится компьютерный экран. Одни поговаривают, будто Резников стал главой общества борьбы за права инвалидов и аппаратура У него казённая, другие утверждают, что Иван Борисович всё заработал сам, - просто некая фирма по достоинству оценила талантливого инженера, ну и что, что без ног. Третьи слышали краем уха, будто он получил грант то ли от Сороса, то ли ещё от какого-то западного доброхота. А четвёртые - и их, естественно, большинство - твердо уверены: если жидо-масон сумел замаскироваться под исконно русским именем Иван, то везде пролезет не только без мыла, но даже без ног...
Посетителей у Ивана Борисовича немного. Когда-то он был женат, но жена давно забыла дорогу на свою бывшую дачу. Зато иногда у неброского деревянного домика останаливаются столь же неброские, но очень добротные иномарки. На них приезжают и уезжают солидные люди, причём часто - с охранниками. Наведываются, впрочем, и другие, с виду - обычные скромные трудяги, добирающиеся на электричке. Кто знает, может, это старые товарищи по НИИ?..
В тот вечер, услышав звонок, Иван Борисович привычным движением развернул коляску и подъехал к двери. Перед домом стоял знакомый "Паджеро", а через опущенное стекло улыбался давнишний друг хозяина дачи.
Иван обрадованно включил селектор:
- Петр Фёдорович! Какими судьбами?
- Bonjour, mon crier*,- раздался знакомый голос.- Извини, что под вечер да как снег на голову...
- Пётр Фёдорович, какой разговор! Заезжайте скорей.
Иван нажал кнопку, и створка ворот плавно отъехала в сторону. Джип, довольно урча, вкатился во двор, где и затих. Створка вернулась на место, а посетитель молодцевато выпрыгнул из машины и зашагал к дому по аккуратно выложенной дорожке:
- Ну, Ваня, счастлив видеть тебя в добром здравии... По годам разница между друзьями была лет в тридцать, если не больше.
- Стараемся, Пётр Фёдорович,- ответил Иван.- Видели последнее достижение? Турник! По моим чертежам соорудили. Спортивную форму держать...
- Молодец, Ваня,- Пётр Фёдорович был явно доволен.- А то ты у нас последнее время вовсе к клавиатуре прирос, я уж беспокоиться начал...
- Отужинаем? - спросил Иван и покатил в кухню. Скоро там негромко запел кухонный комбайн, затем пискнула микроволновка. И наконец Иван появился с блюдом, на котором дымилась обширная пицца.
- Не магазинная! - похвастался он.- Сам готовлю из лаваша. Вот - с грибами, зелёным луком, спаржей и оливками, как вы любите. Сейчас ещё соус...
- М-м-м...- Пётр Фёдорович втянул носом аппетитный запах.- Да, Ваня, талантливый человек, он во всём талантлив, c'est vrais*... А как насчет "Бурбона"? По рюмочке?..
- Так вы же знаете, Пётр Фёдорович...
- Я сказал - по рюмочке. Чисто терапевтически.
- Ну, если чисто терапевтически...
За окном постепенно смеркалось.
Волшебные это часы - тихий летний вечер в загородном доме: сквозь открытое окно веет холодком, шепчутся берёзы и липы, где-то по тёмным кустам уже перекликаются неведомые горожанину птицы, а высоко в небе, откуда ещё виден закат, разносятся голоса чаек, летящих в сторону моря... А внутри дома - мягкий свет торшера, аппетитный запах домашней пиццы, тонкое благоухание французского коньяка, разлитого в изящные хрустальные бокалы...
- Я отчасти по делу, - наконец сказал посетитель. Иван поставил фужер:
- Насчёт Скунса, наверное, беспокоитесь?..
- О нём, родимом,- вздохнул Пётр Фёдорович Сорокин.- Ведь так и не проявлялся?
- Нет пока. Я бы сразу вам сообщил.
- А должен был бы. Когда ещё должен был бы... Merde!* Багаж-то прибыл хоть?
- Прибыл. У Кемаля Губаевича лежит. В отдельной квартире, как договаривались. И в "Рекламу-шанс" объявления всё время даём...
Пётр Фёдорович встал и прошёлся по комнате.
- Куда ж он, ёлкин двор, подевался!.. Волнуясь, Сорокин утрачивал сходство с академиком Лихачёвым и становился тем, кем был в действительности - вором в законе по кличке "Француз".
- Ты уверен, что он границу-то пересёк?.. Иван улыбнулся.
- Пётр Фёдорович, в чём можно быть уверенным, когда имеешь дело со Скунсом?.. Только то, что он никого ещё не подвёл, если играли по его правилам. Ну и в сети с ним - душевное удовольствие... MaTtre**, как вы изволите выражаться...
Сорокин постоял у окна, потом вернулся и сел. При свете торшера было заметно, что он уже очень немолод и что половина его жизни прошла весьма далеко от курортов.
- Ладно...- проговорил он и потёр рукой лоб,- Других не подводил - будем надеяться, и нас, грешных, тоже... И вот что ещё, Ваня.
- Слушаю, Пётр Фёдорович...
- Предчувствие у меня, Ваня. Появиться-то он, может, появится, да, боюсь, не совладать с ним Кемалю... Не тот уровень... Сорвётся на чём-нибудь наш мурза, как пить дать сорвётся...
Иван опустил глаза и стал медленно поворачивать за ножку хрустальную рюмку.
- Если дело пойдёт как надо,- продолжал Француз,- Скунс к тебе будет, видимо, обращаться за информацией...
- Как договаривались,- кивнул Иван.
- ...которую ты ему и будешь выдавать как попу на исповеди, в полном объёме и на кого угодно, хоть на меня, хоть на Папу Римского. Он её всё равно проверит ещё по десяти каналам, о которых нам с тобой знать не положено, так что врать...
- Знаем, Пётр Фёдорович. Наслышаны.
- Но ежели Батый Чингисханович что-нибудь не того... Стану просить тебя, Ваня, познакомиться со Скунсом поближе. Тем более у вас с ним, сам говоришь, душевное удовольствие... Как, Ваня? Не страшно будет? По пробуешь, если что? Насиловать, сам понимаешь, не стану...
Иван покатал в рюмке капельку коньяка, сохранившуюся на дне, не спеша вылил её в рот и честно ответил:

Предыдущая страница 15 Следущая страница


Те же и Скунс

- Страшно, Пётр Фёдорович. Даже очень. Но попробую. Ну, голову отвернёт... так без вас я всё равно давно бы не жил...
Старый вор ласково посмотрел на него.
- Ты, Ваня, только прежде смерти не помирай. Может, ничего и не понадобится ещё.

Утро тяжёлого дня

С самого утра всё складывалось отвратительно. Электричка шла набитая битком, что было, в принципе, ещё терпимо, хотя поднятию настроения и не способствовало. Наташа качалась в потной толпе и думала о том, как хорошо было бы иметь автомашину. Она трезво представляла свои финансовые возможности. Несколько лет не есть, не пить и ходить нагишом. Не говоря уже про автошколу, где, по доходившим до неё слухам, без взятки и за руль не посадят... Ладно. Допустим, начал бы за ней ухаживать парень с машиной... Наташа даже прикрыла глаза, и умозрительный образ почему-то приобрёл волнистые волосы, ухоженные усы и мальчишескую улыбку. Когда облик с необходимостью довершили очки, Наташа поняла, что навоображала себе покойного Листьева. Или, тоже не лучше. Самого, "Смерть Погонам" и прочая, и прочая. Эгидовского красавца шефа. ("Наташечка. Значит, так...") Электричка затормозила, толпа разом выдохнула и уплотнилась, поскольку в Шушарах тоже люди живут и тоже по утрам иногда едут в город. Наташа вернулась мыслями на грешную землю и тут обнаружила, что мужчина, которого прижимало к ней сзади, решил, оказывается, не терять времени попусту. Наташа зашипела на него, а когда это не помогло - озлилась и решительно пнула кроссовкой, как научил бдительный Коля. Ноги сзади были самые разные, но возмущённых воплей не последовало. Значит, попало по заслугам.
Нельзя сказать, что мелкая гнусность нанесла ей душевную рану и непоправимо испортила день. Наташа даже не стала оглядываться, извергаясь в людской волне на купчинскую платформу. Другое дело, что "шаловливые ручонки" словно бы в некотором роде опошлили её мысленные рассуждения, запачкали образ, созданный воображением. Этого она простить не могла и до самого эгидовского порога изобретала обидчику ужасную казнь. Вот она ловким движением перехватывает чужую руку, вздумавшую изучать покрой её джинсиков, а потом вот так и вот этак выворачивает её в суставе, и здоровенный мужик...
В сумке у неё лежала одобренная Колей распечатка командного файла, призванного вернуть секретарскому компьютеру должное быстродействие. Наташу брало искушение сразу пойти с ним к Плещееву, испрашивая высочайшего разрешения на переделки. Однако собраться с духом оказалось неожиданно трудно, да и Сергей Петрович всё утро был занят... Так что за начальственную дверь Наташа проникла только к середине дня.
- Слушаю, Наташечка,- любезно сказал Сергей Петрович. Она развернула свой листинг (Бог с ними там, с техническими подробностями, станет он в них разбираться, просто ради солидности...), потом стала что-то объяснять про "персональные" каталоги для документов на каждую тему... и в это время на столе у Плещеева зазвонил телефон. Сергей Петрович поднял палец - минуточку! - и снял трубку:
- Алло?
Звонила жена. Наташа поняла это по тому, как сразу переменилось его лицо, какие появились в голосе интонации. Так разговаривают только с любимой женщиной, единственной на всю жизнь. Голос в трубке звучал отчетливо и достаточно громко.
- ... не болит?.. - помимо воли расслышала Наташа. - Ну что ты, - ласково и как-то очень тепло ответил Плещеев.- Помнишь, что "царь царей" обещал? Месяц как минимум могу жить спокойно...
Наташа тоскливо подумала, что до неё с её распечаткой у Сергея Петровича дело уже не дойдёт. И вообще, как-то нехорошо стоять перед человеком и мешать глубоко личной беседе. Много есть всякого разного, чего не выговоришь при посторонних. Наташа попятилась к выходу.
- Наташечка!.. Делайте всё, как считаете нужным,- зажав трубку ладонью, сказал ей Плещеев. Да-да, Люда, слушаю... Это я так, просто секретарша бумагами заскочила...
- Спасибо, Сергей Петрович,- сказала Наташа и закрыла дверь с той стороны. Стены "предбанника" показались ей тусклыми и неопрятными, а окно - запыленным и мутным, совсем как то, под которым она, ревела в больнице. Даже жизнь, происходившая за этим окошком, выглядела нереальной. Искусственные растения, никогда не бывшие живыми, навевали мысль о трагической невозможности. Шуршащая пластмассовая не-жизнь казалась вечной: выкинь в помойку, она и там будет неувядаемо покоиться, сохраняя никому не нужную зелень... Наташа с отвращением посмотрела на висевшую в руке распечатку. С каким дурацким рвением она трудилась над ней, а зачем? Кому будет холодно или жарко от того, что чёртов компьютер заработает немного быстрей?.. Зачем вообще всё?.. Если так или иначе придётся состариться и умереть (ничего хорошего в жизни отнюдь не узнав), да ещё в итоге окажется, что никакого рая там нет, вообще ничего нет, кроме темноты и червей? Просто секретарша. С бумагами заскочила...

"Понеслось дерьмо по трубам!"

В Летнем саду было тихо и зелено. Скунс свернул трубочкой купленную четверть часа назад "Рекламу-Шанс" и вытащил из-за пазухи сотовый телефон. По внешнему виду телефончик напоминал самую затрапезную "Нокию". Но только по внешнему виду. Как все технические устройства, сопровождавшие киллера по белу свету, он был неповторимым штучным шедевром. Скунс нажал несколько крохотных кнопочек и стал ждать соединения.
- Здравствуйте, девушка! - приветливо сказал он, когда на том конце откликнулся человеческий голос.-Я по объявлению! Замучили вас уже, наверное, звонят и звонят?.. Миленькая, ну мы-то с вами знаем, что на самом деле дворняжки гораздо смышлёнее всяких там шпицев и золотистых ретриверов... Ага, вот видите, как я вас обрадовал. Давайте адресок, может, на днях подгребу.
Невидимая собеседница назвала "адресок" и добавила что географически это Пушкин. Скунс поблагодарил милую девушку и нажал отбой. Не произнеси он ритуальную фразу о замучивших звонках и двух породах, превосходимых умными дворняжками, никакого адреса ему бы не видать как своих ушей. "Номером ошиблись, - сказала бы ему милая девушка. - Никакого объявления мы не давали".
- Ну, понеслось дерьмо по трубам, - поднимаясь со скамейки, вслух проворчал Скунс.
Сунул в урну сделавшую своё дело газету, не торопясь перешёл Троицкий мост и спустился в метро. До станции "Технологический институт" было три остановки.
Хозяина частной автомастерской звали Кириллом. Располагалась его лавочка на улице Бронницкой, чему замечательным образом соответствовала фамилия владельца - Кольчугин. Кирилл всегда был большим энтузиастом и романтиком автосервиса, а с наступлением рыночной экономики, когда всех, как когда-то в колхозы, призывали вступать в кооперативы, - решил-таки основать своё дело.
На дворе был девяносто второй год. Вдвоём с приятелем, до дна вычистив бюджеты обеих семей, они отправились в Голландию. Купили там подержанный автомобиль и погнали его своим ходом домой. Задумка состояла в том, чтобы уже на месте довести "Мере" до ума и продать его одному знакомому, успешно богатевшему на банковской службе. Дорога шла через Польшу; в газетах уже появлялись жуткие истории о беспределе, учиняемом русскими бандитами на дорогах бывшей братской страны. Однако два молодых идиота полагали, что их-то расписанный журналистами кошмар ни в коем случае не коснётся. Теперь Кирилл с содроганием вспоминал свою тогдашнюю наивность, но из песни слова не выкинешь. Беспечность приятелей дошла до того, что они даже подобрали мужчину, голосовавшего в проливной дождь на обочине. Тот, оказавшийся ко всему прочему стопроцентным русаком, благодарно юркнул на заднее сиденье (тощий, не на что посмотреть, блёклые глаза, ёжик бесцветных волос...), рассказал несколько бородатых анекдотов и прямо посередине последнего мирно заснул. Парни снисходительно поулыбались и продолжали себе катить вперёд, не ведая, что вытащили счастливый лотерейный билет.
Их остановили ровно через сто километров. Звякнуло в боковое стекло автоматное дуло, и властный голос приказал вытряхиваться к такой-то матери вон из машины. "Сидеть,- не менее властно велел проснувшийся пассажир. - Сам разберусь..." Вылез и разобрался. О чём конкретно базарили - Кирилл так и не понял. Что-то вроде того, что, мол. Некто (в имени присутствовал слог "ку", остальное ускользнуло от слуха) данного инцидента весьма, весьма не поймёт. Приросший к сиденью Кирилл видел сквозь заплаканное окошко, как его попутчик укоризненно качал головой, не обращая никакого внимания на вскинутые стволы. Зато дорожные разбойники начали переглядываться, утрачивая самонадеянность. Было похоже, этого "Ку" в их среде знали не понаслышке. И боялись до чёртиков. Потом стволы опустились: стервятники решили от греха подальше не связываться. Пассажир весьма хладнокровно залез обратно в машину и, зевнув, сказал парализованному страхом Кириллу: "Ну, что заклинило? Ехай давай..." И, едва тронулись, снова заснул, положив под голову валявшееся на задах грязноватое одеяло.
Он пропутешествовал с ребятами почти до восточной границы, и надо ли говорить, что весь остаток пути незримые руки сметали перед ними все соринки с шоссе. По возвращении домой Кирилл выгодно продал любовно вылизанную машину и основал мастерскую, успешно работавшую по сей день. И что характерно - дань, которой неизбежно облагались многие его коллеги, Кольчугину оставалась известна только теоретически. Никто даже не приходил вежливо узнавать, кому он платит. Витала, значит, над его мастерской какая-то хранящая тень. Когда эта тень явилась к нему во плоти и пригнала для ремонта доисторический ржавый "Москвич", Кирилл испытал смешанное чувство. Он был уже не так наивен, как в девяносто втором, и знал, что бесплатный сыр водится исключительно в мышеловках. "Москвич" перебрали чуть не по винтику, заварили, отрегулировали, подкрасили, и Кирилл попытался не взять с Алексея Алексеевича денег. Тот отмёл все его возражения и расплатился сполна. А буквально через неделю привёл только что купленную мышастую "Ниву". "Ну вот не верю я отечественной технике, хоть тресни. Да только по нашим-то буеракам...- проворчал он хлопая автомобиль по запылённому боку. - Одеть-обуть, брюшко намазать сможешь? А заодно посмотреть, чего тут вазовские умельцы наворочали?.."
Как раз сегодня автомобиль должен был быть готов окончательно.
Кольчугинский "Авто-Айболит" начинался, самым натуральным образом, в подворотне. В далёком девяносто втором Кирилл, запасшись всеми необходимыми разрешениями, законопатил один из двух въездов во двор (тем самым ещё и преградив, к большому облегчению жильцов, "народную тропу" от винного магазина к подъездам). Добыл списанный подъёмник и взгромоздил на него самый первый автомобиль, доверенный ему для ремонта.
Теперь Кириллу принадлежало во дворе многое. И бывший пункт приёма посуды, и старое бомбоубежище, из которого выкурили бомжей. Появилось даже маленькое кафе "Четыре свечи". При всём том во дворе, прежде загаженном и заплёванном, теперь было зелено, хозяйство работало тихо, не производя грязи и вони. Поэтому возмущённые письма строчили только самые неугомонные местные кляузники, те, кто был бы недоволен и цветочным магазином, появись он в их доме. Ходил слух, будто глава районной администрации, на чей стол легли-такн челобитные, инкогнито посетил мастерскую. Поговорил с мужиками, выпил в "Четырёх свечах" чашечку отличного кофе. Да и привёл Кольчугину в ремонт свою личную "Вольво", не выдержавшую российских ухабов...
Когда Снегирёв прошёл под сохранившейся аркой во двор, он сразу увидел Кольчугина. Вернее, крепкий кольчугинский зад в голубых рабочих штанах. Всё, что выше, было погружено в обширные недра густо-синего "Мерседеса".
Алексей подошёл и поздоровался, и из-под капота вынырнули две головы. Рыжая, коротко стриженная - Кирилла - и вторая, принадлежавшая молоденькому белобрысому парню. Длинные волосы паренька, аккуратно собранные в хвост на затылке, успели растрепаться и лезли в глаза. Он убрал их с лица тыльной стороной ладони, оставив на щеке чёрную полосу. Снегирёв обратил внимание, что он не засучил рукавов спортивной рубашки, предпочитая обтирать ими с двигателя масло и грязь.
- Привет, Алексеич, - обрадовался Кольчугин.
- Здравствуйте,- робко сказал беленький. Держался он по-девичьи застенчиво, но твёрдое пожатие Алексею определённо понравилось. Паренёк представился Женей. Было ясно как Божий день, что агрегат не его, но Снегирёв решил польстить новому знакомому и окинул уважительным взглядом сперва роскошную машину, а потом и его самого:
- Трудовой, я смотрю, миллионер нынче пошёл...
- Да что вы, какие миллионы...- окончательно смутился Женя Крылов.- Это я так... шоферю... Я в "Инессе" работаю, слышали, может, фирма такая?
- Как же,- не кривя душой кивнул Снегирёв.- Как же не слышали. Грамотные, газетки почитываем... Ну и как работается? Платят-то капиталисты прилично? Не обижают рабочего человека?
- Грех жаловаться... - покраснел молодой водитель. - Сам я из области, так даже комнатку мне в квартире купили...
- А с "Мерседесиком" что? - уже совсем по-свойски спросил Алексей. И улыбнулся: - Искра в баллон ушла?..
Внутри автомобиля негромко работало радио. Звук из маленьких динамиков, запрятанных по углам, был как не у всякого музыкального центра. Грустный девичий голос задумчиво выводил:
Ещё я жду тебя, мой синеглазый.
Хоть знаю - не прийти тебе за мной.
Ты быть бы мог полковником спецназа.
А я - твоей красавицей женой...
От Снегирёва не укрылось, как Женя на мгновение насторожился при словах "полковник спецназа". Длилось его повышенное внимание доли секунды. Кольчугин, как и все нормальные люди, которые могли бы при этом присутствовать, вообще ничего не заметил. Снегирёв заметил. И сделал вывод, что дело тут не ограничивалось естественной реакцией молодого парня, служившего в армии. Ну так ведь Снегирёв нормальным человеком, таким, как тот же Кирилл, давно уже не был.

Календаря назад не передвинуть...
Давным-давно понять бы мне пора,
Что ты, не встреченный, должно быть сгинул
В далёких, солнцем выжженных горах.
Мне снилось, как ты тщетно ждал подмоги,
Отстреливался и слабел от ран...
На камне тлели чёрные ожоги,
По кручам плыл пороховой туман...
А те, другие, подбирались ближе,
Совсем без страха двигались вперёд...
Быть может, ты ещё успел услышать,
Как стрекотал далёкий вертолёт,
И в тот же миг под край помятой каски
Шальная пуля клюнула? Бог весть...
А я живу. И сочиняю сказки
Про благородство, мужество и честь.
Про то, как помощь всё-таки поспела,
Как кто-то вынес друга на руках,
Про то, как пуля мимо просвистела
В далёких, солнцем выжженных горах...*
Слова М.В.Семёновой.

Больше Женя ничем своего неравнодушного отношения не выдал. Но оно, это отношение, тем не менее БЫЛО. Часть Снегирёва, отзывавшаяся на кличку "Скунс",
засекла его безошибочно.

- Сейчас твою выкачу, - стал вытирать руки Кирилл.
- Да погоди,- отмахнулся Алексей.- Убежит он куда, мой бэтээрчик?
...Женя, вновь склонившийся над мотором, казалось, даже и ухом не повёл. Однако Скунс отчётливо уловил некий импульс, сопроводивший упоминание о бэтээрах. И понял, что, похоже, обзавёлся довольно перспективным знакомством...

Тете Фире опять удалось проникнуть в ванную только в пятом часу дня. Она наскоро приняла душ и замочила кое-что из белья. О том, чтобы помыться капитально речи не было - вот-вот другие жильцы начнут возвращаться с работы, из яслей, из детских садов, ванная будет, нужна... Старая женщина и не задумывалась о том, что сама она почему-то постоянно старается не мешать другим, а им и в голову не приходит чем-то поступиться, чтобы не мешать ей.

Нет, всё же грех жаловаться на всех соседей разом. Вот Оленька и Гриша Борисовы - милейшие люди, всегда такие вежливые, интеллигентные. Гриша преподаватель - читает педагогику в Герценовском, или, как теперь говорят. Педагогическом университете. Учит то есть, как надо учить. Магомет Сагитов с женой Патимат и сыном Джавадом - тоже хорошие люди, скромные, вежливые...
Немного отдохнув (возраст, возраст!.. а какая в молодости была!..), тётя Фира задумалась, чем бы угостить Алёшу на ужин. Он предупредил, что вернётся поздно, а значит, наверняка голодный,- днём-то небось в лучшем случае перехватил бутерброд, а кусочничание, сухомятка - самый прямой путь к язве желудка... И так вон какой худенький, подкормить бы его... Тётя Фира целенаправленно выкинула из головы мысли и о Вите, и о Тане с её нынешним сожителем Лёней, и с чувством собственного достоинства отправилась на кухню - варить суп из индюшачьих ножек с домашней лапшой. Как говорил её папа, известный питерский врач, "суп необходимо есть каждый день"...

Производственная гимнастика

Предписание шефа было непререкаемо и категорично: завести на работе спортивный костюмчик и хотя бы сорок минут в день уделять гимнастике и тренажёрам.
- "Эгиде", Наташечка, нужны энергичные и подтянутые секретарши,- воздевал палец Сергей Петрович,- а не дохлые мухи, сонные от сидячей работы. Так что смелее выгоняйте группу захвата, присоединяйтесь к Алле и...
...И вот сегодня, на первой же тренировке, Наташе пришлось пережить настоящее потрясение.
Сперва она даже обрадовалась дармовому шейпингу. Некоторые её одноклассницы (особенно у кого родители были посостоятельней) посещали разные там залы, укомплектованные саунами и бассейнами. Наташе тоже хотелось, но каждый раз оказывалась не судьба. То прямо перед носом закрывалась дневная группа, а с вечерней поздно было возвращаться домой, то внезапно повышали цену, так что приходилось отказываться. Последнее фиаско было особенно впечатляющим. Небольшой подвальчик располагался почти рядом с домом, деньги запрашивали не слишком космические... Но надо ж такому случиться - в ночь перед первым же занятием на Пушкин обрушился заблудившийся тропический ливень. Несчастный подвальчик буквально потонул, после чего в нём затеяли капитальный ремонт.
Одним словом, распоряжение шефа вызвало у Наташи немалый энтузиазм. По прибытии домой она разыскала старенький спортивный костюм и полчаса вертелась в нём перед зеркалом, предвкушая и пробуя разные телодвижения, подсмотренные в передаче "Волшебная линия". В школе у неё было по физкультуре "отлично", она привыкла считать себя достаточно подвижной и ловкой и не сомневалась, что блеснёт.
Может, даже и перед самим Сергеем Петровичем...
И какой же конфуз её ожидал!.. Когда красавица Алла, облачённая в огненный "адидас", поставила на видео учебную кассету и нажала пуск, оказалось, что угнаться за ней никакой возможности нет. "Программа для продвинутых!.." - запоздало сообразила Наташа, с языком на плече выделывая ногами по полу нечто замысловатое и безнадёжно отставая от темпа. То, что у Аллы получалось легко и естественно, её заставляло чувствовать себя каторжником с чугунным ядром на лодыжке. Ей бы продолжать по мере сил, успокоив себя - мол, с продвинутой программой иного эффекта ждать трудно... Увы, эмоциям не прикажешь. Наташа с ужасом и насмешкой вспомнила свои вчерашние предвкушения. Боже, какая дура!..
И как хорошо, что Сергея Петровича не было в зале, а Кефирыч и остальной народ возились во дворе, перемонтируя проколотое колесо...
Картинка на экране сменилась в очередной раз, ритмичная музыка дала пятисекундную паузу и зазвучала в новом темпе. Алла опустилась на подостланный коврик и принялась делать "собачку".
Что такое "собачка"? Могучие мужчины, склонные с пренебрежением относиться к женским спортивным забавам, остерегитесь смеяться!.. Встаньте-ка на четвереньки да сто раз подряд отведите горизонтально в сторону ногу, согнутую в колене! А если покажется мало, попробуйте её при этом ещё распрямлять!..
Наташу насчёт коврика никто не предупредил - пришлось стоять коленками на голом деревянном полу. После десятого раза у неё начало сводить поясницу, после двенадцатого подогнулись руки и стало страшно неудобно упираться ладонями. После пятнадцатого она осталась беспомощно стоять на карачках, опозоренно свесив голову, чтобы не видеть легко мелькающих Алл иных ног, и только чувствуя дрожь мышц, напуганных непривычной работой. Золотая медаль, филфак, шейпинг, усатый принц на быстром автомобиле... Господи, на каком свете живём?.. Почему жизнь считала необходимым по каждому из этих пунктов сунуть её фейсом об тейбл?.. И не было спасительного якоря, который удержал бы от отчаяния: а я, мол, зато та-а-акие стихи сочиняю! Или - а я зато экстрасенс куда там Кашпировскому!.. Или, на худой конец, - а у меня зато сто тысяч баксов в сейфе лежат...
Алла сменила ногу прямо на ходу, словно так тому и следовало быть, и продолжала размеренные взмахи. Наташа стиснула зубы и опять включилась в работу.
Под конец занятия, когда пошли расслабления и растяжки, у неё не осталось сил даже обидеться, что не выходит ни сесть на шпагат, ни достать головой заведённую за спину ступню. Когда в дверях появилась Катя Дегтярёва, Наташа только тупо вздохнула про себя. Добивайте. Смейтесь. Пальцами показывайте...
Катя молча обошла девушек и повесила на дальнюю стену толстый обдранный щит с нарисованными цветными кругами. Алла в последний раз свернулась спиралью, выпрямилась, легко поднялась, выключила видео и удалилась по направлению к душу. Наташа осталась сидеть на полу посреди зала. Она отлично понимала, что являет собой самое жалкое зрелище и к тому же мешает Кате, явно ждущей, чтобы она ушла. Наташа вздохнула и кое-как приняла вертикальное положение, опершись, точно старая бабушка, рукой о колено.
- Извините, пожалуйста,- пользуясь отсутствием мужчин обратилась она к Кате, - вы бы не могли мне оказать ну... вы понимаете... есть какой-нибудь приём если в транспорте... трогают?

Перед неулыбчивой и вечно сосредоточенной Катей она робела чуть ли не больше, чем перед её коллегами из числа сильного пола. Но не к мужикам же, в самом деле за подобным советом! Катя сунула в карман пригоршню тяжёлых стальных звёздочек и осведомилась:
- Это как?
Наташа подошла ближе и нерешительно приложила ладошку к задней части её камуфляжных штанов. Катя понимающе усмехнулась:
- Самый лучший приём - это обернуться и громко спросить: "Ну что, пидор, потрахаться со мной захотел?" И предложить вместе выйти. От такого они в окошко выскочить норовят, проверенный факт.
Увы, шустрое воображение уже нарисовало Наташе картину прямо противоположную: здровенный нахал отвечает радостным согласием и с энтузиазмом приглашает её в сторону двери.
- Ну а... всё-таки...- покраснев, замялась она.- Если...
Катя пожала плечами и повернулась:
- Давай.
Наташа вновь приложила ладонь к пятнистой хлопковой ткани... Катины пальцы скользнули под её руку, крепко оплетая запястье. Быстрый разворот... Наташину кисть безо всякого предупреждения подогнуло вовнутрь, и из сустава шарахнуло дурнотной, отвратительной болью. Подобной - затмевающей весь мир - боли Наташа, кажется, в жизни своей ещё не испытывала...
- Мама!..- взвизгнула она на весь зал. Захват тут же исчез, она обнаружила, что опять сидит на полу, хотя в упор не помнит, как на нём оказалась.
- Кто ж так падает... - проворчала Катя. - Без руки хочешь остаться?
Наташа смотрела на неё снизу вверх, закусив губы, чтобы не разреветься. Странное это чувство, физический испуг, обида тела, наказанного незаслуженной болью. Не зря маленький ребёнок бьёт стул, о который ушибся.
Так ей самой недавно хотелось расколотить кухонный шкафчик, когда она, вытряхивая что-то в поганое ведро, стала выпрямляться и врезалась головой в угол доски: "За что?.." Да. По сравнению с этой Бабой-Ягой в камуфляже вагонный придурок уже казался уютным, безобидным и милым.
- Хотя... если транспорт сильно набитый... не знаю...- проговорила Катя задумчиво.- Тут лучше...
Она требовательно протянула руку. Наташа встала и снова приложила ладонь, мысленно готовясь к самому худшему, но про себя полагая, что хуже прошлого раза уже ничего не случится. Вот тут она ошибалась. На мизинце сомкнулось нечто вроде плоскогубцев и начало его отрывать, садистски выламывая суставы.
- В-в-вой!!..- взвыла Наташа, подхватываясь на цыпочки и судорожно выгибаясь всем телом. Будь проклят день и час, когда нечистый дёрнул её подойти к этой... к этой... за консультацией. Будь проклят день и час, когда она вообще услышала самый первый разговор про "Эгиду"...
- Только учти,- как ни в чём не бывало продолжала наставлять Катя. - Пока как следует не попрактикуешься, даже не пытайся, хуже будет... Хочешь попробовать?
- Нет, - сказала Наташа, крепко держа в кулаке пострадавший мизинец и глухо удивляясь про себя, почему он ещё на месте и двигается. - Спасибо. Не хочу.

Ах, вернисаж...

"И ведь правда занят выше головы, ни на что и ни на кого времени нет, но если очень надо - всегда находится..." - философски размышлял Сергей Петрович, собираясь на свидание с Дашей. Поразительное дело! На тётю Валю и дядю Лёню месяцами не удавалось выкроить времени, а тут - пожалуйста. Сколько угодно. Вот уж действительно - охота пуще неволи...
Даша ждала его у наконец-то открытого выхода на канал Грибоедова.
- Здравствуйте, Дашенька,- сказал Плещеев.
- Может, на "ты"? - улыбнулась девушка.- А то я на имя-отчество перейду!
- Хорошо,- согласился он и с удовольствием повторил: - Здравствуй!
- Привет,- ответила она. И, привстав на цыпочки, чмокнула его в щеку.
От неё едва уловимо пахло дорогими французскими духами. И вся она была какая-то иная - в светлых узких брючках, в легкой шелковой блузке... Прозрачная, воздушная, неуловимая, как летнее облачко...
- Какая ты сегодня!..- не смог сдержать восхищения Сергей (хотя и зарекался, ох зарекался делать комплименты... Чёрт за язык дёрнул!).
- Мы же на выставку собрались. Персональную, между прочим, не хухры-мухры. Ах, вернисаж, ах, вернисаж!..
- Какой портрет, какой пейзаж!.. А что по этому поводу великий Кант?..
- Он был солидарен с Козьмой Прутковым: "Нельзя объять необъятное". Дескать, стремиться к абсолюту, сиречь к овладению всеми сторонами человеческой деятельности, не только неправильно, но даже и пагубно. Кант, увы, живописи не понимал. Да ещё и теоретическую базу подвёл...
Сергей Петрович посмеялся, но потом прикусил язык, решив от греха подальше не упоминать не только Канта, но и вообще никого из философов. А то опять начнётся какая-нибудь трансцендентность с трансцендентальностью...
- Так куда стопы направляем? - уточнил он.
- Помещение Блоковской библиотеки. Невский, двадцать,- ответила Даша.- Там сегодня новая звезда восходит. По имени Виктор Ляпкало...
- Да? - невольно усомнился Плещеев. - И что, действительно хороший художник? Неужели ещё не перевелись?..
Даша пожала плечами:
- Так говорят... Сама я не видела...
Когда они подошли к зеленоватому зданию, где проходила выставка, Сергей обрадовался, что оставил машину на набережной канала - с парковкой здесь пришлось бы туго. Он даже удивился, что нашлось так много желающих посмотреть работы этого... как его... Ляпкало.
- Слушай, а он кто? - спросил Плещеев.- С такой-то фамилией?
Они подошли к входу на выставку. Сергей пропустил даму вперед, придерживая тяжёлую дверь, однако войти сразу за ней ему не удалось. Навстречу вывалилась развеселая компания, сама так и просившаяся на полотно. Две высокие стройные девицы, а посередине - толстенький мужичок, росточком им по плечо.
"И никаких комплексов..." - насмешливо подумал Плещеев.
Они с Дашей вошли в белый зал, где висели картины. Вокруг ходили сплошные знатоки живописи, а у стены на стуле сидел некто, и у него был вид мэтра, обозревающего плоды своего вдохновения, выставленные на потребу толпы.
Плещеев взглянул на ближайшее полотно и понял, что скоро сравняется с великим Кантом в непонимании живописи. По крайней мере, современной. Картина называлась "Полная женщина с оголённым торсом". И действительно, на зрителей смотрела кокетливая толстуха в голубых брюках. Её "оголённый торс" был поистине монументален. Обладательница этой роскоши победоносно взирала на зрителей, закинув руки за голову и восседая на плечах мужчины, который (должно быть, по

Предыдущая страница 16 Следущая страница


Мария Семёнова

контрасту) казался тщедушным и хрупким. Оставалось только гадать, как он под таким грузом вообще не отдал концы.
В мужчине без труда угадывался сам автор картины...
- Ну прям Рубенс, - сказал Сергей Петрович. - Тициан. Кто там ещё такими, вдохновлялся?.. Бр-р...
На следующей картине та же женщина, но уже в платье и цветном платке, стояла возле стола. Рядом блестел пузатый самовар и были разложены всякие вкусности к чаю.
- Кустодиев, - сказала Даша. Повернулась к Плещееву и посмотрела ему в глаза: - А ты... какими вдохновляешься?
- А вот такими, как ты, - честно признался Плещеев. Даша ничего не ответила. На следующей картине был изображён алкоголик средних лет, почесывающий плечо.
Когда они вновь вышли на залитый солнцем Невский, Плещеев сказал:
- Я тебя подвезу. Даша покачала головой.
- Не хочется домой... Такая погода... Может быть, погуляем?
Сергей Петрович Плещеев уже забыл, когда ему последний раз доводилось ГУЛЯТЬ. То есть ходить по улицам просто так, без особого дела.
- А что, - согласился он. - Можно!
И тут же подумал: "Господи, ну что я творю?.. Добром ведь не кончится..." И тем не менее он шёл рядом с Дашей. И ни на что не променял бы эти минуты.
Скоро они оказались у самого Адмиралтейства, в тенистом Александровском саду.
- В детстве мне жутко нравился памятник Пржевальскому,- сказала Даша.- Особенно верблюд. Так хотелось на него забраться, но няня не разрешала... Очень строгая была...
- Забирайся! - решительно огляделся Плещеев. -- Няня не видит.
- Вот так и всегда, - она вздохнула как-то уж слишком тяжело.- Когда надо было, не пускали, а теперь...
- Что с тобой, Дашенька?
- Да так... А с чего бы мне веселиться? - спросила она вдруг очень серьезно и остановилась. - Что такого хорошего?..
- Хорошо уже то, что живёшь, - сказал Сергей Петрович. - Тем более ты... ведь всё при тебе. Красивая, без пяти минут кандидат...
- Забыл прибавить: квартира, дача в Токсове, дедушка-академик... - болезненно усмехнулась Даша и посмотрела ему в глаза.- Если бы ещё счастье...- внезапно задохнувшись, прошептала она. Отвернулась и быстро зашагала к памятнику великому русскому путешественнику.
Плещеев пошёл следом, мучительно подбирая слова.
- Будет и счастье,- не придумав ничего лучше, сказал он наконец.- Обязательно будет...
Даша молча села на скамейку. Плещеев устроился рядом. Ему смертельно хотелось сделать для нее что-то очень хорошее, чтобы она снова смеялась, чтобы перестала грустить. Он обнял её за плечи, и оказалось, что ей не хватало именно этого. Она вдруг повернулась - так, словно жестоко озябла и искала тепла, - тесно прижалась лицом к его плечу и замерла.
- Вот встретишь хорошего человека...- начал было Плещеев. И понял, что сморозил непоправимую глупость.
- А если я его уже встретила? - вдруг спросила Даша. Она подняла на него глаза, ставшие из голубых тёмно-серыми, и ничего не добавила, потому что больше не было нужды в словах.
"Господи, да что ж это!.. Люда!.. Люда?!" - ахнул про себя Плещеев, но было поздно. Его руки уже гладили её волосы, уже поднимали её лицо к своему. Он хотел дружески поцеловать Дашу в лоб, но почему-то не получилось: губы встретили губы.
Он хотел говорить, но она прошептала:

- Не надо... молчи... Я знаю, я всё знаю... И мне не нужно от тебя ничего... Ты только "прощай" мне не говори...

Практическая психология

- А сейчас проделаем маленький эксперимент...- подходя к рабочему столу Пиновской, с заговорщицким видом сообщил коллегам Осаф Александрович.
Стол этот являл собой полную противоположность его собственному. Он был почти пуст, а то немногое, что на нём всё же имелось, лежало в идеальном порядке. У самого Осафа Александровича и на столе, и вокруг (в том числе под) царил редкостный беспорядок. Злые языки утверждали, что подобного "пожара в бардаке во время наводнения" другому человеку было бы не устроить даже нарочно.

- Итак, приступим... - жестом фокусника потёр ладони Дубинин.- Видите папку?
Действительно, посередине стола Марины Викторовны красовалась пластмассовая жёлтая папка с компьютерной распечаткой.

- Края её абсолютно параллельны краям стола,- продолжал Дубинин.- Что скажете, Наташенька? Игорь?..
Наташа и Игорь Пахомов согласно кивнули.
- Можете взять точные приборы, они подтвердят. А теперь передвинем папку так, чтобы параллельность немного нарушилась...
И Осаф Александрович чуть-чуть сместил пластмассовый прямоугольник. Совсем незначительно.
Не успел он крадучись отбежать от стола, как появилась его хозяйка. По обыкновению - подтянутая и деловая.
- Добрый день, Марина Викторовна! - хором поздоровались Наташа и Игорь.
- Так виделись вроде, - начиная подозревать какую-то каверзу, ответила "Пиночет". Молодёжь с замиранием сердца ждала продолжения. Пиновская подошла к столу, окинула его взглядом и немедленно вернула папку в исходное положение, сдвинув её на те же миллиметры, только в обратную сторону.
Она не видела, как за её спиной Дубинин показывал всем восхищённое "Во!.." - кулак с оттопыренным большим пальцем.
- В чём дело? - строго спросила Марина Викторовна, оглядываясь на неожиданно грянувший хохот.
- Ничего страшного, Мариночка, ничего страшного, - замахал руками Дубинин.- Маленький опыт по практической психологии. Надо же готовить к жизни юных коллег...
Пиновская холодно осведомилась:
- А я, по всей видимости, подопытный кролик?
- Я всего лишь рассказывал,- шаркнул ножкой Дубинин, - о том, что в "Эгиде" есть люди, обладающие феноменальными способностями. Взять вас, Мариночка. Ваш глазомер идеален. Я тут сдвинул вашу папочку, извините, конечно, а вы вошли - и, ни секунды не медля... Потрясающе, просто потрясающе...
- Да,- хмыкнула Пиновская.- А теперь продолжим наш практикум. Смотрите, - указала она на стол Дубинина. - Призываю всех желающих сложить на письменном столе хоть отдалённое подобие этой пирамиды из папок, книг, дискет, отдельных листков бумаги, карандашей, ручек и ещё тридцати трёх несчастий. Я слышу, как переворачиваются в гробах мумии фараонов... Обратите особое внимание - центр тяжести расположен так, что пирамида постоянно находится на грани обрушивания... В вас умер архитектор, Осаф Александрович. Сколько бы Пизанских башен вы могли выстроить!
- Ну уж, хватили! - возмутился Дубинин.- Ничего тут не собирается рушиться. Вот!
С этими словами он подбежал к собственному столу и легонько качнул его. На пол немедленно хлынула лавина книг, бумаг, записок, писем, распечаток...
- Вот видите, что вы наделали!..- расстроился Дубинин и скорбно принялся собирать разлетевшиеся по полу "тридцать три несчастья".- Никогда не рассортирую... Какие идеи теперь, наверное, пропадут...
Наташа испугалась и поспешно опустилась на корточки, помогая ему. Игорь Пахомов присел рядом с ней.
- Я ещё и виновата! - засмеялась Пиновская.- Заметьте, господа, оказывается, во всём я виновата! Вот это-то я бы и назвала практической психологией...
- Ну, что нового, Осаф Александрович? - спросила Пиновская, когда Игорь с Наташей вышли за дверь.- Я вижу, вы, бедненький, совсем заработались. Даже причесаться времени нет...
- Ох, не говорите! - Дубинин пригладил руками остатки волос, но через секунду его голова приняла свой нормальный вид разорённого вороньего гнезда.
Они отрабатывали легальный имидж "Эгиды", и надо сказать, что Владимир Матвеевич Виленкин облегчал им жизнь как только мог. С одной стороны, он определённо хотел, чтобы утраченные сокровища были найдены, и как можно скорее. С другой стороны, быть настолько не в состоянии поведать хоть что-нибудь связное про вора, с которым чуть не полчаса сидел и разговаривал в кабинете?.. Боялся? Родственника либо знакомого покрывал?.. С третьей стороны, и у Пиновской, и у Дубинина сложилось отчётливое мнение, что Владимир Матвеевич некоторым образом темнил даже в том, что касалось похищенного. У него как бы и чесался язык рассказать эгидовцам что-то ещё, причём едва ли не самое главное. Но некое обстоятельство опять-таки мешало ему, не позволяло разоткровенничаться.
А ты при всём этом работай. Отыскивай для него утраченные драгоценности...

- Значит, так. Это сложное химическое соединение, могу формулу написать... Если ватманского листа хватит...
Перед Осафом Александровичем лежали результаты анализа микрочастиц, обнаруженных в квартире Виленкина: в комнате, где хранилась коллекция, на полу кабинета и на коврике в прихожей. Отправляя их на исследование, эгидовцы рассчитывали получить образцы почв и споры растений, ну там - нетривиальные биологические или строительные вещества. Но вот уж чего они никак не могли ожидать, так это того, что на в общем-то весьма чистых ботинках виленкинского посетителя обнаружатся молекулы... сильнодействующего яда.
- Побочный продукт химического производства,- продолжал Дубинин.- Отрава жуткая. В почве не разлагается, для утилизации требует специальной и очень дорогой технологии...
- Так,- нахмурилась Пиновская.
- И что забавно - в нашей стране, я имею в виду бывший Союз, подобных отходов ни у кого нет. Какой только пакостью всё вокруг ни травим, но по закону стервозности...
- Значит, наше... вещество...
- Так уж и говорите, любовь моя: говно. Все свои, - замахал руками Дубинин.
- Именно.- Пиновская поправила хищно блеснувшие очки.- Да ещё забугорное. Некая посредническая фирма...
- И обидчик Виленкина,- подхватил Дубинин,- каким-то образом с ней...
- На взятки чиновникам,- Пиновская рассыпала по столу горстку подсол нушков. - Чтобы им было что в налоговую декларацию записать. В графу "гонорары"...
Игорь и Наташа лакомились фруктовыми салатиками в маленьком кафетерии при магазине "Здоровье". В отличие от большинства сверстниц, Наташа была не приучена коротать время в мороженицах и кафе и даже в это безобидное заведение вряд ли выбралась бы в одиночку. Но с таким спутником... Она видела, как косилась на крепкого и красивого Игоря девушка, скучавшая за соседним столиком над кофе с пирожным. А если бы она ещё знала, как он поёт под гитару!.. И что он-в отличие от некоторых - до сих пор не женат...
- Кстати, какие планы на вечер? - спросил Игорь, расплачиваясь за Наташу и за себя. - Я на машине, можно по набережным покататься, в приличном кабаке посидеть. А потом ко мне завернём, музыку послушаем... А?
Наташу бросило в жар.
- Я... - пробормотала она, мучительно опуская глаза и чувствуя, как рушится что-то, не успевшее толком возникнуть.- Ты извини... я как раз собиралась вечером в компьютере покопаться... кое-что разгрести...
- Нет вопросов,- Игорь пожал плечами.- Не извиняйся, пожалуйста. Я просто к тому, что мы с тобой люди взрослые, особыми обязательствами не связанные... Ты мне нравишься, я тебе, по-моему, тоже... Почему бы друг другу удовольствие не доставить?
- Правда, мне сегодня никак...- Наташа упорно глядела под ноги.- Честное слово...
Где-то звонко цокал копытами белый конь, уносивший в дальнюю даль прекрасного принца.
- Ладно, - сказал Игорь и дружески улыбнулся. - Как-нибудь в другой раз!
Наташа кивнула, заранее зная, что нового приглашения не последует. Завтра он пойдёт в этот же или другой кафетерий и подсядет там к девушке, одиноко грустящей за столиком. "Снимет" - так это, кажется, называется?.. Ну и пускай. Ну и пускай...

Ну, бездарности!..

У Кисы хорошо получался удар ногой под колено. От этого удара студенты-хилятики, которых они окружали, теряли последние остатки смелости. Одно дело, когда парню угрожает парень, это ещё как-то привычно, и совсем другое - когда с удовольствием бьёт хорошенькая девчонка. После этого "терпилы" послушно вытряхивали из карманов последнюю мелочь.
А потом опять-таки ей пришла новая идея:
- Мы тут ходим, уродуемся, а тётки весь день по улицам полные сумки денег таскают...
- Где? - не понял Гном.
- С почты, старухам пенсию носят.
- А что, тонна баксов за раз, не меньше! - оценил Фарадей.
Несколько дней они, как настоящие сыщики, выслеживали немолодых усталых женщин, которые покидали узкие железные двери с тыльной стороны почтового отделения. Потом однажды парни не утерпели - и в полутемном парадняке без особых хитростей рванули у пожилой почтальонши её облезлую сумку. Но не тут-то было! Почтальонша вцепилась в сумку обеими руками и вдобавок начала истошно кричать. Пора было бить, но это оказалось неожиданно трудно - уж очень она была похожа на их матерей. Наконец Гном, как самый решительный, всё-таки попробовал дать тётке по шее. Ни фига! Почтальонша увернулась и закричала так, что даже самим парням захотелось сбежать. На лестнице стали открываться двери, раздались нерешительные голоса... Тут Фарадею удалось-таки вырвать сумку, и, сбив на прощание почтальоншу с ног, четвёрка грабителей устремились во двор, за угол.
Киса всё это время стояла на улице за дверями. Ну, бездарности!.. Сумку должны были выхватить двое, за углом сунуть третьему - он её живо в свою и спокойно выходит на улицу, там в соседнем парадняке отдаёт четвёртому... Четвёртый еще спокойнее удаляется с деньгами - даже если менты сразу станут искать по приметам, кто его заподозрит?.. А сама она - случайная прохожая, показывает возможной погоне противоположное направление...
...Четверо парней ошалело выскочили из дверей с сумкой и пролетели мимо неё. Киса осталась на месте: должен же хоть один из пятерых действовать по уму!.. Через несколько мгновений выбежала растрёпанная почтальонша, а следом за ней - несколько мужчин с лестницы.
- Где они? - почтальонша сразу бросилась к аккуратной девочке, которая как раз шла мимо.- Девочка, милая, парни побежали куда?!
- Парни? Ой, вроде правда были какие-то, сумку тащили...
- Куда они побежали, ты видела?
- Туда, во-он туда только что...
И почтальонша, причитая, затрусила, как могла, в направлении, указанном девочкой. Мужчины без большого энтузиазма последовали за ней.
Киса же спокойно прошла дворами и поднялась в свою квартиру. Скоро туда влетели и четверо с сумкой.
-Дураки,- встретила их Киса.- "Хвост"-то не привели за собой? Даже сумку не заменили...
Ее не слушали - у парней горело пересчитать деньги.

Мама мыла раму

Tapac Кораблёв уже несколько недель сидел без работы, а потому взрывался по всякому поводу. Ну а за поводами в "братской могиле" далеко ходить было не нужно.
С самого утра Витя Новомосковских выставила в коридор на всеобщее обозрение полнёхонький Серёжкин горшок. Садик, в который она водила сынишку, находился тут же во дворе, но Витя что ни день прибегала туда последней, непричёсанная, одетая наспех. Она никак не могла встать вовремя, да и как тут встанешь, если до трёх ночи гоняли с Валей видак?.. Вернувшись из садика, Витя снова валилась в кровать, потом смотрела телевизор и только к полудню, окончательно проснувшись, начинала что-то делать по хозяйству. До горшка ли тут?..
Вот так и сегодня. Витя выползла из комнаты в двенадцатом часу, пожарила яичницу, лениво замочила мужнину рубашку (""Ариэль" - идеальная чистота без утомительного застирывания!") и наконец удалилась к себе в комнату.
Завтра я буду дома! Завтра я буду пьяный! - вскоре донеслось изнутри.
Виктория выкрутила ручку громкости на максимум, сколько хватало мощности колонок. Эсфирь Самуиловна прекрасно слышала каждое слово сквозь три двери и коридор. Своё жилище она по примеру англичан считала крепостью, но, увы, не от всего эта крепость давала защиту...
Молодые ларёчные коммерсанты не собирались задерживаться в коммуналке надолго. И, соответственно, ни с кем не желали считаться. Дешёвая комната была для них лишь ступенькой к будущему благоденствию, трамплином для взлёта... Витя только плечами пожала, когда её ознакомили с графиком уборки, висевшим на кухонной двери. Объекты уборки включали: пол на кухне, в коридоре, туалете и ванной, раковины на кухне и в ванной, собственно ванну, унитаз. Унитаз!.. Приехали, называется!.. Они, значит, туда будут дела свои делать, а она - за ними мой? И так две недели подряд?.. А выкусить не хотите?..
После первой же Витиной "уборки" - посреди коридора для вида ещё повозили мокрой тряпкой, а унитаза и раковин вовсе ничья рука не коснулась - Оля (очередь Борисовых шла следом) смолчала бы, но вмешался Гриша. Он заявил, что потакать разгильдяям непедагогично, что Вите надо указать на ошибки, может быть вынести общественное порицание или даже продлить ей дежурство ещё на неделю - но добиться, чтобы всё делалось как положено. Гриша говорил столь умно и приводил такие доводы, что женщины с ним согласились.
Увы! Гришина теория блистательно провалилась. Витя объявила, что всё вымыла не хуже других, а если кому что не по ноздре, пусть сам и трёт. Не повлиял даже тот устрашающий факт, что Гриша красной пастой написал на графике против фамилии Новомосковских - УБОРКА НЕ ПРИНЯТА. Листок сиротливо провисел ещё несколько месяцев, потом исчез и более не появлялся.
С тех пор убирали в квартире трое - Оленька, тетя Фира и Патя Сагитова. Остальные - Тарас Кораблёв, Таня Дергункова и тихий алкоголик дядя Саша, обитавший в комнатке кухарки, - рассудили иначе. "Эти не убирают, а я буду пуп надрывать?.."
...Часа через два домой вернулся Тарас, ходивший предлагать свою физическую силу и снова не нашедший желающих её использовать. Он был зол и голоден, денег ни хрена - он даже подумывал, не пойти ли разгружать вагоны, хотя и западло это тому, кто мнил себя первосортным частным охранником...
Едва Тарас ступил в коридор, как его взгляд упал на ярко-жёлтый детский горшок, благоухавший возле соседской двери. Обычно Тарас отворачивался, чтобы не смотреть, но сегодня...
- Ты!!! - громыхнул он, заглушив "Дым сигарет с ментолом" в исполнении дуэта "Нэнси".- Ты там!!! Говно собираешься из коридора убирать?
А когда я её обнимаю,
Всё равно о тебе вспоминаю... - доносилось из комнаты.
- Ах ты, шалава! - зарычал Тарас и бросился крушить дверь.
Музыка смолкла, и на пороге появилась Витя собственной персоной. Из-под копны нечёсаных волос на Тараса щурились злые голубые глаза. На самом деле Виктория была очень хороша собой, но только не в эту минуту.
- Чё орёшь? - спросила она.- Чё надо?! Козёл!.. Кораблёв некогда охранял их с Валей ларёк, но и тогда они не слишком дружили.
- Ты, падла!! - взвился Тарас.- А ну немедленно убери дерьмо!
- И не подумаю, - Витя смотрела на него, принципиально скрестив на груди руки.
- Ща в рожу выплесну, блин!
- А ты попробуй,- процедила сквозь зубы Витя.- Вернется Валентин, он с тобой разберётся...
- Вынеси, я сказал!
Витя повернулась, не соизволив ответить. Хлопнула дверью и заперяась изнутри на ключ.
- Падла! - выкрикнул Тарас и с размаху наподдал горшок.
Тот взмыл в воздух, пролетел, как футбольный мяч, по коридору и с силой грянул о дверь ванной. "Анализы" щедро разлетелись по стенам, полу и потолку, а ёмкость из-под них с пластмассовым грохотом покатилась в сторону кухни.
Раздражённо сопя, Тарас завернул за угол и удалился к себе. Кроме картошки на постном масле жрать было нечего. Даже луковки не завалялось...
Жидкая часть "анализов" постепенно подсыхала, распространяя соответствующий запах. Твёрдая фракция так и осталась красоваться аккуратной горкой посреди коридора.
Первым обнаружил непотребство Гриша. У него нынче было всего три пары, и он радостно спешил домой, чтобы почитать в приятной тиши, устроившись у огромного полукруглого окна (комната Борисовых была средней частью дореволюционной гостиной).
Однако стоило ему открыть дверь, и хорошее настроение испарилось. В нос ударил запах, мало чем уступавший ароматам сортира на провинциальном вокзале.
"Безобразие...- расстроенно подумал молодой педагог. - Совсем распустились..."
И бочком, по краешку опасной зоны, стал пробираться к своей комнате.
Затем явилась Таня Дергункова, которую сопровождал мелковатый мужчина с железной "фиксой" во рту. Оба были подозрительно веселы, а что ещё подозрительней - несли матерчатые сумки с пустыми бутылками. Домой, а не из дома.
- О! Гля! Насрали! - радостно закричала Таня и хрипло захохотала. - Во дошли! Смотри, Лень, какую кучу наделали!
- Так сама говорила, - ухмыльнулся Лёня, - в сортире засядут, другим мочи нет ждать....
- Может, и нам теперь так?! - хохотнула Таня.
- Давай, - подзадорил Лёня и радостно осклабился: - А я смотреть буду!
Они смачно прошлёпали по коридору и ввалились к себе в комнату, даже не обтерев обувь. "А чё? Не ногами едим, чё мыть-то?" - удивилась бы Татьяна, если бы кто сделал ей замечание.
Громкий разговор привлек внимание тёти Фиры. Она плотно закрыла дверь в тамбур, чтобы не выбежал Васька, и выглянула в коридор. Ей не понадобилось долго ломать голову, вычисляя виновников. Столь же очевидна была и первая кандидатура в уборщицы. Тётя Фира почувствовала, как на глаза навернулись слезы. Ну почему она на старости лет ещё и в ассенизаторши угодила? За что?..
Во входной двери снова заскрипел ключ - пришла Оленька Борисова с дочкой Женечкой в коляске. Ещё минут через пять в коридоре раздалось характерное позвякивание металлической ручки о ведро. "Моет!" - воодушевилась тётя Фира. Теперь она была не одна. Схватив швабру и тряпку, старая женщина решительно двинулась в коридор. Свободолюбец Васька прыгнул следом прямо со шкафа, но тётя Фира поспела прикрыть дверь у него перед носом: "А то вскочит потом на диван, ещё и покрывало стирать..."
Оля уже вынесла в унитаз твёрдую составляющую и теперь, забравшись на табуретку, шваброй удаляла подозрительные пятнышки с потолка. В дверях комнаты стоял Гриша:
- Пойми, это же азы. Совершивший проступок должен сам, на свой шкуре убедиться, что поступил дурно. А ты оставляешь содеянное безнаказанным. Безнаказанность - это...
- А мне как прикажешь на кухню ходить? Мостки проложить? - спросила Оля, опустив затёкшие руки.
- Ну, из педагогических соображений можно и...
- Да? И Женечке всё это нюхать?..
- Женечке...- начал было Гриша, но остановился при виде тёти Фиры с тряпкой в руках. - И вы, Эсфирь Самуиловна? Вы, опытный человек...

Девушка и смерть

Никогда не садись за компьютер "на минуточку" - даже с самым благим намерением попробовать пустячную программу или разобраться в каком-нибудь третьестепенном вопросе. "Минуточка" имеет свойство растягиваться до невообразимых размеров. Маленькая программа повлечёт глобальный системный отказ и, соответственно, долгие и нервные усилия по его исправлению. А третьестепенный вопрос внезапно затронет всю файловую систему, и выяснится, что ни в коем случае нельзя выключить машину, не наведя в ней полный порядок...
Наташа пренебрегла этой мудростью в шесть вечера, когда вообще-то пора уже собираться домой. У неё был заранее составлен список тематических каталогов, по которым она собиралась рассортировать хранившиеся в компьютере тексты; казалось бы, чего проще - создать на диске "D" нужные директории и рассовать всё по местам. Но не тут-то было. Наташа впала в глубокую задумчивость над первым же текстом, соображая, к чему его отнести - к "Сигнализации" или к "Табличкам". Лиха беда начало! Документов было много, и каждый при ближайшем рассмотрении обнаруживал многозначность. К тому же Наташа порядком волновалась и, перетаскивая файлы с помощью мыши, через два раза на третий "роняла" их в совершенно посторонние каталоги. После чего с замиранием сердца разыскивала пропажу. Далее многострадальный файл следовало от греха подальше проверить редактором, а заодно привнести в "фавориты", чтобы Алла, придя завтра на службу, не раскричалась, куда это "Поросёнкова" задевала все её рабочие документы...
Одним словом, когда она спохватилась, было уже десять часов. Дав компьютеру последнее распоряжение, Наташа торопливо позвонила маме ("Не волнуйся, выхожу прямо сейчас") и побежала вниз.
Багдадский Вор - он как раз сегодня дежурил - сидел на крылечке, присматривая за собаками, игравшими возле края площадки.
- Счастливо, Толя,- сказала Наташа. Он не ответил. Он теперь вообще с нею не разговаривал и в упор её не видел, общаясь только по служебным делам. Тянулось это не первый день, и Наташа давно решила держаться с ним ровно и вежливо, как бы не замечая подобного поведения. Нельзя сказать, что это легко ей давалось. Очень уж она не любила такие вот занозы в душе: всё пыталась без промедления разобраться, выяснить, доказать, что совсем не хотела плохого. Жди теперь, пока "и это пройдёт". Аллу он, конечно, проводил до метро, хотя ушла она гораздо раньше Наташи. А с ней не соизволил и попрощаться. Вот так.
Спускаясь по эскалатору, она извлекла из рюкзачка мятую книжечку расписания. Так и есть! Если прямиком на вокзал, ещё будет шанс вскочить в ближайшую электричку. Наташа прошла вдоль подземного перрона, чтобы на "Пушкинской" оказаться как можно ближе к выходу в город, и стала мысленно просить голубой поезд скорее выскочить из тоннеля. Поезд, в соответствии с законом подлости, не торопился. Спустя минуту Наташа начала нервно оглядываться. В этот поздний час "Фрунзенская" была почти совершенно безлюдна, только за соседней колонной хохотали и матерились несколько подростков на год-два помладше её самой. Эта компания - четыре парня и девчонка, наравне со всеми глотавшая из бутылки тёплое пиво,-доверия определённо не внушала. Наташа запоздало вспомнила мамин совет: если придётся уж очень задерживаться, заночуй лучше прямо в "Эгиде". Как-никак, а всё же охрана...
Она чуть ли не с нежностью вспомнила мрачного Багдадского Вора и почти созрела вернуться, пока охламоны не вздумали к ней приставать... И тут из тоннеля дохнуло воздушной волной, а следом с шумом и лязгом вылетел поезд.
Снегирёв стоял на платформе Витебского вокзала и ждал электричку. Вечер выдался тихий, но не особенно теплый: в лёгкой кожаной куртке, которую он очень любил, было как раз. Алексей смотрел на ночных мотыльков, пытавшихся влететь в фонарь, и не торопясь ел картофельные чипсы из только что раскупоренного пакета. Он ехал знакомиться с Доверенным Лицом, и настроение у него было самое философское, а бренность чужой и собственной жизни казалась особенно очевидной. И сегодня, пожалуй, больше обычного. Кира не одобрила бы задуманного, но она уже была там, где не существует вины, а он пока ещё туда не добрался, и благодаря его нынешней поездке трое вполне конкретных ублюдков... Скунс умел спрашивать. И осторожно добиваться ответов, не застревая ни в чьей памяти этаким подозрительным типом, проявлявшим нездоровое любопытство. Он уже знал три имени, отчества и фамилии. И три точных места работы. Умница Аналитик... Рано или поздно Скунс будет знать всё. Рано или поздно... Он не спешил. Он никогда не спешил.
- Понаехали тут... бессовестные...- раздался ворчливый голос у него за спиной.
Алексей обернулся. Эту старушенцию он заприметил уже некоторое время

Предыдущая страница 17 Следущая страница


Те же и Скунс

назад: она циркулировала по платформам, подходя к кучковавшемуся под фонарями народу, и, кажется, большей частью ругалась. Наверное, потому, что далеко не все пили пиво или лимонад, а значит, и ей пустыми бутылками разжиться не удавалось. Вот и этот седой в потрёпанной кожанке, к её большому разочарованию, всухомятку лопал что-то такое, чего ей при её пенсии в двести тыщ только на витрине и...
А запах, батюшки-светы, запах-то вкусный какой...

Все старухины рассуждения наёмный убийца уловил так же отчётливо, как и скудное позвякивание из матерчатой кошёлки, которую она держала в руках.
- Бабуля, картошки хотите? - спросил он, протягивая ей почти полный пакет.- Держите, угощайтесь...
Зубов у неё, естественно, не было, но для тающих во рту импортных чипсов они и не требовались. Бабка уставилась на Снегирёва вечно сердитым старческим взором, наполовину ожидая подвоха. Потом запустила в пакет сухую корявую лапку... Двести граммов чипсов "Эстрелла" занимают довольно приличный объём. Шуршащие поджарки торчали во все стороны из цепкой бабкиной жмени, но некоторым чудом пакет оказался практически опорожнен, причём на асфальт не вывалилось ни крошки. Старуха не стала тратить время попусту и заспешила к лестнице вниз, обернувшись уже на ходу:
"Спасибо, сынок..."
Тут подали электричку. Снегирёв высыпал в рот немногие уцелевшие чипсины, выбросил пакет и уселся в пустом полутёмном вагоне, уже со стороны глядя на живущий своей жизнью вокзал. Он был почти уверен, что так и просидит один до самого Пушкина, однако ошибся, К моменту отправления в вагоне собралось не меньше десяти человек. Просто не все, как он, ждали электричку на скудно освещённом перроне. Нормальные люди благоразумно придерживались более цивилизованных мест.
Когда поезд тронулся, вагон показался Снегирёву до ужаса похожим на тот, в котором они с Кирой возвращались из Зеленогорска. Такое же тусклое освещение, такой же перестук неторопливых колёс... Или всё дело было в том, что он с тех пор, собственно, и не ездил на отечественных электричках?.. Тринадцать лет сдуло как ветром, время понеслось вспять. Алексей запоздало осознал, что устроился тоже не где попало, а на двухместном сиденье в углу, справа от входа... "Извини,- виновато сказал он призраку Киры, неслышно присевшему рядом.- Я как бы на работе сейчас... Мне бы настроиться..." Кира понимающе улыбнулась, кивнула. Алексей закрыл глаза и перестал о чём-либо думать. Только рука ощущала тепло её пальцев, забравшихся ему в ладонь.
Электричка не доползла ещё даже до "Воздухоплавательного парка", когда сзади, в тамбуре, оглушительно грохнула железная дверь, послышался хохот, потом визгливые матюги. Скунс невольно оглянулся, открывая глаза, и мысленно плюнул при виде компании каких-то недорослей, ввалившейся в вагон. Две девки и четверо парней, которым в детстве явно недодали ремня... Нет, не так. Девка в кожаном картузе с октябрятской звёздочкой, четверо охламонов в косухах... и вторая девчонка, ровесница или на годик постарше, ничего общего с пятерыми лоботрясами не имеющая. То есть, как выразилась бы тётя Фира, совсем даже наоборот. Худенькая, стриженая и очень приличная (несмотря на облегающие джинсики) вчерашняя школьная отличница пугливо юркнула к окну через несколько сидений от Скунса, прошмыгнув между двумя пожилыми тётками, сидевшими возле прохода. Наёмный убийца без труда уловил отзвуки словесной перепалки, случившейся ещё на перроне, потом неловкую попытку отмолчаться, и наконец - когда дошло уже до рук - бегство в соседний вагон, показавшийся более населённым... Попав в общество женщин, девчонка успела даже облегчённо перевести дух, но спастись от "великолепной пятёрки" оказалось не так-то просто. Вся ватага протиснулась следом за ней, наступая на ноги тёткам, и те, недовольно косясь, пересели на другую сторону прохода. Где и продолжили разговор. Бедная отличница проводила их отчаянным взглядом, но они предпочли не заметить. Ещё бы. Распустившуюся молодёжь лучше обсуждать дома, за чаем, а не в поздней электричке, ползущей промышленными задворками. Между тем недоросли, отмечавшие какой-то успех, живо обеели девчонку, и Скунс увидел, как крупный сутулый парень хозяйски положил руку ей на колено. Отличница дёрнулась... и - женская логика! - вместо того чтобы кричать как можно громче, судорожно покраснела и попыталась молча сбросить его ладонь. Девка в кожаном картузе переложила жестянку с пивом из руки в руку и закатила ей оплеуху, а под боком щёлкнул кнопарь:
- Цыц, сявка...

И опять она даже не пискнула. На сей раз не из-за комплексов, а просто от страха. Открыла рот и закрыла. Господи, вот ведь несчастье... Скунс поднялся и пошёл по проходу. Вагонный пол ничем не был похож на обледенелый асфальт под аркой на Московском проспекте, и вообще он скорее всего совершал очередную глупость, и...
- Те чё, дядя? - заметив его приближение, оглянулся сутулый.
Скунс молча взял его за шиворот, и он улетел спиной вперёд по проходу, чтобы гулко шмякнуться в раздвижные створки дверей.
- Мужчина! - подала голос одна из тёток.- Постыдились бы! Ребёнка толкаете!..
Скунс пропустил её возмущение мимо ушей. Он уже сидел на освободившемся месте рядом с отличницей, и та всячески силилась отодвинуться и съёжиться в своём уголке, чтобы только не касаться его колена своим. Он всё равно чувствовал, как её колотило.
- Докуда едешь? - спросил он негромко, в упор не видя ни оставшуюся четвёрку (хоть бы перо спрятали, недоноски...), ни сутулого у дверей.
..Первой что-то сообразила подавившаяся пивом девка в картузе. Видать, с инстинктом самосохранения у неё был полный порядок. И этот инстинкт очень внятно сказал ей: наглеть и брать горлом будешь в другой раз. А сейчас - уноси ноги. Без шуток и как можно быстрей. До остальных то же самое дошло секундами позже. Компания слиняла удивительно тихо и незаметно, на глазах превращаясь из шайки молодых "крутяг" в обычную стайку подростков, напоровшихся на нечто действительно стрёмное.
- Я на д-двадцать первом... к-километре...- выдавила отличница.
- А дальше в какую сторону?
- На генерала Х-хазова...
Ей всё не верилось, что рядом наконец "свой" и бояться больше некого.
- Провожу, - коротко пообещал Скунс. Положил ногу на ногу и снова нахохлился, закрывая глаза. Девушка и смерть ехали в Пушкин.

Дама сдавала в багаж...

Кемалю Губаевичу Сиразитдинову следовало стать оперным певцом и играть на сцене хана Кончака. Благо о том, что летописные половцы были голубоглазыми и белобрысыми, за каковые качества их, собственно, "половцами" и прозвали, теперь известно только учёным. Простой обыватель, в том числе киношный и театральный постановщик, умных книжек не читает. И потому сценический Кончак неизменно "татарообразен": скуласт, темноглаз и черноволос. То есть в лице дяди Кемаля искусство вне всякого сомнения понесло большую потерю.
Была уже почти полночь. Кемаль Губаевич сидел в квартире на углу Оранжерейной наедине со Скунсовым багажом (Даже без телохранителей!..), и ожидание понемногу действовало ему на нервы. Тет-а-тет в отдельной квартире был непременным требованием Скунса (или того, кто придёт от имени Скунса, - напомнил себе дядя Кемаль). Его также предупредили, что любое, даже самое осторожное наблюдение будет замечено. И за последствия просили не обижаться.
Дядя Кемаль поначалу вскипел. До сих пор у него были совсем другие отношения со сменявшими друг друга "курками". Что это за личные встречи в отдельной квартире, какой такой неприкосновенный багаж и о чём ещё этот сын ишака собирается "думать" уже с заказом в зубах?..
Однако на эмоциях далеко не уедешь. Дядя Кемаль предпочёл опираться на твёрдые земные реалии, выражавшиеся в зелёных дензнаках, и дал по всем пунктам согласие. Лида баерсэ* - может, он, этот Скунс, и окажется совершенно дутой фигурой. Но вдруг он правда так хорош, как о нём говорят?.. Для хорошего человека чего ведь не сделаешь...
Мелодичная трель дверного звонка прервала его размышления. Невольно вздрогнув, Кемаль Губаевич поднялся и поспешил в прихожую, но на полпути вспомнил, что должен держать в руке янтарные чётки. Пришлось вернуться за ними и только после этого открывать дверь.
Этаж был последний. Лестница здесь кончалась небольшой площадкой с перилами, а наверху темнел квадрат чердачного люка. Дядя Кемаль приоткрыл дверь и увидел на площадке мужчину в спортивном костюме. Мужчина сидел на корточках и цепью пристёгивал к перилам жёлтый гоночный велосипед.
- Исянмесез**, Кемаль Губаевич,- поздоровался он доброжелательно. Дядя Кемаль не был уверен, посмотрел ли он на чётки, зажатые в его левой руке.
- Исянмесез... - помедлив от неожиданности, отозвался дядя Кемаль.- Проходи, дорогой...
Бог даст (татарск.). Здраствуйте (татарск.).

Квартира была оформлена в "исламском" духе, который Кемаль Губаевич начал усиленно культивировать лет пять назад: никакой мебели, одни ковры на полу. Помимо приятного ощущения национальных корней, неплохо способствовало общению с посетителями, обычно не знавшими, как себя вести в такой обстановке. Дяде Кемалю нравился имидж таинственного мусульманина которому непонятно как угодить, зато в случае промашки будет известно что - секир-башка.
Он сразу понял, что с незнакомцем номер у него не пройдёт. Переступив порог, поздний гость (Скунсом дядя Кемаль даже про себя назвать его не решался) сразу сбросил кроссовки и в одних носках ступил на ковёр:
- Показывайте, абый*.
Дядя Кемаль провёл его в комнату, где стоял Скунсов багаж. Про этот ничем не примечательный продолговатый сундук, окантованный для прочности металлическим уголком, легенд ходило не меньше, чем про самого киллера. Что следовало считать правдой, что - вымыслом, никакой ясности не было. Дядя Кемаль твердо знал одно: несанкционированное исследование содержимого сундука было самоубийством. Проверенный факт.
Ночной гость не стал извлекать из кармана таинственные приборы или проверять целость приклеенных волосков. Он просто кивнул:
- Чайком попоишь, дядя Кемаль?
Пока закипал чай, велосипедист уединился в комнате с сундуком, и Кемаль Губаевич краем уха услышал оттуда попискивание маленького компьютера. Он не решился войти, только окликнул из-за двери, когда чай был готов.
Гость нисколько не удивился салфетке, расстеленной всё на том же ковре, и поджал ноги с таким видом, словно всю жизнь только на полу и сидел. Невысокий, давно не мытые патлы собраны сзади в хвостик, реденькая бородка, карие глаза за дымчатыми стёклами очков... Дядя Кемаль никак не мог решить для себя, сколько же ему лет. Когда улыбался. Скунсов посланник (или всё-таки сам? Один шайтан разберёт...) казался совсем молодым парнем. Когда он вытянул из конверта фотографию Сергея Петрухина и внимательно посмотрел на неё, дядя Кемаль пришёл к выводу, что ему как минимум пятьдесят. К его лёгкому изумлению, никакого разговора про время на размышления не возникло.
- Угу, - только и буркнул длинноволосый, один раз прочитав пояснительную записку и вместе с карточкой возвращая её дяде Кемалю. Тот успел твердо решить, что сидевший перед ним человек имеет к Скунсу хорошо если косвенное отношение, но велосипедист поднял голову: - Теперь о заказчике...
К этому вопросу дядя Кемальбыл вполне готов. Пётр Фёдорович хотел, чтобы точку в биографии Петрухина поставил именно Скунс, и странноватые методы киллера старика ничуть не смущали. "Напугал ежа голой задницей! - сказал он Кемалю Губаевичу.- Я что, ещё не всеми страхами пуганный, cheri?"
- Француз, - ответил дядя Кемаль и в который раз попрекнул себя: Ну а я-то с чего так трясусь?.. В памяти упрямо всплывали обрывки жутких историй про несчастных недоумков, пробовавших обманывать Скунса. Нет, правда, с чего?.. Я-то ведь его не обманываю?.. Насколько далеко тянулась цепочка посредников и на каком месте в ней стояли дядя Кемаль и его ночной посетитель, оставалось по-прежнему неизвестным. Гость мирно допивал чай и близоруко щурился, протирая очки. И любой из телохранителей дяди Кемаля, который тот предпочитал называть нукерами, играючи стёр бы его в порошок. Уж это наверняка.
Потом приезжий распрощался, отстегнул от перил свой велосипед и вприпрыжку удалился по лестнице, неся его на плече. Дядя Кемаль видел в окошко, как он сел в седло и уверенно закрутил педали, держа курс куда-то в сторону парков.

Свинью подложили...

- Нет плохих дорог, - сказал Базылев. - Есть плохие и хорошие тачки. Помнишь, Миш, как мы тут гоняли на Вовкином "Жигуле"?..
Женя Крылов сидел за рулём и сосредоточенно смотрел вперёд, на дорогу. "Мерседес" величественно парил над рытвинами и выбоинами загородного шоссе. Виталий Базылев сидел рядом с Женей, вольготно обернувшись назад и дымя беломориной. Инесса Шлыгина, пытавшаяся подремать на мягких подушках, время от времени недовольно отмахивалась от дыма, на который её супруг не обращал никакого внимания. Михаил Иванович держал на коленях портативный компьютер, способный принимать и передавать сообщения прямо из автомобиля. Сзади в "Чероки" с затемнёнными стёклами катила охрана,
- Давай, Жень, подбавь-ка газку,- повернулся Базылев к водителю.- Так и будешь за этой кочегаркой плестись?
Они в самом деле постепенно нагоняли старый, стреляющий чёрными выхлопами грузовик. В его кузове развевался плохо закреплённый брезент, и время от времени были видны красно-белые мясные туши, кое-как сваленные внутри.
- Ну, ё!.. Я бы пешком быстрее дошёл! - не унимался Базылев.- Жарь на обгон, кому говорят!..
- Не буду,- упрямо ответил Женя.- Населённый пункт.
Базылев заржал.
- Слезь с парня, Виталя, - не отрываясь от "ноутбука", подал голос бизнесмен. - Хорошо едет, спокойно... Чего тебе не хватает? Молодость вспомнил?..
Никому из сидевших в машине ещё не исполнилось тридцати. При виде такой вот молодёжи в роскошных иномарках старшее поколение по инерции задаётся вопросом, сколько же получают родители этих ребят. И поди докажи старикам, что "ребята" сами с усами. Один - крупный преуспевающий предприниматель, другой - шеф службы безопасности в его фирме...
- А щас чё ползёшь, как беременный таракан? - спросил неугомонный Базылев, когда населённый пункт остался далеко позади.
Женя ответил с прежней невозмутимостью робота:
- Сейчас поворот будет. Вы же сами, если навстречу кто выскочит, "Мерсик" меня за свой счёт чинить заставите...
Словно в ответ, за окошком мелькнул треугольный предупреждающий знак. Дорога всё круче шла под уклон, и поворот впереди ожидался действительно неприятный. Как раз в конце длинного спуска, упиравшегося в берег озера с оригинальным и поэтическим названием: Пионерское.
- А то как же, - благодушно согласился Базылев. - Обязательно заставим...
- Ты, Женя, хоть бы рукава закатал,- оторвала голову от подушек Инесса. - Смотреть жалко, как паришься. И что в такую жару рубашечку с короткими рукавами не надеть?
- Бабушка не велит,- сказал Женя.
Базылев снова заржал... И в это время произошли сразу две вещи. Во-первых, навстречу, разминувшись с грузовиком, лихо выскочила даже не одна машина, а целая их вереница: легковушки набирали скорость, готовясь лезть на подъём. Во-вторых, грузовик внезапно подпрыгнул на выбоине, продавленной в асфальте поколениями тормозивших колёс. Подпрыгнул, приземлился и покатил дальше. Ничего особенного, только одна туша, взлетев, ударилась о бортовую доску - и тяжело шмякнулась на дорогу прямо перед накатившимся "Мерседесом".
Отчаянно завизжала Инесса. Михаил Шлыгин успел подхватить компьютер, скользнувший с колен. Базылева приподняло на ремне безопасности, который белобрысый зануда-водила перед выездом заставил его пристегнуть.
Ни увернуться, ни должным образом затормозить никакой возможности не было. Передние колёса почти оторвались от шоссе: тяжёлая машина так и "села" передком прямо на покойную свинью. И вместо того чтобы остановиться, плавно поехала под уклон. Скользкое сало широкой полосой размазывалось по асфальту.
Вот дорожное полотно изогнулось влево, уходя в поворот, но потерявшему управление "Мерседесу" больше не было дела до таких мелочей. Теперь он считался только с фундаментальным законом инерции, увлекавшим его прямо вперёд. Перед глазами водителя и пассажиров мелькнул серо-жёлтый песок и цветущий иван-чай на обочине. Потом бесконечно долгое мгновение за ветровым стеклом было лишь небо с застывшими в нём кудрявыми облачками. И наконец "Мерседес" плавно и торжественно клюнул носом вниз, преодолевая кромку откоса.
И всё это время Инесса визжала - на одном дыхании, не переставая.
Откос, на счастье, оказался не слишком крутым. Проложив в зарослях иван-чая широкую просеку, машина благополучно съехала вниз и наконец-то остановилась нескольких метров не дотянув до воды. Четыре человека одновременно выскочили наружу...
И увидели, как, скользя на размазанном сале, через край шоссе переваливается "Чероки". Джип почти в точности повторил маршрут "Мерседеса", но ему повезло чуточку больше. Колёса у него были всё-таки свободны, уже на склоне водитель сумел немного изменить траекторию, уходя от столкновения с хозяйской машиной. Женя Крылов первым сообразил, что следует делать, и кинулся назад, на шоссе.
- Куда, мать твою!..- рванулся следом Базылев. Он не сразу понял намерения водителя и для начала решил, что тот вздумал просто удрать. Зря ли минуту назад говорилось о починке "Мерседеса" за его личные денежки?..
Всё выяснилось, когда над краем дороги возникла кремовая "восьмёрка" и сквозь лобовое стекло мелькнуло белое как простыня лицо женщины, судорожно вывернувшей руль. "Восьмёрка" заскользила прямо на джип; мужественная охрана галантно приняла даму в объятия и откатила в сторону, мимо глянцевого зада родного "Чероки". Базылев взбежал наверх следом за Женей и увидел, что тот размахивает руками, останавливая автомобили у начала засаленной полосы.
Минут через пятнадцать появились гаишники и стали организовывать движение. Это оказалось непросто, поскольку шоссе сузилось почти вдвое, а поток машин напирал с обеих сторон. Женя Крылов посоветовал облить размазанное сало бензином и выжечь его с асфальта. Скоро над дорогой потянулся хвост чёрного дыма, а потом возле "слаломной трассы" осторожно остановился могучий, словно танк, "КрАЗ" и с лёгкостью повытаскивал всех пострадавших.
- Ну ты как? - спросил Базылев Женю, прежде чем забираться в освобождённый и отчищенный "Мерседес". - Сможешь рулить?
В его голосе слышалось уважение, которого не было раньше. Крылов передёрнул плечами и вытянул перед собой руки. Руки не дрожали. Шеф безопасности протянул ему пачку "Беломора":
- Закуривай.
Женя отрицательно покачал головой:
- Бабушка не велит...

Доброе утро!

Снегирёв проснулся в шесть часов утра и неохотно посмотрел наружу сквозь покрытое геологическими напластованиями стекло. Бывшую улицу Салтыкова-Щедрина кропил серенький питерский дождик, казавшийся сквозь мутное окно простым дрожанием воздуха. Тем не менее Алексей начал собираться на пробежку. Если он не бегал больше недели, тело принималось вспоминать о давних увечьях и мало-помалу одеревеневать. Чего он, понятно, позволить себе не мог.
Ванная помещалась как раз на изломе Г-образного коридора, на полпути между кухней и тёти-Фириной дверью. Жильцы уже просыпались, но там оказалось не занято. Снегирёв включил свет и увидел, что вся ванна была плотно заставлена водочными бутылками, залитыми водой и поставленными отмокать. Ну конечно. Таня Дергункова с сожителем... Алексей вздохнул, выдавил на щётку толику "Блендамеда" и склонился над раковиной. Все зубы у него давно были искусственные, хоть не чисти совсем, однако он упорно продолжал драить их "пастой, рекомендованной стоматологами". А ещё у него была дурная привычка после пробежки полоскаться под душем. Для чего требовалась ванна, свободная по крайней мере наполовину. Ладно. Проблемой жизненного пространства он займётся потом. Когда возвратится. Может, к тому времени бутылки исчезнут сами собой...
И в это время на кухне начался какой-то содом. Послышался грозный мужской рык, ему ответил расстроенный женский голос. И наконец все звуки перекрыл пронзительный младенческий плач. Наёмный убийца выплюнул пасту, открыл дверь и выглянул в коридор, держа зубную щётку в руке.
Прямо на него из кухни спасалась бегством соседка Оленька с грудной дочкой на руках. Ползунки у малышки были мокрые, на пол жизнеутверждающе капало. Тарас продолжал громыхать, ёмко и доходчиво поясняя, что именно произойдёт, если всякая шушера будет устраивать "сральник" там, где приличные люди себе готовят поесть.
Снегирёв на всякий случай попридержал молодую мамашу и направил её в ванную, за себя. Почти сразу из-за поворота коридора вылетела бутылочка с соской, каких разогревают молоко для младенцев. Бутылочка была перехвачена у самой стены и благополучно вручена владелице.
- Женечка вот... прямо в кухне...- жалобно выговорила соседка. - Вы уж извините, Алексей Алексеевич...
- Да бросьте, - улыбнулся Алексей. - Чего в жизни не бывает. Подождите минутку, не уходите.
Он знал, что Оленька безотказно покупала тёте Фире продукты, когда та хворала и не могла выйти на улицу. А тётя Фира, в свою очередь, охотно нянчилась с Женечкой, облегчая жизнь молодёжи.
Алексей наскоро прополоскал рот и отправился на кухню.
Бывший ларёчный охранник и в самом деле мог перепугать не только бедную Оленьку. Легко представить, каков он был в своё время "при исполнении". Любители бить стёкла и хватать сигареты с прилавка именно таких и боятся. Тарас был под метр девяносто пять, и накачанные тренажёрами мышцы так и распирали модную чёрную маечку. Волосы у отставного стража безопасности были собраны в пышный хвост, в левом ухе поблёскивали сразу два серебряных колечка. Он размешивал что-то в кастрюльке, обратив ко входу внушительную мускулистую спину. Но и по такой спине бывает заметно, если человек встал с левой ноги.
Наёмный убийца молча прислонился плечом к косяку и стал ждать, пока на него обратят внимание. Ждать пришлось недолго. Парень почувствовал его присутствие и обернулся, со стуком опустив на плиту блестящую нержавейковую кастрюльку. Алексей не торопясь смерил его насмешливым и не слишком доброжелательным взглядом, и Тарасу его взгляд не понравился. Не исключено, что он даже заподозрил некую связь между недавним происшествием и появлением квартирного новичка.
- Тебе какого, гроб твою мать? - поинтересовался он мрачно.
Киллер посмотрел на то, как он ставил ноги. Кунг-фу. Но не очень давно. Год-два, вряд ли больше. Достаточно, чтобы Нева была по колено. Но совсем не достаточно для мало-мальского мастерства.
- Да так, ничего...- сказал он, пожимая плечами.- Жду, когда ты другой стороной повернёшься. Вы, голубизна, правда что ли оба уха прокалываете?..
Эффект был стремителен, как расстройство желудка. Тарас загнул в пять этажей и рванулся вперёд. Обладатель бесцветного ёжика и таких же бесцветных зенок был, наверное, в полтора раза легче него. И в полтора раза старше. В таком возрасте о Боге думать пора. О душе...
По замыслу нападавшей стороны, Алексею полагалось, как это бывает в боевиках, спиной вперёд вылететь в коридор и с треском врезаться в стену. Желательно также, чтобы при этом на голову что-то свалилось. Картина, к примеру. Или на худой конец детская ванночка, висевшая на огромном шатком гвозде.
Однако в Голливуде боевиков про коммунальную российскую кухню, увы, не снимают. Неплохой "казани-дзуки" провалился в пустоту. Дерьмовенький оппонент куда-то успел подеваться, куда именно, Тарас так и не понял. Руку словно всосал вакуум, на локоть легли жёсткие пальцы, и от плеча в спину ударила такая боль, что квартирный Шварценеггер ахнул и, спасаясь от дальнейших мучений, влип лицом в пол.
- Пусти, сука!..- тихо взвыл он, безуспешно пытаясь сбросить живодёрский захват.
- Вставай,- доброжелательно хмыкнул новый жилец.
Он поднял Тараса на ноги, заставив ткнуться носом в коленки, и не торопясь проконвоировал по коридору.
- Ой! - выглянула из ванной Оля Борисова. Она уже поила Женечку молоком. - Алексей Алексеевич, пожалуйста, не бейте его...
Снегирёв искренне изумился:
- А я разве бью?..
У Тараса наверняка было на сей счёт своё особое мнение, но его не очень-то спрашивали. Алексей открыл свободной рукой дверь и выставил Кораблёва на холодную лестничную площадку, негромко напутствовав:
- И куда же ты, коза, бьёшь десятку и туза... Дверь захлопнулась, точно клюв птицы обломинго. Какое-то время Тарас не смел разогнуться, боясь шевельнуть правой рукой и отчётливо понимая, что планы трудоустройства рухнули капитально. Даже если в травмпункте решат ограничиться просто гипсом, фиг ли куда пойдёшь с рукой "самолётом"... а если ещё отправят на операцию...
Когда он решил быть мужчиной и выпрямился, осторожно извлекая пострадавшую руку из-за спины, выяснилось, что она была цела и даже функционировала.
Скоро дверь скрипнула снова: тёти-Фирин жилец возник на пороге, облачённый в капроновую непродувайку для бега.
- Заходи,- сказал он Тарасу, мрачно сидевшему на щербатом мраморном подоконнике.- Я там твою кастрюльку с плиты снял, чтобы не пригорело. А то начнут тётки орать...
Когда Снегирёв вернулся с пробежки, в ванной всё было по-прежнему. Всё те же разнокалиберные бутылочные ряды, ещё благоухавшие не до конца отполосканным содержимым. После чистой речной сырости, которой он только что надышался, спёртый воздух, пропитанный остатками алкоголя, показался сущей отравой. Несколько этикеток отклеилось; бумажные лохмотья перекрывали отверстие слива, над ними собралась мутная лужица. Алексей излишней брезгливостью не страдал никогда. Пальцами очистил отверстие, повесил махровое полотенце на тёти-Фирин крючок и начал выставлять дергунковские бутылки из ванны, освобождая себе плацдарм. Дверь при этом он закрывать не стал - пускай хоть немного проветрится.
Его любовь к свежему воздуху всё и сгубила. Танина комната располагалась как раз против ванной, и негромкое позвякивание стекла не миновало бдительного хозяйского слуха. Недавно проснувшаяся Дергункова фурией выскочила в коридор, пребывая во всём блеске утреннего неглиже. То есть помятая, всклокоченная и в халате, застёгнутом на одну пуговицу.
- А ну положь где лежало, твою мать!..- налетела она на Алексея. И тут же, нагнувшись и продолжая невнятно материться, принялась сама переставлять бутылки обратно. При этом она так принципиально грохала ими о ванну, что сплошь выщербленная эмаль уже не вызывала удивления.- Впёрся к жидовке, у неё там и полощись! А у людей не хозяйничай!..
Снегирёв задумчиво посмотрел поверх её согнутой спины, туда, где сквозь приоткрытую дверь видна была внутренность комнаты. Возле стены на деревянной подставке красовалась огромная "химическая" бутыль с узким горлышком и притёртой гранёной пробкой. Бутыль была почти до самого верха заполнена чистой прозрачной жидкостью. Что может хранить в подобной ёмкости женщина, таскающая стеклотару не из дому, а домой?.. Алексей поднял увесистую бутылку из-под "Mood maker vodka", перехватил её за горлышко - и метнул.
Таня Дергункова, занятая восстановлением "конституционного порядка", его движения не увидела, а напрасно. Прямое попадание разнесло двадцатилитровую бутыль в мелкие дребезги, расплёскивая по полу их с сожителем совместный бюджет. Даже донышко лопнуло пополам, губя драгоценную влагу всю без остатка. Женщина изумлённо выпрямилась на звук бьющегося стекла - красная, распаренная от ругани и наклонов,- и картина открывшихся разрушений на миг обратила её в соляной столп.
- А-а-а-а...- без слов закричала она затем, бросаясь навстречу мощной волне запаха, уже распространявшегося из комнаты. Алексей закрыл дверь, отгораживаясь от повторных нашествий, заново освободил себе место под душем и включил горячую воду.

Он уже растирался полотенцем, когда Таня Дергункова опять заметалась с той стороны, сотрясая ветхий шпингалет и обещая "жидовкиному" постояльцу кары одна страшнее другой. Алексей слушал с большим интересом. Кажется, самым крутым, что ему грозило, были кулаки Таниного сожителя Лёни, который явится вечером и вот ужо вынет из него душу. Что характерно, среди напастей, призывавшихся на снегирёвскую голову, милиция не фигурировала.

Профессиональная смерть

Есть на Мойке, возле Синего моста, замечательный небольшой ресторан под названием "Диамант". Реклама, помещённая в справочниках по Петербургу, обещает изысканную русскую и европейскую кухню, что вполне соответствует положению дел. Кухня там и впрямь исключительная. И вообще "Диамант" - место славное и спокойное. Нет здесь грандиозного шика, как в каком-нибудь "Невском Паласе", но это в некотором роде даже и хорошо. Чего хочется директору-распорядителю

Предыдущая страница 18 Следущая страница


Мария Семёнова

совместной компании, только что заключившему очень выгодную сделку? Посидеть с новыми партнёрами в почти домашней тишине и уюте. Расслабиться после трудов.
После того памятного разговора с "доном Корлеоне" у Сергея Петрухина поначалу здорово "заиграло очко". Он, правда, не потерял присутствия духа и сразу навёл все возможные справки, поскольку выполнять дурацкие требования старика и тем более платить ему двести тонн баксов его заставила бы только реальная вероятность расправы. "Значит, заплатят твои компаньоны. Чтобы с ними не случилось то, что случится с тобой",- сказал, прощаясь. Француз, и фраза эта долго звучала у Сергея в ушах. Страшны были не сами слова - на понт брать, оно дело нехитрое,- а спокойный тон, которым была произнесена угроза. Однако информация, полученная вскоре, Петрухина успокоила. Француз, сообщили ему, почти отошёл от дел и последние годы жил былыми заслугами, выступая среди коллег по профессии больше как наставник, консультант и третейский судья. А уж убийства... это Француз-то, "грабитель с валидолом", который пил со своими жертвами чай, убеждая их, что жизнь на том не кончается?.. Куда ему до нынешних молодых, до тех же "пулковских" или "тихвинских" живоглотов. Ну, в лучшем случае пришлёт ещё пару каких-нибудь бугаев - прочищать петрухинские мозги...
Именно на такой случай директора-распорядителя "Балт-прогресса" теперь всюду сопровождал телохранитель.
Держа в руке бокал, Сергей откинулся к мягкой спинке дивана и нашёл своего охранника взглядом. Тот сидел за соседним столиком и пил кока-колу, бдительно поглядывая на других посетителей и время от времени находя взглядом сквозь щель в шторах хозяйскую чёрную "Ауди", припаркованную на набережной. Паша, охранник, Сергею нравился. Пиджак - на четыре размера больше, чем брюки. Петрухин сам видел, как Паша разбивал рукой кирпичи, а потом стрелял в тире из пистолета, метко поражая мишень. Причём всё это - невозмутимо катая, на манер Сильвестра Сталлоне, в углу рта зубочистку. Класс. И запрашивала эта охранная фирма, как ни смешно, дешевле других. В остальных, хоть в той же "Эгиде", назойливо сватали целую бригаду амбалов. Ну на кой чёрт ему, спрашивается, двое или трое таких вот Паш? Они там что думают, у него денег совсем уже куры не клюют - будет, как дурак, всех кормить, кому кушать охота?..
Обычно Петрухин водил "Ауди" сам. Нравилось ему это ощущение господства над могучим и безропотным зверем, загнанным под капот. Однако сегодня день был определённо особенный. Если всё пойдёт как задумано (а вероятность накладок, прямо скажем, была минимальная), "Балт-прогрессу" светило здорово приподняться. Красиво и динамично. На уровень, где делили уже настоящие пироги. Вроде наконец-то реанимированного проекта окружного шоссе...
На этом новом уровне и хлопоты предстояли соответствующие, но предаваться заботам двадцать четыре часа в сутки - плохой стиль. Современный глава процветающей фирмы не должен выглядеть "совковым" забеганным руководителем. Опять же лососина с грибами, суточные щи и хорошая стопка "царских" блинов требовали определённых напитков...
Паша, ко всем прочим его достоинствам, был ещё и классный водитель. Петрухин уже доверял ему свою красавицу и остался очень доволен. Он размягчённо подумал, что надо бы сделать хорошему парню какой-нибудь подарок на память...
"Диамант" он покидал в самом радужном настроении, весело перешучиваясь с партнёрами и не подозревая, что у самого выхода его ждёт неприятность.
- Сергей Михайлович,- выдохнул бдительный Паша.- Колесо-то...
Движение по набережной в этом месте было одностороннее, паркуйся хоть справа, хоть слева. Петрухинская "Ауди", в капельках от моросившего дождичка, виднелась по ту сторону проезжей части, ближе к парапету. Любимица удачливого бизнесмена стояла странно скособочившись и, казалось, жалобно поглядывала на хозяина длинными раскосыми фарами. Левое переднее колесо у неё по какой-то причине совершенно спустило, так что металлический обод уродливо промял резину, опираясь сквозь неё на твёрдый асфальт.
Партнёров было трое, и все отреагировали по-разному. Одинаковым был лишь оптимизм.
- Пускай это у тебя, Михалыч, будет самое страшное огорчение,- хлопнув Петрухина по плечу, засмеялся один.
- Я когда-то Фрейда на эту тему читал,- сказал второй.- Он там ещё рассуждает, почему, как случится крупная пруха, тянет что-то сломать. Вроде у него самого родственник от болезни поправился, так он хвать дорогую статуэтку - и об пол! Что-то там такое про задабривание судьбы. Как бы сам себе устраиваешь мелкую пакость, чтобы крупную отвести...
"Ага,- зло подумал Петрухин.- Небось колесо-то не твоё!"
Третий партнёр был единственным, кто не пил, ибо сам сидел за рулём. Он отпер белую "Вольво" и предложил:
- Тебя подвезти?
- Спасибо,- отказался Сергей.- Сейчас Паша колесо поменяет. Проветрюсь пока, покурю...
- Где ж и покурить, как не на свежем воздухе, - сказал владелец "Вольво". Все снова засмеялись, расходясь по машинам. Соскучившиеся водители уже прогревали моторы.
Без вины виноватый Паша отключил сигнализацию и вытащил из багажника домкрат и запаску. Ему не хотелось пачкать хороший костюм, но снимать пиджак, под которым была белая рубашка и кобура со "стеч-киным", не хотелось вдвойне. Автомобиль стоял правыми колёсами на гранитных плитах тротуара, то есть и так с хорошим креном налево. Чтобы в таких обстоятельствах подсунуть домкрат, невезучему Паше пришлось сперва согнуться в три погибели, потом вовсе опуститься на корточки и низко нагнуться, запуская руку под днище. Петрухин обошёл "Ауди", закурил и облокотился на парапет, глядя в воду и временами поплёвывая. Дождик продолжал моросить, и он лениво подумал, не спрятаться ли в машину. Потом решил, что не стоит. Прохладная сырость по-своему была даже приятна.
Со стороны Юсуповского дворца приближалась изрядная - человек тридцать пять - группа отечественных туристов. Они говорили с характерным краснодарским прононсом и кучковались вокруг владельцев зонтов, стараясь укрыться от дождика, которого коренные питерцы не замечали вообще. "А говорят, денег ездить нет у народа",- подумал Петрухин.
- Сергей Михайлович!.. Готово,- окликнул Паша две или три минуты спустя. Принципал не отозвался, и телохранитель высунулся из-за машины: - Сергей Ми...
Петрухин сидел у мокрого парапета, привалившись головой и плечом к гранитному столбику. Его глаза были открыты и смотрели прямо перед собой, но то, что они видели, уже не принадлежало этому миру, а гримаса изумления и боли постепенно разглаживалась на лице, сменяясь маской полного безразличия к земным делам. Ахнувший Паша чудом не погиб от влетевшей в рот зубочистки и бросился к Петрухину, окликая его по имени и отчаянно надеясь, что самого страшного всё-таки не случилось и принципалу ещё не поздно помочь. Надеялся он зря. Палец, поспешно прижатый к сонной артерии, уловил слабые трепыхания очень частого пульса. Пока охранник пытался что-то собразить, трепыхания стали угасать и скоро прекратились совсем. Тогда Паша рассмотрел на светлом плаще бизнесмена, справа на боку, маленькое тёмное пятнышко. Позже из мёртвого тела вынут длинный трёхгранный стилет без рукояти, из тех, что, по циничному выражению старшего парамедика, "одним пальцем в человека можно задвинуть". Вот, стало быть, и задвинули. Некто затерялся в стайке туристов и вместе с ними прошёл за спиной у Петрухина, очень профессионально прекратив его дни на земле. Директор-распорядитель сразу потерял сознание и в минуты истёк кровью из внутренних сосудов, хирургически точно рассечённых стилетом. Туристов отыщут, но уверенно припомнить постороннего человека ни один из них не сумеет. То ли был он, то ли его вовсе и не было...
У Паши хватило самообладания извлечь из кармана убитого сотовый телефон и вызвать на место происшествия милицию и "скорую помощь". Когда прибыли те и другие, дождик уже не моросил, а лил как следует. Паша стоял над телом Петрухина, прикрывая его растянутым в руках пиджаком, и, кажется, плакал. Если бы ещё раз, он всё сделал бы правильно. Сообразил бы, что проколотое колесо в равной степени может быть выходкой малолетнего хулигана и предварительным шагом киллера, расставляющего декорации для убийства. Надо было немедленно тащить Петрухина назад в ресторан, да не просто в зал, а прямиком в директорский кабинет. И уж там думать, как вывозить его в офис или домой. И если бы тот не послушался и всё-таки вынудил Пашу менять колесо - хоть умри, а удержать его при себе и ни в коем разе не отпускать за машину. И самое первое и главное: ни за какие деньги не надо было соглашаться охранять его в одиночку...
Паша знал, что другого раза не будет. Потеря принципала - это конец. Профессиональная смерть.
Лёня, дергунковский сожитель, объявился под вечер, когда мужское население квартиры засело по комнатам ужинать либо обедать, а на кухне происходило полноценное дознание - чьи именно пельмени насмерть прикипели к плите. Таня принимала в дознании самое живое участие. На сей раз пельмени были её, но сознаваться она не собиралась ни под каким видом: чьи пригорели тогда, небось ведь не вымыли, и она не станет. Ещё не хватало!
Крик - оружие проверенное. Оля Борисова, тётя Фира и Патя Сагитова вскоре удрали к себе, причём каждая наверняка решила попозже вечером вернуться на кухню с тряпкой и от греха подальше вымыть чёртову плиту, чтобы только больше не было шума. Пока же возле неё оставалась непримиримая оппозиция - Таня Дергункова и Витя Новомосковских, и обе самозабвенно орали. Не друг на дружку, а "в целом", уже как бы согласившись, что виновного следует искать среди дезертиров с поля сражения. Вот тут-то Лёня и позвонил в дверь.
Он ещё ничего не знал о тяжком ударе, постигшем их маленький бизнес, и тащил новую партию бутылок, предвкушая прибыльный труд. Таня трагически продемонстрировала ему комнату, в которой, несмотря на открытое весь день окно, спички зажигать было опасно.
- Снизу приходи-и-и-ли... - всхлипывала она. - Говорили, ремонт только что сделали-и-и...
Лёня схватил орудие преступления - квадратную бутыль индийского производства - и ринулся вершить месть. Однажды он мельком видел "жидовкиного" постояльца. Это не Тарас Кораблёв. И не Магомет Сагитов, которого Лёня считал чеченцем и по этой причине связываться с ним однозначно не стал бы.
Они с Таней собирались вызвать тётю Фиру из комнаты и потребовать квартиранта, но на гулкое буханье кулаками в дверь тот вышел сам. Лёня такого поворота не ожидал и оттого на миг растерялся. Этот миг всё и решил.
Алексей Снегирёв стоял на пороге комнаты, гладя сидевшего на руках кота, и смотрел Лёне в глаза. Лёня, конечно, понятия не имел о тысяче мелочей, формирующих взгляд специально подготовленного профессионала. Обо всех этих наклонах оптических осей, положениях головы и углах раскрытия век. Дергунковский сожитель понял только одно, зато самое главное. А именно: ловить тут нечего. Ну, кокнули бутылку со спиртом, туда ей и дорога. Похуже вещи с человеком могут случиться.
- Это, - всё же сказал он. - Ты это... Таньку не трогай...
- Да ни в коем случае,- торжественно пообещал Снегирёв.

"Дорогой друг..."
- Скунс! - безапелляционно заявила Пиновская, швыряя на стол пачку фотографий, сделанных возле "Диаманта", и ещё тёплую распечатку свидетельских показаний, только что выданную принтером.- Наконец-то проявился, голубчик!
- Уж так прямо Скунс, - пожевал губами Дубинин. - Не давайте себе увлекаться, Мариночка.
- Почерк,- уверенно сказала Пиновская.
- Почерк? У Скунса?.. Ой, не смешите меня...
- Хорошо, назовём это стилем. Классом. Согласитесь, убийство жестокое и вызывающе дерзкое. Среди бела дня вот так подойти к жертве вплотную, оформить ей ножичек в потроха и испариться, это...
- Это здорово смахивает на последнее и весьма, я бы сказал, убедительное предупреждение...
- Кому?
- Да хоть компаньонам усопшего. Но с какого потолка вы взяли, дорогая моя, что именно Скунс?
- То есть вы, Осаф Александрович, ждёте, чтобы он свою визитную карточку где-нибудь приколол? Порезался собственным ножичком и специально для вас всё закапал кровью с какой-нибудь весьма редкой болезнью?..
- Тихо, тихо,- вмешался Плещеев, останавливая коллег. Потом задумчиво проговорил: - Ведь он и к нам обращался, этот мой тёзка. Не глянулись ему, понимаешь, ребята... Живой был бы сейчас...
- А ты уверен, Серёженька? - тихо спросила Пиновская.
- Не уверен,- вздохнул Сергей Петрович.- Но шансов было бы больше.
Дубинин снял очки и потёр ладонями лицо. От этого его голос прозвучал невнятно:
- Между нами, девочками, святой жизни, говорят, был покойник...
- Осаф Александрович! - строго сказал Плещеев.- Если вы имеете в виду, что наёмный убийца, коего нам с вами ведено выследить и застрелить в левый глаз, был в данном случае прав, а человек, просивший у нас защиты, был не прав,- считайте, я вас не слышал.
Дубинин отнял руки от лица и зорко посмотрел на него.
Пиновская желчно усмехнулась углом рта:
- Примерно насчёт таких нам пока указания и приходили...
- Вы, Марина Викторовна, на что намекаете? - осведомился Плещеев.- Может, нам Скунса взять и в штат сразу зачислить?..

"Здравствуйте, Аналитик".
"Здравствуйте, дорогой друг. Очень, очень рад очередной встрече. Могу ли я быть вам чем-то полезен?"
Компьютерные сообщения двигались по сети окольными, запутанными путями. Менялась их длина, менялось внешнее оформление... Двое собеседников пользовались способом кодирования, который с момента своего изобретения составил головную боль спецслужб всего мира. В нём фигурировали два программных ключа, причём "отпирающий" имелся только у адресата, а "запирающий" мог быть хоть у любого встречного-поперечного: запечатав им послание, вскрыть его тем же самым ключом было уже невозможно.
"Меня интересует вся полнота информации на следующих граждан..."
"Я весь внимание, дорогой друг".
"Шлыгин Михаил Иванович, генеральный директор фирмы "Инесса". Базылев Виталий Тимофеевич, его шеф безопасности. И третий - Гнедин Владимир Игнатьевич, заместитель юридического управления в Смольном".
"Заместитель, простите, чего?.."
"Виноват, Аналитик. Начальника. Конечно, начальника".
"А я уж решил - либо я в глубоком маразме, либо благодетели наши новое название изобрели, вроде "кандидата наук"... Хорошо, дорогой друг. Надеюсь в скором времени вас обрадовать".
"До свидания, Аналитик. Конец связи".
Серая "Нива" не торопясь катила сквозь бледные сумерки по купчинским улицам, время от времени останавливаясь у магазинов. Антенна, предназначенная для радиотелефона, подрагивала над крышей.
Конец второй части

Часть третья. ПРИБЛИЖЕНИЕ

Прекраснейший среди коней...

Явившись к Жуковым в субботу, Алексей застал у них картину сдержанного народного горя. Нина Степановна лежала в большой комнате на диване (это место в квартире традиционно предназначалось болящим), Стаська сидела при ней. Она на минутку высунулась поздороваться с "дядей Лёшей" и сразу ушла обратно в комнату. Было ясно как Божий день, что внезапная болезнь тёти Нины трагически подрезала какие-то её личные планы, но чувство патриотического долга было превыше всего. Снегирёв услышал, как она читает тёте Нине вслух книжку про путешествия. Валерий Александрович, подпоясанный клетчатым фартучком, возился на кухне. Он готовил обед и выглядел в чём-то непоправимо виновным.
- Да вот... Стаська, понимаете, всю дорогу мечтала на лошади хоть разок посидеть, - сообщил он Снегирёву, когда тот решительно потребовал объяснений.- Ещё с тех пор, как в индейцев в детстве играла. Ну, решили мы ребёнку сделать подарок... денежки отложили, с тренером через приятеля договорились...
- И?
- Ну... Нину вот как скрутило с утра... И её не оставишь, и Стаську в Удельную одну...
- Когда ехать-то надо было? - сразу спросил Алексей. Если он что-нибудь понимал, именно сейчас переживался самый драматичный момент погубления хрустальной мечты. Они УЖЕ не поехали, но как бы ЕЩ‚ не опоздали смертельно. То есть вроде и был некий шанс, но всё менее реальный с каждым мгновением.
Валерий Александрович полностью подтвердил его догадку:
- Да вот... К трём часам собирались... Снегирёв редко выходил из себя, но в этот момент ему хотелось Жукова попросту придушить.
- Я тебе свой телефон на кой ляд давал? - прошипел он сквозь зубы. Валерий Александрович с достоинством поправил очки:
- Мы не посчитали удобным...
- Живо...- зверски ощерился Снегирёв.- Чтоб сию минуту готова была!.. Сапожки, штанишки!.. У меня машина внизу!..
Стаськин рюкзачок, ещё накануне трепетно уложенный ради великого дня, так и болтался неразобранным на вешалке у дверей. Алексей снял его с крючка. Только представить, с каким чувством она вытряхивала бы спортивный костюмчик, резиновые сапоги, любовно приготовленное угощение для коня...
Было слышно, как в комнате Стаська спрашивает тётю Нину, действительно ли та чувствует себя "ничего" и может на какое-то время остаться без чтения и присмотра.
Не посчитали, значит, удобным, мать вашу в колдобину. Интеллигенты, блин. О высоких материях рассуждать, тут языки без костей. А для ребёнка что-нибудь сделать... Не посчитали удобным...
Серая "Нива" катилась по Московскому проспекту. Возле парка Победы слева пролетел белый "Фольксваген" и сразу метнулся через два ряда вправо, занимая свободное место. В это время на светофоре зажёгся красный сигнал, и тормоза лихача взвизгнули на всю улицу. Снегирёв загодя отключил передачу и ехал накатом.
Сказали бы сразу - умрём, а Стаську тебе не доверим, и вообще, мотай-ка, приятель, откуда пришёл... Так нет же. Не посчитали удобным...
Эта фраза почему-то бесила пуще всего.
- Дядя Лёша, а вы сами на лошади ездили когда-нибудь?
Стаська сидела справа и держала в руках рюкзачок, который почему-то не захотела бросить на зады. Светофор вспыхнул красно-жёлтым, ряд был свободен - "Нива" ушла вперёд со второй передачи, держа чуть меньше шестидесяти.
- Ну... бывало когда-то...- пробормотал Снегирёв. И подумал о том, что был по отношению к Жуковым не прав на все сто процентов. Делали они, конечно, для его дочери всё, что могли. И не решали вопроса, доверять ему Стаську или не доверять. Они ДЕЙСТВИТЕЛЬНО не посчитали возможным обратиться к нему с просьбой. Особенно после того дурацкого визита с авоськой харчей. Чтобы не вообразил, будто они изготовились сесть ему на шею: отец, мол, так и давай покрутись...
- А в седло трудно залезать, дядя Лёша? - не отставала любопытная Стаська.

Алексей честно попробовал вспомнить. Он впервые оказался со Стаськой наедине и уже чувствовал, что профессиональное умение находить с кем угодно общий язык в данном случае ему не поможет. Когда он вёз через всю Италию маленькую Джульетту, таких трудностей не возникало. Пятилетняя девочка отлично знала, что он перестрелял злых дядей, не пускавших её к маме и папе, а теперь всё в порядке и они едут домой...
Он вообще всегда отлично ладил с детьми. Пока дети были чужие. Почему у него язык во рту застревал, когда он пытался разговаривать с собственной дочерью?.. Почему иметь с ней дело для него было почти такое же мучение, как и заходить в её - Кирину - комнату?
- Первый раз всё трудно, - сказал он наконец. - На второй уже легче. Ты, главное, тренера слушай.
Водителю "Фольксвагена" показалось обидным терять завоёванное преимущество. Он взревел мотором и опять рванул вперёд, но был сразу наказан. На углу Благодатной ему посигналил жезлом гаишник. То ли разыскивали похожий автомобиль, то ли сидевший внутри чем-то смахивал на кавказца, а может, просто захотелось штрафануть лихача...
- Тише едешь, дальше будешь, - проворчал Снегирёв. - В том числе и от госавтоинспекции...
Циферки автомобильных часов неумолимо подмигивали.
- Дядя Лёша, я, наверное, всё время болтаю? - спросила Стаська. - Я вас отвлекаю, да? Мешаю вести?
Голос у неё был до такой степени Кирин, что Алексей то и дело спохватывался - не забыться бы да не назвать её именем матери. Он чуть не засмеялся:
- Да Бог с тобой, Стасик... Говори на здоровье... Говорить Стаська была нынче способна только о лошадях. А поскольку она ещё ровным счётом ничего в них не смыслила, в качестве источников привлекались книги и фильмы. Начиная от хрестоматийного "Мустанга-иноходца" и кончая "Прелестными наездницами" Барбары Картленд.
- А хотите, я вам стихи про лошадь прочту?
- Хочу, - сказал Снегирёв. - Конечно, хочу.
- Ты рос не в солнечных степях...- начала Стаська.- Ой, это "Ода коню" называется...

Ты рос не в солнечных степях,
Где родники, журча, сверкают
И ветер весело играет
В пушистых стеблях ковыля.
Твой дом - вершины диких гор,
Где водопады и обрывы,
Где дни текут неторопливо
Среди безмолвия озёр.
Там разноцветье трав густых,
Там запах клевера и мяты,
А в быстрых речках перекаты
Светлы, прозрачны и чисты.
Другие лошади в горах
Хребты и головы ломают.
Их кручи высотой пугают -
Тебе ж неведом этот страх...
Стаська запнулась и покраснела ("Совсем как Кира", - опять подумал Снегирёв), но потом вспомнила и продолжала:
Прекраснейший среди коней,
Ты не боишься льда и снега.
И даже не замедлишь бега,
Когда летишь среди камней.
Что степь! Там ровная земля...
В степи любого ты обгонишь
И от безжалостной погони
В который раз спасёшь меня.

Кто скажет, что нас дальше ждет?
Быть может, смерть. Моя ль, твоя ли...
Ну, а сейчас нас манят дали
И вновь дорога в путь зовёт...*
Стихи Е. В. Гусевой.

- Замечательно,- похвалил Снегирёв. - А написал кто?
Он впрочем, уже знал ответ. Стаська опять покраснела засмущалась и невнятно пробормотала, мол, "у нас все ребята Толкина начитались". Алексей понял, что не ошибся. "Нива" одолела Литейный мост и помчалась дальше по Выборгской набережной.
Стадион на улице Аккуратова они нашли сразу (Стаська развернула на коленях городской атлас и с блеском исполняла роль штурмана) и подошли к конюшне, опоздав всего на четверть часа.
- Вам кого? - спросила девочка в блестящих лосинах, перекидывавшая лопатой кучу опилок.
- Нам бы Романа Романовича, - сказал Снегирёв.
Девочка указала рукой:
- Во-он там...
У дальнего конца конюшни стоял большой грузовик и углом к нему - тележка. Возле тележки стояли люди и что-то рассматривали на земле.
- Нам бы Романа Романовича, - повторил Снегирёв, когда они подошли.
- Я Роман Романович, - повернулся высокий худощавый мужчина.- Это с вами я на три часа договаривался? Вы уж извините, пожалуйста. Видите, у нас какое несчастье... Погибает лошадка.
Стаська поднялась на цыпочки, заглядывая за тележку, и увидела то, что уже успел разглядеть Снегирёв. Там, на куске разостланного брезента, лежала рыжая лошадь. На голову ей была накинута тряпочка, защищавшая беспомощное животное от мух. Ноги лошади были судорожно вытянуты, всё тело неестественно напряжено.
- Столбняк,- пояснил Роман Романович.- Копыто где-то повредила. А какая здоровая была, никогда ничем не болела...
Стаська читала много книжек и знала, что столбняк вроде бы считается смертельной болезнью. Всё-таки она спросила - отчего-то шёпотом:
- Она может поправиться?
- Надеемся,- вздохнул Роман Романович. - Она ведь сильная. Даже доктор удивился, что жива ещё. Может, в самом деле поднимется...
Лошадь как будто услышала его голос. Она всхрапнула и попробовала пошевелиться, даже немного согнула переднюю ногу.

- Видите, вряд ли у нас сегодня что состоится,- сказал Роман Романович Алексею.- Если хотите, можете вниз пройти, на лужайку, там смена как раз занимается. Посмотрите, что к чему.
Снегирёв и притихшая Стаська послушно отправились смотреть. По зелёному, слегка кочковатому выгону, напоминавшему старое футбольное поле, друг за дружкой ездили шесть всадниц.
- На Памире, повод короче! - покрикивала в маленький мегафон молодая женщина-тренер. - Хлыстиком, хлыстиком под шенкель! На Манечке, пятки вниз!.. Колени совсем не работают!
Девушки старательно выполняли команды, пуская лошадей то шагом, то рысью, а иногда даже галопом. Не у всех получалось одинаково хорошо.
- Это Нонна Гербертовна, очень опытный тренер, - сказал Роман Романович, когда Снегирёв со Стаськой вернулись к конюшне.- Если хотите, я вашу дочку сразу к ней запишу.
Стаська оглянулась на "дядю Лёшу", ожидая решения от взрослого спутника. "Дочку", из-за которой у него невпопад стукнуло сердце, она благополучно пропустила мимо ушей. А может, просто не обратила внимания, привыкнув, что Жуковых тоже постоянно величали её мамой и папой...
- Н-нет, спасибо, мы лучше уж к вам,- выговорил Снегирёв. Человеку, назвавшему Стаську его дочерью, никакая Нонна Гербертовна составить конкуренцию не могла. - Когда позвонить, чтобы заново договориться?
Роман Романович оглянулся на больную лошадь. Одна из девушек постарше как раз присела возле неё с ведёрком и тряпкой и отвела в сторону густой длинный хвост. Несчастная кобыла не могла сама позаботиться о чистоте.
- Лучше я вам позвоню,- сказал тренер.- Тут, сами понимаете, не очень ясно, когда. Вы мне только телефончик оставьте...
- А как лошадку зовут? - спросила Стаська по-прежнему шёпотом.
- Калифорния.
Половину обратной дороги Стаська уныло молчала. Алексей сочувственно косился на неё время от времени. Он догадывался, что с ней происходит. Она так ждала этого дня. Потом собиралась с силами, чтобы не расстраивать заболевшую тётю Нину своей похоронной физиономией. Потом, как в сказке, всё было готово исполниться... И вот те на!
Снегирёв знал от Валерия Александровича, что Стаська очень любит кататься в машине, и повёз её домой другим маршрутом, через Невский и Лиговку.
- Мороженого не хочешь? - спохватился он, когда переезжали Литейный.
- Нет, спасибо...- вяло отозвалась она.- Сейчас обедать будем...
Так и не пригодившийся рюкзачок лежал у неё под ногами. Она даже морковку из него забыла отдать для других лошадей.
- Ты только носа не вешай,- посоветовал Алексей.- Сегодня не получилось, другой раз получится. Видела тех девчонок? Скоро и ты так же будешь скакать. Ещё и получше.
- Да я не про то, дядя Лёша, - Стаська попробовала улыбнуться. - Я просто думаю... Мы вот едем, солнышко светит... Люди ходят... А она там лежит, и никто помочь ей не может... лежит, умирает, наверное... Калифорния...
Губы у неё запрыгали. Она отвернулась к окошку.
- Так, - проворчал Снегирёв и бросил машину к поребрику, наплевав на запрещающий знак. Он хотел сказать Стаське, что плакать не надо, но не сказал.

Предыдущая страница 19 Следущая страница


Те же и Скунс

Любые слова, которые он сейчас мог бы произнести, были бы слишком взрослыми, деланными и фальшивыми. Только вконец всё бы испортили. И он послушался первого душевного движения - просто обнял её и притянул к, себе, желая утешить. Мелькнула запоздалая мысль, что для неё он вообще-то полузнакомый дядя-автослесарь... не подумала бы чего ненужного...
Стаська ненужного не подумала. Доверчиво сунулась к нему и расплакалась. Не только дети так плачут, уткнувшись носом в плечо человеку сильнее себя. Алексей гладил её по голове и смотрел, не особенно замечая, на неведомо откуда возникшего и уже подходившего к "Ниве" офицера ГАИ.
Приблизившись, тот внимательно заглянул внутрь машины и удалился, ничего не сказав.

Когда золото плавает

- Ясное!!!
Аллочка, вносившая в кабинет поднос, вздрогнула.
- Осаф Александрович! - строго сказала Пиновская.- Что за манера с дикарскими воплями врываться в помещение, где работают? И уменьшите, пожалуйста, количество децибелов. Я-то потерплю, но вот здание вряд ли рассчитано на такие нагрузки...
- Чёрт побери! - воскликнул Дубинин, правда, чуть потише.- А я, по-вашему, не работаю? Марина Викторовна, матушка! Я нашёл! Эврика!.. Ясное!! Бездомное!!!

Пиновская расхохоталась:
- Я, конечно, матушка, но спуститесь-ка вы, дорогой, со своих эмпиреев... Аллочка! Ещё чайку, пожалуйста, и покрепче. А то у Осафа Александровича что-то с речью.
- Да, чайку...- уже почти членораздельно согласился Дубинин.- Нашли эти отходы ядовитые, чёрт их дери. Выборгский район, глухие места. В двух с половиной километрах от поселка Ясное. На берегу Бездонного озера.
- Бездонного?
- Глубина более двадцати метров. И красотища невероятная. Мини-Байкал... То есть, как у нас водится, самое подходящее место для склада отравы...
- Действительно химические отходы? - уточнила Пиновская.- Чьи, финские?
- В Финляндии тоже нет таких производств, - ответил Осаф Александрович.- Но получены через Финляндию, это точно. Через Котку, скорее всего. Не зря, значит, там "гринписовцы" бушевали...
- Ну-ка, ну-ка...-Марина Викторовна потянулась к компьютеру.- Кто там у нас через Котку всякие азности...
- Ешё десять тысяч ведер...- Дубинин запустил пальцы в шевелюру,- и золотой ключик наш...
- Не рвите на себе волосы, Осаф Александрович, рано ещё,- сказала Пиновская.- Вы что же, воображаете, вы один науку здесь двигаете? Мы, грешные, конечно, звёзд с неба не хватаем, но и у нас иногда что-то всплывает... Золотые дукаты, к примеру...
- Мариночка, нет слов. Дукаты, дублоны, пиастры! Это не в ядовитых какашках копаться...
- Монета очень редкая, начала семнадцатого века, в отличнейшем состоянии. И гуляет, что характерно, сама по себе. Не из коллекции ли Виленкина убежала?
- В списке её не...
- А вы меня хотите убедить, что милейший "терпила" нам всё как есть?.. Я не вы, Осаф Александрович, я женщина глубоко испорченная и циничная. Вот я денежку к нам сюда и...
- Ну и где же он всплыл?
- Представьте себе, не в Москве и даже не в Хельсинки. В Нарве!
- Не довезли? Потырили по дороге? Ой, не могу...
Монету из червонного золота, весом 3,44 грамма, отчеканенную в Австрии в самом начале XVII века, пытался продать у банальнейшего продуктового магазина в Нарве некто Васин, лицо без гражданства, нигде не работающее и постоянного места жительства не имеющее. Золотую монету всего лишь за двадцать эстонских крон. Но и за эту смехотворную цену покупателя не нашлось. Кто нормальный поверит, что зачуханный бомж продаёт чистое золото? Тем более, Васин и сам не очень-то был в этом убеждён...
Когда продавцом раритета заинтересовались представители власти, строгим полисменам пришлось выслушать довольно путаные объяснения. Васин, по его словам, нашёл монету на обочине проходящего через Нарву шоссе. В пакете, извлечённом из-под сиденья у водителей грузовика, которые в это время помогали себе исконно русскими выражениями, меняя заднее колесо. Васин элементарно хотел есть и рассчитывал поживиться офёрскими бутербродами, а там под слоями газеты лежала - какое разочарование - монета неведомого государства. Номера грузовика "золотоискатель", разумеется, не заметил. Но описал машину, как мог.
Добросердечные нарвские полисмены Васина отпустили, предварительно накормив. А описание грузовика, перевозящего контрабанду, разослали по отделениям.
- Четыреста лет...- задумчиво говорила Пиновская, рассматривая монетку. - Сколько всякого небось повидал...
- Ну-ка, ну-ка, пошли...- Дубинин осторожно поднял дукат.- Поговорим по душам...

"Нью-Васильки"

В чём, в чём, а в крутых ребятах Виталий Базылев толк понимал. И думал, будто его в этом плане удивить трудно. Однако Бог привёл - сподобился.
Антон Андреевич Меньшов, хозяин "Василька", слегка потряс Виталия уже тем, что принял приглашение встретиться. Хотя наверняка знал, о чём пойдёт речь,- послов к нему засылали и прежде. Второе потрясение состояло в том, что господин Меньшов прибыл - не в относительную безопасность тихого нейтрального ресторана, а прямо в "Инессу" - совершенно один, безо всякой охраны. Шёл дождь, и он самолично завёл в гараж мощный серо-стальной "БМВ". И, насколько заметил Виталий, не удосужился его даже запереть. Неужели не в курсе, какими техническими новинками можно бесплатно оснастить доверчиво брошенный автомобиль?..
В списке базылевских достоинств изощрённый интеллект на первом месте не числился, однако Виталий понимал: Меньшов не был ни глуп, ни неосведомлён, ни излишне доверчив. Равно как и излишне самоуверен (по мнению Базылева, это последнее было разновидностью глупости). Ночной налёт на "Василёк", кончившийся больницей для всех, кто не сдался в первую же секунду, служил тому подтверждением.
Базылев лично наводил справки, пытаясь разузнать, какого рода "крыша" была у Меньшова. И если была, то куда тянулись её корешки? В чужую группировку, к военным, к ментам, в Большой дом?.. Ничего конкретного выяснить не удалось. Не считать же за великую информацию тот факт, что к Антону Андреевичу раза два приезжали эгидовцы. Приезжали и приезжали, подумаешь, какое событие. Может, принтеры у него покупали...
(Принтер, в понимании Базылева, был непостижимым устройством, печатавшим без помощи клавиш. Мишка Шлыгин однажды попробовал ему втолковать, как же так получается, что для тиражирования на принтере текст не надо каждый раз набирать заново. Виталий терпеливо выслушал друга, после чего заявил, что всё это напридумали пидоры, а нормальному мужику достаточно и "трубы".)
...Или, может, в "Эгиде" тоже подумывали "Василёк" под крылышко взять, да получили от ворот поворот?..
В общем. Мишка по обыкновению трепал языком, показывая дорогому гостю сперва гараж с лимузинами, потом офис.
- Не каждая фирма может позволить себе выглядеть наилучшим образом, когда посетителей принимает,- увлечённо рассказывал он Меньшову.- А приглашать коллег, особенно зарубежных, хочется почти каждому. Вот мы и организовали соответствующую услугу... Времена нынче непростые, надо нам, предпринимателям, друг за друга держаться, а то в одиночку того гляди пропадёшь...
Меньшов вежливо соглашался.
Базылев - молчаливый шеф безопасности - двигался с ними, время от времени отпирая разные двери. К разговору он не очень прислушивался. Он привык жить не "мозгой", а чутьём, и оно было у него превосходное. То есть в людях Базылев понимал. Агрессию, неуверенность, страх - всё просекал за версту. Так вот, Меньшов ему категорически не нравился. Чем? А тем, что похож был на эти самые принтеры, которыми "Василек" торговал. Такое же чёрт-те что и сбоку бантик, а что внутри - хрен поймёшь. Обычно Базылев в считанные минуты улавливал о человеке всё, что ему требовалось. И очень редко ошибался в дальнейшем, рассчитывая, чего от кого ждать. С Меньшовым он тёрся рядом уже битых полчаса. И всё по фигу. Он по-прежнему не взялся бы сказать про Антона Андреевича ничего конкретного. Как вначале его себе, не представлял, точно так же и теперь.
А к чему не можешь приспособить мысленный ярлычок, того поневоле начинаешь бояться. Начинаешь видеть в нём то, чего опасаешься. Неопределённость - худшее пугало. То есть такими умными словами Виталий Базылев вовсе не думал. Но когда специально расставляешь лучших ребят, а эта сволочь идёт мимо них, как не любящий малышни холостяк, которого зачем-то привели к первоклашкам...
Шлыгин, видно, тоже кое-что чувствовал. Во всяком случае, разговаривать с Меньшовым в обычной своей манере не мог, и Базылев понимал почему. Два метра, плечи действующего спортсмена, седые виски и взгляд, как у чёртова робота из штатовского фильма,- Меньшов на равноправное общение действительно не вдохновлял...
Виталий подумал о том, что стараниями технарей они теперь по крайней мере будут хоть знать, куда и к кому ездит Антон Андреевич на своём "БМВ", и на душе посветлело. С паршивой овцы хоть шерсти клок...
Между тем экскурсия по фирме заканчивалась. Базылев заметил, что Мишка повернул в сторону своего кабинета, и смекнул: сейчас его бывший одноклассник оседлает любимого конька. Виталий слышал когда-то про лозунг "самодержавие, православие, народность", хотя и не помнил, к чему тот относился. Насчёт самодержавия Мишка, кажется, пока дышал ровно (любил, правда, при случае порассуждать об убиении большевиками Романовых, но о них нынче не рассуждает только ленивый). Зато с православием и народностью у него был полный порядок.
В правом переднем, как войдёшь, углу кабинета висела большая, тёмная от столетий икона. В прошлом году, когда Шлыгин заказывал её мастерам "старинных" подделок, Виталий чуть не набил ему морду. Мишка имел глупость предложить скопировать Тихвинскую Богоматерь, или как там она у попов называется. Шуточки, прямо скажем...
С народностью дело обстояло не хуже. Входя в кабинет, Мишка вовсю распинался на одну из своих любимых тем: "Приподнялся сам - помоги приподняться другому". Базылев давно не слышал, чтобы босс заливался этаким соловьем. Виталий немного подумал и сообразил, что Меньшов удивительно хорошо слушал.
Как-то так, что его собеседнику хотелось говорить ещё ещё, упиваясь собственной значимостью и умением подавать мысль. "Вот сука",- в который раз подумал Базылев с чем-то похожим на восхищение.
Кофе в кабинет подала лично Инесса. Михаил предложил было "за знакомство" нечто покрепче, Антон Андреевич вежливо отказался - за рулём, - и тут у него в поясном чехольчике требовательно запищал пейджер. Извинившись, Меньшов вытащил его и просмотрел сообщение, но оно, видимо, оказалось не срочным. Хозяин "Василька" никуда отзваниваться не стал, просто спрятал пейджер на место.
За кофе и фирменной выпечкой людям положено расслабляться, но, когда вышла Инесса и Базылев притворил дверь, даже воздух в кабинете словно сгустился.
- Смотрите, - Шлыгин раскрыл фотоальбом. - Так вот и убеждаешься, что не зря на свете живёшь... Какие ребятишки, а? Глаза какие у всех... Я сам пацаном, знаете ли, хлебнул, но всё-таки... не война... Вот так у них до нас выглядела общая спальня, жуть, правда? А теперь вот тут напротив, видите? Это уже после ремонта. Отдельные уголки, шкафчики, коврики всякие... Вы полистайте, там дальше... Просто в глаза бросается, верно?
На столе у него, развёрнутая так, чтобы могли как бы случайно замечать посетители, стояла фотография сына.

- "Такие бизнесмены, как Михаил Шлыгин, имеют моральное право становиться русскими миллионерами",- по памяти процитировал Меньшов.- Наслышан о вашей благотворительности...
- Взаимно, между прочим, взаимно. Тоже наслышаны... О маленькой такой клинике, где под вашим крылышком некий юный чудотворец людей с того света вытаскивает и денег с них не берёт... А теперь представь... представьте, Антон Андреевич, вот вы как бы в своём направлении, мы как бы в своём... а сколько нас таких в Питере? И каждый - кто в лес, кто по дрова? А если...
Недосказанная мысль повисла в воздухе. Видел бы сейчас Борис Благой героя своей статьи!.. Для газеты Шлыгин дал ему карточку, вытащенную из того же альбома: на ней он скромно и застенчиво передавал заведующей детским домом символический ключ. Там Шлыгин был хорош. Сейчас он был попросту великолепен.
- Вот...- Михаил торжественно раскатал на столе перед Меньшовым большой плотный лист. На листе была картина, сообща созданная архитектором, дизайнером и художником. В уютном холле несколько замученных и задёрганных жизнью мужчин и женщин - явно руководителей детских и иных столь же нищих учреждений - излагали свои горести внимательным и энергичным молодым людям, прямо дышащим желанием и - что важнее - реальной способностью оказать всемерную помощь. Светились экраны компьютеров, красивые девушки поднимали телефонные трубки. На втором плане, как бы за стеной, совещались в своём кругу более солидные леди и джентльмены. Художник постарался: в маленьких фигурках вокруг стола можно было узнать и Шлыгина, и Меньшова, и ещё кое-кого из питерских "Елисеевых и Путиловых". Перед ними держал речь губернатор.
А совсем уже на задах бескомпромиссные охранники грозно выпроваживали каких-то определённо мафиозных субъектов. Субъекты размахивали пачками долларов, с которых текла кровавая грязь.
Стоя у двери, Базылев тоже полюбовался картиной и подумал, что у Мишки, чего доброго, ещё и получится. Битый час окучивает Меньшова, и за это время тот девяносто девять раз сказал ему "да". Глядишь, скажет и в сотый. "Мы с вами, Антон Андреевич..." "Мы же оба понимаем, Антон Андреевич..." "Таким, Антон Андреевич, как вы или я..." Виталий не впервые наблюдал своего приятеля в действии и сам видел, каких результатов тот добивался.
- Где-то видел я уже этот пейзаж за окошками,- задумчиво проговорил Меньшов.
- Ну и глаз у вас, Антон Андреевич! Снайперский да и только. Так и есть, угадали! Перед вами действительно ваш "Василёк",- весело пояснил Шлыгин эту незначительную подробность. - Плюс ещё кое-какие смежные помещения, как раз сейчас переговоры ведём. Пора, пора уже нам с вами на более высокий уровень выходить!
- Да,- сказал Меньшов.- Замечательный проект. И нарисовано... весьма впечатляюще...- И посмотрел на часы: - Будем думать. А сейчас, к сожалению, господа, мне пора.
Базылев смотрел, как он не торопясь идёт к двери, у которой Виталий в своём камуфляже так и стоял в течение всего разговора. Мишка ещё что-то говорил, интересовался, к какому примерно числу велеть девочкам разработать проект договора о намерениях, чтобы Антон Андреевич мог без задержки просмотреть его и внести нужные уточнения. Однако и Шлыгину, и его шефу безопасности было уже ясно: рыбка не клюнула. Ну и что, что Меньшов прямо не сказал "нет". Он и не скажет.
Когда хозяин "Василька" приблизился к двери, Базылев не сразу отступил с дороги, как бы ожидая команды начальника, замешкавшегося у стола. Этот момент у них с Мишкой тоже был отработан давно и, как правило, благотворно действовал на упрямцев. Дурных не было - все понимали, что Базылева лучше иметь на своей стороне. Некоторые в такой ситуации начинали нервно оглядываться на Шлыгина. Более умные заводили с Виталием душевный разговор и при этом что есть сил старались не слишком явно заискивать.
Меньшов не сделал ни того, ни другого. Он ласково улыбнулся Виталию, продолжая идти. Как у всех редко улыбающихся людей, было видно, что лицу в таком положении непривычно и неудобно. Базылев давно уже ни черта не боялся. Он и тут осознанного страха не испытал. Он просто шагнул в сторону и распахнул перед Антоном Андреевичем тонированную стеклянную дверь. Как он позже откровенно объяснил другу Мишке, чувство было такое, что в ином случае "гнойный пидор" пройдёт его, блин, насквозь. Да кабы не вместе с дверьми.
Уже в коридоре Шлыгин выразил надежду на позитивный результат меньшовских размышлений. А заодно посетовал, насколько трудно честным бизнесменам, таким, как они с Антоном Андреевичем, противостоять натиску криминала.
- Чуть что не по ним, такое над людьми учиняют! А с семьями до чего дикие случаи происходят...
- И не говорите, Михаил Иванович, совершенно дикие случаи,- согласился Меньшов. И вдруг чуть ли не впервые за всё время переговоров прямо посмотрел Шлыгину в глаза: - То взорвут, то застрелят, прямо телевизор хоть не включай.
- "А может, бросить всё да и уехать в Урюпинск", - вспомнив древний анекдот, засмеялся Шлыгин. Меньшов, стало быть, расслышал угрозу. И не стал играть в непонятки. Поднял брошенную перчатку. Да и запулил, откуда прилетела...
Михаил и Виталий, гостеприимные хозяева, проводили Меньшова до гаража. Шлыгин уже готовился распрощаться, однако в двух шагах от своего "БМВ" Антон Андреевич внезапно остановился и глубоко засунул руки в карманы.
- Ребята,- сказал он укоризненно. И опять улыбнулся: - Убрали бы вы сперва ту штуковину, которую мне на бензобак прицепили, а?..
Делать нечего, Виталий подозвал механика, наорал на него за "самодеятельность" и велел всё убрать. Меньшов равнодушно наблюдал за происходившим, по-прежнему держа руки в карманах. Потом серебристый красавец заворчал и завёлся сам собой, словно обрадовавшись хозяину. Выхлоп ударил прямо в физиономию механику, вылезавшему из-под колёс,- тот испуганно отскочил. Было слышно, как внутри, освобождая дверцу водителя, щёлкнул замок. Меньшов сел в машину, попрощался и вырулил на Варшавскую.
Бизнесмен и бандит молча вернулись в кабинет.
- Ну и что? - сказала Инесса, ожидавшая их за столом. - Получили по носу? А ведь говорила я вам, чем это кончится. Говорила?
- Ну не понимает человек, когда с ним хотят по-хорошему разобраться, - проворчал Михаил.
- Круто-о-ой,- вздохнула Инесса.- Эх вы, мужики!
- Крутые только горы, мать их, бывают, - усмехнулся Виталий.- Да и то, едрёна-матрёна, альпинисты уже всюду, блин, зашмандячились...

На живца

Наташа неумело прижимала локтем тяжёлую почтальонскую сумку, и колени у неё были ватные. Со скрипом отворилась тяжёлая дверь, и после залитого солнцем двора внутренность очередного подъезда показалась ей тёмной разбойничьей пещерой...
Подъездов она инстинктивно боялась всю свою жизнь. Сначала - без особых на то оснований. Веские причины бояться появились после пятого класса, когда на неё в собственном парадном напал взрослый мужчина. Намерения у подонка были вполне однозначные, но безропотной жертвы из Наташи не получилось. Маленькая девочка не сразу сообразила, что происходит, но когда сообразила - принялась яростно отбиваться. Она смутно помнила, что кричала при этом не "мама" и не "дядя, пустите", а разные другие слова, нечаянно услышанные возле винных ларьков. Финал ужасной сцены был анекдотичен. Насильник, деморализованный неожиданным отпором... позорно бежал. Наташа же поднялась к себе и только там, в квартирной безопасности, расплакалась от пережитого испуга.
С тех пор, возвращаясь домой, она обычно звонила из ближайшего автомата, и мама либо Коля спускались за ней на лифте. Когда же всё-таки приходилось "форсировать" свой либо чужой подъезд в одиночку, она всякий раз чувствовала себя как солдат, вступающий на минное поле.
И вот теперь она сама шла навстречу своему страху. Более того: намеренно привлекала его к себе. "Я, конечно, постараюсь успеть, - зевая и лениво разглядывая ногти, сказала ей Катя.- Но, сама понимаешь, стопроцентную безопасность гарантировать не могу. Так что смотри..." Куда, собственно, Наташа должна была смотреть и чего от неё ждали в боевой ситуации, осталось неясным. Может, Катя имела в виду, что ей следовало бы учиться приёмам упорнее и успешнее, чем у неё до сих пор получалось?.. Увы, в этом плане Наташа уяснила одно: чтобы лихо, как Синтия Ротрок в кино, расшвыривать здоровенных бандитов, требовалось либо невероятное везение... либо практика в две трети жизни длиной. Сама она с каждым занятием пока что не только не приобретала уверенности, но, наоборот, утрачивала ее. А если "он" сделает ещё так и вот так?.. А если "он" знает всё то же, что и она, только ещё лучше?.. "Вот именно, - сказала ей Катя, пока добирались сюда. - Ну то есть я, конечно, очень постараюсь успеть..."
Некоторое время назад в здешнем микрорайоне компания подростков отняла сумку у пожилой почтальонши, разносившей пенсии по квартирам. По счастью, денег пропало не ахти сколько: чем связываться с крупными суммами, умудрённые женщины предпочитали стаптывать ноги, то и дело возвращаясь назад в отделение. Однако факт нападения имел место, и заведующая отделением сообщила об этом факте в "Эгиду".
Катя сама переговорила с пожилой женщиной, прикрывавшей тёмными очками полновесный синяк. Из рассказа потерпевшей выходило, что грабители были не слишком умелые. Далеко не профессионалы - обычная дворовая компания, сделавшая первые шаги по пути "мужества и романтики". Решено было побеседовать с мальчиками на их языке.
Наташа ничего не знала ни о нападении, ни о нападавших. Катя просто подошла к ней и спокойно, словно речь шла о самом обычном деле, предложила принять участие в операции. "Да я же ничего не умею",- испугалась Наташа. "А ничего уметь и не надо, - равнодушно ответила Катя. - Просто берёшь сумку и ходишь, ходишь себе..."
Вот она и ходила. Уже третий час подряд, и напоминало это выпускные экзамены в школе, где её, "шедшую на медаль", каждый раз по полдня мурыжили в коридоре, вызывая самой последней. Только нынешний экзамен был гораздо серьёзней. В школе могли, самое страшное, поставить четвёрку. А здесь? Пожалуй что и голову проломить...
Она взвешивала про себя эту возможность, и первым, что представлялось, было мамино лицо, когда ей расскажут.
Несколько раз Наташа возвращалась в отделение и сразу мчалась в санузел, потом блаженно (и а этот раз пронесло!..) пила с почтальоншами чай. Опять надевала старенькую джинсовую курточку, поднимала сумку и, борясь с дурнотой от нового приступа страха, отправлялась в поход по чужим парадным. Входила, поднималась на верхний этаж, потом медленно, задерживаясь на каждой площадке, спускалась обратно... Обычная молоденькая почтальонша, пугливо озирающаяся перед каждым подъездом...
Ничего не происходило.
Сперва она изо всех сил высматривала Катю, но той не было видно, и в голову лезли всякие ужасы из области милицейского раздолбайства ("как позже выяснилось, группа захвата ушла в пельменную закусить..."). Потом Наташа устала бояться и почти захотела, чтобы на неё побыстрее напали. Тут же, словно в ответ на её мысли, из неосвещённого угла за лифтовой шахтой послышался шорох. Наташа успела заметить выдвинувшуюся оттуда громоздкую тень, и сразу же что-то, возникшее сзади, заслонило квадратики остеклённой двери... Три секунды спустя, когда въехавший во двор грузовик передвинулся дальше, а в полосу света вышла из угла тощая кошка, Наташа стояла у противоположной стены, влипнув в неё лопатками и мёртвой хваткой держа сумку перед собой, и живот сводила холодная судорога, а по спине обильным горохом катился пот.
- Мяу, - сказала кошка и вопросительно посмотрела снизу вверх. В углу опять зашуршало, и теперь Наташа различила попискивание котят.
Она хотела извиниться перед кошкой, что не захватила колбаски, но язык не повиновался. Наташа сипло хихикнула и поняла, что недалека от истерики.
Да, к кинематографическим подвигам Синтии Ротрок она явно была пока ещё не готова...
При всей своей молодости она успела застать времена, когда женщина с двоими детьми (её мама) могла снять на целое лето комнатку в дачном домике и при этом не пойти по миру. Коля был тогда подростком, а она - и того меньше. Коля водил её на озеро и крепко держал за руку, чтобы не свалилась с мостков, и они смотрели, как, местные мальчишки ловили рыбу на живца.
Ловили рыбу - громко сказано. Так называемая рыба в том озерке была представлена в основном крохотными, с мизинец, плотвичками. "Крупные" экземпляры длиной с указательный палец считались завидным уловом. Так вот, из этих мальков выбирался уже самый плюгавый, и ему протыкали спинку крючком. Несчастная рыбёшка вычерчивала в воде круги, силясь избавиться от орудия пытки. Предполагалось, что её конвульсии могут привлечь внимание окуня, обитавшего, согласно преданиям, в глубокой яме на дне. Эту яму оставила бомба, упавшая в озеро во время войны, и бдительные бабушки не разрешали купавшимся внукам плавать в ту сторону, ибо там, опять же по преданиям, били ключи.
Коля с Наташей тоже сделали себе удочки и ловили плотвичек на булку, сдобренную подсолнечным маслом, Коля иногда насаживал дождевых червяков, но живцом не пользовался никогда.
...Наташа поднялась на верхний этаж и медленно, выдерживая необходимое время, стала спускаться вниз. Если случится невозможное и она жива вернётся домой, она никогда-никогда-никогда не расскажет ни маме, ни Коле, чем занималась сегодня...
Когда она шла по двору к следующему подъезду, ей попалась навстречу хорошенькая белокурая девочка.
- У вас случайно писем нет в пятьдесят восьмую? - приветливо спросила она.- А то давайте, я захвачу!
Девочка чем-то напоминала куклу "Барби" и была моложе Наташи на год или два, но обращалась на "вы", как к человеку уже работающему и оттого заведомо более взрослому. Наташа сразу почувствовала себя матёрой. готовой ко всяким опасным неожиданностям оперативной сотрудницей. Да уж - по сравнению с таким вот существом... тоже, кстати, вынужденным в одиночку ходить по тёмным подъездам...
- Да я вообще-то не с письмами,- сказала она и встряхнула сумку, набитую резаной газетой и кое-чем особенным, нарочно заготовленным для грабителей.- Вот, пенсии дедушкам-бабушкам разношу. Задержали опять, а мы теперь пудами деньги таскай...
- А-а, - протянула "кукла Барби". И отошла, утратив к мнимой почтальонше всякий интерес. Наташа посмотрела ей вслед. Она вообще-то не жаловалась на фигуру, но таких ножек у неё не будет никогда в жизни. Хоть она наизнанку вывернись, приседая и нагибаясь вместе с Аллой на ежедневной гимнастике...
Это был большой "сталинский" дом неподалёку от Московской площади и так называемого "Пентагона". Насколько Наташе было известно, сюда некогда хотели перенести административный центр Ленинграда, а по некоторым слухам - даже правительство тогдашней России. Предполагалось, что в окрестных домах поселятся начальники, и квартиры здесь были, что называется, соответствующие. Перенос центра так и не состоялся, но свято место пусто не бывает: многокомнатные апартаменты, конечно, без жильцов не остались. Фасад дома, вдоль которого двигалась со своей сумкой Наташа, украшали мемориальные доски. В разное время здесь обитали два академика. И писатель, написавший о рабочем классе романы, исполненные социалистического реализма. Тридцать лет назад, когда Наташина мама заканчивала школу, они входили в программу.
Тогда, тридцать лет назад, в здешних парадных, напоминавших готические соборы, наверное, сидели лифтёрши. И медные ручки дверей сияли солнечным блеском Теперь всё запаршивело: исчезли и лифтёрши, и медные ручки, и даже пёструю плитку на полу большей частью сменил однотонный искусственный камень. Монументальные двери хранили следы установки кодовых замков и их последующего выкорчёвывания. Осталась лишь гулкая громадность, из которой даже современный деловой ум не вдруг ухищрялся выкроить местечко под магазинчик и офис. Однако обитали в доме люди явно не бедные. Во дворе стояли машины, там и сям белели переплёты новеньких "пластиковых" окон...
Когда за Наташиной спиной бухнула дверь, она успела до смерти перепугаться и решить: вот оно! началось!.. - но мимо неё, даже не посмотрев, шмыгнул вертлявый парнишка. Он деловито проследовал в сторону лифта, и Наташа, переведя дух, двинулась следом. Пока она раздумывала, следует ли садиться с ним в кабину, сзади послышались ещё шаги, потом тяжёлое дыхание, и сильная рука рванула сумку за ремень.
Наташа свою ношу не выпустила, её только развернуло кругом, и она увидела нападавшего. Вот тут её чуть не парализовало, потому что она узнала высокого сутуловатого парня и даже вспомнила, где прошлый раз встречала его. В поздней электричке, когда её "обсела" подвыпившая компания и... и неизвестно, чем могло бы кончиться дело, если бы не...
Страх и унижение, пережитые тот раз, вернулись мгновенно. Наташа не вспомнила о Кате, которая теоретически должна была подоспеть ей на выручку. Не вспомнила и о Катиных строгих наставлениях: в случае чего немедленно отдавать всё, отскакивать в уголок и никаких насилий по возможности не провоцировать. Наташа вцепилась в сумку с такой силой, словно та была её единственным достоянием, и краем глаза заметила вертлявого, возвращавшегося от лифта. Он извлёк из кармана выкидной ножик и надавил кнопку:
- Гони бабки, мочка рваная, пока по-хорошему просят...
За спиной рослого возникло ещё двое парней. Их лица тоже показались Наташе

Предыдущая страница 20 Следущая страница


Мария Семёнова

смутно знакомыми. Всё вместе напоминало дурной сон. Тот, что держался за ремень сумки, начал замахиваться...
- Эй, с ножичком,- раздался в подъезде спокойный насмешливый голос.- Ты глянь, перо-то не выскочило...
Вертлявый немедленно уставился на свой нож (действительно дешёвый китайский из тех, у которых лезвия иногда застревают) и тем на несколько секунд перестал быть для Наташи угрозой. Двое, отрезавшие ей путь к двери, одновременно оглянулись... Один получил весьма болезненный пинок в колено и с криком отлетел к стене, второму досталось пяткой кроссовки в живот. Такой удар может убить, но Катя, материализовавшаяся в подъезде неизвестно откуда, охламонов щадила. Парня всего лишь отбросило и согнуло, и завтрак, приготовленный заботливой мамой, оказался на полу даже несколько раньше, чем его недавний владелец. До сутуловатого ещё не дошло, что надо удирать без оглядки. Он попытался достать Катю кулаком, не выпуская захваченной сумки. Наташа (сама она была способна лишь тупо фиксировать происходившее) успела заметить Катину усмешку. Кто ж, мол, так нападает, дярёвня!.. Дальнейшее напоминало рядовой тренировочный эпизод, когда Катя безо всяких подлавок "запускала" то Кефирыча, то Пахомова, то Лоскуткова. С той только разницей, что от её фирменного швырка оболтус неминуемо сломал бы шею. Даже если вполсилы. Здоровенный парень с испуганным криком перевернулся в воздухе... По Катиным меркам он упал достаточно мягко.
Тот, что был с ножичком, дёрнулся было к Наташе.
Небось насмотрелся фильмов, где в подобных ситуациях крутые ребята брали заложников. Однако храбрости не хватило, да и Катя пресекла его намерения грозно-медленным:
- Даже и не думай!
Парнишка шарахнулся от Наташи, как от огня, и попытался проскочить мимо Кати к двери. Он держал на отлёте руку с пером и выделывал угрожающие, как ему казалось, движения.
- Уйди, сука, порежу!.. - заверещал он тонко, когда Катя двинулась наперерез. Невежливое восклицание было его ошибкой. Катя строго нахмурилась... Рука с ножом завершила режущую дугу, но уже не по воле хозяина, и оказалась устрашающим образом выкручена. Катя вынула из обмякших пальцев пластмассовую рукоять и осведомилась:
- Как, как ты меня обозвал?..
Начинающий гангстер понял: ещё чуть, и руку ему не пришьёт никакой институт микрохирургии. Он разревелся, корчась от ужаса. Катя не стала дожидаться, пока он додумается извиниться и назовёт её "тётенькой". Ещё одно лёгкое движение, и балбес полетел в общую кучу, к своим скулящим, обмочившимся, блюющим дружкам...
Катя доиграла роль до конца.
- Пошли, девуля, пошли,- заворчала она на Наташу. Взяла её за руку и потащила, спотыкающуюся, к выходу из подъезда, продолжая воспитывать на ходу: - И где только вас берут, таких куриц мокрых? В специальном инкубаторе высиживают?..
- Я их... этих... я их... я их раньше встречала,- ни без труда выговорила Наташа, когда они уже шли к отделению.
- Где? - сразу спросила Катя. Пришлось рассказывать про случай в электричке, который, как и сегодняшнее происшествие, вообще-то мог завершиться неведомо чем.- А что, не удивлюсь, если тоже кто в штатском, - прокомментировала Катя вмешательство неожиданного защитника. - Теперь и у нас так делают. Пристраиваются в хвост к недоноскам и ждут, пока они на кого-нибудь...
Наташа невольно подумала, что на сотрудника в штатском тот хмурый дядька был не очень похож. Хотя, с другой стороны, мало ли кто на кого не похож. Потом новая мысль поразила её:
- Катя, а почему... То есть я не возражаю, что вы меня тоже к делу... Но получается, вы как будто случайно мимо проходили... Просто не повезло... А если бы вы сами с сумкой, они бы потом всех почтальонш за три улицы... вдруг опять драчливая попадётся...
Катя криво усмехнулась и посмотрела ей в глаза.
- А на меня бы не напали,- пояснила она коротко. - Биополе не то.
Наташа немедленно вспомнила читанное когда-то о "запахе страха", даже вспомнила научное слово: виктимология. Наука, стало быть, о поведении жертвы... И тут её в очередной раз осенило. Она даже остановилась:
- Так вы, значит, меня... нарочно... накачивали... что вдруг не успеете... да? Нарочно, да?
Губы уже прыгали от отчаяния и беспомощной обиды. Хотелось запустить в Катю сумкой или просто швырнуть её на горячий асфальт... хорошо бы при этом разлилась вонючая краска, заряженная в особое устройство... и бежать, бежать без оглядки...
- Да не сердись ты, - вздохнула Катя. - Ну не Аллу же, в самом деле, было просить?
Насколько Наташа успела узнать Дегтярёву, в её устах это равнялось самым прочувствованным извинениям. Она отвернулась и полезла в карман за платком. Руки ощутимо дрожали. А Катя деловито продолжала:
- Алла, она, извини меня, дура. У шефа на дне рождения не могла официантку изобразить... Как же, пойдёт она тебе целый день по параднякам с сумкой таскаться!..
Наташа громко и горестно всхлипнула. Здравой частью рассудка она понимала, что это выглядело, наверное, неприлично, но удержаться не было сил. Пронзительная обида мешалась с тем состоянием, которое на жаргоне ёмко называется "отходняк".
Катя забрала у неё сумку:
- Сейчас вернёмся в контору, покушаешь - и на диван. А я с шефа не слезу, пока тебе премию за героизм не оформит.
Наташа про себя привыкла считать Дегтярёву довольно-таки заскорузлой особой, и это неожиданное участие заставило её раскиснуть окончательно. Пока шли до почты, Наташин платок успел сперва вымокнуть, потом обсохнуть на солнышке. Они вернули сумку и забрались в машину, поставленную за отделением. Наташа заснула, кажется, ещё прежде, чем Катя тронулась с места.
Вечером, кое-как приведя себя в порядок и отойдя от случившегося, они сидели на крыльце и разглядывали прохожих.
- Брат обещал в банду устроить...- проводив глазами очередной "Мерседес", сказал Гном. - Вот тогда бы...
- Чё ждать, - крутя в руках газовый пистолет, встревал Фарадей. Пистолетом они разжились совсем недавно, ещё не привыкли к нему и потому сегодня не взяли с собой, а жалко.- Нахрен к кому-то, чё, сами не можем? Решаться надо, говорю...
- Не, в банде лучше, там всё культурно, - не соглашался Гном. - Вот и Киса рассказывала...
- Два раза уже получили, мало вам? - кивнула девочка-отличница. - Ну такие самостоятельные...
Они бы пререкались ещё долго, но тут рядом затормозил "Гранд чероки" и уверенный голос позвал:
- Эй, орлы!
- Ребята!!! - обрадовалась Киса. - Плечо!!! А я жду, жду, когда же заедете...

Народный заступник

Рассказывают, будто во время последнего дефицита на бензин, когда у заправочных станций маялись многочасовые вереницы машин, а осатаневшие водители то и дело перегораживали центральные проспекты - на одной АЗС в питерском пригороде произошёл такой случай.
Только что ушёл бензовоз, и очередь мало-помалу продвигалась к заветной цели, радуясь хотя бы тому, что вожделенный бензин не иссякнет прямо перед носом... Когда вдруг мимо вереницы машин лихо промчался сверкающий новизной "Мерседес" и, оттеснив замешкавшийся инвалидный "Москвич", с ходу занял место возле колонки.
Инвалид, седой дядька, когда-то въехавший (как потом выяснилось) на пыльном танке в Берлин, только руками развёл и ничего не сказал наглецу, годившемуся ему во внуки. А что тут говорить? Стыдить имеет смысл только тех, у кого есть стыд. Очередь тоже повозмущалась, но больше между собой, поскольку выбравшийся из "Мерседеса" водитель оказался здоровенным бугаем с толстой золотой цепью на шее. То есть навевало это мысль, мол, в конце-то концов, одна машина вперёд проскочила... стоит ли связываться...
И только из одних ничем не примечательных беленьких "Жигулей" вылез крепкий молодой парень и подошёл к мерседесовладельцу, деловито открывавшему бак.
"Что ж ты, браток, в очереди не стоишь, как все люди?" - спросил он спокойно.
Детина выпрямился и смерил его взглядом, катая за щекой жевательную резинку.
"Вот когда заведёшь такую тачку, как у меня,- любовно кивнул он на свою иномарку,- тогда и ты тоже в очереди не будешь стоять..."
Счёл вопрос исчерпанным и засунул "пистолет" в горловину.
Парень задумчиво покивал, постоял возле него ещё некоторое время, глядя, как заполняется вместительный бак и мелькают оцифрованные колесики счётчика. Потом не торопясь отошёл к своему автомобилю. Люди видели, как он завёл двигатель, выехал из очереди и сдал на полсотни метров назад. Кто-то успел решить, что ему стало некогда, другие предположили, что он запомнил номер обидчика и отправился за подкреплением. Но тут двигатель неожиданно взревел, белые "Жигули" вихрем пронеслись вдоль вереницы машин, резко вильнули и... с грохотом проломили ухоженный борт "Мерседеса". Глазам проглотившего жвачку владельца предстало жуткое зрелище: всё водительское место оказалось смято в лепёшку, отломанный руль улетел через разбитое лобовое стекло, а от приборной панели остались только вздыбленные обломки пластмассы. "Жигули", конечно, выглядели не лучше, но человек, учинивший весь этот разгром, нисколько не пострадал. Он преспокойно вылез из разбитой машины, бросил наземь ключи и сказал белому от потрясения мерседесовладельцу:
"Вот когда ТЫ будешь так менять машины, как я,- вот тогда действительно можешь в очередях не стоять..."
И, не дожидаясь, пока народ оправится от увиденного, просто ушёл пешком по шоссе. Минуту спустя кто-то поехал за ним, но парня уже нигде не было видно. То ли свернул в лес, то ли остановил попутку и укатил.
Инвалид заправил свой "Москвич" и вскоре вернулся с гаишниками. Те начали разбираться, проверили изувеченные "Жигули" по компьютеру... Машина оказалась угнанной и числилась в розыске...
Многие в Питере считали эту историю чистым фольклором; другие видели схожий эпизод в кинофильме про благородного рэкетира, и тут мнения расходились; то ли киношники использовали реальный жизненный случай, то ли выдумали его сами и тем положили начало ещё одному мифу. Но те немногие, кто действительно ЗНАЛ, уверенно называли главным героем этой истории вполне конкретного человека. Лидера тихвинской группировки, двадцатишестилетнего Андрея Аркадьевича Журбу.
...Когда-то здесь был редкий по засранности подвал, куда неохотно заглядывали даже бомжи. По потолку и стенам вились толстые грязные трубы, на полу стояла вонючая вода, круглый год источавшая сырость и комаров. Теперь здесь всё осушили и привели в порядок, сделали ко входу ступеньки и над ними - двускатный металлический навес на фигурных решётках. Яркая вывеска призывала посетить "Коробейник" - магазин каждодневных продуктов и недорогой импортной одежды second hand. Магазинчик в самом деле славился дешевизной. Небогатые пожилые хозяйки из окрестных домов приходили сюда порыться в иностранных обносках. Потом приводили и с гордостью показывали разговорчивым продавщицам внуков, одетых в отстиранные и перешитые рубашечки и штанишки с чужого плеча.
Андрей Журба сидел верхом на металлическом стуле в обширной подсобке "Коробейника" и потягивал из жестянки кока-колу, наблюдая, как ребята извлекают из нескольких больших сумок только что доставленное обмундирование. Кто-то уже вовсю хохотал, прикладывая к себе серую форму с крупными буквами, отсвечивающими в темноте: ГАИ. Другие разглаживали пёстрый камуфляж, взвешивали на руках бронежилеты, именуемые в народе "слюнявчиками", совали головы в дефицитные сферические шлемы. Такие шлемы омоновские командиры, ездившие в Америку, покупают за кровные доллары и потом раздают подчинённым, направляемым в Чечню. Комплект был полный. Ну, а автоматы с Божьей помощью нашлись и свои.
- Тихо, ша! - сказал Журба и отбросил в угол опустевшую баночку. Жестянка жалобно задребезжала по цементному полу. - Хватит базарить, переодеваемся!
Обмундирование раздобывалось на заказ, точно по мерке.
- А тебе идёт!.. - заржал кто-то, когда несколькими минутами позже Андрей прошёлся по комнате в безупречном облачении капитана госавтоинспекции. Он был и вправду словно с плаката, который ещё недавно можно было видеть в автошколах и детских садах. Красивый, сильный, подтянутый... Лучший друг водителя и пешехода, гроза нарушителей...
Остальные входили в образ так же легко. Все были ребята толковые, в армии служили и разбирались, что к чему.
- Нет, до чего хорошо, когда милиция охраняет! - сказала одна из покупательниц, ворошивших сваленную в проволочные корзины ношеную детскую обувь. Она уже нашла подходящий сапожок и теперь пыталась отыскать ему пару, но всё-таки подняла голову, провожая глазами статных вооружённых парней.- И лица какие хорошие...
- Вашими устами да мёд бы пить,- остановилась другая женщина, уже направлявшаяся к кассе. Она держала в руках маленькие потрёпанные кроссовки.- Люди каждый день говорят, теперь что милиция, что урки, всё едино. Вот у зятя с работы молодого парня так избили, так избили! Сам чернявый, а паспорта с собой не было показать...
Андрей Журба слышал этот разговор, поднимаясь наружу по бетонным ступенькам. Он усмехнулся, незаметно поправляя ремень. Кажется, тренировка начиналась успешно.

Очень вкусный чак-чак
- Ты за кого меня держишь, дядя Кемаль? За идиота?.. Кемаль Губаевич Сиразитдинов опять сидел в пустой квартире на углу Оранжерейной, наедине с таинственным посетителем. После двух предыдущих визитов (получал заказ на Петрухина, потом приходил за наличными...) сын астраханского бахчевода попривык к ночному велосипедисту. И почти перестал бояться его, окончательно решив для себя, что приезжает к нему, конечно, не Скунс. Нормальные киллеры так себя не ведут. А уж эту публику дядя Кемаль насмотрелся. Знал, что к чему Вот и вышло, что он надумал изложить Скунсову посреднику личную просьбу, которую, зная способности дяди Кемаля по решению деликатных вопросов, передал земляк и добрый знакомый.
Кемаль Губаевич никак не ждал, что нарвётся на такой резкий и даже грубый отпор...
- Не сердись, дорогой, - он примирительно поднял руку, успокаивая строптивого гостя. Да кто ты есть, чтобы так со мной разговаривать, неслось тем временем v него в голове. Сын ишака!.. Ты должен сказать "Слушаюсь, хозяин!" и бежать делать, что тебе говорят!.. Дядя Кемаль улыбнулся, полагая, что собеседник не догадывается о его истинных чувствах. - Ну ты сам посуди, человек о помощи просит. Пропадает, можно сказать. Хороший, уважаемый человек...
И с какой стати я тебя, скотину, ещё уговариваю? Я вообще должен был бы тебе конвертик отдать и ни о чём больше не беспокоиться...
Земляку Кемаля Губаевича, правду сказать, жилось в Питере и в самом деле несладко. По обмену ему досталась комната в трёхкомнатной коммуналке на Петроградской, куда он и въехал с престарелой матерью, детьми и супругой. Две другие комнаты в квартире занимал одинокий сосед. Неравенство было вопиющим уже само по себе, и к тому же сосед, словно в насмешку, на своей жилплощади появлялся не чаще раза в неделю. Где-то на Васильевском острове у него была невенчаная жена, у которой он большей частью и обитал.
То есть самое естественное решение вопроса прямо-таки напрашивалось. Кемаль Губаевич был уверен, что посредник даст согласие так же легко, как и в их первую встречу. Ну действительно. Если этот Скунс вправду так хорош, как все о нём говорят,- трудно ему "сделать" ничего не подозревающего мужичонку? Лёгкая разминка. Неужели деньги не нужны стали? Тогда зачем было Доверенное Лицо заводить?..
- А может, - осторожно спросил дядя Кемаль, - Скунс ещё немножко подумает? А, дорогой?
Такую форму общения он сам для себя придумал и очень ею гордился. То ли "а я знаю, кто ты такой, но не скажу", то ли "я со Скунсом через тебя говорю, а самого тебя мелко вижу". В общем, "Виннету всё сказал", как у индейцев в кино.
Однако вопрос задан был зря. Дядя Кемаль осознал это, ещё не успев закрыть рот. Зрачки его собеседника вдруг жутковато расширились во весь глаз и стали двумя дырами в августовскую темноту за окном. Продолжалось это мгновение, но дядя Кемаль, что называется, сразу всё понял.
- Твой земляк - идиот,- очень тихо проговорил ночной гость. - Денег ему на киллера сколько собрали? Полтинник? Приличную квартиру в любом районе можно купить... Ах, он именно эту? Привык?.. Значит, соседу квартиру купит пускай. Он у тебя кем работает?
- Да он пока... Он творческий человек, приехал в Союз писателей поступать...
Дядя Кемаль услышал собственный голос и с отвращением понял, что пролепетал эти слова. Он, Кемаль Губаевич Сиразитдинов, уважаемый, известный в городе человек, чьим речам внимали с почтением и опаской. Он испугался, и всерьёз. А тем, кто пытался на него наезжать, дядя Кемаль не прощал.
- Творческий,- недобро усмехнулся велосипедист.- Ещё один графоман явился Петербург завоёвывать! Два года уже, и всё "пока"?
И опять дядя Кемаль не подал виду, хотя очень обиделся. Он не вполне конкретно представлял себе, что такое графоман, но к земляку это не относилось. У земляка было восемь книжек, отпечатанных за свой счёт ещё в Астрахани и красиво переплетённых в дерматиновые обложки с тиснением. Одну книжку дядя Кемаль даже прочёл, и она ему понравилась. Больно уж смелым и благородным был главный герой.
- Семью-то небось жена на себе тянет?..- издевательски поинтересовался гость.- И как только отдавать собирается, в такие долги влез...
Дядя Кемаль понял, что разговор следовало дипломатично свернуть. Пускай шайтан их обоих заберёт, и Скунса, и его мерзавца-посредника. Ещё несколько раз - и от обоих можно будет отделаться. Радикально и навсегда. Но в ближайшее время, по проверенным сведениям, наклёвывалось два очень выгодных дела, суливших лично ему неплохие комиссионные. Значит, следовало потерпеть.
- Забудем то, что нас огорчило, дорогой, - сказал он гостю,- Алла баерсэ, другие дни будут... Ты кофе пей, эчпочмак бери, чак-чак бери... Очень вкусный чак-чак...

Симагинские страдания

Варвара Сергеевна ехала в полупустой электричке в Питер ради важного общественного дела. Настолько важного, что симагинские пенсионеры скинулись и сообща наскребли ей двенадцать тысяч на автобус в оба конца. Городским старикам в загородных автобусах приходится раскошеливаться на билет. Хорошо хоть, электричка бесплатная...
Лет десять назад Варвара Сергеевна и муж её Пётр Андреевич знать не знали о таком населённом пункте - Симагино. Да и пункта какого следует, по правде сказать, не было - лишь белая табличка на Верхне-Выборгской дороге, предписывающая снизить скорость до шестидесяти, и на расстоянии полутора километров друг от друга - два небольших деревянных домика. Вот и всё тогдашнее Симагино. Излюбленное место грибников и гаишников. "Хозяева дороги" прятали свою машину за дерево у шоссе и летом в выходные выполняли по штрафам месячный план.
А потом в Симагине нарезали участки под садоводство.
Как старая сотрудница, отработавшая инженером радиоаппаратной больше тридцати лет. Варвара Сергеевна получила свои шесть соток вне конкурса. И место ей досталось одно из лучших - вдали от дороги. Они с Петром Андреевичем, помнится, размечтались, как выстроят домик окнами прямо на лес...
Этот-то вид на лес и стал через несколько лет их проклятием.
Участок был кстати - оба супруга как раз выходили на пенсию. Будет где и самим отдохнуть, и внуков на лето вывезти. Да кто из городских жителей тогда не мечтал хотя бы о мизерном, но личном кусочке природы!.. Картошку вырастить, яблони развести, клубнику, смородину... Варвара Сергеевна и Пётр Андреевич были энтузиастами. Набрали у родственников взаймы, взялись за строительство. Лишь они сами знали, как тяжело им эта "дача" далась. Городские жители, непривычные к деревенской работе, ошкуривали деревья после корчёвки, окультуривали землю, где веками росли только кустики черники да папоротник...
Теперь ещё по осени они наклеивали на узкие полоски бумаги семена, с февраля их замачивали, проращивали. Затем начиналась эпопея с рассадой. Сначала помидоры и перчики, потом капуста - белокочанная для засолки, красная для салатов, цветная, пекинская... Потом огурцы с кабачками... Каждое растеньице было взлелеяно, вынянчено под люминесцентной лампой на подоконнике. Кто заглядывал в апреле-мае на любой питерский вокзал, на перроны, откуда стартуют пригородные электрички, кто видел безропотно ждущие поезда толпы немолодых людей с картонными коробками из-под телевизоров, в которых торчат зелёные уши рассады, тот понимает. Но мало, глотая валидол, довезти зелёную малышню: только высадишь, и снова волнения - какой прогноз, не будет ли заморозков... А ещё - смородина чёрная, белая и красная, крыжовник... Каждый могучий куст был когда-то тоненькой веточкой с жалким хвостиком корешка. И каждый надо уберечь от вредителей, которых, как быстро выясняет любой садовод, - тьма египетская. И все тут как тут, прожорливые и неистребимые,- крестоцветные блошки, минирующие мухи...
А потом привозят внуков. Их у Варвары Сергеевны с Петром Андреевичем четверо: все пацаны и все рыжие. Зять для семейства немецкий микроавтобус завёл, на нём и прибывают. Вместе с серебристым ризеншнауцером. По кличке Дракон. Радость, конечно, но и хлопот полон рот. Целое лето на симагинских улицах детский крик, плач, гавканье собак всех мыслимых пород и размеров. Взрослые дети приезжают на выходные, помогают полить, прополоть, что-нибудь подколотить в доме, - известно же, работы в садовом хозяйстве всегда непочатый край...
К осени Симагино снова пустеет - внуков увозят, пенсионеры остаются одни. Кажется, вот когда бы спокойно доделать дела, не спеша приготовиться к будущему сезону...
Но тут-то страдания и начинаются.
Ещё дачи кругом были недостроены, когда одна за одной пошли кражи. Сначала воровали инструмент. То у соседей бензопилу "Тайга", то просто топоры и рубанок. Почти одновременно - материалы: у кого вагонку, у кого рулон рубероида, а у кого и вовсе... целый потолок. Напиленный и пронумерованный заранее, аккуратно сложенный, чтобы приехать на выходные и приколотить...
Пётр Андреевич, приехав однажды в будний день, обнаружил на собственном огороде обросшего верзилу бомжовского вида. Тот спокойно собирал урожай с его грядок. Пётр Андреевич открыл было рот, но вовремя одумался. В домах - одни пенсионеры, сторож далеко, да и тот инвалид... И, чтобы самому не превратиться в инвалида от вполне возможного удара лопатой по голове, Пётр Андреевич решил дело по-мирному. Он подошел, положил рюкзак и спросил намеренно хрипло:
- Мужик, мне-то можно покопать?
- Копай,- разрешил верзила-бомж, приняв его за собрата.
Всё это было обидно, влияло на семейный бюджет, но они кое-как терпели. Пётр Андреевич даже говорил, что они просто платят как бы второй налог, этакую компенсацию за владение собственностью.
Лучше уж так подходить к делу, чем без конца пить валидол и наживать сердечные приступы из-за украденных плоскогубцев...
Но в этом году многолетнее стариковское терпение лопнуло. И не то чтобы красть стали больше. Переменилось само качество воровства.
Сначала пришёл сосед, живший через два дома. У него вытоптали грядки с витаминной голландской морковью, унесли всю капусту, "потырили" одеяла, подушки... Но главное - в щепы разбили старинное кресло-шезлонг, которое он так любил выставлять перед домом на солнышко. Разбили все зеркала. Зачем-то помяли ногами алюминиевые кастрюли...
- Мы эту капусту от семечка вырастили, на каждое растение дохнуть боялись... На всю зиму единственный витамин... Фрукты-то не по нашим финансам...- плакала его жена.
- А шезлонг, зеркало - разве мне теперь такие купить! У вас вот дочь с зятем есть, а нам никто не поможет...
Тот, кто похозяйничал в их доме, пустился воровать не с голодухи. Кому-то было явно нечего делать.
Спустя несколько дней у других соседей тоже унесли и морковь и капусту, а заодно зверски изломали кусты черной смородины. Кочнами красной капусты между грядками играли в футбол, а в доме распороли и исковеркали - не починишь! - старенькие раскладушки, и ещё... оставили смрадную кучу человеческого дерьма на обеденном столе...
- Как теперь в собственный дом заходить? Всё испоганили... А огород? Господи!.. Мы тоже только от пенсии до пенсии...
Пенсионеры ходили друг к другу, плакали, возмущались, сочувствовали. Самым худшим, пожалуй, было тупое ощущение полной беззащитности. Ещё в прошлые годы они пробовали соваться в милицию, но майор даже. заявление принять отказался: "Наймите крепких ребят поймают при свидетелях на месте преступления - тогда и заведём дело. А так у нас у самих последний следователь на той неделе уволился..."
И тогда пенсионеры решились.
- Варечка Сергевна, только на вас и надежда! Зять у вас где-то такое работает, пусть нам поможет! - взмолилась соседка, та самая, которой нагадили на столе. Если не он, хоть лечь помереть! А мы вам денег на дорогу...

И Варвара Сергеевна согласилась. Теперь она ехала в город к дочери.
- Проблема решаема,- ответила дочка, мгновенно уловив суть. - Вот Сеня придёт...
Варвара Сергеевна очень торопилась назад, чтобы не оставлять мужа в опасном месте одного: "Придется обороняться, так уж вдвоём..."
А дочь, носившая в замужестве фамилию Фаульгабер, поздно вечером внушала супругу.
- На кой ляд она нужна, ваша "Эгида", если стариков не можете оборонить! Безобразие же творится!.. Или вы что, только торгашей да шишек всяких стеречь?!

- Ordnung ist Oрdnung*,- ответил муж. И пообещал: - Восстановим конституционный порядок. Плещеев дал "добро" без вопросов...
Порядок есть порядок (нем.).

Среди здесь завёлся садист!..

Тёте Фире нездоровилось. Посреди лета она подхватила какую-то инфекцию, смерила температуру, ужаснулась и, как многие пожилые люди в такой ситуации, на всём серьёзе задумалась, не конец ли ей настаёт. Утром, обнаружив, что хозяйка подозрительно долго не появляется, Снегирёв постучался к ней в комнату - и едва не на руках транспортировал умываться. Он оставил её в окружении фруктов ("Витамины, тётя Фира, витамины!") и лекарств и дважды звонил в течение дня, узнавал, как дела. И вот теперь, возвращаясь из Пушкина, снова вытащил сотовый телефон.
- Тётя Фира, я минут через сорок...- сказал он, когда её дозвался снявший трубку Тарас.- Нет-нет, всё путём, не волнуйтесь, пожалуйста. Что-нибудь по дороге купить?
Она было начала насчёт булочки, но договорить не успела. В трубке громко щёлкнуло, кто-то влез в разговор. Алексей расслышал обрывок матерной фразы и вроде даже узнал голос Вали Новомосковских... Потом воцарилась тишина, скоро сменившаяся гудками отбоя. Сначала это удивило его. У тёти Фиры был в комнате свой аппарат; Снегирёв лично выкинул в мусорник старый, трещавший, дребезжавший и заклеенный изолен-той, и водворил на его место интеллектуальное японское чудо. Неужели Васька и второй аппарат умудрился приговорить?.. Алексей опять набрал номер. Занято. Он немного подумал и заподозрил, в чём было дело.
Он купил в круглосуточном магазине белую буханку, нарезанную и упакованную в полиэтилен, и без дальнейших задержек прибыл на Кирочную.
...Задремать удалось только выпив снотворное и накрыв ухо думочкой. Тётя Фира начала было сползать в некрепкое забытьё, когда над ней пронеслось нечто напоминавшее взрывную волну. В первый момент старая женщина решила, что снова началась война, потом сообразила, что спит и ей снится линия фронта. Сейчас все кончится, сказала она себе. Однако артиллерийская канонада не прекращалась. Ещё через несколько минут, окончательно потеряв надежду на отдых, она поняла, что к чему. Никакой войны, жизнь идёт своим чередом.
Просто вернулся домой Валя Новомосковских. И ужинает, наслаждаясь видеомагнитофоном и отсутствием "киндера" и жены.
Нынче он приехал позже обычного и притом едва живой от усталости. Тяготы

Предыдущая страница 21 Следущая страница


Те же и Скунс

мелкого бизнеса ощутимо давили на плечи, но овчинка стоила выделки. То есть Валя заслуживал полновесный "оттяг" и собирался сполна его поиметь. Оттяг же для Вали Новомосковских подразумевал несколько бутылок "Балтики" номер три и хороший боевичок. С мордобоем и обильной стрельбой.
...Громкость он обожал с детства. Ещё со времени школьных дискотек, когда строгая завуч, демонстрируя единение с молодёжью, самолично приглушала свет в актовом зале, и мощный звук из колонок начинал вибрировать в лёгких. Воспоминания об этом детском кайфе оказались неподвластны годам, и поэтому, если у Вали с Витей работал телевизор, следить за программой можно было хоть с лестницы. И замечаний Вале не делали. Он весьма успешно создал себе в квартире репутацию очень крутого: круче был только Тарас Кораблёв, но его Валины децибелы не волновали. Что касается "чечена" Сагитова, то он не связывался никогда и ни с кем. Наверное, запуток не хотел, боялся, чтобы не выселили. Гриша Борисов... А что Гриша Борисов. Валя знал - его отчасти побаивались. Тоже кайф.
Было хорошо за полночь. Утих двор, где стояли машины, в том числе Валины зелёные "Жигули", в коридоре давно перестали топать и разговаривать. Самое время залечь на диван, откупорить "Балтику-Классическую" и смотреть, как хорошие парни мочат плохих.
- Ну ты, мудак, давай наконец! Врежь им!..- кричал Валя, в избытке чувств брызгая пеной на пол.- Давай! Ну!.. Заджинсованный!!!
Заджинсованный на экране повернулся и ни дать ни взять услышал Валины пожелания. На его лице не дрогнул ни один мускул, лишь автомат затрясся в руках, изрыгая свинец. Бандиты, только что безмятежно лакомившиеся деликатесами и роскошными винами, пытались прятаться под столы, выпрыгивать в окна... Ничто не помогало. Очередь за очередью превращали собравшихся на "сходняк" в кровавую мертвечину. Банзай!
- Всех вали!.. - радостно подзадоривал Валя. Он провёл в своём ларьке без малого сутки, за это время почти ничего не ел и теперь пиво быстро бросилось в голову. - Чеши, Заджинсованный, твою мать!.. Он наслаждался.
Эсфирь Самуиловна встретила Снегирёва так, словно уже и не надеялась его больше увидеть.
- Нy? - выкладывая из сумки "колдрекс" и шипучий антигриппин, строго спросил Алексей. Он, конечно, слышал ужасающий грохот, доносившийся из коридора, но никаких комментариев по этому поводу не делал.- Температуру давно мерили?
- Только что...- чуть не плача отозвалась тётя фира.- Тридцать восемь и два...
- Тетрациклин принимали?
- Два раза... уже не помогает, наверное... Бывший медработник, сама она болеть и лечиться решительно не умела.
- Два раза! Сказано же в сопроводиловке, по две таблетки через каждые четыре часа... А кушали что?
- Да я... не хотелось мне...
- Ну и очень плохо,- авторитетно заявил Снегирёв.- Пустой живот с таблетками - самое распоследнее дело. Сейчас что-нибудь изобразим...
Он принёс воды и, невзирая на поздний час, запустил электрический чайник, потом вытащил недавно купленный тостер. Тётя Фира с пробудившимся интересом следила за приготовлениями. У Софочки в квартире тоже был тостер, так что всю прелесть поджаристых ломтиков она оценила уже давно.
- Тётя Фира, а что у вас с телефоном? - раскупоривая нарезку, спросил Снегирёв. - Я когда последний раз вам звонил, прервалось что-то...
- Да это ж всё Валя, сосед...- вздохнула болящая. - Аппарат себе ставил, мастера с телефонной станции привёл, тот и нахимичил там что-то... Теперь когда захочет, в любой разговор влезет, а то вовсе отключит... Гриша эту коробочку у двери как-то открыл, посмотрел, говорит - надо опять же мастера, самим тут не подступиться... А мастер, ему платить надо...
- Ясно,- кивнул Снегирёв.
Часа в два ночи Валя запихнул в видеомагнитофон очередную кассету, врубил пуск и даже не сразу расслышал стук в дверь. Однако стук настойчиво повторился, привлекая внимание. Ругнувшись, Валя остановил ленту (благо до дела там ещё не дошло, одни титры и полисмен, крадущийся среди ящиков) - и нехотя пошёл открывать.
- Ну, кто там ещё?
На пороге стоял Алексей Снегирёв, "жидовкин" жилец.
- Извини, Валя, - сказал он, - ты бы не привернул чуточку звук? У Эсфири Самуиловны температура высокая...
- Да иди ты на хрен!!! - совершенно чистосердечно возмутился Валя Новомосковских. Он был, блин, в конце концов на своей территории. И имел полное право у себя дома расслабиться и отдохнуть, причём так, как сам сочтёт нужным. В кои-то веки раз выпроводив киндера и Витю к её подруге на дачу... То есть выкусите и не звездите. Особенно некоторые старухи, которым давно уже прогулы ставят на кладбище. Пускай катится колбасой в свой Израиль! А нет, так сидит смирно и не возникает!! Свою жизнь прожила, теперь чужую надо заесть!!!
Дверь с треском захлопнулась у Снегирёва перед носом, а Валя вернулся к дивану, разыскал укатившийся дистанционник и снова нажал пуск. С экрана опять зазвучала тревожная музыка, продолжились титры, и красивый .молодой полицейский отправился дальше по лабиринтам захламлённого склада, держа возле щеки пистолет...
Когда послышался резкий треск, Валя даже не сразу сообразил, что донёсся он не из динамиков телевизора, а со стороны двери. Но судьбе было угодно, чтобы накладная проушина замка вместе с вырванными шурупами отлетела прямо к его ногам, и Валя изумлённо поднял глаза.
Снегирёва он увидел уже посередине комнаты. Тот пересекал её каким-то странным, плывущим движением, которое Валин немного осоловелый взгляд никак не мог разделить на шаги.
- Э-э, ты куда...- начал было Валя, но Алексей уже стоял около телевизора. Короткий рывок - и шнур от видеомагнитофона вылетел из гнёзд. Картинка на экране вздрогнула и исчезла. Прекратился и звук.
Холодный ветерок происходившего частично повыдул у Вали из головы пивные пары...
- Да я тебя, в натуре!..- заорал он, ища ногами домашние тапочки и собираясь подняться.- А ну положь, грох твою мать!..
Снегирёв обернулся - не как нормальные люди, а этак нехорошо, всем корпусом, - и молча ощерился, показывая ровные зубы. Тут до Вали дошло, что угрозы в адрес жильца были, мягко говоря, ошибочны, и вставать расхотелось. Алексей же перехватил шнур и ещё одним рывком сдёрнул с него две головки. Бросил их на пол... и вышел из комнаты, притворив за собой дверь.
Видюшник продолжал крутиться, но толку с этого было немного. Валя поднял оторванные штекеры, зачем-то подёргал уцелевшие и понял, что досматривать боевик придётся в другой раз. Паяльника у него не было, да и разбираться, что тут куда...
Когда он выглянул в коридор, там, как и следовало ожидать, никого не было. Потом открылась "жидовкина" дверь, и Снегирёв появился опять, на сей раз - с небольшой отвёрткой в руках. Он не обратил на Валю никакого внимания. Прямо проследовал ко входной двери квартиры, забрался на табуретку и полез в телефонную коробочку на стене.
Валя катал в потной ладони бесполезные "колокольчики" и ни к селу ни к городу вспоминал россказни о кожном зрении, слышанные когда-то. Он рассеянно попробовал определить, где красный, где белый. Никакой разницы не ощущалось.
Тонкая отвёртка поблёскивала и мелькала, отворачивая и заворачивая маленькие серебристые винтики, цветные проводки быстро менялись местами. Валя стал ждать, чтобы Снегирёв что-нибудь уронил, но скоро осознал: не дождётся.
- Какого, ё... Это что ты там делаешь? - с мрачной обречённостью спросил он наконец. - Ещё и телефон мне отключаешь?..
- Ну... уж так-то зачем...- не оборачиваясь, проворчал Алексей.- Я разве живоглот какой? Наоборот, все в порядок тут привожу...
Котик Васька, лежавший у хозяйки в ногах, со жгучим любопытством следил за приготовлениями к позднему ужину. Когда Алексей принёс две большие чашки и в каждую высыпал по пакетику "быстросупа", Васька легко вспрыгнул на столик и сунул усатую мордочку прямо ему под руки.
- Брысь! - рявкнул Снегирёв. Кот мгновенно перелетел назад на диван, но любопытство превозмогло - полминуты спустя он опять вторгся в запретную зону. Сдобный запах из тостера влёк его неудержимо.
Алексей сцапал кота (увернуться Васькиных хвалёных рефлексов непостижимым образом не хватало) и подкинул преступника к четырёхметровому потолку. Происходило это далеко не впервые. Котишка знал, что его непременно подхватят и падать на пол ни в коем случае не придётся,- однако заорать было дело святое, и Васька, переворачиваясь в воздухе, взвыл так, словно его вытряхивали из шкуры.
- Алёша, оставьте котёночка!.. - дрожащим голосом вступилась за питомца Эсфирь Самуиловна. Она не связывала тишину, неожиданно наступившую за стеной, с пятиминутным отсутствием Алексея.- Ему, бедному, и так сегодня досталось...
Снегирёв подхватил кота и устроил у себя на руках. Васька тут же прекратил изображать жертву произвола: блаженно заурчал и зажмурился, подставляя для чесания шейку.
- Не уследила я сегодня за ним... - трагически продолжала тётя Фира. - Выскочил в коридор... а там, видно, на кухню... Или, может, в комнату к кому забежал... Он же маленький, ему всё интересно... И его, вы только представьте, Алёша... его водой кто-то облил... Весь мокренький прибежал, еле отогрела... не заболел бы теперь...- Тётя Фира разыскала под подушкой платок и горестно высморкалась: - Я даже догадываюсь, кто именно мог сделать такую жестокость над несчастным животным...- И сбилась от волнения с правильного русского языка: - Алёша, среди здесь завёлся садист!..
- Не "среди здесь", тётя Фира, а "между тут"!..- безо всякого пиетета к её несчастью захохотал Снегирёв.- Тётя Фира, дорогая моя, он же у вас норвежский лесной. Мы что с вами в книжке читали? Его предки в дождь и в снег по двору за крысами бегали.
В непромокаемых шубах!..
Он спустил кота с рук, и тот как ни в чём не бывало опять запрыгнул на столик. В это время тостер звонко щёлкнул, выдавая два румяных сухарика. От неожиданного звука Васька взлетел на полметра в воздух и на всякий случай скрылся под шкафом.
- Да что вы мне говорите, Алёша...- заплакала убитая горем хозяйка. - Посмотрите, какой пугливый сделался... теперь всего будет бояться, людям доверять перестанет... Вы никогда не слышали, ветеринарные невропатологи у нас есть?..
Снегирёв разлил по чашкам кипяток, заваривая супчик, потом усадил тётю Фиру и поставил ей на колени поднос:
- Пейте, пока не остыло.

В списках не значился

- Есть пальчики! Есть, родимые!.. Дубинин вихрем влетел в кабинет.
- Застрелю,- пообещала Пиновская.- Или сама застрелюсь!..
- В любом порядке, Мариночка. Дивный дукатик вы для нас раздобыли, такой разговорчивый!.. И Васин незабвенный отметился, и нарвские полицаи, и Виленкин, куда ж без него... Но главное, главное...
Пиновская зорко прищурилась:
- Никак Скунса нашли?..
Дубинин запустил все десять пальцев в остатки шевелюры, видимо стараясь придать ей сходство с лысеющей щеткой.
- Значит, так. Француз. Он же Сорокин Пётр Фёдорович, тридцать пятого года рождения, четырежды судимый, преступный авторитет. На свободе уже семь лет... Специализируется на хищении и контрабандном вывозе за границу антиквариата, икон, произведений искусства. Кличка дана за любовь играть утонченного интеллигента...
- Пока всё сходится.
- Если считать, что дукат действительно виленкинский и был у него украден. В списке ведь не значился...
- Допустим, дело было так...- Пиновская зашарила по карманам в поисках семечек. - Виленкин решает продать дукат, причём за границу. Зачем? Это другой вопрос... Официально, естественно, никак. Он за помощью к Французу, который на таких делах собаку съел, и тот берётся переправить монету в Эстонию. A заодно, побывав у коллекционера, из общих соображений решает квартирку "поставить"...

- Пожалуй,- кивнул Дубинин.

- Вот-вот. То-то он и вертелся всё время, как свинья на верёвке. Найдем Француза - всплывёт и дукат... Что, есть рабочая гипотеза?
- Есть,- согласился Дубинин.- Хотя с какой бы стати нашему "терпиле" бояться дуката, лично мне непонятно... Впрочем, это другой вопрос, как вы любите выражаться... Я тут поднял все досье на Француза... Знаете, где он родился? Какие-то Богом забытые Колёсные Горки Калининской области, ныне Тверской. Образование - шесть классов, в первый раз сел по малолетке. Дальше сплошные зоны... Вот, стало быть, где воспитывают рафинированных интеллигентов с французским прононсом...
- Ага, - сказала Пиновская,- по-французски шпрехает, а сам за щекой лезвие перекатывает...
- Да уж наверняка не без этого...
- Ну, а у меня достижения как всегда скромные. Пока вы изучали досье великого человека и здоровались с ним за руку через дукат, я тихо и богобоязненно получила список всех совместных предприятий, работающих с Коткой... И знаете, что за фирму я подчеркнула красненьким карандашиком?
- Мариночка...
- "Балт-прогресс", - Пиновская сняла очки и стала их протирать.- Фамилия директора-распорядителя - Петрухин. Чисто случайно она ничего вам не говорит?..

- Ага!..- обрадовался Осаф Александрович.- Что, что вы там говорили насчёт того, что я Скунса нашёл?..

Симагинские страдания (продолжение)

Как устроить, чтобы компания дачных воришек, привыкшая безнаказанно гадить в домах стариков, не только зареклась на дальнейшее, но и в зародыше похоронила всякую мысль о возмездии за наказание?.. А очень просто. Сделать, чтобы им было очень, очень страшно.
Tак как никогда в жизни не было и, даст Бог, не будет. Страх определённой интенсивности имеет свойство крепко запоминаться. Как и место, где этот страх приключился. Туда совсем не хочется возвращаться...
На полу жалкими кучками валялись мелкие вещи, выброшенные из шкафа и ящиков. Старый будильник с разбитым стеклом и вывалившимися шестерёнками: его расколотили об печку. Перевёрнутые постели, большое зеркало, на котором губной помадой было начертано нецензурное слово...
Трое двадцатилетних оболтусов неторопливо закусывали хозяйской едой, открывая трёхлитровые банки с огурчиками-помидорчиками, компотами и вареньем, Они дегустировали содержимое, потом выплёскивали его на пол и доставали новую банку.
...И тут, распахнутая страшным ударом, грохнула о стену входная дверь. Без каких-либо предупреждений в дом влетел жуткий омоновец. Пёстрый камуфляж, тон-фа, бронежилет, на лице чёрная маска, у пояса наручники, автоматное дуло зловеще смотрит вперёд... Семён Фаульгабер в полном боевом снаряжении был зрелищем не для слабонервных.
- Лечь на пол!!!
Троицу одновременно хватил кондратий. У одного выпал изо рта надкусанный огурец, другой так и замер с раскупоренной банкой в руках, не замечая, что маринад стекает на брюки. Третий начал сползать с колченогого табурета, на котором сидел.
Автомат щёлкнул предохранителем:
- Лечь!!!
Повторный приказ сопроводили такие чудовищные матюги, что у державшего банку ослабли от ужаса пальцы. Трёхлитровый сосуд выскользнул на пол и треснул с глухим хлопком, прозвучавшим, как выстрел.
Этот звук - мама, мама, СТРЕЛЯЮТ!!! - прозвучал сигналом к истерике. Двое одновременно бросились к распахнутому окну, но один оттолкнул другого, и менее везучий с воем устремился в кухонную дверь. Третий от отчаяния попытался прошмыгнуть мимо Кефирыча, только лучше бы он этого не делал. Удар, нанесённый в четверть силы (не убивать же, действительно!), пронёс довольно крупного парня через всю комнату и распластал на полу. Среди раздавленных помидоров, растоптанных огурцов, сваренной для внуков малины, сухарей и немудрёных конфет, выброшенных из буфета...
Он попробовал подняться, но прямо на него кувырком опрокинулся тот, что пытался удрать через кухню. Беглец прилетел обратно спиной вперёд, параллельным курсом прилетели два его зуба, а следом мягко выпрыгнул Лоскутков. Саша был экипирован примерно так же, как Фаульгабер, и производил не меньшее впечатление. Воришки, оказавшиеся под прицелом уже ДВУХ автоматов, совершали на полу броуновские движения и неконтролируемо заливались соплями. Фаульгабер удовлетворённо отметил, что обделался и тот, и другой. Саша поправил у рта пуговку крохотного микрофона:
- Третий, что там у вас?
- Здесь третий,- послышалось из окна. Злоумышленник, спасшийся было во двор, проплыл над подоконником и смачно рухнул в общую кучу. Четыре часа назад, когда Катя с двоими спутниками прибыла в Симагино, Пётр Андреевич доброжелательно спросил её:
"А девушка, наверное, отдохнуть, грибочков пособирать?.. Только как же вы одна-то пойдёте? Мне, может, вас проводить?.."
Катя и Степашка с одинаковой лёгкостью запрыгнули в комнату, и Катя бодро осведомилась:
- Что с этими будем делать, товарищ майор? Пристрелим по-тихому, как тех вчера, или просто кастрируем?..
Известное дело - когда женщины идут в полисменши, в наёмницы или в террористки, никаким мужикам их не перещеголять по жестокости. Степашка стоял рядом, без суеты ощериваясь на пленных, которым случалось неосторожно пошевелиться.
- Снимай штаны!.. - садистски зарычал Кефирыч и пнул ногой первую жертву. Истерический скулёж и невнятные мольбы перешли в стадию потери человеческого облика. Когда выяснилось, что вместо кастрации предстоит всего лишь выпороть друг дружку - парни заголились чуть ли не с радостью.
Они хлестали один другого с такой палаческой страстью, которой никогда не добились бы от себя ни Кефирыч, ни Саша, ни Катя, ни самые решительные из числа симагинских огородников. Смогут ли они вообще смотреть друг на друга, когда к ним вернётся способность более-менее трезво соображать, а задницы, в кровь изодранные поясными ремнями, перестанут саднить? Не говоря уж про то, чтобы опять на что-нибудь решиться втроем?..
В эту осень больше не тронули ни одну дачу.

Миллионерша

Супруг Леночке Меньшовой достался по блату. Её первый засранец-муж удрал из семьи, когда тяжело заболела маленькая Танюшка. Странно и горько было теперь вспоминать, как романтично всё начиналось. Восемьдесят первый год, второй курс, байдарки, палатки... гитара у лесного костра... А через несколько лет, когда свалилось несчастье - тяжёлое осложнение после гриппа у младшей дочурки, вызвавшее остиомиелит, - и потребовалось превозмогать его день за днём, день за днём...
Конечно, внешне всё было обставлено более чем достойно. О позорном бегстве от общих проблем и маленького страдающего существа не возникало и речи. Гена просто встретил другую (естественно, не обременённую больными детьми). И, как человек глубоко порядочный, не счёл возможным тянуть "одиночество вдвоём" и притворяться любящим мужем.
После развода он какое-то время даже выплачивал алименты. А потом началось всеобщее обнищание; алименты достигли смехотворных размеров и наконец заглохли совсем.
Призывать бывшего мужа к ответу у Лены уже не было сил...
Хорошо хоть, он не стал с ней судиться из-за однокомнатной в панельной пятиэтажке на Новоизмайловском. В той самой пятиэтажке, которую некогда стягивали металлической полосой, чтобы не развалилась. Ленина мама приезжала помочь с детьми и звала поменяться на Новгород, в родные места, но Лена не решалась. В Питере хорошие врачи были всё-таки ближе.
В общем, молодая женщина сосредоточилась на дочерях и уже думать забыла про какое-то там личное счастье. Вернее, поняла, что оно, это личное счастье, водится только в финалах женских романов. А в обычной жизни встретить его не легче, чем летающую тарелку, полную марсиан...
И вот тут-то в её жизнь и въехал на сером "БМВ" самый настоящий сказочный принц.
Однажды пасмурным вечером, когда она с необъятными сумками (получила из химчистки своё пальто и два детских, для зонта рук уже не было) пробиралась по лужам домой, рядом мягко притормозил роскошный автомобиль. Из иномарки выглянул симпатичный мужчина и предложил подвезти.
Сначала она испуганно отказалась. Потом... села в машину.
Красивый молодой человек довёз её до самого дома и рыцарски помог дотащить сумки. Познакомился с дочками. Подержал на коленях Танюшку... Через месяц девочке уже делали операцию немецкие доктора. Ещё через полгода её мама вышла замуж во второй раз.
На работе у Леночки было полно знакомых, не блиставших особым достатком и потому охочих до анекдотов о "новых русских". Современный российский буржуин представал в этих анекдотах тупым дебилом с единственной извилиной по форме долларового значка. Когда обнаружилось, что Ленка Авдеева вот-вот заделается миллионершей, интеллигентское презрение мигом сменилось нескрываемой завистью. Отдел, в котором она дорабатывала перед увольнением последние дни, загудел как растревоженный улей. Только и разговоров было, что о числе комнат в миллионерских хоромах, о ценах на шубы из натурального меха и о том, на лимузине какой марки она будет теперь ездить по магазинам. "Бутик...- с придыханием, точно пробуя на вкус, выговаривали сослуживицы.- Супермаркет... Коттедж... Европейская планировка..."
"Да вы что! - возмущённо отпиралась Леночка.- Я же у него дома была. Он очень скромно живёт, в двухкомнатной на Гражданке..."
За два месяца до свадьбы крыть стало нечем. Антон, как всегда ничего не объясняя, привёз её с обеими дочками к нарядному старому дому возле метро "Горьковская". Они поднялись в лифте на верхний этаж, и он по-прежнему молча распахнул перед ними двери в только что купленную квартиру. Вернее, две бывшие отдельные - и не маленькие - квартиры, соединённые вместе. Там не было абсолютно ничего, кроме голых ободранных стен. Но из окон открывалась потрясающая панорама Петропавловки, Невы, Стрелки и всего прочего, от чего ахает и всегда будет ахать остальной мир.
Леночка ахнула тоже. "Мама, - робко спросила старшенькая, Анютка,- мы что, в самом деле будем теперь здесь жить?.." Девочке, выросшей с видом на помойку, трудно было поверить, что такое чудо возможно. Лена беспомощно оглянулась на Антона, и тот молча кивнул. Кудрявая Танюшка сидела у него на руках, доверчиво обнимая за шею. Накануне она поинтересовалась, можно ли называть его папой.
Лена едва не разревелась, глядя на этих двоих, но тут её отвлекли: рядом возник молодой человек с большим блокнотом. Он назвался дизайнером и приготовился выслушивать её пожелания по оформлению интерьеров. Лена немало посмешила его, начав растерянно озираться: "Да я не знаю даже, где тут кухня находится..."
Теперь она была миллионершей со стажем, и личное счастье присутствовало не только в финалах женских романов. Сперва её немного смущали охранники, постоянно торчавшие в доме. Потом познакомилась: суровые богатыри при ближайшем рассмотрении оказались милыми и трогательными ребятами, любителями мороженого и мультфильмов. По странному капризу судьбы они были сплошь детдомовцы - как и Антон, которого они нет-нет да величали командиром. Парни по достоинству оценили домашнее тепло, в которое Лена их допустила. Встречали из школы Анютку, по-мужски помогали в хозяйстве (домработницу Лена так и не завела, хотя Антон предлагал), возились с девчонками, показывали им в спортивной комнате какие-то упражнения...
А потом она снова встретила Гену.
По выходным Антон никогда не занимался делами, полностью отживая это время семье. Была солнечная весенняя суббота, и они все вместе возвращались из Зоопарка, куда начитавшиеся книжек дочки водили их созерцать волка. Они уже миновали любимый магазин где продавались всевозможные причиндалы для верховой езды и висели объявления о жеребятах, и тут-то Лену окликнули по имени. Она обернулась...
- Сколько лет, сколько зим,- нерешительно улыбаясь, сказал бывший муж.

- Ну, здравствуй, - тоже слегка запинаясь выговорила она.
У неё блестело на пальце обручальное кольцо, и Гена оценивающе посмотрел на Антона:

- С супругом не познакомишь?

Лена представила их друг другу. Антон молча кивнул игнорируя протянутую ладонь. Анечка и Танюшка тоже молчали, во все глаза глядя на отца, ставшего чужим дядькой. Лена в своё время не стала забивать им головы красивыми сказками, объяснив всё как было: папа нас бросил. Не захотел с нами жить.
Сколько лет они не видели друг друга?
- А я... опять холостой, - почти похвастался Гена. У него был вид человека, который постепенно тонет в жизненном море, но пока ещё изображает благополучие. Плохо выстиранная рубашка и разномастные шнурки на когда-то модных ботинках... Судя по всему, он шёл к метро с Сытного рынка; в матерчатой авоське виднелись пачка дешёвых макарон, большая банка томат-пасты и полхлеба. Лена вспомнила, как сама так же носилась то на Звёздную, то на Сенную, выискивая, где что подешевле.
...Только глаза у него остались точно такими, как на том безымянном озере между Чупой и Амбарным, где он когда-то всю ночь пел ей под гитару... Лена вздрогнула, гоня наваждение. Что-то в ней ещё тянулось к нему. Несмотря ни на что...
- Дочки-то вымахали... И Танюшка молодцом, поправляется...
Танюшка, которую он покинул прикованную к постели и с момента развода ни разу не навестил ("Зачем зря ребёнка травмировать!"), стояла опираясь на палочку и свободной рукой крепко держалась за руку Антона Меньшова.
- Девочки... Анечка, Танюшка! Вы меня помните?
- Помним, помним, - усмехнулась Анютка. Сколько раз по ночам на маленькой кухне она утешала маму, плакавшую от беспросветности и одиночества, а в комнате спала после очередного укола маленькая сестрёнка... Танюшка потянула Антона за руку:
- Пошли, ПАПА...
- Сейчас, солнышко,- сказал Антон.- Видишь, мама разговаривает.
Он вовсе не был хрестоматийным "новым русским" в длинном зелёном пальто, но разница между двоими мужчинами - не только физическая - бросалась в глаза. И Гена, чьих ушей не минуло заветное слово, встал в позу:
- Значит, по шоколадке подарил - и уже "папа"? А я, получается, теперь кто?..
- Не знаю, - устало ответила Лена. Карельское озеро окончательно затерялось вдали, а Гена вновь стал таким, каким был в последние месяцы перед разводом. Глядя на него, Лена вдруг вспомнила газетную полемику, происходившую когда-то вокруг очень важного вопроса: уступать или не уступать женщинам в транспорте место. Один духовный брат её экс-мужа высказался с обезоруживающей прямотой - наделайте, мол, побольше трамваев, чтобы не было давки, а пока идёт борьба за места, у мужчин есть веские причины не соответствовать рыцарскому идеалу. То есть они бы, конечно, с удовольствием соответствовали, но только пока не приходится поступаться личным комфортом. Гена до сих пор, наверное, считал, что имел все основания уйти из семьи.
- У меня есть право встречаться со своими детьми! - изобразил он попранную невинность.- Я их отец!
- А у них есть право с тобой не встречаться, если не хотят,- спокойно заметил Антон.
- Я не позволю, чтобы мои дети называли "папой" какого-то... Я не дам их настраивать против родного отца...
Лена Меньшова взяла под руку старшую дочь.
- Пошли домой, - сказала она. Анечка уже почти догнала её ростом, и можно было ходить с ней под руку, как с подругой.

Предыдущая страница 22 Следущая страница


Мария Семёнова

- Я тебя обязательно разыщу! - уже в спину уходящим сказал Гена. - Я хочу восстановить отношения! Если не с тобой, так со своими детьми!
Тут Лена испытала немалое облегчение, поняв, что дальнейших посягательств на свой домашний мир со стороны бывшего мужа может не опасаться. Кто мешал сразу спросить адрес или на худой конец телефон? Не спросил... Значит, уже начал искать благовидный предлог для того, чтобы не делать попыток.
Чего доброго, скоро убедит себя, что это не он когда-то сбежал от больного ребёнка, а жена бросила его ради денег "нового русского"...
- Я вот паспорт пойду получать, - сказала Анютка, когда поднимались на лифте.- Можно сделать, чтобы там меня Антоновной записали? И Меньшовой?
В дальнейшем Лене пришлось делать кое-какие подсчёты, и по этим подсчётам выходило, что их с Антоном долгожданный общий ребёнок был обязан своим зарождением тому весеннему вечеру. Уж очень родными друг другу почувствовали себя супруги Меньшовы, когда уложили дочек спать и остались наедине...
В новостях периодически сообщали о заказных убийствах, о взрывах квартир и похищениях бизнесменов, но Лена долго считала, что к Антону все эти ужасы не могут иметь никакого касательства. Он почти не говорил дома о делах и ни словом не упоминал о физической угрозе, с которой в России неизбежно связано любое серьёзное предпринимательство. Он вообще был удивительно скуп на эмоции во всём, что не касалось отношений с домашними.
Потом однажды Лена услышала, как от души хохотали охранники, обсуждая какое-то забавное происшествие. Когда она поинтересовалась, в чём дело, ребята страшно смутились и замолчали. Лена пригрозила выяснить у "командира"; тогда охранники раскололись и под большим секретом поведали ей о ночном нападении на магазин. В их устах эпопея выглядела абсолютно комической, а бандиты - форменными виннипухами, неспособными отличить уширо от йоко. Лена кормила прожорливую ораву яичницей и смеялась вместе со всеми, но по зрелом размышлении молодой женщине стало не по себе.
А спустя ещё время Антон вернулся из офиса каким-то очень уж не таким. "Ничего не случилось, просто устал", - успокоил он взволнованную жену. Однако любящую женщину не обманешь. Было ясно, что он получил известие, даже его умудрившееся выбить из колеи. И само собой вспомнилось, что квартира и ещё многое было почему-то оформлено не на него, а на неё и на дочек. А остальное - завещано. Хотя, если по уму, Антону в его тридцать восемь да при железном здоровье о смерти даже и отдалённо думать не полагалось...
Меньшов редко смотрел телевизор, предпочитая свои, более надёжные источники информации. Развлекательные программы его мало интересовали, а на политических обозревателей с их репортажами о подковёрных баталиях в коридорах власти у него была натуральная аллергия. Однако в тот дождливый летний день, приехав домой, он первым долгом ткнул кнопочку "Панасоника" и включил петербургский канал. Когда комментатор дошёл до убийства Сергея Петрухина, директора пресловутого "Балт-прогресса", Лена увидела, что Антон начал постукивать пальцами по столу.
В таком состоянии она до сих пор видела мужа всего однажды. На самой заре их супружества, в девяносто втором, когда они отправились на тогда ещё мало обжитые россиянами Канары. В тот раз Антон ничего не стал ей объяснять. Она знала, что и теперь ничего от него не добьётся.
Она молча подсела к нему и обняла его, сперва осторожно, потом - так, словно его у неё вот-вот собирались отнять. Антон глубоко вздохнул, отгоняя очень тягостные мысли, и тоже обнял её.

Шведский херр и другие

Трудно объяснить, по каким признакам мы безошибочно распознаём в питерской толпе иностранцев. По одежде? Лет двадцать назад это, пожалуй, работало, но теперь и наш народ тоже через одного в "тамошнем". По неуловимо чужой манере двигаться, по долетевшим отзвукам сугубо импортной речи, которую уже воспринял слух, а сознание ещё не успело зарегистрировать?..
Виталий Базылев бывал в Стокгольме несколько раз. Помнится, в их с Мишкой самое первое посещение шведской столицы он увидел на торговой улице Дроттнинггатан здоровенного "викинга" и только успел восхититься выставочным экземпляром скандинавской породы, когда "викинг" обратился к своему более мелкому спутнику... на чистейшем русском языке.
С тех пор Виталий повзрослел, стал наблюдательней и таких детских ошибок больше не допускал. Ну да и приехавший в "Инессу" господин Моде был, конечно, самый шведский швед, без подмесу. Высокий, русоволосый, брови трогательным "домиком". Короткая бородка (художественная имитация двухнедельной небритости). И очки, выглядевшие так, словно кто взял обычные линзы и распилил пополам, оставив только нижние половинки. Кажется, "у них" это был последний писк. Монс Моде смешно смотрел то сквозь стёклышки, то поверх.
Виталий уже выяснил, что "господину" соответствовало в шведском языке смешное слово: "херр".
Его несколько удивило только одно. Базылев подсознательно ожидал, что такой важный фирмач прикатит на белоснежной "Вольво" какой-нибудь офигенной модификации. Однако тот прибыл на самой что ни есть пролетарской "девятке". И за рулём сидел не шофёр при галстуке и в костюме, а русская девушка-переводчица.
Базылев знал, что маленькие хохмочки идут только на пользу знакомству, и через переводчицу высказал господину Моде своё шутливое недоумение.
- О-о, что вы, что вы! - заулыбался гость. - Мы, шведы, стараемся во всём экономить. Мы, если вы замечали, даже у себя дома стараемся ездить в основном на японских автомобилях. Наши, отечественные, представляются слишком дорогостоящими...
Он развёл руками, а переводчица добавила уже от себя:
- Я бы попросила впредь говорить мне "вы". И "киской", если можно, меня больше не называйте. Я на работе.
Виталий только усмехнулся в ответ. Деловая фифа тоже носила очки, и глаза за стёклами были как у школьной учительницы, собравшейся выгнать из класса нерадивого ученика. А тон!.. Базылев даже Мишке Шлыгину с собой такого не позволял. Ну до чего все они храбрые, пока никто не пугает. В другой бы обстановке с ней по душам побеседовать...
Монс Моде посмотрел сперва на него, потом на неё, что-то понял и разразился длинной фразой по-английски Ни одного забугорного языка Базылев не выучил ни в школе, ни тем более после. Однако такие вещи, как "мисс Катерина", "эскорт" и "Эгида-плас эйдженси" были понятны без перевода.
Название "Эгида" давно уже действовало на Виталия, как красная тряпка на быка. Хренова контора далеко не впервые перебегала ему дорожку, причём весьма болезненным образом. Эгидовцы устанавливали сигнализацию, с которой не удавалось справиться даже очень головастым ребятам. Эгидовцы регулярно наведывались в "Василёк", и, хотя делового сотрудничества между фирмами по-прежнему не замечалось, можно было не сомневаться - в случае чего Меньшов только свистнет, и на помощь его громилам тут же примчится эгидовская группа захвата.
И долгожданному шведу переводчицу эту етитскую почему-то понадобилось взять именно в "Эгиде"...
Шлыгин, в отличие от бывшего одноклассника, по-английски говорил достаточно бегло. Даже кончил в своё время какие-то курсы, где ему поставили правильное произношение.
- Очаровательная мисс Катерина - очень знающий специалист и, конечно, выручит нас в случае каких-либо затруднений,- тоже по-английски сказал господин Моде.- Однако я рад, что дошедшие до меня сведения о вашей европейской образованности, херр Шлыгин, соответствуют истине. Нам, предпринимателям, всё же лучше говорить о своих делах без посредников, вы согласны?..
Мишка Шлыгин засмеялся и повёл его в гостеприимно распахнутые двери, а Базылев шагнул за спину переводчице и наклонился к её уху, так, чтобы она ощутила его дыхание у себя на щеке:
- Эскортируем, значит, шведского херра?.. Он сказал это негромко, но так, чтобы она поняла, какой именно смысл он вкладывал в понятие "эскортировать". Известно же, сколько сейчас развелось всяких агентств, предоставляющих деловым мужчинам прекрасных спутниц для званых вечеров и приёмов. Может, где-то и бывает, что услуги эти обходятся без интима... Переводчица оглянулась.
- Для вашего сведения,- всё тем же ледяным голосом проговорила она, - шведы говорят "херр", когда перед фамилией. "Херр Моде", например. А если просто "господин", то "херре".
Она была довольно высокая, ладная, в строгом костюмчике и элегантных туфлях. Базылев с удовольствием побросал бы этот костюмчик за диван и выяснил, какого цвета под ним бельё.
Двери в "Инессе" были прозрачные, из толстенного бронированного стекла. Мисс Катерина не удосужилась придержать их за собой, и Виталию пришлось выставить руку, чтобы не получить по лбу. Блин. И зачем он отсоветовал Мишке, когда тот вознамерился было сделать двери автоматическими и снабдить их телекамерой?..
- Our little fortress*,- сказал Шлыгин гостю.
- A cute contrast between the severity outside and the comfort inside**,- ответствовал гость.
Кое-кто из инессинских, как потом выяснилось, тоже таскал в школьном дневнике не одни двойки. Женя Крылов воспитанно поздоровался с господином Моде по-английски. Женя теперь неотлучно состоял при "Мерседесе" шефини и красовался опрятный, наглаженный, в белой рубашке - как всегда, с длинными рукавами.
- Amazing! - сказал швед. Потом посмотрел на Шлыгина поверх очков и лукаво спросил: - But isn't this young man, as I'm afraid and it is common now in Russia, a hоpеless young scientist turned out to be a chauffeur?***
Хозяин фирмы охотно и с гордостью принялся ему объяснять, при каких обстоятельствах появился в "Инессе" этот милый молодой человек.
- Ты чё, правда шпрехаешь или так, твоя-моя? - подойдя к Жене, вполголоса спросил его Базылев.
- Шпрехаю...
- И чё, всё понимаешь, что они там между собой? - удивился Виталий.
- Понимаю,- сказал Женя. Помялся и добавил: - Шведа хуже, он с этим своим акцентом... где "р" и "с" вместе, он всё время "ш" произносит... и "я" вместо "дж"... А Михаила Ивановича - один к одному. Такой выговор чистый...
Базылев вдруг спросил:
- А где это ты в своём закаканном райцентре так уж настропалился? А?
- Бабушка научила...
Виталий знал, что в глухих углах области можно встретить кого угодно, вплоть до великокняжеских внучек. На всякий случай он хотел расспросить Женю подробнее, но отвлёкся. Краем глаза он всё время косился на переводчицу. И заметил, что она прикрывает платочком нос и морщится, словно от неприятного запаха. У Виталия ёкнуло сердце. Неужели?!. Он поспешно принюхался... ничего. Он мог бы поклясться - ничего. Запахи вокруг витали самые гаражные, да и времени прошло... Ф-фу, дьявол...
Мисс Катерина повернулась к нему и недовольно сказала:
- Чем это у вас тут всё провоняло? Так и разит какой-то тухлятиной... падалью какой-то.;. Вы что, крыс к нашему приезду морили?
Базылев дал себе слово притащить в гараж давешнего барыгу и заставить его ещё раз отдраить весь пол. Зубной щёткой. Однако отвечать надо было прямо здесь и сейчас, и Виталий не остался в долгу:
- Ты бы, киска, затычками пользовалась, которые по телевизору рекламируют, а не платочек туда впихивала. Он бы у тебя и не вонял...
Переводчица в истерику впадать не стала. Окатила его взглядом и отвернулась, а Виталий подозвал одного из парней, Гошу, и сказал ему на ухо несколько слов. Гоша понятливо заулыбался. Конечно, девке следовало объяснить, что к чему, но самому Базылеву было не с руки. Ему, наоборот, надлежало появиться в критический момент и навести порядок. Может, даже съездить Гоше в пятак. Привычный Гоша не обидится, а цель будет достигнута.
Момент представился чуть попозже, когда херр Моде, ещё раз восхитившись английским языком господина Шлыгина, удалился с ним в кабинет для переговоров с глазу на глаз, а мисс Катерина отведала кофе с пирожным, полистала модные журналы и вышла во двор. Пока суд да дело, радушные хозяева вымыли запылённую "девятку" гостей, подлили в двигатель масла, проверили на специальном стенде зажигание и тормоза. Гоша, улыбаясь, вернул девушке ключи. А когда она, поблагодарив, направилась к машине - оказался сзади и... накрыл широченной лапищей сразу половину её зада, охваченного кремовой юбкой.
Базылев ждал, что последует писк, возмущённый либо испуганный, и смотря по обстоятельствам собирался разыгрывать один из нескольких сценариев, заранее отработанных с Гошей...
Заготовки пропали впустую. Гоша своего движения не завершил: мисс Катерина чуть сдвинулась в сторону, и в десяти сантиметрах от цели его рука встретила её руку. Силы были, естественно, несравнимые, но дотронуться до кремовой юбки не удавалось. С таким же успехом можно хватать невесомый воздушный шарик, ускользающий при каждом движении и вдобавок намыленный. Так они и протанцевали через весь двор: постепенно звереющий Гоша - и переводчица, как бы даже его не очень заметившая.
- Спасибо за машину,- поворачивая ключ, мило улыбнулась мисс Катерина...
Немую сцену прервало появление хозяина фирмы, тепло прощавшегося с гостем. Херр Моде прямых обещаний не давал, но собирался сделать всё от него зависящее, чтобы делегация "Бирка электронике", прибывающая через месяц, воспользовалась услугами "Инессы".
"Девятка", сияющая вишнёвой эмалью, через парадные ворота выкатилась на Московский, поморгала на прощание поворотником и скрылась из глаз.
- Серёжа, у тебя ус отклеился... - глядя в зеркальце заднего вида, серьёзно сказала Катя Дегтярёва. Очки с простыми стёклами она уже сняла и спрятала в бардачок.
- Где?!! - попался Плещеев. Схватился за лицо и рассмеялся: - Да ну тебя! Он же у меня собственный...
Жучков в автомобиле не было - Катя перед выездом всё успела проверить.
Через четыре дня в "Инессу" пришёл факс из Стокгольма. "Бирка электронике" обещала самым внимательным образом рассмотреть шлыгинские предложения. В СЛЕДУЮЩИЙ РАЗ.
- Всё небось из-за тебя, козла! -вставила Базылеву Инесса Шлыгина, как всегда присутствовавшая при важных моментах.- Со своими шуточками дурацкими!.. Не мог потерпеть?
- "Эгида",- задумчиво проговорил Михаил.- Куда ни плюнь... Продохнуть не дают, суки.
- Антошка Меньшов пущай пока бегает, - подвёл итог Базылев. - А вот Плещееву давно пора солнечное затмение устраивать. Надоел!..

Шушуня

Несмотря на поздний час, в метро было не протолкнуться. Вымирание иных видов транспорта загнало под землю даже тех петербуржцев, которые метро по каким-то причинам не любят. А уж с тех пор как оно ещё и сократило время работы...
По субботам, если была возможность, Саша Лоскутков любил выезжать в лес. Всласть заниматься на знакомой поляне, а потом долго, долго бежать по едва заметной тропе между высоченными карельскими соснами... После этого возвращаться в цивилизацию не хотелось до чёртиков. Однако ничего не попишешь - приходилось.
Сашино общежитие находилось около "Звёздной". Поезд отсчитывал станции, неся его через весь город. Саша держался за поручень и, пользуясь выгодами высокого роста, косился в газету через плечо стоявшего рядом мужчины.
Название статьи было коротким и ёмким: "ОПРИЧНИКИ". Её написал известный в Питере журналист, и, чтобы вернее завлечь читателя, редакция поместила имя-фамилию автора не в нижнем уголке, а крупными буквами рядом с названием: БОРИС БЛАГОЙ. Саша заскользил глазами по тексту.
"Попробуйте представить себе: за неправильный переход улицы вас вместе с вашей дамой останавливает городовой, прямо на Невском раскладывает на асфальте, заставляет приспустить панаталоны и публично охаживает табельным ремнём... Представили? Скажете, не может такого быть? Ещё как может. Вот что недавно случилось в С-ском садоводстве..."
Саша вздохнул. Ну конечно. В Симагине в основном обитают работники радио и телевидения - как ныне действующие, так и отставные. Было бы удивительно не дойди история до Благого. Было бы ещё удивительней, если бы тот иначе расставил акценты.
"...Мало того, что на троих мальчишек, которые не от хорошей жизни пытались подкормиться излишками овощей, была устроена засада ОМОНа с использованием всех современных технических средств. Мало того что при задержании пацанов наши так называемые защитники вволю потренировались в приёмах рукопашного боя. Они ещё и подвергли детей самому настоящему истязанию. Как рассказывают очевидцы, мальчишек по очереди швыряли на пол дачного домика, превращённого в застенок, и полосовали ремнем. Но, пожалуй самое страшное - реакция садоводов, на чьих грядках голодные подростки пытались добыть себе пропитание. Хоть бы один вспомнил русскую традицию и пожалел наказанных. Ничуть не бывало! Бабушки, дедушки и их толстощёкие внуки вовсю поощряли садистов... Во что мы превращаемся, люди?"
Саша снова вздохнул. За десять последних лет он чего только о себе не читал. Ну то есть не о себе лично - кому нужен отдельно взятый офицер Лоскутков! О подразделениях, в которых служил. Правозащитники братались с любым душегубом, у которого хватало ума выдвинуть политический лозунг. Киношники снимали душевные фильмы про глубоко положительных наёмных убийц. Журналисты создавали романтический ореол ворам и бандитам... А те, кто реально пытался что-то делать, кого-то заслоняя собой, вытаскивая и спасая... те в основном удостаивались таких вот помоев. Почему?..
Прямо перед Сашей сидела нарядная - явно из гостей - женщина лет тридцати, рядом примостился белоголовый мальчонка. Он явно очень устал, глазёнки то закрывались, то вновь широко распахивались, как будто ребёнок боялся заснуть и проспать нужную станцию. На лице застыло растерянное и даже немного испуганное выражение.
"Мамаша, блин...- раздражённо подумал Лоскутков. - Ему же на горшок давно пора и в кровать! Куда ты по гостям мальца потащила? Вон как уходился! Оставить не с кем? Ну так и сиди дома, дурища..."
- Следующая станция "Технологический институт" - прорвалось сквозь писк и треск из динамика. - Переход к поездам первой линии!
Женщина встала, поправила юбку и стала проталкиваться на выход. Мальчик остался сидеть, но она и не оглянулась. Саша понял, что поторопился "назначить" женщину в мамы. Какое-то время они стояли совсем рядом, и эгидовец отчётливо видел, как ей хочется, чтобы он (ну да, красивый, глаза и всё прочее... твою мать...) вдруг взял и проявил к ней интерес. Саша нейтрально смотрел поверх её головы, и чуточку томное выражение постепенно сменилось на лице женщины разочарованием и лёгкой обидой. Однако романтическая грусть тоже пропала впустую: внимание Лоскуткова профессионально переключилось на более важный объект. Этим объектом был неопрятного вида мужчина, который мало-помалу перебирался из дальнего конца вагона всё ближе. Лоскуткову хватило одного взгляда, чтобы понять - его целью был мальчик. Видно, бомж наблюдал за пацанчиком издали уже не один перегон. И наконец-то уверился, что тот вправду едет без взрослых...
Солдат ребенка не обидит! А бывший спецназовец - и подавно.
Поезд вкатился на станцию. Двери открылись, толпа хлынула наружу и унесла с собой женщину, в вагоне на какой-то миг стало свободнее. Лоскутков присел рядом с мальчишкой и увидел, как бомж уткнулся в схему метрополитена: ё, сорвалось!..
- Ты что, брат, один путешествуешь? - спросил мальчика Саша.
Тот поднял голову и серьёзно взглянул на эгидовца, но ничего не сказал.
- Говорить-то умеешь? - сделал Саша новый заход. Мальчик кивнул.
- Ну и то хорошо... А зовут тебя как?
- Шура я... Бабушка Шушуней зовёт...
- Ого! Тёзки, значит. Оба Александры! Ты - Шура, я - Саша. Будем знакомы! Мальчик снова кивнул.
- Так ты что же, один?..
- Не, я с папой,- доверчиво ответил Шушуня.- Только папа потерялся. Мы в "Луна-парк" ездили, я на всяких штуках катался... А папа купил вино и на скамейке сидел... А потом мы пошли в метро, только папа сделался пьяный... Он упал, пришли дяденьки милиционеры и его увели... А я остался...
- Так, - проворчал Лоскутков. - И давно ты тут ездишь?
- Не знаю, - тихо признался мальчик.
- И время по часам узнавать ещё небось не умеешь?
- Умею! Минутная стрелка длинная, а часовая короткая. Меня бабушка научила,- гордо пояснил Шура. Вид у него был уже не такой затравленный, как вначале.
- Смотри, какой продвинутый,- улыбнулся Лоскутков.- Может, ты мне ещё и адрес свой скажешь?
- Не...- снова опустил голову мальчик.- Не знаю...
- А давай вместе попробуем? Улица твоя как называется? Дом какой?
- Дом... большой,- Шура заметно приуныл. Подумал и добавил: - Очень большой. Там ещё эти... балконы. И собачка живет такая напротив, на нашем этаже, её зовут как папу... Коля. У нее длинные волосы, сверху рыжие, а спереди белые... и мордочка острая...
- У папы или у собачки? - безнадёжно спросил Лоскутков.
- У собачки,- засмеялся Шура, не понимая, как взрослый может спрашивать такие смешные вещи.
- Значит, высокий дом с балконами, и на этаже собака колли живёт, - повторил Саша. - Мимо не промахнёмся. А улица?
- Не-а...
- Тогда давай фамилию. Фамилию свою помнишь?
- Ага,- обрадованно кивнул Шушуня.- Кузнецов. Шура Кузнецов я!..
Час от часу не легче... Саша когда-то вычитал, что "Кузнецовы" в том или ином виде были самой распространённой на свете фамилией. Считая всяких Ковалёвых, Смитов, Шмидтов и прочая.
Саша посмотрел на остриженную домашними ножницами белобрысую головку, на тонкие ножки в дешёвых сандаликах. А ведь где-то, наверное, мечутся мама и бабушка маленького "потеряшки"... Саша вырос в детдоме. Как он мечтал, чтобы его отыскали родители, пусть даже не оба сразу, пусть кто-то один: мама или тпа Он ложился спать и, засыпая, представлял себе, как'завтра спозаранку проснётся от крика: "Лоскутков! Тут к тебе..."
Но завтра наступало, а к нему никто не шёл и не шёл. Детдом был не из плохих, разутыми-раздетыми и голодными не сидели, но вот это чувство, когда постепенно перестаёшь ждать и надеяться...
Шура-Шушуня тем временам задремал, опустив голову на Сашин локоть.
...Кефирыч!!! - осенило вдруг Лоскуткова. Вот куда мы с тобой, Шушуня, поедем. Не в общагу же тебя, в самом деле, тащить.
Они пересели в обратную сторону на "Электросиле" и снова пропутешествовали почти через весь город - до "Петроградской".
- Ну что, тёзка? - спросил Саша на выходе с эскалатора. - Не идут ноги, смотрю?
- Да нет, идут... Только не хотят,- ответил Шушуня.- И пить хочется...
Лоскутков купил ему в ларьке коробочку сока, и мальчишка с жадностью к ней присосался. "Да ты ещё и голодный, приятель, - сообразил Саша. - Только не говоришь. Мужчина..."
- Отец называется! - возмутилась у него за спиной какая-то тётка.- Сам полуночник и ребёнка таскает. Никакого ума нет!..
До улицы Шамшева, где жил Кефирыч, от метро два шага, если мерить размашистой походкой командира эгидовской группы захвата. Но тот же путь оказывается бесконечно далёким, если топать по нему едва плетущимися усталыми детскими ножками в старых сандаликах.
- Я тяжёлый...- тихо возразил Шушуня, когда Саша взял его на руки.
- Что-что?..
- Тяжёлый... Мама так говорит... Микроавтобус "Фольксваген-каравелла", который покупала Кефирычу вся группа, стоял во дворе: слава Богy... Саша открыл дверь и поднялся по лестнице на пятый этаж.
Семён Никифорович Фаульгабер был приучен жизнью ко всякого рода неожиданностям и подвохам. Главным образом, разумеется, малоприятным. Но зрелище Саши Лоскуткова со спящим мальчиком на руках даже и его оказалось способно привести в краткое замешательство.
- Находка? - догадался он через секунду. И протянул рыжие волосатые лапищи: - Давай, давай его сюда...
В передней уже вертелся серебристый ризеншнауцер.
Он узнал Сашу и собрался было приветствовать его радостным лаем, но хозяин шёпотом пригрозил:
- Тихо, Дракон! Гавкнешь, Муське скормлю!..- Это подействовало, и Кефирыч показал псу ребёнка: - Глянь, ещё одного приятеля тебе принесли...
Дракон обнюхал мальчика, всем своим видом показывая, что берёт его под защиту. Шушуня даже не проснулся.

Ребята, давайте жить дружно!..

Не подлежало никакому сомнению, что "жидовкиному" жильцу следовало капитально намять холку. Затруднения возникали только по конкретным кандидатурам, которые могли бы этим. заняться.
В целом Валя Новомосковских подобные вопросы привык решать сам. И Снегирёва он не то чтобы уж очень боялся. Бояться его, ещё не хватало. Просто с ним у Вали как-то хронически не вытанцовывалось. Дважды они сталкивались, и дважды у них не доходило до рукопашной, ибо Валину руку оба раза что-то удерживало. Не иначе, интеллигентские комплексы.
Умные люди в таких "ситуяйциях" ищут подмоги извне.
Фараха ан-Наджара, Валиного хозяина, опекал о-очень большой человек. Вор в законе Француз. Если хорошо попросить (а просить Валя умел), можно мобилизовать таких отморозков, что от Снегирёва не то что на развод - даже и на урночку с прахом не наскребут.
Однако Валя, как уже упоминалось, был умным человеком и с блатными связываться не хотел. Пускай Фарах в дочки-матери с ними играет, если охота. А наше пело сторона. Да и не нужен был Вале снегирёвский зелёный труп. Припугнуть, чтобы возникал поменьше.
И хватит с него.
Знакомых ментов, могущих улучить свободную минутку, завернуть в гости и восстановить справедливость, у Вали Новомосковских, к сожалению, не было.
Для начала он попробовал обратиться к Тарасу.
- А пошёл бы ты туда-то и туда-то, - ответил Тарас. Причин столь грубого отказа он сообщить Вале не пожелал.
К счастью, у Коли и Кеши, Валиных былых соратников по некогда вольному кооперативному бизнесу, оказались прежние телефоны. Отставные ларёчные охранники восприняли идею на "ура"; особенно вдохновила их перспектива совместного обмытия карательной акции. Приятели встретились и сообща назначили день, когда Алексея Снегирёва должен был ждать в квартире тёплый приём.
И этот день наступил.
Валя был не чужд психологии и всё рассчитал точно. Снегирёву дали время переодеться в домашнее и вышли навстречу, когда он появился на пороге в спортивных штанах и с допотопным алюминиевым чайником для воды. Человеку, собравшемуся мирно поужинать, трудно мгновенно настроиться на разборку. Да ещё с двоими бескомпромиссными оппонентами враз.
- Привет, - доброжелательно сказал Снегирёв и собрался шмыгнуть мимо, но ему загородили дорогу. Он не понял, удивлённо остановился и попробовал зайти с другой стороны - с тем же успехом. Колина широкая ладонь упёрлась ему в грудь и отбросила его обратно к двери.
Нужно быть полным ублюдком, чтобы сразу начинать бить человека, который лично тебе ничего плохого не сделал. Выглядеть ублюдком не хочется никому. Спровоцировать, заставить ударить первым - это да, это совсем другой коленкор.
- Вы чего, мужики? - глуповато улыбаясь, спросил Снегирёв.
Валя наблюдал эту сцену, стоя на пороге своей комнаты, и чувствовал себя полностью отомщённым. И какого хрена я два раза перед ним пасовал? Тоже, Ван-Дамм... высморкаться не во что... Дворняжистого квартирного новичка было даже несколько жаль. Валя подавил эту жалость. Коля и Кеша собирались выдать Снегирёву по полной программе. Не стоило портить им удовольствие.
- Ну-у, ребята, ну уж так-то зачем...- после очередного соприкосновения со стеной взмолился новый жилец. Он как-то вяло шёл "на прорыв", и даже несильный толчок отбрасывал его, словно тряпичную куклу. То есть окончательного повода расквасить ему нос у приятелей по-прежнему не появлялось. Ещё Валя мог бы заметить, что Снегирёв не пытался укрыться за тёти-Фириной дверью и даже не бросал стеснявшего движения чайника. Однако Валя не заметил, и поэтому всё пошло так, как оно пошло.
Хеше первому надоело возиться.
- Бля! - сказал он и сгрёб в горсть снегирёвскую выцветшую футболку, занося кулак, чтобы своротить Валиному обидчику скулу. Тот неуклюже отмахнулся чайником... Кулак мелькнул мимо, не встретив сопротивления, Кеша посунулся вслед, и вцепившаяся пятерня разомкнулась сама собой: мягкий толчок в бок, конечно, был сугубо случайным, но в результате Кешины ноги не поспели за руками и головой. Парень грохнулся, вытерев кожаной курткой древние половицы.
Надо заметить, что скудно освещённый коридор был по ширине не чета иным переулкам. Когда-то здесь катался на трёхколёсном велосипеде маленький Тарасик Кораблёв, а теперь это предстояло грядущему поколению. Коля бросился на смену поверженному Кеше, но тоже по чистой случайности запнулся не то споткнулся и с

Предыдущая страница 23 Следущая страница


Те же и Скунс

разбегу обнял старинный шкаф, стоявший запертым у стены.
Кеша поднялся, зарычал и нацелился обхватить Снегирёва с тылу, чтобы Коля мог уже безо всяких помех начистить ему зубы... При первом же прикосновении у Алексея подогнулись коленки - не иначе, от страха. Кеша кувырнулся через него и уже в полёте зацепил ухом чайник...
Валя Новомосковских перестал что-либо понимать.
В глубине коридора начали открываться двери. Женщины по обыкновению оказались активней мужчин.
- Дерутся... хулиганы пришли, тёти-Фириного жильца бьют!.. - долетел голос Пати Сагитовой.
- Прекратите немедленно!..- бесстрашно высунулась Оля Борисова. - Сейчас в милицию позвоню!.. Её муж, как всегда, взывал к доводам разума:
- Оленька, мы с тобой не видели, кто начал. Что мы им сможем сказать?
Было слышно, как в комнате заплакала Женечка.
- Да вы что? Кого бьют? Какая милиция?.. - с весёлым изумлением откликнулся Снегирёв. - Вы что, мужских развлечений не понимаете?..
Соседи притихли, и на смену лёгкой панике постепенно пришло любопытство. Из-за угла с поварёшкой в руках вышла темноволосая Патимат, потом в коридоре появились супруги Борисовы.
- Валины друзья заглянули, приёмы показывают,- пояснил Снегирёв. - А я что-то и не пойму ничего...
Колин лоб украшал отпечаток рельефной загогулины с дверцы дубового шкафа. При слове "приёмы" парень вспомнил, что в давно прошедшие времена посещал секцию тэквондо и даже заработал некий пояс. Его нога тотчас устремилась намеченной жертве в живот. Снегирёв испуганно заслонился руками... Колина ударная ступня по какой-то причине ушла далеко вверх: наверное, сказалось отсутствие практики. Он запрокинулся, тщетно пытаясь за что-нибудь ухватиться. Его опорная нога потеряла контакт с полом...
- А вы говорите - драка, - сказал Снегирёв. Валя Новомосковских намертво приклеился к косяку. Комментировать происходившее у него никакого желания не было. Зато Гриша Борисов уже рассказывал как бы одной Оле, но так, что слышали все:
- Когда у нас на четвёртом курсе проходили соревнования по самбо...
Кеша и Коля в очередной раз поднялись и устремились на Снегирёва. Наёмный убийца сколько-нибудь серьёзной опасности для себя по-прежнему не наблюдал. И вдобавок пребывал в весьма незлобивом расположении духа. Поэтому он вновь сделал то, что в терминах неагрессивного айкидо называлось "бросок дыхательной силой". Для начала ребята отправились друг дружке в объятия. И уже вместе - под ноги Вале.
Женщины зааплодировали.
- Ну, ё!.. - восхитился тихий алкоголик дядя Саша, обитавший за кухней.
- ...В целом мы им проиграли, но наш капитан победил их самого продвинутого спортсмена, и для морального духа это было важней... - с воодушевлением рассказывал Гриша.
Поднявшиеся участники акции устрашения, кажется, начали подозревать, что творившееся в коридоре вовсе не было случайной цепью осечек и неудач. Их валяли туда-сюда, как последних котят. Ими вытирали пол. С ними играли. С ними делали что хотели.
Ещё два яростных наскока, и это стало окончательно очевидно. Красные и всклокоченные бывшие охранники смотрели на своего мучителя, тяжело переводя дух.
- На самом деле всё очень просто. Левой рукой перехватываешь вот так...- сверкая толстенными очками, объяснял супруге Гриша Борисов.
- Ребята, давайте жить дружно!..- подбирая упавшую крышечку чайника и широко улыбаясь, предложил Снегирёв. И кивнул на дверь за спиной: - А то тётя Фира заволнуется, куда я пропал...
В это время во входной двери со скрипом провернулся ключ, она открылась, и на пороге появился Магомет Сагитов, вернувшийся с работы. Члены карательной команды мгновенно оценили свой шанс и устремились на лестницу, едва не унеся с собой изумлённого Магомета.
- Ребята... - запоздало окликнул Валя Новомосковских. У него в комнате стояла на столе большая бутылка "Столбовой", которую в ожидании Снегирёва они едва успели почать, лежала в тарелке хорошая рыба, искрилась жирком нарезанная салями, благоухали маринованные помидоры...
В ответ на его приглашение с лестничной площадки донёсся эпический мат, и дверь шумно захлопнулась.
Тётя Фира, как часто бывает с пожилыми людьми, поправлялась медленно, да и Алёша форсировать выздоровление не позволял. "Куда торопитесь? - пресекал он хозяйкины поползновения перейти на обычный режим.- Почему в кровати не полежать, если случай представился?.."
В настоящий момент болящая сидела на своём диване, свесив из-под одеяла сухонькие сизые ноги, и пыталась высмотреть таинственно исчезнувшего Ваську.
- Васька! - звала она громким шёпотом. - Вася, Васенька!.. Кис-кис!..
Кот не показывался и не отзывался.
Когда прибыл с чайником Снегирёв, тётя Фира почти со слезами обратилась к нему:
- Алёша, где котик? Вы не видели котика?..
После истории с доморощенным садистом, злодейски облившим Ваську водой, у Эсфири Самуиловны образовался лёгкий психоз: она то и дело принималась панически искать мохнатого недоросля, смертельно боясь, как бы любопытный котишка опять не выбежал в коридор и не нажил себе на хвост ещё более трагических приключений.
- А я его и сейчас вижу, - сказал Снегирёв. - Тётя Фира, вы обернитесь. Только медленно и спокойно...
Тётя Фира обернулась со всей доступной ей быстротой. Васька сидел на валике дивана точно позади неё и наводил красоту, выставив пистолетом заднюю лапку. Эсфирь Самуиловна прижала своё сокровище к сердцу и спросила:
- Алёша, там что-то падало? В коридоре? Вы понимаете, я же не слышу...
Слух у неё был вообще-то великолепный, но лет сорок назад она пережила воспаление среднего уха и теперь при малейшем подозрении на простуду обильно затыкала уши ватой.
Снегирёв включил вилку в розетку:
- Да так... Сквозняком дверь захлопнуло... - И воздел палец: - Кстати, о котах! Чуть не забыл!.. Тётя Фира, я такое принёс! Вы упадёте...
И скрылся в своём обиталище, чтобы сразу вернуться с капроновым ремешком для часов. Изловил Ваську и прежде, чем тётя Фира успела что-либо сказать, надел на кота импровизированный ошейник с прицепленным к нему... пронзительно звонким колокольчиком из рыболовного магазина. После чего Васька был выпущен на свободу.
- Что вы делаете, Алёша! - задохнулась от ужаса тетя Фира.- У него разрыв сердца будет сейчас!.,
Васька сделал шаг. Под шеей звякнуло. Васька сел. "Что за дела!.. Я же бесшумный кот!.." - было написано на серо-пёстренькой мордочке. Потом котик оценил все преимущества новой игрушки и заскакал, едва не делая в воздухе сальто.
- "Мчатся черти, вьются черти, колокольчик динь-динь-динь..." - переврал классика Снегирёв...

На лестнице, ведущей вниз

Изначально это сугубо дореволюционное жилое здание делилось почти надвое широким проездом. Проезд был оснащён колоннами и претенциозно оформлен под древнегреческий портик. Миновали эпохи, сменились архитектурные вкусы, и дом перестроили. "Портик" сузился втрое, превратившись в обыкновенную подворотню. Колонны, угодившие внутрь помещения, хотели было снести, но в последний момент отступились. Выяснилось, что это несущие конструкции, и на них всей своей тяжестью покоятся верхние этажи.
То есть парадные в старом доме были теперь абсолютно апокрифические. И походили они, особенно под утро, на пыльные храмы каких-то давно сбежавших Богов.
Валентин Кочетов, неподвижно сидевший возле заколоченной чердачной двери, о Богах и храмах не рассуждал. Он, кажется, не думал вообще ни о чём, словно адская машина, ждущая своего часа. Иногда он прислушивался к себе, и ему нравилось то, что он чувствовал. Это потом, ПОСЛЕ, он не жуя проглотит всё, что найдётся в доме съестного, и положительно изведётся, мысленно проигрывая разные неслучившиеся варианты, когда дело могло бы кончиться для него плохо. А пока он был спокоен. Совершенно спокоен.
Временами Валентин косился то на мутный прямоугольник лестничного окна, то на дисплейчик наручных часов, где проворно мелькали секундные циферки. Расписание "клиента" было досконально изучено; оставалось всего несколько минут.
Какая судьба постигла парадные лестницы, некогда имевшие место в доме с портиком, теперь оставалось только гадать. Та, которой ныне пользовались жильцы, явно замышлялась как чёрная. У неё были узкие, с железными перилами площадки, вытянутые во всю глубину здания, и длинные пролёты, круто уводившие вниз. В семь тридцать две на предпоследнем этаже щёлкнул замок облупленной двери, и Валентин со своего насеста увидел лысоватую мужскую макушку. Послышался сонный голос женщины, провожавшей мужчину. Женщина спрашивала, какой суп сварить к его возвращению - куриную лапшу или рассольник. Кочетова не интересовал ответ лысоватого, и он не стал его слушать.
Когда женщина ушла досыпать, а мужчина начал спускаться по лестнице, Валентин поднялся и направился следом. Он заранее позаботился о том, чтобы возле чердачной двери не осталось ни малейших следов его пребывания.
Человек со смешной фамилией Зайчик полностью соответствовал своим фотографиям. Среднего роста, с брюшком и жирной кожей, которая казалась постоянно потной и придавала ему неряшливый вид. Не Карабас-Барабас, но и ничего беленького-пушистенького, вроде бы подразумевавшегося фамилией. Валентин физически ощущал контраст между ним и собой. Сравнение было всецело в пользу эгидовца. "За что только бабы любят..." - подумал он с отвращением. Он знал из сопроводительной записки, что здесь, на Васильевском, Зайчик обитал у сожительницы. В объективке коротко говорилось и о том, какие именно действия этот Зайчик предпринимал по отношению к малолетним дочерям соседа по трёхкомнатной коммуналке, где был прописан. И о том, что в милиции, куда бросился возмущённый отец, собрались для начала звонить в школу и выяснять моральный облик девчонок: "Погодите вы жаловаться, первоклассницы сейчас такие бывают..."
Значит, одним мерзавцем меньше станет на свете. Самая работа для специалиста по искоренению нечисти. Просто классический случай. Такого он, пожалуй, "сделал" бы и без гонорара...
Валентин не старался ступать бесшумно, хотя и умел. Наоборот, он даже приглушённо кашлянул у Зайчика за спиной. Тот оглянулся и увидел, что его догоняет аккуратно одетый мужчина лет тридцати. Не бомж, не плохо побритый верзила, встреча с которым на лестнице чревата всякими неприятностями. Отнюдь, отнюдь: сверху спускался симпатичный молодой человек при галстуке и с дипломатом в руках. Типичный преуспевающий служащий из хорошего учреждения.
Того, что его появление не сопровождалось увертюрой замочно-дверного оркестра. Зайчик не заметил. Он был не наблюдателен.
Он даже неуверенно поздоровался с Валентином: маг ло ли, вдруг новый, не успевший примелькаться жилец?.. Кочетов приветливо ответил и с улыбкой поднё к губам сигарету:

- Извините, огоньку не найдётся?
Сам он не курил, но знал, что Зайчик без сигарет ни за порог. Человек, доживавший последнюю отпущенную ему минуту, кивнул и запустил руку в брючный карман, разыскивая зажигалку.
Он как раз перешагивал ступеньку, загодя облюбованную Валентином. Она была оббита чуть больше других и щерилась тупыми сколами гнилого бетона. Очень плохая ступенька. Всякий скажет, что на такой лестнице надо под ноги смотреть, а не рыться в карманах...
Зайчик вряд ли успел сообразить, что случилось, и уж точно не понял, что его убивают. Валентину и потребовалось-то на этого пидора недоделанного всего два быстрых движения. Подбить ему ноги, чтобы начал падать назад, да притом не как-нибудь сполз, вцепившись в перила, а завис на мгновение в воздухе и ни за что не схватился. И ещё подправить ладонью, чтобы удар затылком о выщербленную ступеньку оказался достаточно сильным. Звук, с которым Зайчик довершил свой мгновенный полёт, внятно сказал Валентину -дело сделано.
Убийца немного постоял, глядя, как растекается кровь. Надо же убедиться, что Зайчик действительно мёртв, а не просто оглушён приземлением.
Покинуть старый дом таким образом, чтобы даже всевидящие старушки не сопоставили несчастный случай на лестнице с появлением незнакомца, было делом техники. Спустя полчаса Валентин уже садился на "Приморской" в поезд метро. По широкой лестнице, ведущей от эскалатора на перрон, с трудом тащила увесистую тележку пожилая женщина в сбившейся косынке. Народ обтекал её, зло ругаясь и не упуская случая раздражённо толкнуть неуклюжую сумку.
- Дома надо сидеть, а не под ногами путаться, когда все едут...
- Тётка, штаны потеряешь!..
- Женщина, уберите сумку, я уже все чулки об неё!!! Каждый почему-то вёл себя так, словно привык постоянно ездить в такси и как раз сегодня, по несчастливому стечению обстоятельств, вынужден был воспользоваться метро. Валентин легко отодвинул плечом каких-то молодых мужиков, едва не своротивших злополучную сумку, и подхватил тёткину поклажу за нижний конец:
- Лучше помогли бы, козлы...
"Козлы", естественно, разобиделись. Это вообще очень доходчиво, когда задевают тебя самого. Кочетова сейчас же ткнули кулаком в спину:
- Ты, мать твою так!..
Валентин обернулся. Он мог обоим вышибить мозги, причём так, что мужики и мяукнуть бы не успели. Мог деморализовать двадцатью разными способами, даже и не вступая в физический контакт. Он выбрал беспроигрышный вариант. В его руке возникло ярко-красное удостоверение с двуглавым орлом и короткой грозной аббревиатурой.
- Давно вшей не кормили? - негромко осведомился он, глядя то на одного, то на другого, и его взгляд однозначно соответствовал возможностям, маячившим за удостоверением.- А то мигом устроим...
Кое-кто утверждает, будто тридцать седьмой год давно миновал. Но, конечно, на самом деле это неправда. В чём Кочетов лишний раз и убедился. Мужики позеленели так, что любо-дорого было смотреть, и принялись униженно извиняться. Валентин отпустил их, презрительно мотнув головой, и они исчезли со сверхъестественной быстротой. Ну не положено человеку так мгновенно пропадать из виду на подземной лестнице, по которой навстречу валит толпа!
Валентин снова подхватил тележку за шершавый от пыли металлический край:
- Вам до какой станции ехать-то?..
Сам он вышел из вагона на "Маяковской" и спустился по короткому эскалатору на свою линию. Однако не зря гласит народная мудрость, не рекомендующая вставать с левой ноги: как начнёшь день, так он у тебя и продолжится. У Валентина день начался с Зайчика. Он даже не особенно удивился, увидев рядом с собой на перроне субъекта неопределённого возраста, с темноватым обрюзглым лицом горького пьяницы. Субъект выглядел, да и пахнул, так, словно обитал в общественном туалете. Погода стояла совсем не холодная, но вокзальный бомж явно предпочитал таскать свой круглогодичный гардероб не с собой, а на себе. Наверное, и на эти вшивые засаленные обноски мог посягнуть кто-то ещё более опустившийся. Хотя, кажется, куда уже дальше...
Ну вот зачем ты живёшь, мысленно спросил Валентин, входя в вагон и предпринимая усилия, чтобы не оказаться бок о бок с пропойцей. Неужели и ты нужен кому-то? Кому с тобой хорошо?.. Какой-нибудь такой же мерзкой бомжихе, на которую ни один нормальный мужик взглянуть-то лишний раз не захочет, не то что в койку улечься?..
Он с неприязнью подумал об "Эгиде", которая, как всякое государственное учреждение, по части своих прямых обязанностей проявляла удивительную неповоротливость. Для "Эгиды" он покамест прикончил всего одного злодея. Для дяди Кемаля - троих. А сколько ходит кругом всяческой публики, без которой воздух в Питере чище станет?
Валентин покосился на бомжа, грустно размышлявшего о вечном возле входной двери. Вот уж кого можно сразу в расходную графу. По определению. Что ты хорошего в своей жизни сделал? Да наверняка ни хрена. Ну так почему гораздо более достойные люди должны ещё платить из своего кармана, чтобы для тебя построить ночлежку, а слабоумных ублюдков от пьяной бомжихи, которых ты и знать-то не знаешь, воспитывать и кормить?..
А ведь Валентину хватило бы одного движения, чтобы псевдожизнь жалкого вонючего существа почти безболезненно прервалась. Он МОГ. Мог сделать это хоть прямо здесь, в набитом вагоне. Никто ничего и не поймёт, вот что смешно. Человеку плохо стало, и всё. Пить надо меньше...
Валентин вдруг удивительно остро ощутил, что держит в руках судьбу этого зачуханного бомжа. Равно как и любого другого человека в этом вагоне. Каждый из них продолжал жить только потому, что он, Валентин Кочетов, ещё не измерил его грехов и не нашёл, что они превысили меру. И вон те молодые балбесы в "банданах" с фирменными черепами, и беленькая девица под ручку с носатым кавказцем, и стриженый верзила на сиденье, не желающий замечать, что перед ним стоит женщина с сумкой...
О да!.. Валентин мог выбрать любого. Ощущение власти над чужой жизнью и смертью было хорошо знакомо ему. Но никогда ещё, кажется, он не купался в нём так, как сегодня...
Он МОГ.
Ему было МОЖНО.
В это самое время в пыльный подъезд, похожий на храм давно сбежавших Богов, вошла с улицы молодая женщина с пуделем на поводке. И белый пёсик, только что резвившийся и игравший, вдруг отчаянно ощетинился, а потом истерически, с протяжным подвывом, загавкал. Женщина пугливо вскинула глаза... и увидела тёмные струйки, медленно и тягуче сползавшие по ступенькам.
Потом было много крика и беготни, но покойному Зайчику уже не было никакого дела до суеты вокруг его остывающей плоти. Его дух, более не стесняемый земной оболочкой, постепенно поднимался Туда, где уже нет ни тайн, ни обид. Теперь он видел всё. И прощал всех. Соседа по коммуналке, перед чьими детьми на нём не было никакого греха. Дядю Кемаля, обливавшего его грязью перед своим наёмным убийцей...
И Валентина Кочетова, позволившего себя обмануть.

Бабушка

- Да, Василиса Петровна, вам только большим начальником быть...- Саша Лоскутков восхищённо следил, как хозяйка дома накладывает ему в тарелку дымящуюся манную кашу.- Такой оравой командуете...
Накануне Фаульгаберы категорически оставили его ночевать, и теперь он от души наслаждался жизнью в большой и дружной семье. Взрослые и важная Муська завтракали во вторую смену; четверо Фаульгаберят и Шушуня уже поели и, одевшись, умчались с Драконом на улицу.
- И в загсе у неё под началом все по струночке ходят - гордо подтвердил Кефирыч. - Кого уж поженит, те про развод и думать не смеют. Одно слово - Василиса Премудрая... Тебя-то, красная девица, когда под венец поведём?
Саша опустил голову и ничего не ответил.
- Как соберётесь, Сашенька - всенепременно к нам,- ласково добавила Василиса Петровна. Мужнина командира она знала уже лет десять. И не уставала повторять своё приглашение.

Лоскутков подумал о Кате. О том, как она стояла на деревянном полу, растрёпанная, с горящими глазами оторванным рукавом и кровью под носом, но непобеждённая, готовая съесть любого, кто станет оспаривать её место в группе захвата... И ведь съела. Тогдашние сомневавшиеся теперь сами рады были за неё кого угодно сожрать. ...О том, как мгновенно влюбились в неё Степашка и Филя - к немалой ревности Пахомова и Багдадского Вора. О том, что он, командир, НИКОГДА ей не сможет сказать...
Правду, наверное, говорят, что у детдомовцев плохо как-то получается с семьями...
- Donner und Doria! Diebesbande!* Чума и холера!..- рычал Кефирыч, когда они с Сашей шагали к двухэтажному зданию отделения милиции. - Кто у них там сидит в детской комнате?! Окончательно оборзели?..
Лоскутков мрачно молчал.
Рано утром они начали звонить в это самое отделение. Дозвонились, и дежурный переадресовал их к инспектору детской комнаты, капитану Галкиной Ольге Петровне. Каковая должна была пребывать на своем рабочем месте, выходной день, не выходной.
Но тут пошли чудеса. Для начала телефон в детской комнате оказался с АОНом. Было отчетливо слышно, как он подключается. И всё. Трубку упорно не брали. Даже когда Семён Никифорович решил взять капитана Галкину измором и отсчитал ровно тридцать три звонка. При следующей попытке номер оказался занят.

- Теперь с подругой треплется! - злобно сказал Кефирыч.- Или с любовником. Ох, поймать бы - и солдатам...
Чёрт побери! Воровская шайка (нем.).

Наконец Ольга Петровна наговорилась: гудки опять стали длинными. Наверное, телефон честно надрывался, на полированном столе капитана милиции, высвечивая Фаульгаберовский номер. Этот номер не принадлежал ни начальству, ни родственникам, ни даже знакомым Ольги Петровны. И она спокойно продолжала заниматься тем, чем она там занималась.
Окончательно озверев, Кефирыч с Лоскутковым решили наплевать на современные средства связи и явиться лично. По старинке. Оно как-то надёжней...

К этому времени пятеро мальчишек и собака вернулись домой и столпились у дверей ванной - мыть после улицы руки.
- Ну как дела, Шура? - спросил у найдёныша Лоскутков.
- Здорово, дядя Саша!.. Мы с Драконом... Вы видели, какой у него хвост? Я бы здесь насовсем остался...- Он помолчал.- Только бабушку жалко...
- А как зовут твою бабушку?
- Бабушка Надя. Надежда Борисовна.
- А фамилию знаешь?
- Не-а...
- Эх...- Лоскутков вздохнул.- Ну играй. Найдем твою бабушку.
На двери красовалась табличка: "Капитан милиции О. П. Галкина". Кефирыч хотел немедленно вломиться вовнутрь, но Саша остановил его и вежливо постучал.
- Подождите, я занята, - раздался изнутри женский голос. Приятным его даже при большом желании нельзя было назвать.
Эгидовцы переглянулись и подперли стену. Лоскутков посмотрел на часы. Три минуты... пять, семь, десять... Саша покосился на Семёна Никифоровича и увидел, что у того с лица стали исчезать веснушки. Это был очень плохой признак.
- Всё!..- рявкнул великан.- Иду убивать!.. Дверь детской комнаты с треском сокрушила какую-то мебель, и взору эгидовцев предстала банальнейшая картина. Ольга Петровна Галкина внимательно вглядывалась в круглое зеркальце на подставке, тщательно наводя макияж.
- Я же сказала, я занята!..- возмущённо повернулась она к незваным гостям. Со щёк у неё свисали полоски свежей огуречной шкурки. Обалденно полезная, говорят, процедура для кожи.
Кефирыч вдруг садистски заулыбался и выдал:
Не могу ходить одна
На поле огуречное:
Вот ведь выдумала плод
Природа бессердечная!..*
- Что вы себе позволяете?! - взвилась капитан Галкина.- Я при исполнении нахожусь! Но Кефирыча было уже не остановить:
Долго в зеркало глядела
На нетронутое тело:
Жалко мне - не портишь ты
Этой дивной красоты...*

- Я не потерплю! - взвизгнула капитан милиции.
- А пошла ты,- спокойно сказал Лоскутков.- Не пугай, пуганые. АОН себе завела, чтобы знать, когда начальство звонит?
Кефирыч скрестил руки на груди и в упор разглядывал покрывшуюся пятнами Ольгу Петровну.
Что-то в тоне и манерах этих людей насторожило капитана Галкину, и основной инстинкт - инстинкт самосохранения - мощно заявил о себе. Она сделала усилие, убрала в стол зеркальце и косметику, и, положив руки в форменных рукавах на крышку стола, напряжённо проговорила:
- Слушаю вас.
Переговоры вёл Лоскутков. Кефирыч стоял молча, но взгляда с женщины не сводил, и капитан Галкина косилась на него, как на готовую ахнуть боеголовку.
- Так...- уже спокойнее сказала она наконец.- Я вас поняла. Буду звонить в Управление.
- Бабушка!.. Бабуленька!!! - завопил Шушуня, увидев на пороге пожилую, бедно одетую женщину. - Баба Надя пришла!..
Надежда Борисовна расплакалась, прижала внука к себе и долго не отпускала.

- Спасибо вам большое... спасибо... - бесконечно повторяла она, то и дело вытирая глаза,- Нашёлся, Господи, а я уж не знала, что думать... Пропал, думаю, наш Шушунечка... звоночек наш... никогда больше мы его не увидим...- И она зарыдала в голос.
Сообща они еле убедили её отпустить внука вместе с фаульгаберятами на улицу - вывести напоследок Дракона. Ей всё казалось, что Шура опять куда-нибудь пропадёт. Удивительное дело, но когда Семён Никифо-рович дозвонился до Надежды Борисовны Бойко, она разговаривала с ним по-деловому, даже суховато. Зато теперь, когда напряжение миновало...
- Это Саша в метро вашего внука нашёл, - сообщил ей Фаульгабер.
- Да что...- смутился командир группы захвата.- Он мне и про вас рассказал, и про то, как вы его стрелки различать научили...
Это сообщение почему-то заставило Надежду Борисовну в очередной раз прижать к глазам мокрый платок:
- Он такой хороший мальчик, такой славный... А живём - вы себе представить не можете... Каждый день крик, ссоры, скандалы... В доме есть нечего, а ему хоть бы что... Это я про отца его... Я уж дочке - лучше пусть никакого отца не будет, чем такой! Название одно!.. Денег и то... Не в дом, а из дому...
- А дочь ваша..?
Надежда Борисовна только горестно покачала головой.
- Да он с первого дня пил. До свадьбы ещё всё было ясно. А она мне: "Я его перевоспитаю, мама, вот увидишь". Ну, вот и перевоспитала... В кои-то веки с ребенком отправился погулять...
Мужчины молча переглянулись.
- И нет и нет... Мы уже больницы обзванивать, милиции всякие...- продолжала свой рассказ Надежда Борисовна.- Всё без толку... У меня сердце колет, думаю, только приступа не хватало, ещё Верочке со мной хороводиться... И вот посреди ночи является! Мы бросились, а он стоит грязный весь, мятый и - один! Веруша ему: "Где ребёнок?!" А он с оловянными зенками: "Не знаю"...
Надежда Борисовна помолчала. Фирменные пирожки Фаульгаберши нетронутые лежали перед ней на тарелочке.
- Как я на месте его не убила, не знаю. Вера плакать, кричать на него, а он себе в комнату - и спать завалился. А ей с утра на работу... Платят-то им подённо, не выйдет - и денег не будет... Пошла, куда денешься... А тут и вы позвонили...

Орехово - Петербург

Снегирёв помнил: когда он закончил школу, первое сентября лишь через несколько лет сделалось для него обычным днём, открывающим очередной месяц, и навсегда перестало подсознательно быть роковым рубежом. Этот рубеж неотвратимо надвигался сквозь лето, знаменуя не слишком-то желанное начало учебного года. С его контрольными, вызовами на уроках и множеством иных неприятностей... Поэтому Алексей искренне сочувствовал Стаське, которой менее чем через неделю предстояло изображать радостную встречу со школой. Заглянув к Жуковым двадцать четвёртого августа, он узнал, что Стаську собирались везти из Орехова в город, и вызвался съездить за ней сам.
Валерий Александрович не зря был доктором технических наук: план, нарисованный им для Снегирёва, соответствовал местности один к одному. Прибыв на "Ниве" в дачный посёлок, Алексей легко сориентировался и выехал к нужному дому с первой попытки, обойдясь без блужданий и расспросов местного населения.
- Ой, дядя Лёша!..- обрадовалась Стаська, выбежавшая к калитке встречать знакомый автомобиль. Она была воспитанной девочкой и не стала говорить, что, мол, ну никак не ждала.- Пойдёмте скорее, мы только-только завтракать сели...
Жуковскую "фазенду" Снегирёв оценил ещё по фотографиям. Если он что-нибудь понимал, бревенчатый домик сперва замышлялся как времянка, пускай даже и

Предыдущая страница 24 Следущая страница


Мария Семёнова

тёплая, с печью. Потом, когда стало ясно, что соорудить "настоящий" дом сил уже не хватает, на маленький сруб нахлобучили верхний этаж - этакий чердак-переросток. Туда вела внешняя лесенка, мало пригодная для взрослого человека, в особенности для пожилого, полного и неуклюжего. Естественно, там теперь были Стаськины личные апартаменты, и за право ночевать одной наверху постоянно происходили баталии между нею и "бабушкой". Двенадцатилетний человек требовал самостоятельности. "Бабушка" полагала что маленькому ребёнку лучше быть всё время у неё на глазах.
Завтрак происходил между домом и летней кухонькой, под деревянным навесом. Степана Петровича и Ирину Юрьевну Коломейцевых, родителей Нины, Снегирёв узнал сразу - опять же по фотографиям, да и по фамильному сходству. Вторая женщина, на вид - активная начинающая пенсионерка, была ему незнакома. Она сидела в домашнем халате и накинутой сверху синтетической куртке, вернее, даже не сидела, а мостилась на краешке скамейки, словно заскочила всего на минуточку и собиралась бежать обратно домой. Перед ней на столе стояла банка с солёными огурцами. Соседка, определил Алексей. Домашними заготовками обмениваются...
- Доброе утро,- поздоровался он, обращаясь сразу ко всем. Супруги Коломейцевы недоумённо воззрились на чужого мужчину, которого их "внучка" вела за руку, словно он был ей близким приятелем.
- Это дядя Лёша! - радостно объявила им Стаська. - Помните, я рассказывала?
Настороженное выражение мигом растаяло. Ирина Юрьевна устремилась в дом за дополнительной чашкой, а Степан Петрович приподнялся с лавки и крепко пожал ему руку. Из чего Алексей заключил, что "деды" и впрямь были о нём премного наслышаны. Почему-то это взволновало и обрадовало его. Как будто мнение двоих стариков вправду могло для него что-нибудь значить...
- Ну, я побежала,- заторопилась соседка.- А то вовсе стыд потеряла: на два слова, и сижу, и сижу...
- Так сидите на здоровье, Тамарочка,- остановила ее Ирина Юрьевна.- Ещё чайку выпейте...
- Да куда ж чаем наливаться перед дорогой,- засмеялась Тамарочка. - Мой-то нынче опять кататься собрался! Пацан да и только...
Было видно: как бы осуждая на словах "мальчишество" мужа, в действительности она рада была ему потакать.
Забрав огурцы, она удалилась по натоптанной (знать часто в гости ходили) тропинке к соседнему дому. Этот дом едва ли превосходил размерами жуковский, но был в отличие от него, не ветшающей развалюхой, а новенькой нарядной игрушкой. И не подлежало сомнению что ему сопутствовал тот же эффект, который отличает иномарки от российских машин: при схожести внешних габаритов первые почему-то оказываются существенно просторней.
А перед домом - кстати об иномарках! - стоял красивый голубой "Форд". Крепкий пожилой мужчина любовно намывал его из ведёрка.
- Только весной въехали,- заметив взгляд Алексея, пояснил Степан Петрович.- Славные люди. Вежливые, простые, никогда ничего, а за тридцать тысяч, я слышал, домик купили. Ирина Юрьевна внутри была, говорит - полный комфорт...
Ирина Юрьевна пододвинула Снегирёву булку и колбасу и спросила:
- А вы, значит, за Станиславушкой? Ниночка, случайно, не приболела, что пришлось вас побеспокоить? Ближний свет, сюда из Питера-то тащиться...
- Да нет, всё в порядке, - успокоил женщину Алексей.
- Значит, у Валерия опять важных дел невпроворот...- неодобрительно хмыкнул Степан Петрович. Снегирёв сразу вспомнил, что на участке даже не было въезда для автомобиля, и задумался о сложных подводных течениях, имевших место в этой семье.
Стаська сочла своим долгом заступиться за опекуна.
- Дядя Лёша - друг нашего дома! - сказала она с таким видом, словно это полностью объясняло его неожиданное появление. Смутилась, покраснела и добавила: - И потом, он машину обкатывает... ей и надо поездить...
- Ты вот что, Стасик, иди-ка вещички свои собирай, - строго распорядился "дед", недовольный, что девочка вмешивается во взрослый разговор.- Нечего дядю Лёшу задерживать.
- Да я, собственно, никуда не спешу,- заверил его Снегирёв. - Озеро тут у вас поблизости есть?..
Озеро обнаружилось в пятнадцати минутах ходьбы. По берегу встречались очень даже неплохие песчаные тяжики, но, согласно закону стервозности, исключительно на той стороне. Обход был примерно километровый- бабушки и дедушки с внуками, из которых состояло в летнюю пору ореховское население, в такую несусветную даль, естественно, не ходили. Официальная же купальня ближнего берега, куда Стаська привела Снегирёва, являла собой полумесяц поляны, некогда расчищенной в ольховых зарослях и крепко вытоптанной сотнями ног. Поляна завершалась полуметровым скользким обрывчиком. Здесь малышня садилась на попки и осторожно спускала ноги на илистое мелководье,- всё это под непрерывный аккомпанемент бабушек, делавших всё от них зависевшее, чтобы ребёнок стал панически бояться воды.
Кое-где на берёзах висели жёлтые листья. Близившийся сентябрь ещё не совсем выстудил воду, но купаться, по общему мнению, было уже нельзя. Снегирёв стащил кожаную куртку и сунул её Стаське:
- Подержишь?
Купальня была оборудована микрораздевалкой - загогулиной из железного листа на покосившихся ножках. Её украшали пятна ржавчины и мудрые философские изречения, нацарапанные гвоздём. Алексей зашёл внутрь и быстро разделся до плавок. Стаська с неподдельным восторгом взирала на дядю Лёшу, не желавшего бояться холодной воды. Он к тому же и выглядел, да и действовал, как самый настоящий спортсмен. Коротко разбежался через поляну, оттолкнулся от обрывчика и полого нырнул, пролетев метра три над водой. Отплыв почти на середину озера, он обернулся.
Здесь не было ни зеленогорских валунов, ни шуршащего между камнями прибоя, но в том ли суть?.. Стаська держала в руках "дяди-Лёшину" одежду и смотрела на его торчащую из воды голову с той же гордостью и беспокойством, что светились когда-то в других, очень похожих глазах...
Кира...
Снегирёв вылез обратно на берег и ладонями стал сгонять с себя воду.
- Ой! - спохватилась Стаська. - А полотенце и переодеться вам... - Ничего,- отмахнулся он.- Обойдусь. ...История повторялась. Он отжимался
вниз головой садился на поперечный шпагат и балансировал на одной руке,

поставив ладонь на достаточно прочный пенёк Стаська восхищённо внимала. Сама она была далеко не из тех девочек, которых берут на заметку спортивные селекционеры. Типичная рыхловатая отличница в очках классический объект для насмешек учителя физкультуры. Вряд ли она делала каждое утро зарядку, но пример дяди Лёши оказался заразительным. Она выбрала на поляне местечко почище, расстегнула курточку и решительно встала на мостик. Подниматься из этого положения она не умела. Снегирёв поддержал ладонью, подстраховал.
Возвращались не спеша, кружным путём. Стаська показывала ему местные достопримечательности. Кирпичный домик на краю углового участка, заполонённого ракитником и дремучими зарослями иван-чая. Домик был замысловат, как Кёльнский собор. Обычно Снегирёв легко угадывал внутреннюю планировку строения по расположению окон. Это умение несколько раз здорово помогало ему остаться в живых, однако дачный домишко, творение неведомого архитектора, даже и матёрого диверсанта ввёл в некоторую задумчивость.
- Сколько себя помню, никто тут не живёт,- заметила Стаська.
Следующая достопримечательность заставила их обоих расхохотаться. Посреди нескольких объединённых участков серой глыбой громоздилось потрясающе казённое четырёхэтажное здание. Земля вокруг была разворочена так, словно под домом прятали ракетную шахту. По словам Стаськи, сюда целое лето машинами возили итальянскую плитку, ванны "джакузи" в больших картонных коробках и сиреневые диваны, закутанные в прозрачную плёнку. Тем не менее сквозь незашторенные окна дом был виден напросвет. И казался совершенно пустым.
- Степан Петрович говорит, тут, наверное, какой-нибудь важный мафиози живёт,- понизив голос, сообщила Стаська Снегирёву.- А дядя Валя смеётся: мафия, хоть в журнал "Частная архитектура" заглядывает, ту уродину только бывший функционер и мог заказать...

Третий объект экскурсии представлял собой памятник временам, когда по садовому участку можно было определить, на каком производстве его хозяин работает и чем это производство богато. Так и тут. Весьма непримечательный дом был обнесён забором, сплошь состоявшим из... металлических дверей от списанных лифтов.
- А ступеньками от эскалаторов у вас нигде ничего не вымощено?..- задумчиво спросил Снегирёв.
- Вымощено!.. - обрадовалась Стаська. - Идёмте покажу!..
День стоял тихий и солнечный. Полосатая шмелиха с громким гудением обследовала последние цветы, запасаясь силами для предстоявшей зимовки. Стаська здоровалась, встречая знакомых, а в какой-то момент с нескрываемым торжеством продефилировала мимо стайки местных мальчишек. Которые, будь она одна или с "бабушкой", уж точно вякнули бы что-нибудь вслед.
Снегирёв медленно шагал по песчаной дорожке, жмурился на тёплом солнышке, слушая голосок дочери, и в душе царил давно забытый покой. Идти бы так да идти...
Нехитрые Стаськины пожитки, упакованные в длинную сумку, легко поместились в багажном отделении "Нивы".
- У вас антенна на крыше перекосилась, - сказал Снегирёв Степану Петровичу.- Растяжка лопнула.
- Ещё на той неделе ветром порвало, - ворчливо отозвался старик.- Слышали, может, когда наводнение чуть не надуло?.. Мы-то ждали, Валерий приедет, выправит... А то даже новостей не посмотришь...
- Молоток и плоскогубцы есть? - деловито спросил Снегирёв.
- Да вы что! Неудобно! - запротестовала Ирина Юрьевна. И напустилась на мужа: - Ну что пристал к человеку? Дались тебе твои новости! Иди лучше запирку в туалете почини, а то перед людьми срам...
Упомянутая запирка, действительно, чуть навсегда не замуровала там Снегирёва.
- Ну вот, как обычно я виноват! - не остался в долгу Степан Петрович.- Сама, чуть вечер,- ах, Мария! ах, Асунсьон!..
Стаська молча юркнула в дом и вынесла плоскогубцы и молоток.
Практичная Ирина Юрьевна первой поняла, что события принимают необратимый характер, и всплеснула руками:
- Соседи-то уехали! Стремянку бы попросить... Какая стремянка?.. Алексей уже взбирался следом за Стаськой по узенькой лесенке в её "горницу". С чердачного порожка легко было достать до конька крыши. Найдя его достаточно прочным, Снегирёв подтянулся и вылез наверх. Стаська подала ему инструменты.
Высоты и падений с неё он по странному, но полезному свойству организма не боялся никогда. Ни прежде Санькиного выстрела, ни после. Ирина Юрьевна и Степан Петрович молча наблюдали с земли за тем, как он ИД‚Т по коньку крыши, как водворяет на место растяжку ("Ну-ка, включите ящик! Заработало?") и легко спускается вниз.
- Вы, Алёша, если не секрет, кем работаете? - спросил Степан Петрович, пока Ирина Юрьевна заливала яичками вчерашнюю кашу, а Стаська готовила свежий чай.
- Какие секреты... когда-то был инженером,- сказал Снегирёв.- Электриком. Сейчас в одной фирме работаю. Так, разные поручения выполняю...
Он видел, что старика интересовала не столько информация о его скромной персоне, сколько возможность высказать наболевшее свежему и внимательному слушателю.
- У соседей наших, у Кочетовых, тоже сынок в какой-то фирме работает,- кивнул Степан Петрович в сторону нарядного домика. - У нас же, сами понимаете, хозяйки вечерком как сойдутся, как пошли языками чесать... Всё про детей, конечно. Тамара вот на сынка не нахвалится. Молодой парень, помоложе вас будет... Сами они на "Электросиле" всю жизнь, думали деньжат к старости подкопить, а деньжата в девяносто втором, как у всех, пшик! и с приветом. Сынок выручил, Валечка. Он им всегда помогал, а недавно перешёл в хорошее место да ещё и на службе сутками пропадает... Вы, говорит мама с папой, меня вырастили, выучили, а теперь я для вас поработаю. Горбатится, в отпуске неизвестно когда был, зато им дачу купил - матери в огороде ковыряться а отцу ещё и машину - пускай хоть на седьмом десятке всласть покатается...- Степан Петрович вновь покосился на ухоженный соседский участок и досадливо вздохнул: - Нашей Нинке бы в своё время такого мужика подцепить. Первая невеста на всём курсе была! Тоже нашла себе королевича...
Ирина Юрьевна, как и её покойная матушка, была слегка глуховата, и Степан Петрович по многолетней привычке говорил громче, чем следовало. Снегирёв заметил, как вздрогнула Стаська.
- Дядя Валера - самый умный и хороший! И вообще он лучше всех! - напряжённым тоном заявила она, как только "Нива" выбралась с грунтового проезда на асфальт.
- Конечно, лучше,- миролюбиво согласился Снегирёв,- Кто сомневается?
Стаська довольно долго молчала, глядя, как мелькают за стеклом желтеющие берёзы и высоченные сине-зелёные сосны. Потом нерешительно спросила:
- А что ж вы,.. не заступились, когда Степан Петрович его...
- Степан Петрович - человек пожилой,- сказал Снегирёв.- Да ещё и упрямый. Сколько он Валерия Александровича знает? Лет двадцать с копейками? Если до сих пор ничего про него не понял... Ну, поссорился бы я с ним, а толку? И он за валидол схватится, и я бы с дурацкой рожей уехал...
Стаська подумала над его словами и вздохнула:
- Вам хорошо говорить. А я, когда здесь, каждый день это выслушиваю.
- Ну а что с ними делать, со стариками, - сказал Снегирёв.- Им же надо, чтобы их слушали и головами кивали. Состаримся, тоже на кого-нибудь будем ворчать...
- Вы знаете, дяди-Валины и тёти-Нинины родители очень не хотели, чтобы они поженились,- начала рассказывать Стаська. - Там всё очень сложно было. Тетя Нина, она... у неё почки больные... врач сказал, ей детей нельзя, а то и сама, и ребёнок... Ну, вот тут дяди-Валины предки сразу возникли, что за дела, жена-инвалид... не позволим... и всякое такое. Тогда тёти-Нинины это Ирина Юрьевна и Степан Петрович, тоже: ах так, а вы на своего очкарика посмотрите... В общем, между нами чемодан. А дядя Валя с тётей Ниной всё равно поженились и у тёти-Нининой бабушки Зинаиды Матвеевны поселились. Это в той квартире, где вы у нас были. Я ещё помню Зинаиду Матвеевну, она уже парализованная лежала. Я за ней немножко ухаживать помогала.
- Тоже мне... Монтекки и Капулетти... - не отрываясь от дороги, пробормотал Снегирёв.
- А вы откуда..? Это мама их так называла! Снегирёв усмехнулся:
- Ну... классика...
- И вообще, подумаешь, очки! - сказала Стаська.- Дядя Валя, ещё когда в школе учился, самый умный был в классе. Мама мне рассказывала, в него все девочки были влюблены, и она тоже... самую чуточку... До того, как они с папой...
Снегирёв промолчал. "Нива" переваливалась на ухабах, одолевая ореховский переезд.
- А потом,- продолжала Стаська,- потом, когда... когда я стала жить с тётей Ниной и дядей Валерой, их родители, как тётя Нина говорит, сразу всё поняли. Я у них вместо внучки получилась, так что больше не ругаются... Они ведь на самом деле хорошие, только ворчат иногда, вот как сегодня... Дядя Лёша! - Стаська вдруг решила, что её болтовня плохо вписывалась в наставления взрослых, и смутилась: - Дядя Лёша, я вам, наверное, надоела...
- Стасик! - строго сказал Снегирёв. - Мы ведь друзья?
- Друзья...
- Тогда карту вытаскивай. Давай-ка мы с тобой через Сестрорецк махнём, мимо Малахитовых озёр. Там, я слышал, военные с голоду вымерли и по закрытой дороге недавно стали пускать...
Джипы стояли укрытые за деревьями - с дороги их не было видно. Андрей Журба вразвалочку вышел на ровную бетонку и помахал полосатым жезлом. Видавшая виды жёлтая "копейка" послушно вильнула на обочину остановилась. Журба заметил сквозь ветровое стекло недовольное лицо женщины на правом сиденье. Её муж торопливо распахнул дверцу:
- Вы извините, ради Бога, если мы не туда завернули но там, на Приозерском, знак сняли, да и в газете...
- Документы!.. - рыкнул Журба. Четверо тихвинских в камуфляже, "слюнявчиках" и сферических касках с автоматами на животах, переминались у него за спиной. Их лица, как и следовало по природе вещей, изображали хмурую скуку.
Мужчина, сорокалетний "чайник", не приученный спорить с госавтоинспекцией, сейчас же заткнулся и протянул Журбе документы. Пока тот их изучал, водитель надумал ещё что-то вякнуть в своё оправдание и даже открыл рот, но жена сразу дёрнула его за рукав, и он промолчал.
- Так, - разобравшись с документами, сказал Журба. - Откройте капот.
"Чайник" безропотно повиновался. Все номера, как и следовало ожидать, совпадали.
- А что, неужели ещё "копейки" крадут? - попытался завязать разговор несчастный водитель.
"Ещё как крадут! - мог бы ответить ему Журба.- Угонят, грохнут кого-нибудь, а потом на место поставят..." Однако задушевные беседы плохо вязались с имиджем, который он отыгрывал в данный момент, и Андрей лишь зыркнул на владельца машины:
- Аптечка есть? Огнетушитель на месте?.. Аптечка лежала у заднего стекла, огнетушитель - под водительским креслом.
- У вас просрочена медицинская справка,- сказал Журба спокойным деловым тоном. И обратился к женщине: - Выйдите из машины. Она будет отправлена на штрафную стоянку.
- На... то есть как? - заметался мужчина. - Справка, это же... техосмотр... вы... вы не имеете права!
Он даже сделал какое-то движение, вроде как закрыть собой свои дырявые "Жигули", и Журба решил считать это провокацией.
- А вот щас на асфальт мордой да наручники наденем, будут тебе права!!!

- Веня, Венечка...- Как он и ожидал, женщина бросилась к мужу и вцепилась в него крепче всяких наручников. Побелевший Венечка только и отважился безнадёжно спросить:
- Может, вы меня... лучше здесь оштрафуете?
- Взятку суёшь?.. - обернулся Журба. И грозно шагнул: - Да я тебя...
Женщина истерически закричала. Журба брезгливо отмахнулся - дескать, неохота руки марать. Им с ребятами стоило немалого труда втиснуться в "жигуль" впятером, но наконец дверцы были закрыты и Андрей завёл двигатель.
- Куда ж нам теперь... обратиться-то? - вновь отважился подать голос водитель. Уже трогаясь с места, Журба выдал в окошко телефонный номер - первый пришедший в голову набор из семи цифр. Он догадывался, что половину мужик просто не расслышит, а остальное с перепугу тут же забудет.
Собственно, ржавая "копейка" была тихвинцам по барабану. Что им с братками действительно требовалось, так это потренироваться и проверить себя перед важным делом, предстоявшим ещё не завтра и даже не послезавтра. Может, они потом в самом деле подкинут развалюху мужику под окошко. Но даже если тот обратится к ментам и они забегают, смекнув непорядок, - к ноябрю всякий шум уж точно уляжется.
На пустынном шоссе, по которому не ходили автобусы, остались стоять двое растерянных пешеходов. Жёлтая "копейка", а за ней оба джипа отъехали десятка на полтора километров и остановились у бетонной площадки, с которой открывался отличный вид на Малахитовые озёра. Собирались переодеваться: учитывая все обстоятельства, ехать в город лучше было всё же в цивильном.
Однако с переодеванием пришлось повременить. Шоссе здесь делало крутой поворот, и дозорный, выставленный на дороге, вскоре подал сигнал. Журба вышел с биноклем и в восторге матюкнулся, хлопнув себя по бедру. Вот с чего надо было начинать, а не с паршивой "копейки"!
По шоссе к повороту приближалась новенькая серая "Нива".
Снегирёв, как он сам объяснял потом Стаське, был не большой любитель брать в машину попутчиков. Ещё нарвёшься на неприятного человека, да и случаи разные происходят... Однако вид этих двоих, потрясённо и беспомощно жавшихся друг к дружке на обочине идеально ровной пустынной бетонки, заставил его тормознуть ещё прежде, чем женщина подняла руку, нерешительно "голосуя".
- Что случилось? - останавливаясь и открыв дверцу, спросил Алексей.
У мужчины дрожали губы от пережитого унижения.
- Вы понимаете, все в бронежилетах, с автоматами...- принялась сбивчиво рассказывать его жена.- Не то милиция, не то военный патруль, кто же их сейчас разберёт... Решительные такие... Говорят, справка просрочена... Машину на штрафную стоянку, даже не сказали куда... На Веню чуть наручники не надели...
- Давно? - спросил Снегирёв.
- Да минут двадцать назад...
- Туда, оттуда? - больше на всякий случай уточнил Алексей, поскольку навстречу ему ничего похожего на конфискованную "копейку" не попадалось.
- Туда, туда...- почуяв надежду, дружно указали супруги.
- Так, давайте на зады,- распорядился Снегирёв.- Может, догоним. Или у гаишников на пункте что-нибудь выясним...
Стаська проворно выскочила наружу и отогнула спинку сиденья, пропуская пострадавших в машину. Снегирёв вернулся за руль, и "Нива" мощно взяла с места, устремляясь в погоню.
Судя по карте, с этого поворота уже должен был открываться вид на озёра. Взлетая на последнюю горку, Алексей досадливо подумал, что теперь вряд ли получится остановиться и походить со Стаськой по бережку, рассуждая о том и о сём...
...Действительность превзошла все его ожидания. С заднего сиденья послышалось сдавленное "ах": на бетонной площадке стояли два здоровенных джипа, а рядом с ними сиротливо желтела небрежно поставленная "копейка". Между джипами, что-то обсуждая, толпилось с десяток молодых парней, все как на подбор крепкие и рослые. Четверо были в камуфляжных комбинезонах и при оружии, а ещё один, одетый в форму офицера ГАИ, уже шёл навстречу по полосе властными движениями жезла приказывая "Ниве" остановиться.
Что это были такие же гаишники, как он сам - балерина из Большого театра, Снегирёв понял мгновенно. Было также очевидно, что полдня размягчения на лоне ореховской природы грозили выйти ему боком. Нет бы, подобрав злополучных Веню и Свету, немедленно развернуться и во всю прыть жарить обратно на Приозерское, чтобы уже там, в относительной безопасности магистрали, выяснить что к чему на ближайшем пункте ГАИ... Так ведь догонять помчался, старый козёл. Совсем плохой стал.
Ну вот - догнал. Сбылась мечта идиота. Различные варианты вроде поспешного разворота или, наоборот, героического прорыва, были взвешены и отсеяны.
- Всем сидеть и молчать, - ставя ногу на тормоз, велел Алексей своим пассажирам.- Стасик, дверцу запри... Из машины без моего приказа ни шагу!
Стаська щёлкнула кнопкой. Боковым зрением Снегирёв уловил её взгляд, полный беспредельного доверия.
- Но они же...- начала было Света.
- Я сказал, сидеть и МОЛЧАТЬ,- повторил Снегирёв. На сей раз она поняла.
Профессиональная память киллера хранила множество лиц, когда-либо виденных на фотографиях, на видеоплёнке или живьём. Лицам сопутствовали имена, даты, всевозможные сведения. Пока "Нива" плавно тормозила и сворачивала на обочину, мысленный альбом Снегирёва успел распахнуться на нужной странице. Теперь он знал, кто перед ним. И как с этим человеком следовало поступать.
Он не стал угодливо выскакивать навстречу из автомобиля, только немного опустил стекло и стал ждать.
- Ваши документы! - хмуро протянул руку подошедший Журба.
Алексей улыбнулся ему:
- Здравствуйте, товарищ капитан. Могу я попросить вас представиться? И удостоверение, будьте так любезны? Извините ради всего святого, но знаете, какие случаи происходят...
Журба молча показал ему удостоверение. Оно ничем не отличалось от настоящего.
- Очень приятно, капитан Астафьев. А то я, грешным делом, за другого вас принял,- сказал Алексей и заметил, как насторожился Журба.- Поясните, пожалуйста, я что-то нарушил?
- Ничего не нарушили, обычная проверка,- ответил тихвинский бандит. Ему не нравилось, как держался седой. Совсем не нравилось. Поведение хозяина "Нивы" тревожило и сбивало с толку, ибо не укладывалось в стереотипы. Журба почти ждал, чтобы в окошечке появилась какая-нибудь очень грозная ксива, но этого не последовало. И в правах стояла фамилия, не говорившая ему решительно ничего...
Журба продолжил игру:
- Откройте капот.
Снегирёв повиновался и вышел наружу.
- Но вы... - снова пискнула Света. Он зверски глянул через плечо:
- Цыц!..
Все номера у "Нивы" оказались, естественно, в полном порядке. Машина, прошедшая несчастную тысячу километров и мастерскую Кольчугина, пребывала в отличном состоянии - не придерёшься, хоть лопни. Журба убедился в наличии огнетушителя и аптечки и сказал Снегирёву:
- Вынужден огорчить. Автомобиль отправляется на штрафную стоянку.
- Да неужели? - удивился Алексей.- А почему?
- А у тебя левый поворотник не работает,- переходя на "ты", пояснил лжекапитан.
И ударил ногой по боковому фонарику, чтобы вдребезги разбить оранжевый плексиглас, не защищённый передними "рогами" машины. И пускай водитель, ошалевший от подобной несправедливости, кому-то что-то доказывает...
...У Журбы был чёрный пояс по каратэ сётокан. Поэтому он успел заметить краткое ответное движение Снегирёва. Отреагировать на это движение оказалось уже вне его компетенции. Ногу в тяжёлом ботинке пронесло мимо цели, и только благодаря всё тому же чёрному поясу Журба врезался в бетон не затылком.
Его оппонент поднял свои документы, отлетевшие в сторону, и миролюбиво сказал:
- А вот и нет. Всё работает.
Сунул руку в окошко, и жёлтый огонёк принялся ехидно подмигивать.
Если он воображал, будто тем дело и кончится, то, конечно, он ошибался. Четверо с автоматами поняли, что рановато расслабились, и поспешили на выручку своему вожаку. Журба (сидеть ему было больно, а вставать ещё больнее) обернулся навстречу, и Алексей увидел, что он раскрывает рот, набирая в грудь воздуху для приказа... Снегирёв опередил его, проговорив почти ласково:
- Нехорошо поступаешь, браток... Не по понятиям...
Перехватил взгляд Журбы и добавил:
- У тебя вон сколько стволов, а я голый. Нехорошо это, Андрей Аркадьевич, некрасиво... Один на один мужика нету?..
Журба махнул рукой своим, чтобы не наделали глупостей, и поднялся, усилием воли отодвинув боль в копчике на задворки сознания. Ничего не попишешь, седой был хорош, очень хорош. Но он, Журба, был лучше. Он был, помимо прочего, выше ростом и гораздо моложе. Он просто позволил застать себя врасплох. Больше это не повторится.
Он бросил ребятам фуражку и ремень с кобурой и молча пошёл навстречу противнику, за спиной у которого маячили серые от страха пассажиры новенькой "Нивы". Машина, в отличие от затерханной "копейки", была лакомый кусочек, но теперь разбирались уже не из-за неё.
Снегирёв смотрел на подходившего Журбу с доброжелательным любопытством, чуть склонив голову набок. Не было заметно, чтобы он принимал боевую стойку или ещё как-то готовился к поединку, и это опять-таки настораживало. Либо только что происшедшее было чистой случайностью, либо...
Журба атаковал. Стремительный и точный гяку-цки поразил... место, где уже никого не было. Андрей ощутил лишь прикосновение к предплечью и почти тут же понял, что падает снова. Мощный рывок за шиворот уложил его на бетон как раз в том направлении, где на миг улетучилась точка опоры.
- Дзю-дзюцу?..- сипло спросил Журба, поднимаясь.- Какой дан?..
Снегирёв стоял почти на том же месте, где Андрей заметил его перед атакой.

- Да я так...- сказал он как бы смущённо.- С миру по нитке...
Вариант продолжения, который ему очень нравился, гласил "голому верёвка". Он позволил Журбе атаковать ещё дважды, и оба раза тот чуть его не достал. Однако "чуть", как известно, не считается. Журба завёлся, глаза горели спортивным азартом, он нутром чуял, что противник ему далеко не всё показал, и жаждал выведать больше, чтобы найти слабину. В конце концов Снегирёв отвлёк его ударом в лицо и взял на котэ-гаеши, сиречь "сгибание запястья". Кувырнул через голову и по-прежнему беззлобно разложил на бетоне, придерживая за кисть.
- Эй, эй!..- хором защёлкали предохранители и затворы. - Твою мать!..
Журба только потом сообразил, что оказался в самых натуральных заложниках. А в тот момент он отчётливо понимал только, что проиграл. Захват седого почти

Предыдущая страница 25 Следущая страница


Те же и Скунс

не причинял Андрею боли, но удерживал его в совершенной беспомощности, а резкий нажим как пить дать оставил бы его без плеча, и весьма вероятно - на всю жизнь. В таких случаях на татами сдаются. А потом кланяются победителю и благодарят за науку. Журба так и поступил.
- Ша!.. - заорал он на своих, грозя им свободным кулаком (Снегирёв позволил ему это сделать, ослабив захват). Потом вывернул шею: - Езжай, браток... нет вопросов...
- Аригато годзаймас, - по-японски, зная, что его поймут, поблагодарил Снегирёв. И выпустил его руку.
Журба был далеко не дурак и много раз мысленно прокатывал для себя подобную ситуацию: не всё коту масленица, придётся когда-нибудь принимать поражение, и это тоже надо уметь. Он сумел.
- Всё, братва! - приказал он, отряхивая серую форму, приобретшую заслуженный вид от соприкосновений с бетоном. Он больше не строил из себя стража правопорядка. - Всё, в натуре! По тачкам - и до хаты!
Снегирёв беспрепятственно вернулся к автомобилю. Мотора он не глушил; "Нива" упруго рванулась, вдавив пассажиров в спинки сидений, и полетела по гладкому шоссе, мимо Малахитовых озёр, сиявших под полуденным солнцем. Веня ещё обернулся посмотреть, как исчезает за деревьями жёлтый корпус "копейки". Он верно оценивал ситуацию и о том, чтобы выручить отобранную машину, не заикался. Головы унесли - и спасибо. Света, та вообще никуда не смотрела. Сидела, уткнувшись лицом мужу в плечо, и мелко дрожала.
Снегирёв догадывался, что погони не будет, но из общих соображений держал скорость за сотню. "Нива" с довольным рёвом поглощала бетонку. Стаська, в жизни своей ни разу так не ездившая, восхищённо смотрела то вперёд, то на дядю Лёшу, сосредоточенно выжимавшего газ. У Снегирёва, успевшего изволноваться по поводу страшного переживания, которому подвергся ребёнок, малость отлегло от сердца. Стаська, похоже, ни мгновения не сомневалась, что всё кончится благополучно.
Нет, хорошо всё-таки, когда медицинская справка в порядке...
- В милицию не торопитесь,- напутствовал Алексей, высаживая Веню со Светой возле метро. - Не удивлюсь, если машину вам сегодня-завтра подкинут. Вот если дня через три всё по нулям, тогда идите и заявляйте. Спросят, почему не сразу пришли, скажете, сперва в шоке были, потом через ГАИ пытались узнать...
Ограбленные супруги уныло кивали. Сколько-то денег и ключи от квартиры у них, по счастью, остались с собой.
Стаська так и горела желанием поскорее рассказать тёте Нине и дяде Вале об удивительном приключении на шоссе.
- А вот этого не надо, - пресёк её поползновения Снегирёв. - Поехали, приехали... всё. - Она непонимающе и разочарованно повернулась к нему, и он пояснил: - По-твоему, тебя со мной после сегодняшнего ещё хоть раз куда-нибудь пустят?..
Стаська обдумала ситуацию со всех сторон и сделала выбор:
- Могила, дядь Леш...
Они медленно ползли через Троицкий мост в "пробке" которую обгоняли проворные пешеходы.
- Тренер не звонил? Роман Романович? - спросил Алексей. Стаська покачала головой:
- Не звонил...
- Может, поближе место найдём? Я около вас, на Бассейной, конников видел.
- Давайте ещё подождём, дядь Лёш. Может, у него обстоятельства...

Советская малина врагу сказала: "Нет!"

Дубинин полдня провозился в лаборатории, а когда вернулся, застал Пиновскую за неожиданным занятием: она что-то чертила на листе бумаги.
- Нервы успокаиваете? - с притворным участием поинтересовался Дубинин.
- Погодите вы с вашими остротами, Осаф Александрович! - отмахнулась Пиновская.- Вы вот весь день не показывались, а я выяснила очень любопытные вещи. Кажется, мы неверно интерпретировали роль Француза в истории с ядохимикатами...
- То есть? - удивился Дубинин.
- Мы исходили из того, что раз на обуви у грабителя имелись частицы ваших драгоценных "какашек", значит, он связан с людьми, которые их в Ясное привезли. А на самом деле...
- Вешаю свои уши на гвоздь внимания...
- Лучше действительно послушай, старая балаболка, - ласково сказала Пиновская.- В посёлке нечаянным образом обнаружились необычные дачники, оперативно свинтившие, как только запахло... Дачу снимала Марьянина Елена Викторовна, шестьдесят второго года рождения. Хозяйка дома паспорт видела. Так вот. Прежде чем въехать, дачники перекрыли крышу, покрасили дом и пристроили к нему большую веранду.
Да ещё и обнесли участок забором. Это всё на снятой фазенде! Притом что муж у Марьяниной - простой инженер...
- А говорят, зарплату не платят...
- Я уж молчу о том, что при них все время жили два охранника. Сколько всё вместе стоит, вы себе представляете. Выводы, Осаф Александрович?

- Вывод - налоговая инспекция мышей не ловит,- ответил Дубинин. Однако было видно, что он с интересом следит за ходом мысли Пиновской.
- А вот и нет. Нема у них с мужем никаких особых доходов.
- Родители?
- В свидетельстве о рождении Марьяниной отец не указан. Её матушка, Антонова Серафима Степановна, тридцатого года рождения, вообще замужем никогда не была.
- И отчество "Викторовна", как водится, с потолка...
- Именно. Но родилась она знаете где? В пресловутых Колёсных Горках Калининской области...
- "Э-э",- сказали мы с Петром Иванычем! - закричал Дубинин. - Значит, Француз таки! Только не сотрудничал с Петрухиным, а вовсе даже наоборот - порешил преступничка экологического... Советская малина собралась на совет, советская малина врагу сказала: "Нет..." И Виленкина он зачем грабанул? Деньги на киллера добывал. Скунс, он дорого стоит...
- Ницца тоже. Жизнь там, говорят...
- Что?
- Ницца. Город такой. На Лазурном берегу Средиземного моря. Некоторое время назад Елена Викторовна Марьянина вместе с дочерью Настей, няней и гувернанткой вылетели туда из Москвы. Сорокин всё-таки недаром получил кличку "Француз". Но, повторяю специально для вас, Ницца - это не Карельский перешеек. Жизнь там немного дороже. Чуточку. Поэтому он грабит Виленкина. Но это не всё. Он "заказал" Петрухина не сразу. Сначала наезжал на него, требовал денег...
- А это-то вы с чего взяли? - уставился на Пиновскую Дубинин.
- А вот с того. Я всё-таки аналитик,- Марина Викторовна вздохнула и посмотрела на Осафа Александровича, как на непроходимого второгодника. - Вам вот не нравится, что я тут что-то черчу... Врываетесь, орёте на беззащитную женщину... А я так логические задачки решаю, факты друг с дружкой связываю. Вы вот хоть знаете, что отходы из Ясного начали вывозить?
Дубинин хмыкнул:
- Самое интересное - куда...
- Верно мыслите, Осаф Александрович. Но это опять же другой вопрос, как вы любите повторять...
- Не я, Мариночка. Вы, вы.
- ... А для нас с вами, Осаф Александрович, главное, что "Балт-прогресс" начал вывозить отходы сразу после убийства Петрухина. Вывод: на покойника давил француз...
- И много выдавил?
- Вполне кругленькую сумму,- Пиновская сделала на своём листе ещё одну пометку, ничего не говорящую стороннему наблюдателю.- Он получил с партнёров покойного двести тысяч долларов. И переправил на имя дочери в "Лионский кредит"...
- Пора брать! - азартно заявил Дубинин. В кабинет заглянула Наташа:
- Марина Викторовна, вас по спецсвязи. Соединяю?
Пиновская сняла трубку. В ней раздались отдалённые щелчки и гудки, а затем - мягкий баритон, сдобренный сильным эстонским акцентом:
- Коспожа Пиновсккая? С фаами коворитт капит-таан Уно Велисте из Таллинской полиции...
Дубинин всего разговора не слышал, только короткие реплики Марины Викторовны:
- Да... Разумеется... Да... Немедленно. Большое спасибо. Большое спасибо...
Пиновская положила трубку. Глаза её сияли охотничьим блеском, который все сотрудники "Эгиды" знали очень хорошо.
- Ну, Осаф Александрович, это дело надо отметить! Таллинская полиция виленкинские предметы перехватила. Причём в последний момент - в сумке у финской старушки, когда та на паром садилась. Скоро в Питер всё привезут.
- Ну, Марина Викторовна, как хотите, а чаем вы тут не отделаетесь! - воскликнул Дубинин. - Тут нужно кое-что посущественней...
- Старый алкоголик!
- Помилуй Боже! До чего ж у вас грязное воображение. Я-то всего лишь про торт!

Свеча горела на столе...

Токсово находится совсем рядом с Санкт-Петербургом, но последнее время Плещеев, к стыду своему, в заграницах бывал чаще, чем в области. Выезжая новыми районами (не по Тореза, где в данный момент в одиночестве ужинала Людмила, а окольными путями, воровато держась как можно дальше от дома), Сергей Петрович попробовал сосчитать, сколько же лет он в Токсове не был. Получилось - более двадцати. С тех ещё пор, как его родители снимали там дачу.
Городские окраины со времён школьного детства разрослись и сильно переменились. Плещеев ехал по улице Руставели и думал о том, что эту часть города он тоже давненько не посещал. Знакомым повеяло, только когда машина мягко подпрыгнула на переезде и слева показалась церковь.
Сколько раз в детстве Плещеев видел её сквозь окно электрички и узнавал по уродливо погнутому обломку креста,- почему-то всегда под дождём, ветшающую и неухоженную, точно брошенная старуха? Теперь до бывшей развалины добрались хорошие руки. Колокольня отсвечивала нарядной желтизной, маленький купол играл не по-церковному жизнерадостно, отражая последнее сияние дня. Странное дело! В детстве Серёжа Плещеев был пионером, потом комсомольцем и за постепенным разрушением церкви следил без особого душевного трепета: туда, мол, и дорога. И даже теперь, тихо диссоциировав вместе с КПСС, Сергей Петрович не очень следовал велениям времени и не торопился записываться в рьяные демократы и правоверные христиане.
А вот увидел, что вроде бы воспрянула примелькавшаяся церквушка, и неведомо отчего потеплело внутри.
У Плещеева мелькнула даже шальная мысль: а почему не остановиться да не зайти?.. Он не послушался внутреннего голоса и не притормозил. Ощущение какой-то внутренней неловкости удержало его. Он сказал себе, что, во-первых, направляется как бы на не совсем богоугодное дело, а стало быть, и в храм перед этим идти не слишком прилично. Во-вторых, он некрещёный. А в-третьих, просто не знает, в какие часы церквушка открыта.
Сразу три уважительные причины...
И Мурино осталось позади, а Плещеев поехал вперёд, в сгущающуюся темноту. Он вёл машину неторопливо и аккуратно, позволяя спешащим лихачам себя обгонять. Для него с его основательно подпорченным зрением наступало самое пакостное время суток - неопределённые сумерки, когда уже не светло, но ещё окончательно не стемнело. В откровенных потёмках он и то чувствовал себя лучше.
В это время приличным людям полагалось бы возвращаться ДОМОЙ...
Сергей Петрович снова вспомнил Людмилу, и на сердце стало совсем муторно. Он, впрочем, знал: как только он разыщет нужный дом и Даша зажжёт свет на крыльце, это чувство сразу пройдёт.
Свои постоянные интрижки Плещеев вовсе не воспринимал как "настоящие" измены жене. Всерьёз влюбиться в другую, надумать уйти к ней от Людмилы - вот это да, это измена. Ни о чём подобном у него даже и мыслей не возникало. А то, что с ним время от времени приключалось - Господи Боже, да было ли тут вообще о чём говорить?.. По-настоящему он любил только Людмилу и знал, что будет любить её всю свою жизнь, до гробовой доски. Ну а мимолётные увлечения, вызванные здоровым мужским любопытством... увлечения, не касавшиеся души, не затрагивавшие его единственную любовь... Невинные шалости. Игра да и только.
Плещеев отнюдь не был "мужским шовинистом", но порой приходил к выводу: есть кое-что, чего женщинам понять не дано. И почему Люда каждый раз так на него обижалась?..
На подъездах к Кузьмолову он уже верил, что спокойно простил и понял бы супругу, вздумай она последовать его примеру и слегка развлечься на стороне. Уверовать в это было тем легче, что в глубине души Сергей Петрович знал: подобного не произойдёт, потому что не произойдёт никогда. Ибо он тоже был её единственной на всю жизнь любовью. Вот только вкладывала она в это понятие нечто совсем иное, нежели он.
Проехав Кузьмолово, Плещеев вспомнил: где-то здесь, слева по курсу, должно было быть ещё одно приметное место. Они всегда обращали на него внимание, когда папа возил их в Токсово на машине. Шоссе прихотливо вилось между песчаными горушками, покрытыми лесом (у Плещеева даже всплыло в памяти) что по-научному эти горушки назывались вроде бы "камы" и в геологическом плане представляли собой явление чуть ли не уникальное). Так вот, одна довольно крутая горка была сверху донизу лысой, а на самой макушке стояла одинокая сосенка. Не очень большая и по причине полного своего одиночества казавшаяся трагически беззащитной. Серёжин папа как-то сравнил её с девушкой, вечно ждущей заплутавший в море корабль! Серёжа был добрым мальчиком и немедленно захотел, чтобы ожидание кончилось и корабль возвратился.
За двадцать лет он успел подзабыть, где именно стояла памятная сосна, и даже усомнился: до Кузьмолова или после? Может, он её уже проскочил?.. Сергей Петрович начал вглядываться, но всё понапрасну. Солнце село, и притом в тучу. Сентябрьская ночь вступала в свои права.

Плещеев прищурил глаза, спасая их от чьих-то встречных фар, включённых на дальний свет, и подумал о работе. Правду сказать, мысли о работе никогда надолго не покидали его. Клубок жутких останков в сгоревшем микроавтобусе - и капелька крови с прилипшими волосами, как выяснилось - прощальный подарок, оставленный сыщикам одним из погибших.. Петрухин, золотой дукат. Француз... Тёмные дела, определённо творившиеся в "Инессе", - и только что организованный шанс чуть поближе взглянуть на эти дела... Хрустальные печатки... Сознательная провокация с визитом мнимого шведа - и возможный ответ шлыгинских силовиков обидчикам из "Эгиды"...
...Знать бы Сергею Петровичу, что "возможный ответ" как раз в это время ехал по тому же шоссе и расстояния в полсотни метров задумчиво созерцал кормовые огни его "девятки", мелькавшие впереди. И причин для глубокой задумчивости у киллера по прозвищу Скунс было более чем достаточно.
Дядя Кемаль выкатил ему на Плещеева такое досье, что оставалось только руками развести и подивиться, как подобного выродка ещё носила земля. Скунс внимательно изучил документально зафиксированные плещеевские злодейства, и чутьё, отшлифованное годами подобной работы, выдало тревожный сигнал. Кто-то определенно перестарался. Допустил перебор. Такому махровому нелюдю полагалось бы красоваться в его мысленном фотоальбоме где-нибудь между отставным вором Плешкой и бандершей Полиной. Однако всё, что он до сих пор про Плещеева слышал, было прямо противоположного свойства. Никто не винил Сергея Петровича в том что в своё время он якобы пачками сажал одних пулковских, а тихвинских с тамбовскими и казанскими отпускал, небезвозмездно притом. По сведениям, имевшимся у Скунса, доставалось от Плещеева всем поровну и неизменно за дело, по каковой причине его весьма уважали все крупные питерские авторитеты... Ходила даже легенда о расправе, учинённой благородными тихвинцами над отморозками, устроившими на него жестокое нападение...
В общем. Скунс сразу испытал немалые сомнения и спросил о заказчике.
"Очень, очень уважаемый человек,- произнёс ритуальное предисловие дядя Кемаль. - Ты, конечно, слышал о нём, дорогой. Базылев его фамилия..."
При этих словах у Скунса напряглось что-то внутри, потом отпустило. Кемаль Губаевич ничего не заметил, да у Скунса к нему особых претензий, собственно, даже как бы и не было. Что взять с дяди Кемаля? Он - Доверенное Лицо, почтовый ящик между киллером и клиентом. Если бы не личные странности Скунса, мог бы он и вовсе отсутствовать. Или присутствовать, но как-нибудь по-другому. Скажем, в виде железного ящика, куда бросает плотные конвертики ничего не подозревающая почтальонша...
"Обещать не буду, - сказал ему Скунс. - Поразмыслю..."
"Что значит - поразмыслишь?" - удивился дядя Кемаль.
"Проверю, правду ли твой Базылев мне тут про него насвистел".
И вот тогда сын честного астраханского бахчевода совершил непростительную ошибку. Он доверительно наклонился вперёд и тронул собеседника за колено:
"Йэ-э-э-эй... Больно много Скунс размышляет... Слишком много, дорогой".
Карие, замаскированные контактными линзами глаза смотрели на него в упор. Ни одно Доверенное Лицо в любой цивилизованной стране мира не допустило бы подобного. Но, как известно, заграница нам не указ.
"Очень, очень уважаемые люди обращаются к Скунсу, просят помочь, - продолжал читать нотацию дядя Кемаль.- А Скунс что? Йэ-э-э-эй... То вовсе к чёрту пошлёт, как прошлый раз... ай, какого хорошего человека обидел... то кобениться начинает, размышлять, видите ли, о чём-то собрался... Люди, они ведь тоже думать начнут, дорогой. Они скажут: не так он хорош, этот Скунс, как нам Кемаль Губаевич расписывал. Врёт, наверное, Кемаль Губаевич, обманывает. Обещать обещает, а сделать не может. Лучше уж мы к нему больше обращаться не будем, да и другим отсоветуем. У нас, Алла баерсэ, найдутся и другие, кого можно о помощи попросить..."
Киллер был по природе не вспыльчив. Он смотрел на дядю Кемаля и усмехался углом рта. Видимо, создатель досье полагал, будто разветвлённая система сбора информации имелась у Скунса только на Западе. А в России он проглотит всё, что ему ни испеки.
"Поразмыслить надо",- повторил он спокойно.
На другой день компьютер принёс первые отклики. Как он и ожидал, аналитики были единодушны. Никакого компромата (если не считать таковым очевидную слабость к женскому полу) за Плещеевым не числилось.
То есть, по логике вещей, следовало переходить на запасную ветвь отлаженного алгоритма. Удостовериться, что фальшивка вправду происходила от человека по фамилии Базылев. И наказать этого человека самым доходчивым образом в назидание всякому, кто ещё попытается обманывать Скунса.
Так он и поступил бы, не будь у него в этом деле своего кровного интереса. Трудно соблюдать все правила когда касаются личного. Тут не то что правилами пренебрежёшь - фундаментальные рефлексы, бывает, отказывают. Вот и Скунс отложил немедленное возмездие и собрался чуточку "попасти" Плещеева самолично: надо же выяснить, что за мышиные танцы происходят вокруг. Его собственный имидж мог в результате несколько пострадать, но Скунс решил на это временно плюнуть.
Ночью серы не только все кошки, это касается и автомобилей. Мышастая "Нива" одолевала подъём за подъёмом, ненавязчиво следуя за голубой "девяткой" Плещеева. Она никому не внушала необоснованных подозрений.
Двадцать с лишним лет назад родители Серёжи Плещеева были молоды и здоровы и очень уважали долгие прогулки по вечерам; в результате их сын неплохо знал тогдашнее Токсово. Посещали они и Большую Озёрную, и Сергей Петрович помнил, что по этой улице уже в те времена лучше было ездить на грузовике. Он много раз видел, как "Москвичи" с только что появившимися "Жигулями" натужно карабкались по довольно крутому подъёму, стараясь не ободрать брюхо на каменистых колдобинах. После каждого дождя вниз по улице весело мчались ручьи, и в плотном песке проявлялись всё новые "подводные камни". Чуть пониже большого зелёного дома - дачи академика Новикова - легковушки опасно кренились, объезжая глубокую яму. Серёжин папа хмурился и предрекал, что когда-нибудь здесь кувырнётся академикова бежевая "Волга". Вот тогда-то, говорил он, улицу и заасфальтируют.
С тех пор минула почти четверть века, академик почил, Ленинград стал Петербургом, а улицу в порядок не привели. Наверное, потому, что благодаря опытному шофёру бежевая "Волга" так и не кувырнулась. В водительских качествах Плещеева Даша нимало не сомневалась, но всё-таки посоветовала ему заезжать с другой стороны. Мимо подстанции, потом берегом Кривого озера и вверх по переулку. Там тоже был подъём, но не такой крутой и размытый.
Сворачивая с шоссе, Плещеев наказал себе не забыть и спросить Дашу, гоняют ли ещё по переулку коров. Или теперь в Токсове их никто уже и не держит?..
Серую "Ниву", последовавшую за ним с выключенными ходовыми огнями, Сергей Петрович не заметил. Во-первых, потому, что её владелец этого не желал. А во-вторых, Плещеев думал о Даше и волновался, точно мальчишка перед первым в жизни свиданием. Укоризненный образ Людмилы, как он и предвидел, успел потускнеть и отодвинуться на задний план бытия. Людмила была вчера и будет завтра. Здесь и сейчас существовала только Даша. Дашенька... И две свечи на столе, накрытом для небольшого ужина и долгой беседы... Однажды Сергею Петровичу попалась на глаза статья с рассуждением театрального критика, чем, мол, Дон Жуан так покорял женщин. А вот как раз тем, что каждой из своих мимолётных избранниц принадлежал безраздельно и целиком. Пусть на краткий миг, но - весь с потрохами. И женщины это безошибочно чувствовали во все времена...
Фары "девятки", включённые на дальний свет, выхватили из темноты высокий сетчатый забор и за ним - округлые серые туши трансформаторов, увенчанных белыми фарфоровыми коронами. "Подстанция! - сообразил Плещеев. - Ну слава Богу, в нужном месте свернул". В это время в ярких лучах фар замелькал растрёпанный мужской силуэт. Мужчина суматошно взмахивал руками и куда-то спешил неровным ковыляющим шагом. Пока Плещеев раздумывал, что неведомому субъекту явно следовало бы поменьше пить, растрёпанного мужика нагнал второй, видимо оторвавшийся от той же бутылки. Нагнал, сцапал за плечо... и начал зверски волтузить. Первый принялся отбиваться. С дороги они при этом не уходили - наверное, при свете фар драться было сподручней, чем в темноте.
- Люди! Кто-нибудь!.. Помоги-и-ите... - влетел в приоткрытое окошко "девятки" истошный женский вопль. Рядом с дерущимися бестолково заметалась фигура в домашнем халате, из-под которого синели физкультурные брючки. Молодая женщина неловко попыталась разнять сцепившихся мужиков, но тут же, случайно или нет, заработала от одного из них кулаком и осталась сидеть на земле, прижав ладони к лицу.
Плещеев вылетел из машины и ринулся на выручку.
Внешне он выглядел, конечно, далеко не так впечатляюще, как Фаульгабер или Лоскутков, да и в искусстве рукопашного боя - особенно с некоторых пор - равняться с ними не мог. Но уж что умел, то умел. Да и противники особого почтения не внушали. Даром что здоровы.
- Эй, мужики, мужики! - окликнул Плещеев. - Хорош махаться, всё уже выяснили!
Как часто бывает, словесное увещевание возымело противоположный эффект. Пьяницы, раздосадованные новым вмешательством, обернулись навстречу, и Сергей Петрович вдруг понял, что они совсем не так пьяны, как ему показалось вначале. Удивиться этому обстоятельству он не успел, потому что пришлось защищаться. Бывшие противники, объединённые появлением "общего врага", напали весьма согласованно, но эгидовский шеф был тоже непрост. Бросился на сближение, легко отвёл удар и с ходу отправил в нокдаун одного из оппонентов - точно влепил ему в живот и, уже разворачиваясь, с удовлетворением услышал, как скрипнула металлическая сетка под тяжестью отлетевшего тела. Со вторым оказалось сложнее, поскольку теперь Сергею Петровичу бил в глаза свет. Однако он справился: мелькнувший силуэт был пойман за руку и принуждён к тяжеловесному сальто. Не смертельно, но неподготовленный человек встаёт самое раннее минут через десять, охая и стеная.
Женщина всё так же сидела на обочине грунтовки, невнятно всхлипывая и раскачиваясь взад-вперёд. Плещеев наклонился и тронул её за плечо:
- Девушка, вы в порядке? Вас проводить? Он ожидал благодарности, на худой конец - слёзных жалоб на непутёвого мужа (любовника, деверя, свёкра - нужное подчеркнуть) либо же истерического призыва не лезть не в своё дело... Но получил нечто совершенно иное. Женщина вскинула голову, он успел заметить холодный прицеливающийся взгляд... а в следующий миг она наотмашь шарахнула его по лицу чем-то тяжёлым, так, что стёкла разбившихся очков врезались в кожу. Плещеев не упал сразу - лишь резко отшатнулся и попятился прочь, спотыкаясь и поднимая руки к лицу. Почувствовал, как брызнула по щекам тёплая кровь, потом ещё удары, теперь уже сзади, безнаказанно... и догадался, что с самого начала всё было ловушкой. Очень точно подстроенной кем-то, имевшим на него пребольшой зуб. Можно было даже предположить - кем именно.
Его сшибли на колени и начали бить. Верней, планомерно и слаженно убивать. Устраивать "нелепый случай" с горожанином, сдуру полезшим разнимать пьяную драку...
А сознание ещё продолжало работать, и в нём крутилась единственная мысль: Даша. Неужели ОНИ захватили Дашу и выпытали у неё, когда и по какой дороге она его ждёт?
Рефлексы тренированного тела всё же позволили Плещееву продержаться под ударами несколько лишних секунд, оказавшихся стратегическими. В схватку, ставшую избиением, вмешалась некая третья сила. Глаза открыть из-за_крови и стёкол эгидовец физически не мог, но, судя по звукам, действовала эта сила с решимостью потревоженной стихии. И, кажется, настолько же беспощадно. Женщина, только что отрабатывавшая на Плещееве удары ногами, первая завизжала от боли. Потом визг перешёл в утробное мычание, жутко звучавшее из уст человеческого существа. Её подельники попытались оказать сопротивление, но их постигла расправа столь же короткая и кромешно жестокая. Несостоявшиеся убийцы как будто споткнулись посередине атаки, и один замолчал сразу, а второй тихо, на одной ноте, завыл. Сергей Петрович почувствовал крепкие руки, перевернувшие его кверху лицом.
- Ну? - спросил не слишком запыхавшийся мужской голос. - Живой, что ли?
"Местами", - хотел ответить Плещеев, но расквашенные губы не сумели выдавить внятного слова. Он попытался опереться оземь ладонью и ахнул от боли. Кажется, правую руку ему отделали капитально. Может, даже сломали.
- Так,- буркнул мужчина. Взял Плещеева под микитки и аккуратно поставил его на ноги. Он уступал эгидовцу ростом, но силу имел завидную. Плещеев зашатался и кое-как устоял, тяжело навалившись ему на плечо. Левому глазу меньше досталось от удара дубинкой, и Сергей Петрович решился чуть-чуть его приоткрыть. Под веко немедленно затекла кровь, вдобавок без очков он подробностей не различал, только общие контуры, но и этого хватило вполне. Женщина всё так же мычала и силилась куда-то ползти, мотая низко опущенной головой. Волосы закрывали ей лицо и мели по дороге, и было не вполне ясно, может ли она двигать ногами. Один из "пьяниц" катался по земле, судорожно зажав ладонями пах. Второй неподвижно лежал возле забора подстанции. Его голова и плечи покоились в пыльной траве, а ноги были закинуты на сетку, глубоко прогнувшуюся от удара. Правая штанина зацепилась за лопнувшую проволочину, и человек казался подвешенным, как перевёрнутое распятие.
- Ты глазами-то не шибко моргай,- проворчала "третья сила", деловито увлекая Плещеева вперёд. - Погоди, сперва посмотрю, что там у тебя...
Они как раз пересекали полосу света от всё ещё включённых фар "девятки", так что глаз захлопнулся сам собой, а Плещеев, не выдержав, заскрипел зубами, как от ожога.
- Ладно, ладно,- мужчина крепче обхватил его поперёк тела.- Всё в порядке. Топай давай, пока ещё какой комитет по встрече не набежал...
До "девятки", которую Сергей Петрович вроде бы оставил в двух шагах от места мнимой драки, оказалось нескончаемо далеко. Но вот наконец его прислонили к знакомому боку машины, и он вслепую зашарил здоровой рукой в поисках дверцы. "Даша!" - зацикленно билось в голове. Он должен добраться к ней и выяснить, всё ли благополучно. Он должен. Должен. ДОЛЖЕН...
Незнакомец между тем выключил фары, заглушил двигатель и запер автомобиль.

- Мне... ехать...- просипел Плещеев в отчаянии.
- Ехать? - усмехнулась темнота.- Это куда ж ты собрался?
- Даша... они её...- выдавил Плещеев и начал сползать. Его опять подхватили, безжалостно отодрали от "девятки" и снова потащили куда-то.
- Даша, значит, - хмыкнул невидимый незнакомец. Потом стал серьёзен: - Валяй, Сергей Петрович. Выкладывай, как на духу.
В этот момент Плещееву было не до изумления по поводу странной осведомлённости чужака. Зато сработал некий инстинкт, указавший ему, что неожиданное вмешательство всё же не было частью ИХ плана, а стало быть, человеку, почти нёсшему его на себе, следует довериться. Так он и поступил, и где-то на середине довольно бессвязных объяснений его левая рука, беспомощно вытянутая вперёд, нащупала тёплый капот автомобиля. Откуда здесь взялся ещё один автомобиль?..
- Козёл ты, Плещеев,- с нескрываемым отвращением сказал голос из темноты.- Едучий козёл. Юбочник. Знал бы, не то что заступаться бы не полез, а ещё всыпал бы. Такая жена дома ждёт, а он об чужие подушки лысину протирает. Тьфу!..

Предыдущая страница 26 Следущая страница


Мария Семёнова

Телефон хоть у твоей пассии есть?..
Потом Сергей Петрович полулежал на откинутом сиденье "Нивы", пытаясь поудобней устроить нещадно болевшую голову и временами мучительно вздрагивая на рытвинах, которые час назад вовсе бы не заметил. "Нива" была совершенно новенькая, ещё как следует не раскатавшаяся и малость дубоватая на ходу. Зато водитель попался классный. Он гнал машину, словно заправский раллист. То есть как бы расслабленно, как бы рассеянно и очень спокойно. Но при этом через весь город с узкостями и пробками - за полчаса.
Они возвращались в Питер кружным путём, через Вартемяки. Наверное, незнакомец не просто хохмил насчёт "комитета по встрече". Выбравшись из Токсова, он остановился и сноровисто промыл Плещееву лицо дистиллированной водой из бутылочки. Он светил себе маленьким, но очень ярким фонариком, и Сергей Петрович сжимался от боли: глаза ему заливал жидкий огонь.
- И везёт вам, звездострадателям,..- ворчал мужчина, с треском раскупоривая бинт из автомобильной аптечки.- Нет бы на всю жизнь разукрасить, чтобы знал, как налево таскаться... Пожалела, наверное... Тебя ведь из органов тоже через баб официально попёрли?
Плещеев смолчал, но про себя сделал вывод: этот человек оказался у озера совсем не случайно. И знает он про него, Сергея Плещеева, ВС‚. Может, даже и о том, чем "Эгида" в действительности занимается...
КТО ОН ТАКОЙ?..
А тот нажимал слабо светившиеся кнопочки сотового телефона:
- Дашенька? Добрый вечер, дорогая моя... Вы уж извините, я от имени Сергея Петровича вас беспокою... Да, он очень хотел к вам сегодня приехать, но, к сожалению, не получается... Нет-нет, ничего не случилось... просто, знаете, форс-мажорные обстоятельства... Да, по работе... Хорошо, обязательно передам. И ещё, Дашенька, чисто на всякий случай... Я бы вам очень посоветовал как следует запереться и до утра никого в дом не пускать. А если придут и скажут, что от Сергея Петровича, сразу звоните в милицию и двери ни в коем случае не открывайте... Да, я так и знал, что вы девушка храбрая... Спокойной ночи, Дашенька. И не расстраивайтесь, я вас умоляю. Не последний день на свете живём...
Прижал пальцем отбой и непререкаемо заявил эгидовскому начальнику:
- Одна. Никто за волосы не держал. Я бы услышал. Плещеев ему поверил. И прошептал:
- Зачем ты... это делаешь?
- А погода хорошая, вот и делаю,- издевательски фыркнул владелец машины. Потом смилостивился и добавил: - Твоя Дашенька самые добрые пожелания тебе передаёт.
И поддал газу, обгоняя пустой автобус, сонно тащившийся по дороге.
Правый глаз Плещеева медленно горел под повязкой: ушиб и порезы заплывали тугой болезненной опухолью. Левому было позволено выглядывать в щёлку между бинтами. Больше всего Сергею Петровичу хотелось расслабиться и отплыть в блаженное небытие. И очнуться уже потом, когда кончится эта гонка по ночному шоссе... бесконечные ухабы и тряска, от которой желудок вот-вот поднимется к горлу...
Левый тоже порывался заплыть и сомкнуться навеки, но Плещеев раз за разом делал над собой усилие, упрямо расклеивая ресницы. Он всё пытался рассмотреть своего спутника, насколько это было возможно в слабых отсветах с приборной доски. Получалось плоховато: он кое-как различал только профиль да кисти рук на руле. А когда появлялся встречный автомобиль, Сергей Петрович едва успевал заметить, как вспыхивал серебром короткий ёжик волос. И глаз тут же захлопывался сам собой, не вынося резкого света.
Его спутник всё больше помалкивал, и Плещеев начал-таки замученно сползать в подобие полусна. Голос хозяина "Нивы" заставил его встрепенуться:
- Осиновая Роща... ГАИ скоро.
- Тебе там...- пробормотал Плещеев. Договорить окончание фразы - "светиться, наверное, ни к чему" - оказалось задачей для него непосильной, однако седой понял с полуслова.
- Прорвёмся,- пообещал он с ухмылкой. Он не стал дожидаться, пока обитатели типового стеклянного домика засекут плещеевские бинты и пожелают выяснить, что к чему. Едва выкатившись на спуск, с которого уже виден был пункт, "Нива" тревожно замигала фарами, а потом посигналила и, подъехав, притормозила. Водитель выпрыгнул наружу и, не закрыв дверцы, побежал навстречу полному усатому инспектору, спустившемуся по лесенке:
- Ребята, выручайте! Где в Питере глазная травма ближайшая?..
- На Литейном, двадцать пять. Круглосуточная... А что такое случилось? - последовал закономерный вопрос.
- Да этот, блин, дурень, мать его...- красочно охарактеризовал Плещеева седой. И потыкал пальцем в сторону "Нивы": - Дача в Горьковской, всё сами, только сегодня последний гвоздик забили, одни стены, брус с пенопластом... Жена ещё и не видела, хотел, чтоб в готовый домик её...
- Что случилось-то? - спокойно напомнил гаишник, привыкший ещё и не к таким историям, звучащим в ночной час на шоссе. Насколько видел Плещеев, его собеседник чуть не приплясывал между ним и машиной. Так ведёт себя человек, разрываясь между необходимостью скорей мчаться дальше и страстным желанием выговориться, хоть кому-то поведать о внезапно и по-глупому постигшей беде.
- Так этому, гроб его мать, шпингалет в окошке не понравился, поправлять начал... Уже в городское переоделся, пижон хренов... Я ему - брось, Серый, завтра день будет, а он - ща, айн момент, мать его... сила есть, ума не надо, как нажал - и вместе с рамой наружу... А окошко, ёксель-моксель, на втором- этаже... Бильярд ещё туда пыжился втюхать... Хоть бы бросить додумался, летел пока, так и на то мозгов не хватило, ёлкин двор, хресь мордой прямо в стекло, изрезался весь... И руку, по-моему...
Плещеев смотрел сквозь слипшиеся ресницы, по достоинству оценивая диспозицию. "Нива" стояла с включёнными фарами, развёрнутая к возможным наблюдателям почти боком. Седой отчаянно жестикулировал, не давая гаишнику сосредоточиться на номерах.
- Литейный, двадцать пять, говорите? Это, если отсюда, по какой стороне?
- По правой. Сразу после улицы Пестеля. Плещеев обессиленно закрыл глаз. "Где лучше всего хранить "левый" ствол? - вспомнилось ему. - В служебном сейфе у знакомого офицера РУОПа..."
- Пестеля, Пестеля...-доносилось снаружи.
- Как съедете с моста, четвёртая направо. Считая набережную. Двадцать пятый дом сразу за ней и вход прямо с Литейного. Машину, смотрю, только что... Вы по городу-то уверенно ездите?
- А то! Это машина новая, а права с семьдесят восьмого... Только, хоть тресни, путаю - Пестеля, Герцена... Гоголя тоже ещё... Спасибо, начальник!
- Счастливого пути. Только, пожалуйста, не кипятитесь, езжайте спокойнее.
Седой клятвенно пообещал не превышать, не нарушать и не пересекать. Звук прихлопнутой дверцы пробил Плещееву голову электрическим током. "Нива" подчёркнуто плавно тронулась с места и резво помчалась в сторону Парголова.
- Тебя куда? - спросил седой, когда въехали на Поклонную гору. - Может, сразу к живодёрам, в больницу? Или домой, супруге на руки сдать? Она у тебя, помнится, медик... А то хоть прямо в "Эгиду", должен же там у вас ночью кто-то дежурить...
- Домой...- выдохнул Плещеев.
Человек за рулём обидно фыркнул, однако тут же полез во внутренний карман и снова выудил телефон. Плещеев больше не открывал глаз и не видел движения, но было слышно, как аппаратик еле слышно попискивал от нажатия кнопок. Сергей Петрович соображал уже совсем скверно. "А ведь я номера ему не давал, - равнодушно зарегистрировало сознание.- И про "Эгиду" не говорил..." И документов, из которых его спаситель мог бы почерпнуть все эти сведения, в "девятке" не было...
Люда сняла трубку, и мысль о том, что его сейчас заложат ей с потрохами, моментально смела все остальные.
- Людмила Борисовна? Доброй ночи, извините, Бога ради, что разбудил... Да нет, просто мы сейчас с супругом вашим подъедем. Уже рядом, мимо больницы академической... Только, знаете что, на всякий случай... Вы на звонок сразу не открывайте, спросите, кто там, Сергей Петрович вам ответит, и вот тогда вы нас пустите, хорошо? Ну, я так и знал, что с его-то работой вас ничем уже не удивишь... До встречи, Людмила Борисовна. Будем через минуту.
Плещеевы жили в большом кирпичном доме на, проспекте Тореза, на восьмом этаже. У них была хорошая трёхкомнатная квартира, имевшая один недостаток: низковатые потолки. Будь потолки выш можно было бы заказать в мастерской более высоки стеллажи и поставить на них раза в полтора больше книг. Время от времени Серёжа приходил к выводу, что книги постепенно выживают их с Людмилой из дому, и грозился устроить "прореживание". Иногда он даже брался за дело. Тогда посреди коридора вырастала пыльная куча, возле которой он просиживал на полу часа полтора, раскладывая книги на стопки: эти - оставить, эти - знакомому лоточнику, эти - в помойку. Потом заявлял, что не находит в себе сил выбросить хоть одну, и водворял все книги на место. Положительный эффект от подобных мероприятий состоял в том, что во втором-третьем ряду обнаруживалась масса изданий, о которых Серёжа успел давно и прочно забыть.
Ночной звонок, сдёрнувший Людмилу с постели, сразу внушил ей смутное беспокойство. Видно, недаром она весь вечер не находила себе места, а потом еле-еле заснула. Почти так же она себя чувствовала и в тот злосчастный день, после которого Серёжа пять месяцев пролежал в госпитале, беспомощный и почти слепой, а она... О том, что случилось с ней самой, лучше было вовсе не вспоминать. Вот уж правда святая, что у докторов в этом плане всё получается не по-людски. Да так, что тебе велят начисто отказаться от дальнейших попыток...
Неужели с Серёжей опять...
Она еле успела накинуть халатик и кое-как заколоть волосы, когда ночную тишину квартиры взорвал пронзительный трезвон из прихожей. Почему-то Людмила всегда пугалась звонков, и в особенности тех, которых ждала. Она со всех ног бросилась к двери и сразу открыла её, даже не вспомнив о строгих наставлениях незнакомого голоса по телефону. Серая с белыми лапками кошечка - подарок Семёна Фаульгабера - выскочила вместе с хозяйкой.
- Серёжа!..- ахнула Людмила.
Её Серёжа мешком обвисал на плече у какого-то чужого мужчины. И большую половину лица - повторение давнего кошмара - скрывала испятнанная кровью повязка...
- Люда, ты не думай... я ничего...- бодро выговорил Плещеев, и ноги у него окончательно подкосились.
- Чем заниматься приходится,- недовольно буркнул его спутник. И внёс эгидовского шефа через порог, как молодую невесту: - Людмила Борисовна, он действительно "ничего", так что вы попусту не волнуйтесь. Лучше всыпьте ему как следует, когда отлежится. Он, понимаете, в Токсово ездил на встречу с важным свидетелем, а нас предупредить не соблаговолил. Храбрый больно. Вот и схлопотал по очкам...
Плещеев наконец-то расслабился и вздохнул, ощутив под собой знакомый диван. И родные пальцы жены, коснувшиеся лица.
- Вы, Людочка, с ним правда построже,- сказал хозяин "Нивы".- Ну, бывайте, побегу... Да не беспокойтесь, выйду уж как-нибудь...
Спустя несколько секунд в прихожей щёлкнула дверь.
- Люда!..- прохрипел Плещеев.- Как он выглядел? Ты его рассмотрела?
- Тебе очень больно? - сдерживая слезы, спросила жена. В такие минуты она всегда переставала быть врачом и вела себя просто как женщина, любящая и напуганная. - Ты хоть что-нибудь видишь?
- Вижу, Спичинка, вижу,- сказал Плещеев.- Просто... Очки вот... Ты его разглядела?
Описание, сделанное растерянной Людой ("такой худой, невысокий... волосы ёжиком, седые... лицо... да как тебе сказать... Бог его знает... глаза вроде светлые..."), мало что добавило к его собственным ощущениям.
- Люда,- сказал он, ловя здоровой рукой и крепко, как мог, сжимая руку жены. - Запомни, ты никого не видела. Поняла? Ни-ко-го... Позвонили, ты открыла, я один за дверью стоял... На стеночку опирался... Кто бы тебя ни спрашивал, хоть Дубинин с Мариной... Он успел уйти, и ты его не видела. Поняла?

Догадка, мелькнувшая, как озарение, на время вернула ему и остатки сил, и способность говорить внятно.
- П-поняла...-- ничего не понимая, кивнула Людмила. Она только чувствовала, что для Серёжи это почему-то было очень важно. Иных причин ей не требовалось.

Спокойной ночи, дядя Кемаль...

Дядя Кемаль был тёмен лицом, как ненастная туча. И больше всего напоминал монголо-татарского завоевателя с картины "Баскаки". Даром что тот восседал на горячем белоногом коне, а дядя Кемаль - на старом потёртом ковре вьетнамского производства. А вместо русских девушек, брошенных на колени с локтями, стянутыми за спиной, перед ним сидел, развалясь, этот тип в неизменном спортивном костюмчике. И нагло улыбался, заложив за уши длинные, вечно засаленные пряди.
- Скунс поразмыслил, дядя Кемаль. Хорошо-о-о поразмыслил. Он не будет "делать" Плещеева. Так что можете распорядиться этим заказом, как пожелаете.
Кемаль Губаевич величественно кивнул, с отвращением заглатывая ароматный цейлонский. Проклятый Скунсов посредник издевался над ним и нисколько этого не скрывал. "Как пожелаете"!.. Иэ-э-э-эй, до чего некрасиво вышло с Плещеевым... Кто же предполагать мог, что этот сукин кот даже к бабе с охранником...
Один на кладбище и двое в больнице... Жанночка со спинно-мозговой, а Гафур - язык выговорить не поворачивается... "Клиент", правда, тоже в больнице, но теперь до него поди доберись... Разведчик было пошёл, сунулся на этаж и - еле отоврался, ошибся, мол, коридором... Половина "Эгиды" круглые сутки пасётся, кто в палате, кто при дверях... Собаку - тьфу! - под окном стеречь посадили... И вперемежку с эгидовцами - во имя Аллаха, милостивого и милосердного, - тихвинские. Тоже охраняют, не выгонишь. Не их, дескать, рук дело. Вор ворует, сыщик ловит - обоюдное уважение. Журба самолично явился. Спрашивал, не надо ли телевизор либо компьютер Плещееву возле кровати, только скажи. Тот бы и рад, ан глаза в задницу провалились, так они в холле "ящик" поставили, братва вместе с эгидовцами "Клуб путешественников" смотрит... То есть жди у моря погоды. Когда ещё теперь удобный случай представится... "Как пожелаете"!..
Вслух, разумеется, Кемаль Губаевич произнёс нечто совершенно иное.
- Скунс даже не знает, каких хороших людей он хочет обидеть,- проговорил он, стараясь, чтобы тон балансировал между отеческой воркотнёй и вполне серьёзной угрозой. - Они могли бы сказать: а ну его совсем, не будем больше обращаться к нему. Мы просили выручить нас, а Скунс не помог. Но эти великодушные люди сказали: мы всё ещё верим старому дяде Кемалю. И человеку, про которого он говорил нам так много хорошего. Мы знаем, сказали они, конь и о четырёх ногах, и то спотыкается... Мы дадим Скунсу шанс доказать, что с ним в самом деле можно работать. Вот, возьми, посмотри. Это очень дорогой и сложный заказ. Для настоящего мастера.
Ночной гость взял у дяди Кемаля глянцевую бумажную папку и с любопытством открыл. С цветного снимка, сделанного в каком-то саду, спокойно смотрело красивое, хотя и несколько суровое мужское лицо. Твёрдый рот, седые виски и - если знать - глаза первоклассного снайпера, лишь один раз в своей карьере стрелявшего неудачно.
Санька Веригин. Бешеный Огурец. Антон Андреевич Меньшов. Предприниматель, коммерсант, меценат.
Лицо на мишени...
Кроме фотографии и чисто технических данных, глянцевая папка содержала ещё и подробный отчёт о деяниях, характеризующих моральный облик "клиента". Дядя Кемаль надкусил ароматную булочку и комфортно откинулся на вышитые подушки. Нынешние материалы были, кажется, лучшими, что ему подбирали за последнее время. Присутствовала даже абсолютно подлинная статейка из пожелтевшей "Вечёрки". В статейке рассказывалось, как, обустраивая себе семикомнатные хоромы, нувориш Меньшов шантажом и обманом выселил из дома на Кронверкском несколько многодетных семей. Замечательная фотография сопровождала статью. Кукла, выпавшая из опрокинутой игрушечной коляски, горько плачущая девочка, равнодушно удаляющийся "Мерседес". Журналистке Ольге Бронзовки ной пришлось потом напечатать официальное опровержение, но поди-ка его теперь отыщи. Свободная пресса: слухи и домыслы - аршинными буквами на полполосы, а через два номера извинения - крохотным пятнышком в незаметном углу, ещё поди-ка заметь... Зато прилагаются челобитные к тогдашнему районному начальству, написанные с чудовищными ошибками, но притом каллиграфическим почерком, который почему-то нередко встречается у людей малограмотных. Этих людей при желании можно найти и спросить. Они подтвердят. А вот журналистка - в Израиле. И не Бронзовкина, а Шнеерсон. Ищи ветра в поле.
Дядя Кемаль хорошо помнил, как внимательно и подробно изучал "велосипедист" досье на Плещеева. Битый час над ним просидел, потом ещё уединился с компьютером. А эту папку почему-то сразу закрыл и положил на ковёр рядом с собой. Кемаль Губаевич успел ощутить мгновенную радость: неужели как Петрухина - без раздумий?.. Ночной гость поднял глаза, и он понял, что радость была преждевременной.
- Что такое, дорогой? - спросил он на всякий случай. - Что-то не нравится?

- Дядя Кемаль,- глухо и безо всякого выражения проговорил посетитель. - Пускай запомнят все, кому хочется жить: контракта на Меньшова не будет. Этот человек принадлежит Скунсу. Это его человек. Ты понял, дядя Кемаль?
Кемаль Губаевич понял в основном то, что нажил себе здоровенный геморрой, с которым неизвестно как теперь быть.
- Йэ-э-э-эй...- протянул он укоризненно, стараясь выкроить себе время на размышление. - Как нехорошо получается... А может. Скунс всё же подумает? Сумму ты видел, но если двадцать сверху, а, дорогой?
И, ещё не договорив, осознал: зря. Зря он это сказал.
- Дядя Кемаль, ты плохо меня слушал, - всё тем же бесцветным голосом повторил "велосипедист". - Я не знаю и знать не хочу, какую дорожку он Шлыгину с Базылевым перешёл. Я тебе просто говорю: контракта на Меньшова не будет. И ты это лучше запомни...
Вот тут Кемаля Губаевича охватил гнев, достойный смуглолицего завоевателя с картины художника Иванова. Сменявшие друг друга "курки" не первый год кушали у него из рук. Они редко задавали вопросы - их задача была эти самые вопросы решать, причём быстро и эффективно. Они говорили "есть!" и были всем довольны, пока он, дядя Кемаль, не приходил к выводу, что какой-нибудь Миша или Гриша зарвался, либо знать стал многовато, либо ещё как-то по-другому себя исчерпал - и тогда очередному Славику или Владику вручалась Миши-Гришина фотография... Всё понятно и просто, а главное, не на что обижаться: условия-то известны были заранее, только каждый почему-то воображал, будто лично для него сделают исключение... А этот?! С какой стати все перед ним должны на задних лапках скакать? И, главное, толку с него...
- А не много берёт на себя Скунс? - спросил дядя Кемаль, угрожающе наклоняя вперёд голову в тюбетейке. На язык просилось множество доходчивых русских слов, но что-то удерживало.- Да кто он такой. Скунс? Решил - все его бояться будут, да?
Гость промолчал.
- Вот что, дорогой, - сказал дядя Кемаль. - Лучше ты завтра утречком мне позвонишь и скажешь: всё хорошо. Ясно тебе?!
Гость вздохнул и улыбнулся ему. Как дурачку, с которым бесполезно вести разумные речи. А потом встал, натянул свои кроссовки, как всегда оставленные у края ковра, и не прощаясь пошёл к выходу из квартиры.
- Куда?! - сорвался дядя Кемаль.- Я с тобой разговариваю!..
Дверь хлопнула.
- Ах ты сука..! - сказал Кемаль Губаевич, но его красноречие пропало впустую. Наконец он поднялся на плохо гнувшиеся, затёкшие ноги (шайтан взял бы этот ковёр на полу, то ли дело итальянская мебель!..) и, тяжело переваливаясь, поспешил к телефону. У него всегда имелась наготове пара-тройка отличных ребят, которых ему больше нравилось называть нукерами.
В интересах дела дядя Кемаль мог многое вынести, но если ещё и дело страдало - тут он никому не позволит безнаказанно себя оскорблять...
Историческая встреча произошла около Александровской, на обсаженном деревьями пустынном шоссе, где в этот глухой час не было ни машин, ни пешеходов. Моросил мелкий питерский дождик, оранжевые фонари простирали вниз конусы мокрого света...
Одинокий велосипедист уже пересёк железную дорогу и крутил педали в сторону Пулковского шоссе, мимо разношёрстных коттеджей, когда за спиной мощно взревела мотором догоняющая машина. Велосипедиста хотели без особых затей "поднять на рога", но в последний момент образумились. Вмятины на капоте и кровь, затёкшая в укромные уголки радиатора, - надо нам это? Не надо нам этого. Автомобиль пронёсся мимо и резко вильнул на обочину, перегораживая дорогу. Дверцы сразу захлопали, выпуская троих.
Велосипедист теоретически мог попытаться удрать, но даже не пробовал. Стоял и смотрел на них, положив свой драндулет на асфальт.
- Ты!..- сказали ему.- Ща с нами поедешь!
- Не-е, не поеду, - долетело из-под фонаря.
- Чего-чего?..
- Так у вас "чердака" нету,- наивно объяснил длинноволосый.- А в багажнике велосипед не поместится. Так что, ребята, никуда я с вами не...
Трое заржали и привычно обступили его, отрезая последние пути к отступлению.
- Ты вообще-то не сердись, парень,- сказал один, любивший полицейские боевики.- Мы лично против тебя, в натуре, ничего не имеем.
- Ясный перец,- согласился второй.
- Работа такая,- добавил третий.
И потянулся сзади к его локтям, чтобы зафиксировать их по давно отработанной схеме. Милое дело - взметнуть за ноги в воздух да пару раз посадить задницей на асфальт. Небось сразу шёлковый станет.
Им было ведено отутюжить патлатого и оставить где-нибудь в придорожной канаве: сдохнет под дождиком или выползет к утру на дорогу - его проблемы.
...Локти и вправду удалось схватить, но лучше бы не удавалось. Произошло непонятно что - "нукера" унесло в сторону, согнуло, завязало ему верхние конечности бантиком, и он оказался в воздухе, падая неизвестно как и неизвестно куда, и уже не успеть расплести руки, чтобы они приняли летящую тяжесть, спружинили, смягчили удар...
...Его товарищ отскочил в сторону, пытаясь не наступить на безвольную мякоть, катившуюся под ноги, и увидел, как кроссовка так называемой жертвы с хрустом сминает щиколотку третьему члену команды. Безжалостно: чтобы не убежал, но говорить мог. А потом...
...Единственный, ещё стоявший на ногах, понял - если по уму, так надо рвать когти. Он поступил не по уму. Он заорал и ударил. То есть хотел ударить. Почти ударил. Чуть было не ударил... В общем, что-то не получилось. А вот орал он ещё долго. И очень по-настоящему. Корчась на мокрой обочине и прикрывая здоровой рукой окровавленную глазницу...
...Парень со сломанной щиколоткой опирался на колено и локти, пытаясь ползти прочь от шедшего к нему велосипедиста. Зверский пинок в рёбра отбросил его и опрокинул навзничь:
- Я тоже лично против вас ничего не имею... Кто послал?
Он, в принципе, уже знал - кто. Но требовалось подтверждение.
- Мы... мы...- несчастный горилла глотал слезы и сопли, сжимаясь в ожидании очередного удара, но колоться не торопился.- Мимо ехали... увидели... размяться решили...
Ему случалось бить других и самому бывать биту. Он знал: когда бьют - это больно. Ещё как больно. Особенно арматурой и всякими иными железками. Ну, и палками тоже неплохо. А ещё (это он тоже пару раз наблюдал) можно расплавить олово и понемножку капать им на...
- Мама-а-а-а!..
Патлатому ублюдку никакого дополнительного оснащения не потребовалось. Он просто очень хорошо знал, где что у человека внутри. А также снаружи. Боль была нескончаемой, беспросветной, сводящей с ума. Пыточной. И "нукер", давясь блевотиной, прохрипел в багровую тьму:
- Та... тарин, ё... Ке... Кемаль...
Несколько мгновений отдыха, в течение которых ему было позволено ощущать лицом благословенно холодные и ласковые капли дождя. А потом - ещё один удар, короткий и совсем не болезненный.
Это очень здорово, когда твои услуги оплачивают не только деньгами, но и информацией. Это очень здорово, когда в должниках у тебя ходят не только отдельные граждане, но и некоторые ближневосточные государства.
Последнее - с тех пор, как в аэропорту Бен-Гурчон без большого опоздания приземлился авиалайнер, на котором ты летел отдохнуть, и четверо усатых смуглолицых красавцев спустились по трапу, бережно неся перед собой переломанные руки. Изначально их было пятеро, но пятого, то есть пятую, ты убил. В принципе, ты ничего не имел против арабского возрождения. Однако и совесть надо иметь.
Так или иначе, ты выяснил, что на благословенные Канары, утопающие, как известно, в цветах и в океане, собирался приехать некто Антон Андреевич Меньшов. Перспективный молодой бизнесмен, сделавший состояние на торговле компьютерами. Ты всё рассчитал наперёд, ты знал, как, где и когда ЭТО случится. "Здравствуй, Санек", - скажешь ты ему. А он тебе... А вот это посмотрим.
Может, сначала поговорим.
Когда-то вы с ним работали примерно на равных. Теперь он был для тебя не противник. И наверняка сразу это поймёт. Потому что сам из профессионалов.
Саньку, однако, на два дня задержали в Москве дела, и первой прилетела его жена. Ты околачивался среди встречавших и сразу узнал её по фотографиям. Она держала в руке бумажку с заготовленными иностранными словами и озиралась с радостно-растерянным видом, явно переваривая детские впечатления о Сочи. Младшая девочка, несколько неуверенно ставившая ножки, бдительно стерегла чемодан и две большие сумки. Старшая жаждала пустить в ход свой школьный английский и обижалась, потому что мама не принимала её всерьёз. Куда же запропастились обещанные встречающие?
Ты подошёл...
Вот это и называется по-русски - чёрт попутал.
Ты подошёл, весело приветствовал соотечественниц и предложил им посильную помощь. Не в аэропорту же торчать, если не явился человек из гостиницы!
За два дня Лена Меньшова прониклась к тебе самым искренним расположением. Она особенно предвкушала, как познакомит тебя с Антоном. Да-да, у вас с ним определённо было много общего. Невозможно представить, чтобы вы, познакомившись, не подружились!..
Какая жалость, огорчался ты, твой самолёт отбывал ровно за час до того, как прибывал Санькин.
На самом деле никуда ты, понятно, не улетел.
Ты подкараулил его, когда он гулял по пляжу один. Антон Андреевич не узнал тебя и задумчиво прошёл мимо. "Санька", - сипло сказал ты ему в спину. Он сделал ещё два шага, потом дёрнулся, словно его ударило током, и обернулся. Ты стащил зеркальные очки и смотрел на него. сидя на белом пластиковом топчане. У тебя было новое лицо. И переменившиеся, вылинявшие глаза.
"Алёшка! - сказал твой бывший напарник. - Алёшка! Скунсик..." Шагнул к тебе, словно собираясь обнять. Остановился. Отвёл глаза. И заплакал.
Сам он был почти прежний. Даже не растолстел.
Ты похлопал по топчану рядом с собой. Санька сел, высморкался и вздохнул. "Давай, - сказал он. - Я, в общем, знал, что ты живой и придёшь. Я сразу все бумаги выправил. Им..." - ц мотнул головой в сторону розовевшего на вечернем солнце фасада гостиницы.
Ты мог сделать одно прицельное движение указательным пальцем, и Антона Андреевича Меньшова нашли бы скоропостижно скончавшимся от сердечного приступа. Он понимал это не хуже тебя.
"Как жил, как там наши? - спросил ты. - Как Дрозд? Как Лоскут, салажонок?" Санька стал рассказывать. Он говорил коротко, не стараясь оттянуть время. "Сам-то как?" - спросил он, изложив то, что ты большей частью знал и без него. Ты усмехнулся: "А я, Санек, теперь вольным художником... Про дочку Тарантино слыхал?"
Санька хотел восхититься, потом опустил голову и сказал:
"Я не буду брыкаться. Только сделай доброе дело... в общем... чтоб Ленка не догадалась. Хорошо?"
"Один вопрос, - сказал ты. - Ты тогда нарочно промазал ?"
Он покачал головой.
"Нет. Ты сам сдвинулся".
Ты почувствовал, как заболело внутри, там, где в сантиметре от сердца прошла когда-то Санькчна пуля.
"Врёшь! - сказал ты, давая ему шанс. - С того расстояния ты мухам на лету яйца отстреливал!"
Он спросил:
"Мне как - встать? Или лечь?"
Ты сказал:
"Иди, Санек".
Он смотрел на тебя непонимающими глазами, и ты терпеливо повторил:
"Иди, Санек. Девчонки соскучились".
Шагов десять он не оглядывался, ждал, когда же ЭТО случится. Потом оглянулся, но тебя уже не было на белом пластиковом топчане. И вообще нигде на пустом, простреливаемом во все стороны пляже.
Ты шатался по берегу, пока солнце не коснулось воды. Тогда ты разделся, влез в океан и поплыл. Не торопясь поплыл прочь от земли. Просто вперёд и

Предыдущая страница 27 Следущая страница


Те же и Скунс

вперёд. Ты был очень хорошим пловцом, но любой пловец рано или поздно устанет. Или, что вероятнее, явится в поисках ужина любознательная акула. Интересно, почувствуешь ты её приближение?.. Или заметишь непорядок, только когда отхватит полтуловтца?..
Ты смотрел вниз, в тёплую глубину, и совершенно спокойно думал о том, как нырнёшь, а на предельной глубине вдохнёшь воду. Ты поворачивался на спину и созерцал яркие тропические звёзды, медленно вершившие свой круг в небесах. Что-то кончилось в тебе. Наверное, жизнь.
Ты в который раз пытался думать о том, что было бы, если бы тебе повезло меньше ч отдельные указания получил не несчастный Санек, а ты сам. Смог бы ты их выполнить?
А если бы смог, то хватило бы мужества потом жить? А что, может, и хватило бы. Может, тоже подобрал бы женщину с двумя чужими детьми.
Хотя кому теперь интересно, что было бы, если бы да кабы.
Акула так и не появилась. Акулы чуют страх и идут на него, а ты не боялся. В небесах было торжественно и чудно. Земля спала в сиянье голубом. А тебе было до того на всё наплевать, что постепенно стало неохота даже топиться.
Потом рассвело, и по жемчужному утреннему океану к тебе подплыли дельфины. Они были гораздо добрее людей. И гораздо разумней. Два гладких упругих бока мощно сдвинулись под тобой, выталкивая из воды. И повлекли тебя к далёкому берегу. До которого ты был вполне способен доплыть и без них. Но если бы не они, ты тогда вряд ли бы повернул.
Той ночью дядя Кемаль не мог уснуть часов до пяти: всё ждал звонка от ребят. Телефон так и не зазвонил, и в конце концов сын астраханского бахчевода задремал прямо в шёлковом домашнем халате и не разбирая постели. Благо кровать у него была такой ширины, что дядя Кемаль вместе с тапочками как раз укладывался поперёк. В его личных апартаментах, естественно, не было и намёка на аскетический колорит квартиры на Оранжерейной. Имидж имиджем, но в частной жизни он предпочитал комфорт европейского образца. Увы, отоспаться не удалось: почти сразу его разбудило прикосновение осторожной руки. Он открыл глаза, полагая, что настало утро и его будит телохранитель, но это оказался не телохранитель.
- Жалко балбесов, - тихо сказал ему седой человек, присевший на краешек трёхспального лежбища. - У них мозгов нет, чтобы думать. А у тебя есть. Тебя мне не жалко... Спокойной ночи, дядя Кемаль...
Он был одет в кожаную куртку и потрёпанные джинсы. Он не носил очков. У него были короткие волосы и спокойные светлые глаза, неопределённо-серые, как зола. И никаких признаков бородки или усов.
И тем не менее дядя Кемаль УЗНАЛ его. И наконец-то уяснил для себя, с кем разговаривал и торговался... Безо всяких посредников...
Дядя Кемаль успел понять и это и ещё многое, но воспользоваться плодами своих открытий ему уже не было суждено. Человек, сидевший с ним рядом, протянул руку. Твёрдый палец толкнул Кемаля Губаевича в грудь, в левую половину. Не очень сильно толкнул. Впрочем, бывшее Доверенное Лицо даже не пробовало защититься.
- Спокойной ночи, дядя Кемаль...- повторил Скунс. Поднялся, вложил что-то в ладонь лежавшему и притворил за собой дверь.
Тикали в углу старинные часы - Биг Бен, по размерам приближавшийся к оригиналу. Мягко светился матовый шар ночника. Ничего не происходило.
Кемаль Губаевич поднёс руку к глазам так осторожно, словно в ней была граната без чеки. Увидел стеклянный патрончик с двумя таблетками валидола, и вдруг ему стало страшно. Бисмаллахи рахманир ирра-хим!.. Он отшвырнул валидол и тяжеловесно вскинулся на локте, царапая пальцами телефонную трубку. Хоть и плохо представлял себе, куда станет звонить...
Перед глазами взорвалась чернота. Никогда прежде он не жаловался на сердце.
...Кто-то позвонил в отделение, и спустя всего несколько минут хмурые взъерошенные милиционеры извлекали из "Ауди" три комплекта мычащей, слабо шевелящейся биомассы. Спал, хотя и не очень естественным сном, телохранитель, вольготно раскинувшийся на кресле в гостиной Кемаля Губаевича Сиразитдинова. Катилась по Московскому проспекту неприметная "Нива".
Конец третьей части

Часть четвёртая. ЗАПОЛНЕНИЕ ПУСТОТЫ

Выездное заседание

В больнице, куда отвезла Плещеева "скорая", именно так всё и обстояло. Пересекая просторный вестибюль, П и невская чуть не налетела на Андрея Журбу, шедшего ей навстречу во главе полувзвода верных сподвижников. Видимо, эгидовцам удалось наконец выжить их из лечебного заведения, уговорив не пугать язвенников и сердечников.
- День добрый, Марина Викторовна,- вежливо поздоровался тихвинский лидер.- Спешу сообщить, что у любимого всеми нами Сергея Петровича температура тридцать семь и четыре. Стул был нормальный...
Пиновская - как всегда, белый верх, тёмный низ, кружевная крахмальная грудка - чопорно кивнула в ответ:
- Здравствуйте, Андрей. Спасибо большое. А про себя хмыкнула: "Вот бы все бандиты были такие воспитанные да образованные. Сплошное удовольствие было бы с ними дело иметь..." Журба, впрочем, искренне оскорбился бы, назови кто его бандитом. Какая ещё банда? Знать не желаем никакой банды. На худой конец - частная силовая структура. А вообще - неформальное объединение. Спортивный зал, джипы, общие интересы. Имеем право? Имеем.
Вестибюль был двусветный, и сквозь окошко в противоположной стене Марина Викторовна видела Катю, гулявшую по больничному садику со Степашкой. Катя была в форменном комбинезоне с эгидовскими нашивками, чтобы самодеятельные борцы за чистоту не пытались гнать её, "собачницу", за ворота.
Пиновская сдала плащ в гардероб и пошла к лестнице. В больнице было несколько лифтов, но пользоваться ими она сочла ниже своего достоинства. Лифты - это для больных.
Когда она поднялась на второй этаж, где помещался рентген, и как раз проходила мимо раздвижных металлических створок, молоденькая медсестра подкатила туда же кресло-каталку с сидевшей в нём совершенно зелёной девицей. Медсестра, очевидно, только начинала работать, и у неё ещё не всё получалось. Кресло стукалось и стукалось правым колесом в обрамление двери, сестричка сердито краснела, больная обречённо и молча вздрагивала при каждом тычке. Когда же кресло наконец удалось зарулить, возникло непреодолимое препятствие в виде сантиметрового порожка перед кабиной.
- Мне никак...- сдалась наконец медсестра. Больная по-прежнему молча слезла с кресла и, прижав ладонью сведённый коликой бок, второй рукой подхватила упрямое кресло. Кабина закрылась, лифт тронулся. "Как она уколы делает, интересно,- подумалось Пиновской,- Наверное, долго-долго примеривается, а потом - как вилкой в сосиску... Ме-е-едленно..."
На площадке четвёртого, урологического, этажа нервно курила полная дама.
- ... И языки, и фаршированная индейка, и маринованные грибочки...- с воодушевлением рассказывала ей посетительница. Марина Викторовна невольно прислушалась и поняла, что речь шла о свадьбе, на которой больной не довелось побывать из-за приступа.- А какой паштет Златочка приготовила...
- Языки-то чьи? - жадно перебила почечница.- Свиные или говяжьи?
Тут на площадке остановился лифт, и юная медсестричка задним ходом вытянула из него кресло всё с той же окончательно позеленевшей девицей. Не то лифты здесь были такие уж медленные, не то опять что-то напутала и покатала безропотную подопечную вверх-вниз.
Пиновская поднялась ещё на два лестничных марша...
Промахнуться этажом и палатой было невозможно даже с завязанными глазами. Не знающий преград голос Семёна фаульгабера мягкой волной катился по коридору, проникая во все уголки. Ни дать ни взять пароходный гудок "тифон", который был слышен на всю Одессу, но если стоять прямо под ним - не оглушал. Кефирыча почти не было видно из-за спин благодарных слушателей, собравшихся в том числе и на костылях. Ежели не знать Фаульгабера - сидит, развалившись на стуле, этакий дядя с пистолетом на пузе и повествует, начисто забыв о своей первостепенной обязанности. Пиновская знала его не первый год. И не сомневалась: он засёк её шаги, ещё когда она поднималась по лестнице. А уж чтобы миновать Кефирыча на посту, требовалась крылатая ракета. Или Сашенька Лоскутков. Как минимум.
- ... А ещё был случай, когда я некоторое время в покойниках ходил, - рассказывал между тем Фаульгабер. - Это после того, как жена во второй раз похоронку на меня получила. Сами понимаете откуда...
Слушатели закивали с видом глубокомысленных знатоков, привыкших читать между строк. Хотя все наверняка думали о географически очень разных местах и можно было поклясться, что в точности не угадал ни один.
- Меня уже и выписали отовсюду, в домовой книге отметку соответствующую произвели...- продолжал Ке-фирыч. - Жена, мы с ней тогда в комнатке жили, с очереди на квартиру слетела со скоростью звука: метров-то на душу вона сколько прибавилось... И тут я вдруг возвращаюсь. Живёхонький и даже относительно целый. Бегу разбираться, занятым людям сложности создаю... И в результате всех дел получаю справочку: дана, мол, такому-то и такому-то в том, что он является покойником. Ни хрена себе удовольствие?..
Народ опять закивал. Историями об очередном идиотизме отечественной бюрократии никого в наше время уже не удивишь.
- Ну, как же я обозлился! - поведал слушателям Фаульгабер. - А я молодой тогда был, кровь горячая... Вот и решил схулиганничать: вы со мной так, и я с вами так... Иду, как сейчас помню, по Кировскому, дохожу до площади Льва Толстого - и топаю себе прямо через самую середину, проезжая там, не проезжая часть!..
Болящие благоговейно внимали.
- Там мусорок, конечно, стоял. Молоденький, мордочка такая хорошая, деревенская. Засвистел, бежит ко мне со всех ног: "Гражданин, не нарушайте!" А я на него - гав! Я, дескать, никакого ответа перед тобой держать не намерен, поскольку вообще не по твоему ведомству прохожу!.. Он глазёнками хлопает: это, значит, как понимать? А вот так и понимай, говорю. Другого я подданства.- То есть какого другого?!.- А вот такого, покойник я!!! И сую ему бумажонку под нос, а в ней чёрным по белому всё так и написано!
Кефирыч победоносно оглядел слушателей.
- И что дальше было? - спросил высокий парень на костылях. Он боязливо опирался на правую ногу, заключённую в аппарат Илизарова.
- А что дальше, - усмехнулся Кефирыч. - И пошёл я себе и пошёл, а он, болезный, остался затылок чесать...
Окончание рассказа Пиновская дослушивала уже изнутри палаты.
У Плещеева, помимо осунувшейся Людмилы, сидели Осаф Александрович и Лоскутков. Причём Дубинин устроился возле больного и, шурша газетой, вводил его в курс последних новостей спорта, а Саша, по обыкновению, тихо присутствовал в уголке. Он смотрел в окно, выходившее в сторону больничного садика. О его трагических чувствах к подчинённой Марина Викторовна знала давным-давно. Он, естественно, полагал, что умело скрывает их. Мужики...
- Итак?..- сказала Пиновская.
- Ребята,- проговорил Плещеев, когда Людмила вышла за дверь. - Это, конечно, только догадки... но я, кажется, со Скунсом дело имел...
- Та-ак,- протянул Дубинин.
- Логика,- сказала Пиновская.- Логика где? Сергей Петрович неуклюже пошевелился на койке, стараясь переменить положение тела, не потревожив больной головы.
- Логика? Пожалуйста... С какой стати он вообще там оказался? Подкрался за мной с выключенными огнями, я и не видел... Потом троих положил, как из автомата... По две секунды на каждого... Слышишь, Саш? Для тебя говорю...
- Слышу, - голосом Тараса Бульбы отозвался из угла Лоскутков.
- Наёмный убийца выручает шефа "Эгиды",- скептически фыркнула Пиновская.- Он что к тебе, телохранителем нанялся?
- Смейтесь, - обиделся Плещеев. - Мне что-то было не очень смешно. Мне и сейчас не очень смешно...
- В шесть секунд, значит? - спросил Саша задумчиво.
- Да уж не в шестьсот.
- Я к тому, - сказал Саша, - что сегодня ночью в Пушкине скончался некто Кемаль Губаевич Сиразитдинов...
- О! - поднял палец Осаф Александрович. - Колоритнейшая, господа, личность был безвременно усопший. Святой жизни люди уходят... Как говорило когда-то армянское радио, "мы не знаем, что такое горжетка, но если это то, что мы думаем"... Не смотрите на меня так, Марина Викторовна, умоляю... Так вот, если это то, что мы думаем, по нему льёт горькие слезы местный профсоюз киллеров, коего дела он отечески направлял последние года два или три...
- Притом странная, говорят, кончина была,- подхватил Саша. - Пятьдесят пять лет, нам бы с вами его здоровье, и - жуткий инфаркт. А телохранитель... кстати о телохранителях... его в закупоренной, как бункер, квартире кто-то слегка придушил, так, что бедняга оклемался к полудню... а парень подготовленный... Кто, что - хоть тресни... Посторонних отпечатков, естественно, никаких, только то, что у Губаевича на кровати кто-то в джинсах сидел...
- Оригинальнейшая примета,- вздохнула Пиновская.
- А кроме того, в двух шагах от местной ментовки кто-то оставил "Ауди" с тремя любимыми "нукерами" покойного. Избитыми до непотребного состояния...
- Рискну предположить,- сказала Пиновская.- Версия, конечно, шаткая, но...

- Безусловно имеющая право на существование, - поддержал Дубинин.- Дерзайте, Мариночка. Мы в вас верим.
- Гуд-баевич, - проворчал Саша. - Гуд-бай, бэби...
- Если Губаевич в самом деле опекал наёмных убийц, и это у него получалось, на него вполне могли вывести Скунса. По международным каналам. Для начала Скунс убивает Петрухина, а потом ему предлагают контракт, Серёженька, на тебя. Он едет за тобой в Токсово и нежданно-негаданно напарывается на конкурентов. В порыве законного возмущения он отбивает у них жертву. И, жаждая насолить конкурирующей фирме...
- А рожна ему Кемаля-то убивать, если он от него и работал? - мрачно поинтересовался Плещеев.
- Если Марина Викторовна рассуждает правильно, - сказал Саша, - а я склонен думать, что она права... остаётся принять, что и токсовская тройка работала от него же.
- Ну и зачем, интересно, он их послал, если у него Скунс есть?
- Возможность только одна, - развёл руками Дубинин.- Получив на тебя заказ, Скунс тянет резину либо вовсе отказывается. И вот, дабы не потерять лицо...
- Это не одна причина, а целых две,- заметила Пиновская.
- "Тянет резину"... - сморщился Лоскутков. - "Отказывается"... Наёмный убийца?..

- А ты вспомни репутацию Скунса, - сурово посоветовала Марина Викторовна. - Вспомни. Саша скупо улыбнулся и процитировал:
- "Чисто мифологический персонаж"...
- Хватит о грустном! - потёр ладони Дубинин. - Зная твою, Сергей Петрович, выдержку, наблюдательность и профессионализм, я рискую предположить, что мифологический персонаж готов обрасти плотью и кровью. Итак, подробности, подробности!..
Секунду Плещеев молчал. "Рост примерно сто семьдесят, не больше, волосы седые, коротко стриженные... Физически очень силён, в рукопашной схватке смертельно опасен... отличный водитель... новая "Нива"..." Да, он много чего мог бы теперь поведать про Скунса... Он пожалел, что не может встретиться глазами с Дубининым и посмотреть на него честным и абсолютно искренним взором.

- Какие подробности? - спросил он устало. - Только то, что машина у него была вроде ВАЗовская,! по звуку мотора... Глаза у меня после удара, сами понимаете... Ну, и голос... Дефектов речи замечено не было, характерных словечек тоже...
Пиновская и Дубинин многозначительно переглянулись. Лоскутков улыбнулся, как Будда, и закатил глаза к потолку.
- ...А нынче летом как-то возил я своих короедов в Кавголово,- неутомимо разливался Кефирыч.- Едем уже обратно, как раз на проспект Просвещения вывернули, всё хорошо, всё нормально, только гроза собирается. Ну, собирается и собирается, нам-то что? Домой едем. Потом вижу, стоят на одном перекрёстке "отцы родные", сразу два "Форда"... Стоят себе и стоят, я вообще сорок пять еду, ребятишек полная машина и не спешу никуда. Ладно. А гроза-то подходит, и, как всегда перед грозой, ветер - резкий, шквалистый. И что вы думаете, вот так шквальнуло и прямо у меня на глазах у одного мента сдувает с головы фуражку. А из фуражки-то, мать честная!..- деньги веером! Полная фуражка денег оказалась! И как понесёт их ветром по проспекту!.. Не знаю уж, сколько там их у него было, много, наверное... А Просвещения - он длинный, прямой... Десятки, пятёрки, полтинники улетают... Мне на лобовое стекло доллар прилип... Гаишник ловить, мечется, жезлом машет, а машин полно, все видят, и каждый с наслаждением - би-би-и-и!!!
- А что ж он их в карман не положил? - спросил кто-то из слушателей.- Там же на форме карманов не обобраться...
Кефирыч развёл руками:
- Тайна сия велика есть...

Трое в лесу

До "серьёзных" грибов в Орехове было неблизко. Нина и её родители в лес не очень-то выходили, а Валерия Александровича в этом доме привечали не слишком. Поэтому, если позволяла погода, в сентябре они со Стаськой совершали одну-две вылазки в лес. Для мужчины и девочки это был праздник, для Нины Степановны - сплошное мучение.
- В могилу меня готовы уложить со своими грибами!.. - расстроилась она, когда подошла очередная суббота и её муж со Стаськой начали готовить корзины.- Вы что, телевизор не смотрите? Не знаете, какой сейчас бандитизм? Людей прямо на перекрёстках из машин выкидывают, а вы - в лес!.. В одну секунду по голове. дадут и...

Жуков по обыкновению промолчал, зная, что возражения только приведут к новому взрыву эмоций, а Стаська торжественно заявила:
- Тёть Нин, какой бандитизм? Мы же с дядей Лёшей поедем!..
Такой неожиданный аргумент сразил Нину Степановну, что называется, наповал. Она обречённо махнула рукой и больше не спорила. Валерий Александрович, напротив, испытал сложные чувства. Стремительный рост "дяди-Лёшиного" авторитета болезненно щёлкнул по его самолюбию. Он опять почувствовал себя так, словно его грабили. Жуков; однако, был человек чести и счёл своим непременным долгом всё рассказать Снегирёву.
Телефонный звонок застал Алексея за чаем. Он извлёк из кармана настырно пищащую трубку (квартирного номера он не давал никому), выслушал, несколько раз сказал "ага" и "угу", поблагодарил и распрощался. Он всегда так разговаривал, когда был не один. Многолетняя привычка брала своё: зачем кому-то догадываться, с кем он беседует и на какую тему? Ни по выражению лица, ни по случайно долетевшим словам... Он спрятал телефончик на место и потянулся за чашкой.
- Алёша, я понимаю, что это, конечно, совсем даже не моё дело,- сказала тётя Фира,- но вы, по-моему, какое-то очень приятное известие получили? Вид у вас, как всё равно с орденом...
За грибами поехали на снегирёвской машине. Алексей довёз до Луги раза в два быстрее, чем обычно получалось у Жукова, но он совсем не знал грибных мест. Двое штурманов успешно восполнили этот пробел. У них был при себе атлас области, испещрённый пометками за прошлые годы. Часам к десяти утра "Нива" одолела последние метры кочковатой лесной дороги и заняла позицию на широкой поляне. Стаська первой выпрыгнула наружу и сразу начала заглядывать под колёса.

- Вы знаете, наш "Москвич" очень хорошо грибы ищет,- пояснила она Снегирёву.- Если в лесу есть хоть один белый, он обязательно окажется под колесом...- И показала руками: - Вот так, прямо шляпки касается, а не раздавит!

В атласе было специально помечено и "чернобыльское" пятно, оставленное приснопамятной тучей. Оно располагалось на безопасном удалении от облюбованного места. А то был момент, когда Нина Степановна положительно отказывалась пускать мужа и Стаську в лес, утверждая, что там теперь не грибы, а сплошь радиоактивные мутанты. "Ага, и кусаются",- поддразнивала её Стаська. "Не смешно! - обижалась Нина Степановна. - Вот в прошлом году случай был..." Самодельный счётчик Жукова (по мнению автора, далеко превосходивший фабричные образцы) ей доверия не внушал. Оскорблённый инженер не поленился свозить грибы на проверку и полученную справку порывался повесить на стену в рамочке. Нина, кажется, отошла от идеи фикс насчёт радиации. Зато стала подозревать в каждой сыроежке поганку.
В лесу, как и во всех прочих стихиях, Снегирёв чувствовал себя дома. Вдобавок ему очень нравилось ходить среди сосен. Просто ходить, а не передвигаться короткими перебежками, уничтожая по дороге всё двуногое и шевелящееся. Неслышно погружать ногу в белый мох и шелковистую травку, внимать звукам и запахам... слушать голос и дыхание леса, которые благодаря всё той же страшной науке, глубоко вбитой в подкорку, были ему намного понятнее, чем большинству нормальных людей...

.
- Дядя Лёша, - спросила его Стаська, - а вы в лесу не... заблуждаетесь?
- Нет, - сказал Снегирёв. - Не заблуждаюсь. Он старался держаться так, чтобы всё время была видна её красненькая капроновая штормовка. И, главное, чтобы девочка всё время могла видеть его.
- А тётя Нина совсем не ориентируется, - сказала Стаська. И улыбнулась - без осуждения, без насмешки над слабостью взрослого, просто по-доброму: вот, мол, еще как на свете бывает.- Не ориентируется и очень боится. А вы в лесу не боитесь?
- Нет,- сказал Алексей.- Не боюсь.
- Дядя Валя тоже не боится, только он очень осторожный,- продолжала рассказывать Стаська.- Мы когда жили в Ромашках... Это около Лосева, от дяди-Валиной работы база была... там мы в лесу канаву нашли, точно такую, как здесь, и он "Москвичик" против неё ставил, чтобы издалека видеть.
Снегирёвская "Нива" умела за себя постоять существенно лучше старенького "Москвича". Кроме того, оставалось неясным, что стал бы делать Жуков, заметив около своей машины несанкционированных визитёров. Алексей подумал, что вряд ли стоило развивать эту тему, и промолчал.
Сосняк же действительно рассекала длинная прямая канава. По одну её сторону когда-то случился небольшой пожар. Взрослые деревья уцелели, отделавшись обугленным верхним слоем коры возле корней, а вот лесная подстилка и мелкие кустики сгинули начисто. Теперь зелёная жизнь заново осваивала проплешину, и чуть ли не первыми, не встречая обычной конкуренции, в сожжённую почву проникли грибы. Добравшись до этого места, Стаська сняла с плеча ремень, и в поставленную наземь корзину один за другим посыпались чистенькие жёлтые моховички. Снегирёв смотрел на дочь и думал, как они могли бы поехать сюда втроём. Они со Стаськой - и Кира. А потом возвращались бы домой, смеясь и в шутку жалея автомобиль, насмерть перегруженный грибами. И наконец сообща чистили бы их за круглым кухонным столом, вспоминая, какой при каких обстоятельствах "попался"... "Позор на мои седины, и как я проглядел такого красавца?" - "А-а, папочка, затем у меня и очки, чтобы всё замечать..." И Кира без конца срывалась бы греть обед, а у Стаськи слипались бы глаза, и...
- Дядя Лёша,- сказала Стаська,- можно мне с вами посоветоваться? - И добавила, волнуясь и краснея: - По жизни...
Снегирёв молча переставил свою корзину поближе и сел на горелый пенёк. Итак, у них уже были общие переживания. И общая тайна. А теперь ей понадобился его совет по важному жизненному вопросу. Очень даже неплохо. Он в который раз осознал, что делает чудовищную ошибку. Ну и плевать. Могла ли быть слишком дорогая плата за такие мгновения?
- Вы понимаете,- начала Стаська,- в младших классах нас родители из школы встречали...
- И правильно делали,- проворчал Снегирёв.- У вас, я надеюсь, омоновец при входе сидит?
-Сидит,- кивнула она.- Так вы понимаете, мы уже считаем, что мы взрослые... выросли... Нам скорей хочется... А родители, ну, вы же знаете, мы для них маленькие... И вот как раз первого числа за одной девочкой из нашего класса мама пришла, а та всё лето мечтала, как одна будет ходить. Ну и... В общем, она этой маме такую пощёчину... Я в двух шагах стояла...
Снегирёв молча слушал.
- А потом ко мне поворачивается,- продолжала Стаська,- и как ни в чём не бывало спрашивает:
"Санта-Барбару" летом показывали или как? А то, мол, в такую тьмутаракань предки загнали, что и телевизора не было... А я стою и не знаю, как с ней теперь разговаривать...
- И не стала? - угадал Снегирёв. Стаська опустила глаза.
- Нет... И понимаю, что вроде невежливо, а всё равно не могу...
Снегирёв подумал.
- А тётя Нина с дядей Валерой что тебе посоветовали? - спросил он затем. Он был сторонником субординации.
Стаська помялась.
- Тёте Нине я вообще говорить не стала, она расстроится... А дядя Валя сказал, это дело той девочки и её мамы, а мне лучше с ней себя вести, как будто ничего не случилось.
Чувствовалось - такое решение проблемы её категорически не устраивало. Что касается Снегирёва, ему множество раз случалось пожимать руку людям, которых ему больше всего хотелось безотлагательно придушить.
- Я бы,- сказал он Стаське,- на твоём месте шумных скандалов ей не закатывал...
- А я и не закатываю!
- ...но и всякие отношения начисто прекратил бы. Стаська сняла очки и стала протирать их рукавом свитера, забавно щурясь на Алексея. ("Совсем как Кира..." - опять заныло в груди.)
- Вы знаете, дядя Лёша... Я иногда думаю... Если бы у меня были мама и папа, мы бы тоже, наверное, ссорились... Они бы меня за что-нибудь ругали, а я бы обижалась...- Стаська помолчала.- Только всё равное кажется, что мы бы ни за что... никогда... Снегирёв молча слушал, глядя на неё.
- Дядя Лёша, - спросила она неожиданно, - а вас дети есть?
Вот тут Алексей испытал страшный позыв очертя голову шагнуть в пропасть, выговорив труднопоправимое "да". Он поборол подступившее головокружение и ответил более обтекаемо:
- Да ты понимаешь, я как-то до сих пор не женился...
- А родители ваши ещё работают или уже на пенсии?
- Не знаю,- Алексей усмехнулся.- Меня родители бросили, когда мне два месяца было. Я в детдоме вырос.
- А я маму хорошо помню,- сказала Стаська задумчиво.- Мне семь лет было, когда...
- Я знаю, Стасик.
- А папу я никогда не видела. Он в Африке погиб, в геодезической экспедиции. Я даже родиться тогда ещё не успела. - Стаська надела очки и вновь посмотрела на Снегирёва, словно ожидая совета: - У нас в классе мальчик был... То есть он и сейчас есть... Ну, такой, понимаете, которые с пелёнок всё знают... Я однажды сказала про папу, а он стал смеяться: это, мол, все тётки придумывают, которым обещали жениться. Я тут ему ка-ак дала! Нос разбила. Меня к директору вызывали,- добавила она с гордостью. - И тётя Нина с дядей Валей воспитывали. Чтобы я извинилась... Говорили, мама была бы недовольна...
- Почему? - тихо спросил Снегирёв.
- Ну, этим ничего не докажешь, и всякое такое, что нельзя до них опускаться.
- А ты?
- А я сказала, что ещё сильней ему тресну, если он опять!

Предыдущая страница 28 Следущая страница


Мария Семёнова

- Вообще-то опускаться в самом деле не надо, - рассудительно проговорил Алексей.- Так что тут они правы. Но, если честно, я бы тоже, наверное, ему в репу заехал.
- Между прочим,- сообщила ему Стаська,- папа маме кольцо подарил, когда уезжал. Обручальное. Оно у меня теперь на стенке висит. И сказал: как вернусь - в тот же день в загс!
Снегирёв подумал о стихах на беленьком бумажном листке. Стаська услышала его мысли.
- Дядя Лёша...- застеснялась она.- Я когда-то стихотворение сочинила... Можно, я вам прочитаю?
Он кивнул, глядя ей в глаза. Кира шла к ним через лес и близоруко всматривалась сквозь очки, неся, словно букет, яркие подосиновики: "Вы это что тут притихли? Зову, зову..."
Вслед за солнцем приходит тень,
И над этим никто не властен.
Что несёт мне завтрашний день?
Может, слезы, а может, счастье.
У меня когда-то был дом
И родители молодые.
Хоть меня ещё не было в нём -
Как мы все друг друга любили!
На закате чёрного дня
Каждый шаг отдаётся гулко.
Маму отняли у меня
Три подонка в тёмном проулке.
Моя память хранит лицо,
Поцелуи, родной запах...
А тому, кто был мне отцом,
Не пришлось мне сказать "папа".
Там, где солнцем сожжён песок
И на картах нету дороги,
Угодила ему в висок
Чья-то пуля в бою жестоком...
Так они от меня ушли.
Злые люди нас разлучили,
И по разным концам земли
Светят звёзды на две могилы.
Никогда - нет слова страшней! -
Им не встать, не вздохнуть, не выжить...
Но всё чаще кажется мне -
Вновь их рядом с собой увижу.
Два портрета смотрят со стен,
Помогая поверить в чудо...
Что б ни нёс мне завтрашний день -
Никогда я их не забуду...*
Снегирёв вдруг посмотрел на себя как бы со стороны и с пугающей трезвостью, присущей безумию, подумал:
"Господи, а почему бы и нет?.. Плен, побег и прочие злоключения, растянувшиеся более чем на десять лет... Жизнь, она ещё и покруче коленца выкидывает... Сколько легенд он на своём веку сотворил, одной больше... "А сразу почему не сказал?" - "А ты бы на моём месте сразу сказала или тоже сначала познакомилась бы?.." И прекратится наёмный убийца по прозвищу Скунс. Вот прямо сейчас. Вот прямо в эту секунду. Он даже фразу придумал:
"Стасик... Я, должно быть, совсем не похож на портрет..."
- Стасик...- начал он чужим сиплым голосом. И... замолчал, так ничего и не произнеся. Ибо через подлесок, густо зеленевший на той стороне, шумно продрался Жуков. И махнул к ним через канаву, прижав к боку солидно потяжелевшую корзину:

- Это куда же вы подевались, милостивые государи? Кричу, кричу!.. Еле нашёл!
- Вот и я говорю, давно пора собаку заводить, - с самым невинным видом поддакнула Стаська. - Такую большую, мохнатую... Кавказскую овчарку, например. Тогда бы вы нас сразу нашли.

- "Если нету револьвера - покупайте бультерьера", - процитировал Снегирёв объявление, когда-то увиденное в магазине.
- Алексей Алексеевич! - строго прокашлялся Жуков. - Я бы попросил вас не оказывать разлагающего влияния на неокрепшие детские души. Я, собственно, и сам "за", но как вы это изволите объяснить ещё одному члену семейства?..
- А давайте этому члену семейства по телефону позвоним,- сказал Снегирёв.- Чтобы не волновалась.
Здравый рассудок постепенно возвращался к нему. Минуту назад он съесть готов был Валерия Александровича за неожиданное появление. А теперь про себя благодарил его.
- Как это позвоним? - удивилась Стаська. Он вытащил из-за пазухи сотовый телефончик:
- А вот как...

Крах карьеры

Фирма "Инесса" планомерно приближалась к народу Густо-синий "Мерседес" невесомо шуршал, аккуратно спускаясь с Пулковской горы в сторону города: мадам Шлыгина возвращалась с успешных переговоров, проведённых в одном из областных молочных хозяйств.
Ещё в те времена, когда на территории нынешней "Инессы" располагался авторемонтный завод, возле его административного корпуса в сквер на Московском проспекте выглядывала ничем не примечательная "стекляшка". Согласно изначальному замыслу, она должна была освободить заводчан, да и часть окрестного люда, от множества повседневных хлопот... увы, благой замысел трагически провалился. В течение нескольких лет на втором этаже теплилось Богом забытое ателье по мелкому бытовому ремонту, а внизу плодила тараканов дорогая и невкусная домовая кухня. Оба заведения популярности у местного населения так и не снискали и, несмотря на многократные реанимации, всё время порывались испустить дух.
Что в конце концов и случилось.
Новый владелец подошёл к делу серьёзно. Михаил Иванович Шлыгин последовательно отверг идею престижного ночного клуба, молодёжного кафе и даже спортивного зала с тренажёрами для местных "качков". Точную мысль, как нередко бывало, подсказала жена. Инесса Ильинична, дама богатая и сугубо деловая, связи с землёй всё-таки не теряла. Она вполне представляла себе, как вытягиваются пенсионерские лица при виде нарядных столбиков молока стоимостью в половину суточного (если поделить пенсию на тридцать) бюджета. И глазированных сырков, стоивших когда-то четырнадцать копеек, а теперь недоступных ни беззубым бабушкам, ни их замурзанным внукам.
Одним словом, в бездарно пылившейся "стекляшке" решено было открыть магазин. И для начала с минимальной наценкой торговать в нём разливным молоком, сметаной и свежим творожком, только что доставленным из агрофирмы "Павлик" под Гатчиной... яичками с птицефермы "Курочка-Ряба" возле Русско-Высоцкого... Свою пекаренку завести... Переписать в окрестных кварталах всех инвалидов и ветеранов, не выходящих из дому, и два раза в неделю развозить им продуктовые заказы - с транспортировкой за счёт фирмы, естественно...
Надо же помогать людям.
Женя Крылов, сидевший за рулём, косился на шефиню в зеркальце заднего вида. Инесса разложила на сиденье бумаги и делала в них пометки, время от времени прибегая к помощи маленького компьютера. После памятной аварии у озера Пионерское для "ноутбука" устроили специальную полочку, к которой он и крепился. Ни на Женю, ни на дорогу Инесса никакого внимания не обращала.
Спуск кончился, и городская панорама, воспринимавшаяся с Пулковской высоты почти как с борта самолёта, стала плоской и спряталась за жухнущими тополями. "Мерседес" мягко проплыл мимо транспортной развязки, ведущей в новый аэропорт, и впереди заблестела на солнце прозрачная будка ГАИ. Женя загодя сбросил газ и ехал накатом: в окрестностях пункта скорость была ограничена сорока километрами в час, и к знаку, сообщавшему об этом, следовало относиться с религиозным почтением.
Особенно если ты подъезжаешь к городу на роскошнейшем ухоженном "Мерседесе" с тонированными стёклами и нахально торчащей антенной радиотелефона...
Сегодня у гаишников, ко всему прочему, явно был день повышенной бдительности. Чуть подальше стеклянного домика уже виднелся на обочине гигантский грузовик военного образца. Водитель, облачённый в защитный комбинезон, стоял возле машины и вёл душеспасительную беседу с двумя молодыми инспекторами.
Их старший коллега плотоядно улыбнулся Жене, катившему по третьей полосе, и помахал жезлом, приглашая остановиться.
- Инесса Ильинична, извините,- негромко проговорил Женя, начиная перестроение.- Гаишник остановиться велит...
- М-м-м,- рассеянно кивнула женщина, не поднимая головы от бумаг. ГАИ так ГАИ, экая важность.
К тому же всем известно - с ГАИ у нас любые вопросы можно решить...

Сманеврировав, Женя плавно поставил ногу на тормоз...
И ВОТ ТУТ ОНО И ПРОИЗОШЛО.
Безо всякого предупреждения педаль провалилась до самого пола. Полосатый жезл громко стукнул по глянцевому капоту: инспектор, шедший навстречу автомобилю, едва успел выскочить из-под колёс. Можно сколько угодно рассуждать, что сорок километров в час - это не скорость. Скорость, да ещё какая! Особенно в ограниченном пространстве да на такой махине, как "Мерседес". Женя мгновенно включил первую передачу, но тяжёлый автомобиль продолжал катиться вперёд, и уже было ясно, что маленькая площадка перед пунктом мала ему, чтобы остановиться.
Объехать военный грузовик слева Женя не смог, потому что как раз в это время из-за него высунулась подметально-поливальная "божья коровка", утюжившая асфальт. Инесса смутно ощутила неладное, вскинула глаза и увидела, как Женя отчаянно крутит руль вправо, как в лобовое стекло "Мерседеса" неотвратимо вплывает неописуемо грязная бронированная корма с военными номерами...
...Как, наконец, "Мерседесу" не хватает буквально нескольких метров для остановки, и он с отвратительным скрежетом, сминая крыло и капот, вдвигается передком под мощную стальную балку на хвосте военной машины...
- Мамочка,- шёпотом сказала Инесса. Женина дверца не действовала; он мигом выскочил справа, открыл дверной замок и вытащил остолбеневшую мадам:
- Извините, пожалуйста...
- Бумаги!!! - опамятовавшись, пронзительно закричала она. Она решила, что "Мерседес" вот-вот загорится.
Женя проворно нырнул внутрь машины и вытащил сперва документы, а потом и компьютер:
- Вот, Инесса Ильинична, всё цело... Извините, пожалуйста...
Из-за угла грузовика уже вылетел его водитель и с ним - оба инспектора. Разъярённые гаишники тут же взяли бедного Женю в весьма крутой оборот. Сквозь пятиэтажный мат можно было разобрать следующее:
- Пьяный, что ли?!.
- Квасить надо меньше! Дыхни!..
- Права!!!
Из стеклянного домика встревоженно выскакивал личный состав - ещё бы, не каждый день такие драматические аварии происходят прямо перед окошком. Через площадку во всю прыть нёсся инспектор, едва не угодивший под "Мерседес". Его красноречие также пребывало на недосягаемой высоте:
- Задавить хотел, гад?!.
Но всю канонаду легко перекрыл мощный бас водителя грузовика. При взгляде с близкого расстояния шоферюга оказался громилой под стать своему многоколёсному монстру - сущий гигант, равномерно поросший курчавым огненным пухом:
- Мне что, на губе из-за тебя, гадёныш, сидеть?.. Весь ущерб, нанесённый его грузовику, измерялся краской от "Мерседеса", прилипшей к стальным несокрушимым углам. Однако он этого определить ещё не успел.
- На себя посмотри!..- сорвался Женя.- Расхлебянил свой сарай среди дороги, не объехать!!!
Гаишники оглянулись в сторону рыжего, с интересом ожидая новых словесных шедевров, но тут их внимание отвлёк характерный электронный писк. Инесса Шлыгина стояла возле багажника "Мерседеса" и, прижав ладонью готовые разлететься бумаги, другой рукой держала возле уха миниатюрный сотовый телефон.

- Виталя?.. - расслышали мужчины. - А побыстрее не мог трубочку взять?.. Ладно, я на Пулковском шоссе, возле пункта ГАИ, Крылов "Мерс" угробил... Нет, врача не надо, я в полном... Да, только в темпе, пожалуйста... Нет, лучше Генку на "Вольво"... Ну всё, жду.
Щёлкнула крышечка. Инесса спрятала телефон в сумочку и стала смотреть в сторону города - так, словно оттуда сей момент должен был прдоспеть взамен битого другой лимузин.
- Тьфу! Развелось вас, торгашей чёртовых, - плюнул рыжий водила, в простоте душевной принявший Женю за "нового русского".- Кошёлок своих катают, так и те, блин, каждая при трубе...
Еду я на "Мерседесе",
Мой милёнок за рулём.
За услуги мне он платит
И долларом, и рублём...*

Женя решил вступиться за честь начальницы и воинственно шагнул к обидчику:

- Твою мать!.. Рот-то закрой!..
Вот это он сделал зря, ибо танки, как всем известно, из рогаток не подбивают. Гигант, только что со вкусом поливавший Женю отборными матюгами, расценил дохленький ответный выхлоп как жуткое оскорбление. Волосатая лапища тотчас сгребла несчастного за грудки. Жениной спиной начали планомерно стирать с серо-зелёного борта напластования грязи:
- Ты мне ещё вякни, сосунок, я тебя... Зверская рожа сулила как минимум убийство с особой жестокостью. Гаишники верно оценили ситуацию и объединили усилия, чтобы оторвать щоферюгу от полузадушенной жертвы. Это удалось им не без труда и в основном потому, что старший успел разобраться по документам: Женя Крылов был никакой не "новый русский", а свой брат пролетарий, извозчик при барыне. Да ещё и подстреленный в Грозном, во время печально знаменитого штурма.

- Э, сынок, да как же это ты за тормозами не уследил,- немедленно смягчился военный шофёр.- Давай ко мне в кабину, чайком угощу. Жена вот в дорогу пирожков напекла...
- Мне твои пирожки...- отвернулся Женя.- Я за этот "Мерс" головой отвечаю, хоть удавиться теперь...
На шоссе уже разворачивалась тёмно-серая "Вольво", присланная за мадам,-дорога из фирмы занимала минуты. Машину вёл реабилитированный Геннадий Палыч, рядом с ним дымил беломориной Базылев.
- Автомобиль застрахован? - деловито спрашивал Инессу гаишник.
Когда все разъехались, рыжий шоферюга уволок-таки Женю к себе в кабину отпаивать чаем и угощать домашними пирожками. Потом прибыл буксировщик и потащил искалеченный "Мерседес" на Бронницкую, в мастерскую Кирилла Кольчугина.

Медицинский факт

Коллекционер открыл почти сразу, лишь мельком взглянув в глазок, и провёл посетителей в кабинет.
- Вещи из вашей коллекции чуть было не уплыли в Финляндию, - сказала Пиновская. - По счастью, таллинские коллеги перехватили их. Примите поздравления, Владимир Матвеевич.

- А я уже и не надеялся!..- всплеснул руками Виленкин. - Но сам грабитель! Вы задержали его?

- Он своё получит, не беспокойтесь. Скажите, пожалуйста... Вот этот предмет случайно вам не знаком?
Виленкин ожидал увидеть что угодно, только не золотой дукат. ТОТ САМЫЙ дукат. Его он, кажется, узнал бы из тысячи точно таких же. Всё-таки коллекционер справился с эмоциями и совершенно спокойно, как ему казалось, спросил:
- Австрия, семнадцатый век... А что?
Пиновская и Дубинин переглянулись. От них не укрылось, как внезапное волнение на миг исказило лицо старика.
- Посмотрите внимательнее, Владимир Матвеевич,- успокаивающе проговорил Осаф Александрович. - Подумайте, соберитесь с мыслями, попейте воды...
- Я и так спокоен,- отчаянно напряжённым, звенящим голосом ответил Виленкин.
- Посмотрите ещё раз. Вы узнаёте эту монету?
- Нет!
- Как же так,- тихо сказал Дубинин.- Вы ведь держали её в руках. Держали...
- Что?..
- Пальчики, Владимир Матвеевич. Ваши пальчики. На этой монете.
- Не может быть! - безапелляционно заявил коллекционер.
- Я вам экспертное заключение представлю... - Дубинин, не ожидавший такого отпора, даже слегка растерялся. - Отпечатки безусловно ваши. Медицинский факт!

.
- Ну...- Виленкин расстегнул верхнюю пуговищ рубашки, как будто в комнате вдруг стало нестерпимо душно.- Возможно... возможно, я видел её у кого-то из коллег... Кто-то мне, возможно, её показывал... Вот и отпечатки...
- Кто же? - сухо поинтересовалась Пиновская.- Припомните, если не трудно.
- Нет,- ответил Виленкин.- Не помню...
- Да неужто? - Марина Викторовна подняла тонкие боови.- Такую-то редкость, да чтобы вы не упомнили?..
- Не помню,- твердо повторил Владимир Матвеевич.- Возраст, знаете ли... Склероз...
- Ну если склероз...- развел руками Дубинин.
- Дело вот в чём,- Пиновская решила зайти с другой стороны.- Дукат собирались переправить за рубеж вместе с вещами из вашей коллекции. То есть он был либо украден, либо сознательно передан для продажи за границу. Вы же прекрасно понимаете, Владимир Матвеевич, такие вещи вывозу не подлежат. Так не могли бы вы всё-таки вспомнить, кто из ваших знакомых коллекционеров мог показывать вам эту монету? Уж так бы нас выручили...
Виленкин схватился за ворот рубашки, как будто хотел расстегнуть его, но понял, что уже сделал это. Нервно провёл рукой по лбу... Взглянул сначала на Пиновскую, потом на Дубинина:
- Я ничего не могу вам сказать. И монету я вижу в первый раз. Вы мне сказали, что я держал её в руках, и я сделал предположение, но... я же не могу людей очернять...
- Тогда остается предположить, что дукат всё-таки ваш,- брякнул Дубинин.
Пиновская сделала ему большие глаза, но слова уже прозвучали. Коллекционер напрягся, побледнел и вдруг схватился за сердце.
- Что с вами? - тревожно спросила Пиновская.
- Жжёт... Здесь, в груди...
- Осаф Александрович! "Скорую"! Быстро!.. "Скорая помощь" приехала быстрее, чем можно ожидать в наши дни.
- Инфаркт, - констатировал врач. - Насколько тяжёлый, разберёмся в больнице. Хотя, по первым признакам, ничего угрожающего...
Больше всего Владимира Матвеевича беспокоило, сумеют ли эгидовцы как следует запереть квартиру и поставить её на сигнализацию.

Положительные эмоции

Кресло было удобным ровно настолько, чтобы сидеть в нём долгое время, не испытывая дискомфорта, но и не ощущая сонливости. Витя Гусев по кличке Утюг - квадратный парень с коротким ёжиком русых волос - казалось, вовсе и не смотрел на маленькие экраны, но профессиональное зрение было готово в любой момент сфокусироваться, ловя малейшее движение. До сих пор на меньшовскую квартиру не нападали, но Витя бдительности не терял. Он был стражем очень надёжным.
Время ползло медленно. Дождливый октябрьский четверг, середина рабочего дня, когда по домам в основном сидят старики и дети-дошкольники. Любимые часы разных шаромыжников ("Мёд, картошку берите...") и квартирных воров. Дождик, наверное, баюкал Елену Николаевну, прикорнувшую на диване в гостиной. Хозяйка была на пятом месяце; когда собираешься рожать в тридцать шесть лет, следует относиться к себе особенно уважительно. Гулять, испытывать одни положительные эмоции и отдыхать, когда хочется. По этому последнему поводу Елена Николаевна особенно комплексовала. Она вообще очень стеснялась заботы, которой все её окружили, а уж лечь в кровать среди бела дня - это, с её точки зрения, было ну полностью непристойно. Она что, барыня какая-нибудь? Нормальная мать, жена, хозяйка в конце концов. Со всеми вытекающими обязанностями...
Уютный диван был компромиссом. Вроде бы и поспала, а с другой стороны, как бы и не укладывалась капитально. Витя поправил пушистый плед, чуть-чуть приоткрыл форточку и бесшумно удалился из комнаты. Он был не то чтобы влюблён в жену командира - ну только если самую капельку, как и все остальные. Просто в такие минуты он всегда особенно остро ощущал себя мужчиной, защитником. И думал, что когда-нибудь тоже встретит девушку (или, даже лучше, юную женщину, обиженную людьми и судьбой), дождётся от неё обещания насчёт наследника и будет так же ухаживать, оберегая даже от призрака неприятности.
Сигнальная система безмолвствовала: всё хорошо. Витя сходил на кухню, сварил себе кофе и с кружкой в руках устроился на посту.
Но стоило ему сделать первый глоток, как на мониторе, отражавшем положение дел у парадного, обозначились признаки активности. Витя присмотрелся и сразу узнал Нинель Георгиевну - соседку с четвёртого этажа, молодящуюся активную даму. Она, как и весь подъезд, относилась к командиру подчёркнуто доброжелательно: домофон, железная дверь, итальянская плитка, и всё за свои счёт! Другое дело, она, кажется, считала, что из неё получилась бы гораздо более достойная миллионерша, и вовсю строила Антону Андреевичу глазки (над чем меньшовцы втихаря от души зубоскалили). В данный момент Нинель Георгиевна изо всех сил любезничала с кем-то, остававшимся вне поля зрения камеры. Не иначе, работала на перспективу - а вдруг в будущем из него тоже получится миллионер?.. Потом она открыла дверь и вошла. Витя слышал, как ползёт вниз вызванный лифт.
Нинель Георгиевна благополучно поднялась к себе на четвёртый этаж, и некоторое время опять ничего не происходило. Потом... в меньшовской двери мелодично тренькнул звонок, настроенный так, чтобы слышал только охранник. Утюг слегка встрепенулся от неожиданности. Он-то был уверен, что на лестнице нет и не может быть посторонних! Однако чуть ли не одновременно со звуком на "площадочном" мониторе нарисовался какой-то незнакомый мужик.
- Слушаю вас, - сухо сказал ему Витя.
- Родной, а хозяюшка дома? - задушевно долетело в ответ.
Стоявший перед дверью был невысок ростом, худ и невзрачен. Лыжная шапочка, усыпанная бисеринками дождя. Потрёпанная кожаная куртка, линялые джинсы... Мужик как мужик - встретишь на улице и не обернёшься. Утюг обратил внимание на розочки и коробку с тортом у него в руках, и пришелец ему окончательно разонравился. Нынче даже школьники знают, что тортик-букетик (плюс фомка, сокрытая в рукаве) составляют классический инвентарь проходимца: "А Машенька дома?" - "Так вы квартирой ошиблись, Машенька в сорок шестой, только, знаете, они все на дачу уехали". -"А-а, спасибо, спасибо..." Знать-то знают, а всё равно народ попадается.
- Вы конкретно к кому? - спросил Витя. Шумно искоренять незваного гостя ему не хотелось.
- К Меньшовой Елене Николаевне! - без запинки выговорил пришелец.- Будь добр, служивый, позови. Она меня знает.
Если бы у него существовала с Еленой Николаевной предварительная договорённость, Витя знал бы о ней. Пускать в квартиру всяких подозрительных типов, якобы знакомых с хозяйкой, он вовсе не собирался. У него мелькнула мысль о бывшем муже Елены Николаевны вздумавшем её навестить. Сам Утюг его не видал, но был наслышан. И будить командиршу ради свидания с подобным говнюком не имел никакого желания.
- Как доложить? - осведомился он тем же тоном бездушного робота. Если стоявший за дверью был в самом деле мошенником, этот тон поможет ему осознать: ловить, парень, тут нечего. Иди погуляй.
- Алёша я, - беззаботно сообщил ему незваный гость. - Снегирёв. Ну позови Леночку, а?
Витя знал, что хозяйкин экс-муж именовался Геннадием. И что кишка у него, пожалуй, тонка предстать ухмыляющимся наглецом вроде того, что торчал сейчас перед дверью (камера, кстати, наблюдала затылок и более ничего). Опять же, с какой бы радости ему представляться чужим именем и фамилией? Если только предположить, что он немного "принял" для храбрости. Это объясняло и "псевдоним", и манеры...
...Но не способ, которым он просочился в подъезд, миновав пристальное внимание объектива. Даже если он полностью обаял Нинель Георгиевну и до такой степени растопил её стосковавшееся сердце, что она впустила "забывшего код" визитёра, ТАК пройти камеру ещё надо было суметь. Выводы?..
Излишняя бдительность никому до сих пор не причиняла вреда. Витя даже подумал о подкреплении, способном появиться в считанные минуты и столь же быстро урегулировать все вопросы. Потом решил обойтись.
- Вам придётся повременить,- строго сказал он назвавшемуся Снегирёвым.
- А что такое? - простодушно удивился тот, но Витя уже выключил связь. Часа через два приедет командир с дочками и кое-какими людьми из Москвы. Вот и пусть этот "Алёша" с ними разговаривает. Или катится колбасой. Или ждёт, пока Елена Николаевна сама проснётся и выйдет.
Спору нет, он вполне мог оказаться старинным другом за неучтивое обращение с которым Утюгу будет заслуженно поставлен пистон. Витя был морально готов. пусть какая угодно выволочка, а беспокоить хозяйку он не позволит. Решил зайти в гости - пожалуйста, но будь добр, предварительно позвони. И вообще, лучше перебдеть, чем недобдеть.
Витя отхлебнул душистого кофе, присматривая за обескураженно переминавшимся "Алёшей". Пока было ясно одно - катиться колбасой он вовсе не собирался. А ещё через минуту сделалось очевидно, что и неопределённо-долгое ожидание в его планы отнюдь не входило. Потоптавшись перед неприступной бронированной дверью, он уселся прямо на пол посередине площадки. Поставил рядом с собой торт. Уложил на коробку длинные импортные розы в кудрявой целлофановой упаковке.
И... запел.
У каждого свой способ развеивать скуку.
По части вокала Витя утончённым ценителем не был. Но и он вынужден был признать, что ничего более антимузыкального слышать ему не доводилось. Ну, может, за исключением некоторых популярных ансамблей, пребывавших уже вовсе вне конкуренции. А репертуар!..
- Фраер будет мной страда-а-ать... - невероятно фальшиво разносилось с площадки. Ко всему прочему, голос у щуплого мужичонки оказался неожиданно мощный. Вите показалось, что он беспрепятственно пробивал все этажи до подъезда.
Ну ничего себе знакомый, которому "Леночка" должна была ещё и обрадоваться! В лучшем случае - одноклассник, откинувшийся с зоны и явившийся попросить денег. Витя подумал об этом и внезапно сообразил, что кошмарные звуки, доносившиеся с площадки, имели основной целью вывести его. Утюга, из душевного равновесия. "Не пускаешь, тупоголовый? Так вот тебе. Получи..." Охранников вообще мало кто любит. Этот хмырь, кажется, не любил их патологически.
- Воровскую жизнь она вела-а-а...
Витя услышал, как двумя этажами ниже приоткрылась дверь. Послышался

Предыдущая страница 29 Следущая страница


Те же и Скунс

испуганный женский голос, и дверь спешно захлопнулась. В это время дня соседка Вероника Михайловна обычно выпроваживала своего "деда" по магазинам. Вот и сейчас она снарядила было его для традиционной прогулки, но, расслышав вопли музыкального террориста, в ужасе утянула старика обратно в квартиру.
- Мурка окровавлена лежи-и-ит!!!
Репутации командира наносился непоправимый ущерб. Меньшов вообще-то не подряжался обеспечивать безопасность подъезда, но попробуй это теперь кому докажи! Кабы ещё не пришли вечером претензии предъявлять: "Что ж вы, камер понатыкали, охрана сидит, а всякие алкоголики шастают как хотят! Да ещё кошачьи концерты закатывают..."
Витя окончательно понял, что без принятия быстрых и решительных мер дело не обойдётся. Он снова посмотрел на заветную кнопку вызова подмоги, но опять передумал и поднялся, оставив недопитую кружку. Контролёры, на которых он время от времени нарывался в общественном транспорте, предпочитали в упор не видеть его и никогда не спрашивали проездных документов: себе дороже. Ну а доводить его до раздражённого состояния, вроде как теперь, стал бы лишь камикадзе. Решил, падла, будто можно безнаказанно дразнить его, точно злого пса, хрипящего от ярости за забором?..
Утюг отпер дверь и шагнул на площадку.
"Алёша" и не подумал испуганно вскакивать при его появлении.
- И пайку чёрного желаю получи-и-ить...- упоённо выводил он нечто не имевшее особого отношения к мелодии.
- Ты! - сказал ему Витя.- А ну заткни пасть, чмо подзаборное!
И стремительно схватил мужика за плечо, собираясь - в зависимости от возможного сопротивления - более или менее аккуратно вправить ему мозги. Пожалуй, Утюг даже хотел, чтобы тот отбивался поактивнее...
Сначала он только понял, что ненавистное пение наконец прекратилось. Но жёсткое плечо внезапно поплыло из его готовой сомкнуться ладони, заставив потянуться вперёд, а на кисть сверху легли цепкие пальцы, и...
Кромешная боль расплавила запястье и локоть, вонзившись в мозг сотнями игл! Витя был хорошо тренирован, и только поэтому его тело успело вовремя вычислить единственную дорогу к спасению. Выстрелило из-под себя ноги и боком рухнуло на бетон.
- Ну вот, - удовлетворённо проворчал Снегирёв. - Давно бы так. А то - "подождите"...
Витя корчился в его хватке и скрёб щекой пол, героически пытаясь освободиться. Из своего положения он хорошо видел беззащитно распахнутую дверь дома, вверенного его бдительности. Просматривался даже столик с ещё дымившейся кружкой. Конечно, Утюг уже осознал свою чудовищную ошибку. И с радостью дал бы оторвать себе руки и ноги, только чтобы вернуть время назад. Увы, чудес не бывает. Надвигался неотвратимый кошмар. А руки и ноги, похоже, будут оторваны в качестве бесплатного приложения.
- Вставай,- сказал ему Снегирёв.- Ну-ка, неча на холодном лежать, начинку простудишь!
Витя встал. Сперва на колени, потом и во весь рост. Следом за рукой, увлекаемой живодёром. Поднявшись, он снова попробовал освободиться, но от лёгкого нажатия из глаз потекли слезы. Ничем, кроме переломанных суставов, его усилия кончиться не могли. Витя и на это был готов, но что толку?.. Снегирёв подобрал цветочки и торт:
- Веди, показывай, как миллионеры живут...
И Витя повёл - а что ему оставалось? Он сделал шаг, потом ещё, заново переступая порог. Может, у него ещё появится шанс...
Шанса не появилось. Появилась хозяйка.
Осталось неизвестным, разбудила ли её лестничная какофония или она проснулась сама. Она стояла в коридоре и недоумённо смотрела на двоих мужчин. Немного отяжелевшая, заспанная.
Беременная.
Кошмар сделался абсолютным. До Вити внезапно дошло, что его сугубо подневольное положение было для неё вовсе не очевидно: очень уж умелые руки держали его в садистском захвате. И он набрал воздуху в лёгкие для прощального вопля: "Бегите, запритесь, вызовите..."
Его опередили.
- Леночка! - сказал Снегирёв. - Леночка, милая, вы меня узнаёте?
- Алёша!.. - чуть запоздало включилась молодая женщина.- Алёша, какими судьбами? Господи, как я вам рада-то!..
Тиски на Витиной кисти наконец разжались, и он снова сел в кресло, с которого пять минут назад так решительно встал. Рубашка липла к спине, по вискам сползали полновесные капли. Елена Николаевна ничего не заметила.
- А вас, я смотрю, можно поздравить, - сказал Снегирёв, когда они обосновались на просторной кухне и хозяйка дома разрезала торт (фруктовый, со взбитыми сливками: её вкусы он помнил ещё с "канарских" времён).
Леночка мило покраснела и непроизвольно коснулась рукой живота:
- Да... Вы знаете, уже толкается... Врач сказал, сын... Антон так любит послушать...
Снегирёв поставил на стол обширный, как арбуз, заварочный чайник и три тарелочки: как же без Вити, наш Витенька, он, знаете, такой сладкоежка. Лена хотела отнести охраннику его порцию, Алексей не позволил ей попусту бегать туда-сюда, сходил сам. Утюг никак не отреагировал на его появление - молчал и смотрел в пол. Вернувшись на кухню, Снегирёв собрался с духом:
- Леночка, простите... а можно мне... тоже послушать?
Он заикался. Ему не было дано бережно гладить Кирино чрево и почтительно приникать к нему ухом:
"Эй, в трюме! Я твой папа, ясно тебе?"
Елена Николаевна рассмеялась:
- Да пожалуйста... Вот как раз опять безобразничает... В её голосе звучала законная гордость. Снегирёв опустился на колени, закрыл глаза и услышал, как бодро шурует ручками и ножками Санькин будущий первенец.
Он пробыл в квартире примерно полчаса и благополучно свинтил, разминувшись с Меньшовым на сорок минут. "Опять не удаётся вас познакомить",- сокрушалась Лена. "Ничего,- сказал он, прощаясь.- Бог троицу любит". Вместе с командиром и девочками приехали старые друзья Утюга - бородатый очкарик Валера Загорский, больше известный как Варсонофий, и белокурая бестия Эйно Тамм по прозвищу Десять. Они привезли из Москвы молодого человека с внешностью ассирийского прорицателя. Смуглыми чертами он походил на кавказца, но было в его облике нечто непередаваемо древнее.
К бездонным глазам наследника тысячелетий ощутимо недоставало завитой кольцами бороды, парчи и золотых украшений. А так всё было очень даже на месте.

- Серёжа...- застенчиво представился он, кланяясь Леночке с грацией восточного принца. Пальцы у него были невероятной длины, чуткие, сильные и горячие.
- Ассаргадон! - добавил Эйно.
- Царь царей Ассаргадон,- поправил обстоятельный Варсонофий.- Нехристь, прости Господи. А так вообще-то парень хороший.
- Гигант апокрифической медицины, - скупо улыбнулся Меньшов.
Когда Елена Николаевна накормила девочек и гостей, уничтоженный и безутешный Утюг пошёл каяться командиру.
- Гоните меня в три шеи, Антон Андреевич...- завершил он рассказ о своём смертельном позоре. - Попался, как последний сопляк...
Антон Андреевич, когда-то звавшийся Бешеным Огурцом, довольно долго молчал.
- Действительно как сопляк,- сказал он затем.- Но, знаешь... ты не переживай попусту, Витя. Если не на этом повороте, так ещё на каком-нибудь он точно бы тебя обошёл. Сердечный приступ разыграл бы, чтобы выманить, не знаю, что ещё, но уж что-нибудь... Это как в шахматах... Ты - очень неплохой, но - юниор... А тягался с гроссмейстером...
Позже Антон Андреевич долго стоял у окна и смотрел на город, в котором без следа растворился его бывший напарник.
Когда пал от рук подлого убийцы доктор Йоханнес Лепето, Бешеный Огурец уме давно был дома, в Союзе. Его вызвали в очень большой кабинет и дали посмотреть материалы. В том числе видеозаписи и фотографии непосредственно с места трагедии. Есть ли какая-то вероятность, спросили его.
Материалы были переданы советской стороне непосредственно Раймондом Чагамундоч, новым президентом республики Серебряный Берег. Очередной выпускник незабвенного института Лумумбы собирался продолжать курс на сотрудничество, но при этом решительно осуждал деспотические заскоки предшественника. Он, в частности, счёл, что советских друзей может заинтересовать судьба соотечественника, помогавшего бороться с антинародной кликой Лепето. Там тоже были записи и датированные фотографин, сделанные лично покойным диктатором. Бешеный Огурец заставил себя просмотреть их все до конца, не обходя взглядом глаз поседевшего за одни сутки напарника. В этих глазах сначала было недоумение. Потом - отчаяние. И под конец - некая запредельная уверенность: Я ЗА ВАМИ ПРИДУ. ЕСЛИ ВЫЖИВУ. А УЖ Я ПОСТАРАЮСЬ... Как выяснилось, мёртвого тела Горчичника, он же Скунс, не видел никто. Есть ли хоть минимальная вероятность, вновь спросили Бешеного Огурца.
"Никак нет", - ответил он убеждённо, притом что правда была для него ясна до рези в глазах. Вечером он лёг в постель и впервые за полтора года уснул спокойно и без сновидений. Теперь он знал: Скунс был жив. И придёт. В этом, зная напарника, Санька Веригин нимало не сомневался.
Ждать пришлось почти десять лет, и что это были за годы... Привыкший спиной чувствовать взгляд, он чувствовал его ежедневно. До встречи на Канарах в девяносто втором. И вот сегодня Скунс пришёл во второй раз, и смысл его послания был полностью очевиден. "Я тут был, - насмешливо отдавался в ушах у Антона Андреевича знакомый голос напарника. - И я МОГ. Ну, бывай... Бог, знаешь, троицу любит..."
Бог троицу любит?.. Какие вообще отношения с Богом могли быть у двоих профессиональных убийц?..
Довёл, паразит!
- Вот так они и живут,- рассказывал Саша Лоскутков Кефирычу. - Она с утра пораньше - на овоще-базу, в говне вонючем копается, на продажу что-то такое из него выбирает... С подругой вдвоём, та вообще кандидат наук, в НИИ каком-то работала. А теперь накопают они яблок или бананов, ещё не окончательно сгнивших, отмоют как следует - и пошли "малый бизнес" крутить. Тем и кормятся...
Двое эгидовцев не торопясь шли по аллее стрельнинского парка. Пожелтевшие клёны усыпали всё вокруг осенним золотом, но трава ещё не думала жухнуть.
Впереди возились в куче опавших листьев двое младших Фаульгаберят - Боря и Сеня, а с ними Шушуня и, разумеется. Дракон. Собственно, игра заключалась в том, что Дракошу хотели уложить и засыпать, чтобы превратить в неизвестное учёным животное, живущее в норке из листьев. Но ризеншнауцер превращаться не жаждал - как его ни укладывали, как ни засыпали, он норовил вырваться и с оглушительным лаем бросался наутёк. Его с визгом ловили, тащили назад, и всё начиналось с начала. Старшие сыновья Кефирыча, подростки Митя и Ника, снисходительно присматривали за малышнёй.
Меж тем пора было возвращаться. Давно съели гору бутербродов, а также плюшки с корицей - сухой паёк, приготовленный своим чадам и домочадцам неутомимой Василисой Петровной. Выпили изо всех трёх термосов чай. То есть пора бы уже не просто подкрепиться, а засесть за полновесный домашний обед.
- Ну что, братва? Бум собираться? - зычно крикнул Кефирыч.- Давай-давай! Мать заждалась!
Дети наперегонки ринулись к "Фольксвагену-каравелла", видневшемуся за деревьями.
- Сперва вас с Шушуней на Олеко Дундича,- садясь за руль, сказал Фаульгабер. - Или, может, к нам, пообедаете?
- Да нет, спасибо, - отказался Лоскутков. - Надежда Борисовна просила лишнего не задерживаться. Сейчас ей по телефончику позвоню...
По субботам немногие едут с дач или на дачу; машин в городе до того мало, что волей-неволей вспоминаются старые советские фильмы с их поразительно спокойными и тихими улицами: и как только люди умудрялись тогда попадать под машины? Уму непостижимо, но ведь попадали же... Спустя каких-то полчаса Саша за руку с Шурой уже стояли у дверей.
Открыла Надежда Борисовна.
- Бабуля! - бросился ей на шею Шушуня.- Бабуля, там так здорово было!.. Только Дракон не хотел в листьях жить. Мы ему такой домик сделали, а он все убегает...
- Спасибо вам большое! - благодарила бабушка Сашу.- Верочка-то наша на базе опять... Так плохо выглядит, бедная... Выходной, а у нас и погулять с Шушунечкой некому...
- Бабушка! - восторженно продолжал Шура, стягивая с ног ботинки. - А там столько листьев! Жёлтые-желтые, красные-красные! И мы ящерицу видели. Сеня сказал, это тритон. Мы у пруда корягу опрокинули, а он там спал. Мы его снова прикрыли...
- Да вы голодные, наверное, - захлопотала Надежда Борисовна.- Надышались, нагулялись! Сейчас чай поставлю... Ещё есть рыба с картошкой, минтай, правда,- объяснила она Саше, как будто извиняясь. - Но я всегда лучку побольше, очень вкусно... Вот, попробуйте...
- Нет, нет, - отказался Саша. - Вы Шуру кормите, он набегался, проголодался, а я что... Мы же перекусывали...
- Да, бабушка! - подхватил Шушуня. - Булочки были, и такие вкусные! Их тётя Василиса пекла!
- Ох...- тяжело вздохнула Надежда Борисовна.- Когда-то и у нас каждое воскресенье пироги были. Да что вспоминать...- она махнула рукой.- Как появился этот... Ну, вы понимаете...
Саша как раз собирался откланяться, когда в замке заскрипел ключ: вернулась Вера. Лоскутков уже видел её несколько раз, вечно бледную и уставшую,- то ли слабое здоровье молодой женщины было тому виной, то ли незавидный промысел на овощебазе, то ли беспросветная семейная жизнь.
- Здравствуйте,- начал Саша... и ему понадобилась вся его выдержка, чтобы произнести это по обыкновению доброжелательно и спокойно. Шушунина мама была похожа на смерть. В лице ни кровинки, щёки ввалились, нос заострился, а круги под глазами стали тёмно-лиловыми. "Краше в гроб кладут", - зловеще всплыло в памяти...
- Здравствуйте... - тускло поздоровалась Вера. Она начала снимать ветхий плащ, Саша привычно потянулся помочь и отчётливо увидел её руки. Красные, в цыпках от переборки гнилых овощей, замёрзшие, не по возрасту узловатые... Ясный осенний день, когда так славно дышалось воздухом в парке, был неласков и мучительно холоден, если стоять на ветру с ящиком и весами...
- Устала, Веруша?.. - вышла в прихожую Надежда Борисовна.- Иди поешь, доченька, как раз и чайник скипел...
Вера поплелась в ванную отмывать руки, а Надежда Борисовна только беззвучно качала головой.
- Ну что ж, пойду я,- сказал Саша.- Эй, тёзка! Давай краба!
Однако уйти так просто не удалось. На сцене появилось новое действующее лицо. Собственной персоной глава семьи. То бишь муж, отец и зять. Обычно его раньше десяти и не ждали.
Николай Кузнецов находился в особом состоянии, которое называется "недопой". Те, кто его испытывал, знают, что это такое. Нужно выпить ещё, причём срочно, и, соответственно, для добытия спиртного (либо денег на него) годятся любые способы. Нет сил рассуждать о том, что такое хорошо и что такое плохо, когда внутри горит адский огонь. И Николай пришёл домой с единственной целью - раздобыть денег на водку. Хотя бы на самую дешёвую, тысяч за десять-двенадцать. Но немедленно!..
Он даже не гадал, каким образом отберёт у жены или тёщи деньги, знал - отберёт, и всё тут. Куда они денутся! Глядишь, и сами дадут. Такое бывало - со слезами совали десятку только ради того, чтоб убрался подальше...
...И вот те на! В прихожей стоял плечистый черноволосый верзила. И нехорошо смотрел на него. Гражданин Кузнецов узнал парня: "К Верке ходит..."
Известно, что алкоголики очень часто бывают патологически ревнивы. Воображение утрачивает тормоза, и вот уже супруга изменяет ему с каждым мужчиной, который подходит к ней ближе, чем на десять метров. Шурку навещает? А идите вы на...
Николай ощутил прилив дикой злобы. С обидчиком нужно было разделаться. И немедля. А заодно проучить Верку, чтоб знала. Курва, последний стыд потеряла! Вконец охренела, домой хахаля привела...
Начало было традиционным:
- Что, пидарас, думал мужа дома нету, а? А муж - вот он! Что, обосрался, ёкарь недоделанный?..
Саша не стал отвечать, но тут в прихожую вышла Вера, оторвавшаяся от скудного ужина, и остатки здравого смысла переключили внимание Николая на более подходящий объект.
- А-а, сучка! Пришла за своего кобел и ну вступаться?.. Я те щас покажу, кто в доме хозяин!
Рука привычно размахнулась съездить "суке Верке по хлебальнику"...
- Откройте, пожалуйста, дверь, - попросил Лоскутков. Чтобы скрутить "грозного мужа", бывшему спецназовцу потребовалось всего одно движение. Да и того никто не поспел уловить.
Вера вскинула на Лоскуткова глаза... Сначала ему показалось, будто она сейчас бросится защищать от него своего благоверного. Потом - что убежит в комнату и заплачет. Не произошло ни того, ни другого. Верин взгляд вновь потускнел. Она молча потянулась к замку, и он снова близко увидел её руки. Теперь они ещё и дрожали. Саша шагнул через порог на площадку, волоча за шкирку скрюченного, икающего Николая: это тебе не с женщинами и детьми воевать...
Тащить было недалеко - третий этаж.
- Ещё раз на кого из них руку поднимешь - убью...- негромко, но очень доходчиво предупредил Саша, и гражданин Кузнецов вылетел из парадного, пропахав чахлый газон. Про себя Лоскутков полагал, что вправил ему мозги далеко не достаточным образом, но что-то помешало эгидовцу. Что-то было не так. Что именно?
Дверь. Квартирная дверь. Пока он возился с Николаем, она так и не щёлкнула у него за спиной. Он бы услышал.
Саша забеспокоился и взлетел назад на третий этаж, прыгая через ступеньки.

Вера лежала в прихожей на полу, неподвижно раскинувшись на потёртом линолеуме. Шушуня, с круглыми от ужаса глазами, гладил её по голове:
- Мама... Мамочка... Но мама не отзывалась.
- Веруша, Верунечка, девочка моя...- плакала и пыталась тормошить дочь Надежда Борисовна. - Что же это с тобой...
Саша молча бросился мимо них к телефону.

Поехали?

- A-a-a-a-a... - негромко доносилось из соседнего бокса. Женский голос, осевший и охрипший от нечеловеческой муки, тянул и тянул одну бесконечную ноту. По-видимому, женщина дошла до той точки страдания, когда уже нет сил как следует закричать, но и замолчать невозможно.
Снегирёв знал, что это пела фреза, но по коже всё равно бежали мурашки. Впечатление было такое, будто цирковой иллюзионист взялся пилить ассистентку и по пьяной лавочке что-то пошло наперекосяк. Алексей отдал "Ниву" карбюраторщику и пошёл посмотреть.
В боксе, залитый ярким светом, стоял тёмно-синий глянцевый "Мерседес". Левое крыло и капот были изуродованы так, словно их кто-то жевал. Рабочий в опрятном комбинезоне и защитных очках осторожно вы-рездл куски смятого металла и бросал их в большую коробку. Не подлежало никакому сомнению, что со временем "Мерседес" станет краше прежнего. Однако пока смотреть на него было попросту больно.
Кирилл Кольчугин стоял возле машины и с бумажкой в руках объяснял что-то удручённому светловолосому парню. Так удручить человека может только предварительная калькуляция по поводу услуг, на которые он совсем не напрашивался. Алексей узнал и "Мерседес", и Женю Крылова.
Пьяный иллюзионист наконец распилил несчастную ассистентку, и та смолкла, отмучившись. Снегирёв воспользовался тишиной и подошёл поздороваться.
- Целовался-то с кем? - спросил он жизнерадостно, пожимая Женину руку.
- С военным грузовиком,- вздохнул Женя.- Хорошо, шоферюга человек оказался...
- А виноват кто?
- Я. Тормоза отказали... И то слава Богу, что скорость маленькая была...
- Тормоза? Ну ты даёшь! - восхитился Снегирёв. - У "Мерседеса"?
- Так шланг лопнул. Перетёрся...
Алексей не поверил. Кирилл, успевший постигнуть суть дела, принялся с энтузиазмом посвящать его в технические подробности. Дефект в самом деле оказался экзотическим. И, что хуже, малозаметным при обычном осмотре.
- Значит, и на "Мерседес" бывает проруха,- философски подытожил Снегирёв. Хорошо быть философом, когда дело касается не тебя.- Давай, накатай немцам факс,- посоветовал он Крылову.-Они тебе новенький, в бумажке с розовым бантиком...
Женя мрачно кивнул:
- Ты это не мне, моей хозяйке скажи.
- А она что?
- А что она... Сам разбил, сам и чини... да побыстрей чтоб...
Он показал Снегирёву кольчугинские выкладки. Кирилл три шкуры не драл, но и скидки делал только инвалидам с их машинами-ветеранами. Алексей про себя сопоставил цифру с вероятным размером крыловских доходов и сочувственно присвистнул:
- Так это тебе, парень, чего доброго, виллу на Ка-нарах придётся продать... Женя невесело улыбнулся:
- Точно, придётся... Опять под своим грузовичком ползаю, а то на микроавтобусе туда-сюда, на "Форду"... Вот, двадцать седьмого в Ивангород за эстонскими сырками попрусь...
Двадцать седьмого числа. Двадцать седьмого числа... Женя тем временем посмотрел на часы и выудил из кармана белый пластиковый патрончик с лекарством. Стыдливо отвернувшись, сунул в рот две пёстрые капсулы и запил из маленькой полиэтиленовой фляжки.
- Пурген: неизменно превосходный результат,- прокомментировал Снегирёв. Женя улыбнулся уже по-настоящему:
- А то...
- Дались им эстонские сырки,- неодобрительно заметил Снегирёв.- Они же невкусные. Полтораста вёрст в один конец! Я понимаю, за смоленскими бы... С напарником едешь хоть?
Лицо у Жени опять стало совсем несчастное:
- Какое... Один потащусь.
- Слушай! А возьми с собой? - загорелся Снегирёв как бы неожиданной мыслью. Мог ли знать Женя, что он руководствовался не только филантропическими соображениями. - И я проветрюсь, и тебе повеселее... Поехали?
- Так ведь там...- замялся Крылов.- Погранзона как бы, разрешение надо...
- А в принципе возражения есть?
- Обижаешь...
- Тогда без проблем.
Пьяный циркач за их спинами загнал в ящик новую ассистентку и опять взялся за пилу.

Погода шепчет!

Этот сон будил его почти каждое утро. Потом Женя Копылов иногда опять засыпал, но чаще не удавалось. К обеду жизнь брала своё, затягивала. Но если приходилось ехать по Кронверкскому или через Троицкий мост, Женя, понимая всю нелепость такого поведения, тайком крестился на голубой купол мечети.
Бывали ещё и другие сны. То они с дедом Махмудом меняются нательными крестиками, то вдвоем расстилают молитвенный коврик и молятся Аллаху. Но кончалось всегда каким-нибудь кошмаром...
...Было раннее утро, кончались предрассветные сумерки, и вершины Большого Кавказа, высившиеся не особенно далеко, горели ярко-розовым пламенем. В такое время город ещё крепко спит, но деревня уже просыпается, тем более высокогорный аул в Богом забытом Веденском районе. Тут жизнь начинается рано.
Поэтому-то пятеро российских спецназовцев напряжённо прислушивались к каждому звуку, раздававшемуся в домах и вне их. Они стояли в тени высокой стены из кизяка, какими были окружены почти все дома. В горах дерево - большая ценность, здесь всё лето заготавливают кизяк, который потом идёт и на топливо, и на строительство. А зима в Чечне совсем не такая короткая, как думают иногда. Вот и сейчас, в начале апреля, ребята основательно помучились, подбираясь к нужному аулу заснеженными перевалами. Ниже, там, где скоро зацветут бескрайние луга, было не лучше: под снегом скрывалась поросль дубового стланика, этакая пародия на дерево росточком сантиметров в десять-пятнадцать. Ноги за этот чёртов стланик всё время цеплялись.
К аулу подошли ночью; закончить следовало до рассвета. Сведения о том, что заложник находится именно здесь, были получены из надёжного и, разумеется, секретного источника, какого именно - Женя не знал. Однако с топографией самого аула вышла путаница, видимо, сам "источник" здесь никогда не бывал. Больше всего смущала полуразвалившаяся сторожевая башня, стоявшая несколько на отшибе и как раз с той стороны, откуда подошла группа Зуева. Зато широкие стены (Зуев по афганской привычке их иначе как дувалами не называл) для небольшого отряда были настоящей находкой. Местами они значительно возвышались над домами, сложенными из грубого камня, и это придавало селению сходство со средневековым Укреплённым городом. А заодно давало возможность скрытно подойти вплотную к дому Махмуда Хамхоева, где, согласно "источнику", находился захваченный журналист. Его звали Валерий Карнаухов, и он имел глупость довериться честному слоим мусалчевцев. Теперь за него требовали выкуп.
Все варианты была давно просчитаны, осталось уточнит!, детали. Родион сделал всем знак молчать и прислушался. Женя мог бы поклясться, что из-за "дувала" не доносилось ни едином звука. С другой стороны, зуйчата прекрасно знали, на что был способен их командир.
- Так, - сказал наконец Родион. - Журналист там. В задней комнате. Ещё в доме старик, его жена и невестка, она уже встала. Старики просыпаются. Охрана из двух человек, один кажется, спит... Пять на пять. Ты, Женька, не ввязывайся, с тобой журналист. Старики не в счёт, остаётся трое... - Дядя Зуч распределял роли. - Я страхую, если посторонний появится - он мои. По второму сценарию вы не рыпаетесь, пока жив свидетель...
Командир, как всегда, оказался прав на все сто процентов. Вот скрипнула дверь, раздался звон оцинкованного ведра, потом протяжное мычание... Родион удовлетворённо кивнул. "Невестка идёт корову доить", - поняли все. И правда, через минуту уже было слышно, как струя молока бьёт в подойник. Сейчас женщина уберётся и...
...И тут дверь дома открылась ещё раз. Командир нахмурился и сделал знак отступить. Спецназовцы замерли, прижимаясь к стене.
- Дед прётся... - беззвучно прошептал Родион. По двору прошаркали старческие шаги, сопровождаемые еще каким-то пристуком. И на улице показался высокий худой старик с суковатой палкой в одной руке ("Вот что постукивало", - сообразил Женя) и со свернутым молитвенным ковриком в другой. Высокая каракулевая папаха, бешмет, длинная седая борода, сапоги... Вылитый "дедушка" на картинке в чеченском букваре. Мудрый старец с иллюстрации к народным сказкам вайнахов... "Намаз идет совершать", - подумалось Жене.
Он уже достаточно разбирался в чеченских порядках и знал, что намаз творят пять раз в день, причём первый раз - ни восходе солнца, то есть непосредственно сейчас. "Ну куда же тебя чёрт понёс, дед, подвывал бы себе дома!.. Уйди от греха!.." - распластавшись на холодных камнях, мысленно воззвал Женя. Откуда ему было знать, что сегодня Махмуд Хамхоее собирался помолиться возле могилы имама, решив, что в святом месте до Аллаха вернее дойдёт просьба о спасении старшего сына Юнуса, бесследно пропавшего ещё полгода назад...
...Дед Махмуд остановился у самого начала стены. Зуйчат он не видел и увидеть не мог, тем более что смотрел в противоположную сторону. Но пять пар глаз буквально буравили его как бы говоря: "Ну, дед, пошёл отсюда. Проваливай, а? Дедуля, ну давай, ну, пошёл..."
Дед постоял ещё некоторое время, поозирался, покряхтел...и в конце концов, к ужасу Жени, внезапно повернул и пошёл прямо на группу спецназовцев.
Сердце упало, внутри появился космический холод. Или - или. Безвредный, безобидный старик... Виновный лишь в том, что случайно свернул не туда...
Или твои товарищи, которым из-за него уже будет по-тихому не уйти. Плюс журналист...
Жени увидел, как Родион Зуев показал два пальца ("второй сценарии - свидетель мой"). А потом неслышно спустил автомат с предохранителя и изготовился.
Время растянулось, как в замедленной киносъёмке. Старик чеченец приближался, он занёс правую ногу для очередного шага, когда его поразила пуля. Одиночная. Он, казалось, не понял, что случилось. Коврик вывалился у него из рук и, раскатившись, упал тут же, являя миру узор, выполненный руками мастерицы. Старик как-то неуклюже отшатнулся, ещё некоторое время постоял на ногах, даже попытался было произнести имя Аллаха, но потом раскинул руки и уже замертво начал медленно заваливаться навзничь...
Из-за стены послышались шаги охранника: автомат, хоть и с глушителем, но звук издаёт, потом палка, тело... Судя по неторопливым шагам, боевик не особенно насторожился, просто любопытствовал. Вот распахнулась калитка, и он

Предыдущая страница 30 Следущая страница


Мария Семёнова

сразу получил в горло нож от Володьки Юровского. Один за другим они перескочили через распластанного охранника, за ними бросился и Женя. Родион неторопливо затащил оба трупа внутрь и прикрыл калитку...
Когда они уходили, ведя с собой спасённого журналиста, у ауле царила абсолютная тишина, такая же, как и до начала операции. Всё дело заняло минут десять, а то и меньше. Уже ни околице (или что там, у этих чеченов?) возле сторожевой башни Родион спокойно сказал:
- Всё. Теперь домой. В темпе.
Скоро их недавний знакомец уже давал интервью на родном Первом канале, как раз в тот день, когда прошёл слух о гибели Ахьяда Мусалиева. Зуйчата в полном составе смотрели ящик в Ханкале, на своей базе.
Журналист всему миру поведал правду о Чечне. Он рассказывал об обыкновенных горцах, которым давно надоела война, тепло вспоминал старика-хозяина, в доме которого его держали, отмечал его вежливость ч внимание. "Иногда мне казалось, я гость. а не заложник... Это было настоящее кавказское гостеприимство. К сожалению, потом я узнал, что боевики жестоко отомстили Махмуду Асланбековччу за мой побег..."
- Кабы не Валерка, - пробурчал дядя Зуй, - долго бы еще Ахьяд от нас бегал.
- Что?..- повернулся Женя Крылов.
У него перед глазами нескончаемо прокручивалась одна и та же коротенькая пленка: старик в высокой папахе роняет коврик и медленно падает навзничь, а коврик как по волшебству раскатывается у его ног: "Вставай, дед Махмуд, на молитву пора..."
Женя всё ждал, чтобы постепенно всё потускнело, начало забываться, но не тут-то было. Сколько времени прошло с тоги утра в горах, а плёнка, которую показывала ему то ли совесть то ли сам Господь Бог, не помутнела и не стёрлась. И каждое утро на восходе солнца всё так же щёлкает затвором Родион Зуев, всё так же падает старик, всё так же сам собой расстилается по земле маленький молитвенный коврик...
Женя должен был подобрать Снегирёва у метро "Ленинский проспект" ровно в девять утра. Согласно официальной версии, Алексею это была прямая ветка от дома - сплошное удобство. В действительности он прибыл на "Ниве" и поставил её в ближайшем проезде, не соблазнившись платной стоянкой. У него были кое-какие предчувствия по поводу возможного развития событий. Жизнь научила его доверять подобным предчувствиям. И, коли уж они появлялись, идти им навстречу следовало во всеоружии...
Женя по какой-то причине задерживался. Алексей надел зеркальные очки и повернулся лицом к яркому утреннему солнышку, глядя в сторону Московского проспекта. Ясное небо, что называется, "осенью дышало". После нагретого нутра "Нивы" сперва показалось холодновато, но солнце грело вовсю, и Алексей скоро расстегнул куртку.
Он заметил чистенький апельсиново-рыжий микроавтобус, как только тот вынырнул из-под железнодорожного моста и остановился перед светофором. Спустя минуту Женя подвёл "Форд-транзит" к тротуару и гостеприимно распахнул дверцу.
- Погодка-то, а? - забираясь в кабину, поздоровался Алексей.- Прямо шепчет! Ни облачка!
- К вечеру, сказали, возможен небольшой дождь,- пессимистично отозвался Крылов.- Начиная с западных районов. Извини, опоздал я маленько...
- Да брось, я тут на солнышке...
- А я только на Ленинский вывернул, гаишник жезлом машет. Он там всё время торчит. И меня на "форду", кажется, ни разу мимо не пропускал, особенно по утрам. Я его даже знаю как звать: Михаилом. То ли штрафануть хочет, то ли криминал какой-нибудь найти надежды не теряет, шут его разберёт...
Алексей подумал о том, что нюх его, похоже, не особенно обманул и дальнейшее развитие событий действительно изобилует вариантами. Однако вслух он спросил только:
- А ты что?
Женя пропустил встречный поток и мягко повернул на проспект Ветеранов:
- А я что... То в Лугу за творогом, то в "Курочку-Рябу" за яичками... Тоже, нашёл золото и наркотики... Обратно поеду, все сырки пересчитает небось...
Так-так. Оставалось выяснить, сработает ли присущая Снегирёву способность оказываться в нужном месте в нужное время. Он уютно устроился на широком сиденье, обтянутом куском красного искусственного меха, и с наслаждением прищурился сквозь лобовое стекло:
- Автомобильчик-то первый сорт у тебя! Высоко сижу, далеко гляжу... Порулить дашь?
Кажется, Женя слегка пожалел, что взял его с собой в поездку.
- С-сейчас, - сказал он. - Потише местечко найду... Такое местечко обозначилось, когда по левую руку замаячило здание в виде трилистника с плавными закруглениями. Здание было красивое, многоэтажное и впечатляющее, только с верхних этажей вовсю осыпалась розовая и синяя плитка, и это придавало строению неухоженный вид. Женя проехал немного вперёд, минуя транспортные остановки, и припарковался. Снегирёв с энтузиазмом пересел на водительское место:
- Давно я в этой части города не бывал... Не в курсе, что за хоромы?
- Больница... Медсанчасть Кировского завода. Алексей тронул микроавтобус с места и фыркнул:
- А я думал, не иначе как институт галактических проблем...
Он в своей жизни чем только не управлял, исключая разве космические "шаттлы" и атомные подводные лодки. "Фордик" сразу почувствовал уверенную руку весело заурчал дизелем и плавно набрал ход. Женя заметно поуспокоился: понял, что за рулём сидит далеко не новичок и хвататься за "лишние" рычаги никак не придётся.
- Командуй,- предписал ему Снегирёв. - Где сворачиваем?
- На следующем перекрёстке налево. Жене уже которую ночь не удавалось как следует выспаться. Мягкий, плавный ход микроавтобуса, тепло и тихая музыка из приёмника почти сразу начали его убаюкивать. Опять-таки и надёжность напарника перестала вызывать у него какие-либо опасения.
- Да ты не дёргайся, покемарь, - сказал Алексей на мосту через железную дорогу, когда слева возникли стеклянные купола аэропорта, - А то бледный, как спирохета. Смотреть срам.
Женя хотел воспротивиться, потом мысленно плюнул, откинулся на сиденье и закрыл глаза.
- In the death car...* - гнусаво прорицал по "Радио Роке" Игги Поп...
Алёша, жилец, не просил свою хозяйку как-то отметить день гибели Кирочки. Тётя Фира решила проявить инициативу сама. А заодно выполнить давнишнее обещание: побаловать его гефилте фиш. Самым что ни есть настоящим.
Вот она и надумала устроить ему сюрприз. Алёша был мальчик догадливый: уж рыбину, выложенную оттаивать в тазике, интерпретировал бы безошибочно. Однако всё складывалось удачнее некуда. Во-первых, он предупредил её, что уезжает на целый день и вернётся неизвестно когда. А во-вторых, его же ненавязчивыми усилиями тёти-Фирино жилище по своему техническому оснащению мало чем уступало теперь Софочкиной квартире. Скорее даже наоборот. Софочкиным кухонным агрегатам было уже по нескольку лет. Старьё да и только.
Ну и кто, спрашивается, мог помешать бедной старой тёте Фире купить большущую, замороженную как полено горбушу, добавить к ней несколько морских окуней и утаить всё это богатство в необъятной морозилке двухметрового "Электролюкса"? А утречком, едва за Алёшей захлопнулась дверь,- вы уж извините, раскочегарить комбинированную микроволновку "Самсунг" и задать ей режим разморозки?..
При этом, кстати, оказалось, что горбуша была завёрнута в старый выпуск "Таврического сада". Мокрый газетный лист привлёк тёти-Фирино внимание, о чём-то смутно напомнив. Она осторожно перевернула
Так и есть! Вот оно, чьё-то стихотворение про черепаху. И с какой стати она однажды решила, будто эти стихи могут иметь к ней отношение?..
...Пока "Самсунг" хлопотливо гудел, поглощая несметное количество электроэнергии ("Боже, тётя Фира, какие мелочи!.." - морщился в таких случаях Алёша), старая женщина заново перечитала рецепт и, волнуясь, выложила на стол необходимые ингредиенты. Чёрствую булочку (ноги по колено стоптала, пока нашла в дальнем ларьке, куда ни глянь, вывески: "Весь товар тёплый!" - вот что значит жить рядом с хлебозаводом!), лук, яички, перец и соль. Гефилте фиш тётя Фира, к глубочайшему стыду своему, сама не готовила никогда. Только видела, как это делала мама. Ей ещё запомнилось, до чего ловко, чулочком, слезала рыбья шкурка, чисто символически поддеваемая ножом. Эсфирь Самуиловна задумалась, получится ли у неё так же красиво.
Васька с живейшим интересом наблюдал за приготовлениями. Когда "Самсунг" отработал и тётя Фира выложила оттаявшую горбушу на широкую доску, котишка немедля вспрыгнул туда же. Попытки согнать его успеха не возымели - пришлось откупаться кусочком, из которого были заботливо вынуты кости. Наконец тётя Фира вооружилась ножом, осторожно подцепила краешек кожи и...
- А зохн вэй агицен паровоз!..- вырвался у неё чозглас ужаса и отчаяния. Вот уж меньше всего она ожидала, что микроволны прогреют рыбью тушку неравномерно и, самое страшное, попросту сварят на ней кожу!.. Вместо тугой полупрозрачной плёнки, эластичной и крепкой, как не всякий полиэтилен, в лохмотьях розового мяса отслаивалось нечто рыхлое, расползавшееся под пальцами... Как прикажете зашивать в ЭТО фарш, а ведь его потом ещё запекать?..

Тётя Фира опрометью бросилась к микроволновке в которую уже были заправлены окуни, и с колотящимся сердцем перенастроила агрегат на режим обдува горячим воздухом. Вот так, между прочим, люди жизнь себе укорачивают. Ну слава Богу, удалось хоть что-то спасти.

Не волнуйтесь, тётя!

Сразу за Красным Селом обнаружилось, что "небольшой дождь", якобы ожидавшийся к вечеру, то ли не слышал прогноза, толи не имел терпения дожидаться назначенного метеорологами срока. Когда Снегирёв заметил размытые белые клочья, проворно летевшие встречным курсом пониже макушек берёз, он сначала воспринял их то ли как дым от костра, то ли как остатки поздно поднявшегося тумана. Потом изумлённо сообразил, что это были облака. Самые натуральные облака.
Дорога взобралась на небольшую горушку, и он посмотрел вдаль: невероятно низкие облачка были полномочными предвестниками колоссальных, быстро приближавшихся туч. Курчавые седые вершины ослепительно горели на солнце, тёмно-серое подножие мело по земле.
- Небольшой дождь...- тихо, чтобы не разбудить мирно посапывавшего Женю, пробормотал Алексей. Было ясно, что наслаждаться сухим и чистым шоссе осталось недолго, и он поддал газку. Дизель ответил задорным ворчанием, а пустой задок стало потряхивать на неизбежных ухабах.
Спустя некоторое время навстречу начали попадаться мокрые автомобили с комьями тающего снега на крышах. Водители, удравшие от снежного шквала, очертя голову неслись в город - прятаться в гаражах. Колёса их машин оставляли на асфальте влажные полосы, ярко блестевшие на солнце. Постепенно эти полосы распространились по всей встречной половине шоссе.
Ветер всё громче гудел, обтекая мчавшийся микроавтобус. Потом на стекле начали появляться первые капельки. Когда их стало больше, Алексей включил дворники. Теперь уже не все снежинки поспевали растаять в полёте. Дорога сделалась мокрой, а чуть позже и слякотной. Земля по обочинам была холоднее асфальта. Там всерьёз пыталась мести позёмка, снег застревал в кустах и траве, укладываясь вполне обстоятельными пятнами белизны. И всё это по-прежнему при ярком солнечном свете сквозь кисею летящих снежинок. Феерическое зрелище. Снегирёв выждал ещё немного и включил обогрев стёкол.
Когда "Форд" взобрался на подъём в Русско-Высоцком, тучи закрыли солнце. Исчезла слепящая белизна, всё вокруг посерело, как будто сразу наступил поздний вечер. Алексей снял зеркальные очки, потянулся к панели и щёлкнул переключателем, врубая габаритные огни и ближний свет фар. По днищу микроавтобуса звучно шлёпала талая слякоть, разлетавшаяся из-под колёс. Снегирёв несколько раз сманеврировал на поворотах и понял, что по такой скользкотище про тормоза лучше забыть совсем: слишком лёгкий задок порожней машины имел по этому поводу своё особое мнение, и с ним следовало считаться.
Женя благополучно проспал ровно половину дороги. Он проснулся, когда за пеленой снежных хлопьев мелькнула деревня Буяницы. Высоченные ели, окружавшие деревню, утопали вершинами в косматой пепельной мгле. Женя очумело вскинулся на сиденье и завертел головой, не узнавая планету.
- Зима,- сообщил ему Снегирёв.- Крестьянин, торжествуя. Ты зонтик-то захватил?
- Нет,- огорчился Женя.- Не захватил.
- И я нет,- сказал Алексей. Почему-то это необыкновенно развеселило обоих. Через несколько километров, в Чирковицах, они обогнали весьма экономно одетого велосипедиста, обречённо пробивавшегося сквозь бурю. Скорость у бедолаги была черепашья. Снегирёв вильнул к обочине, остановился и подождал, пока несчастный подъедет. Спортсмен оказался молоденькой девушкой в коротких трикотажных штанах, открывавших красные пупырчатые коленки. Снегирёв гостеприимно распахнул заднюю дверь "Фордика":
- Грузи агрегат... Далеко тебе?
- В Кингисепп, - доверчиво объяснила девчонка.-- К тёте...
Когда ледяной ветер прошивает насквозь теоретически непромокаемую ветровку и вколачивает снег пригоршнями за ворот, двое мужчин, предложившие помощь, кажутся совсем не такими опасными и подозрительными, как в "мирное время". Девушку устроили посередине кабины. Женя дал ей одеяло, хранившееся на всякий случай, и раскупорил термос с горячим чаем. Снегирёв тронул машину, и талая жижа снова звучно захлестала по днищу.
- Домой-то чего не повернула? - поинтересовался Женя.- На рекорд потянуло?

Девушка отпила чаю и убрала со лба спутанные мокрые волосы:
- Так тётя ждёт. Разволнуется...
Эсфирь Самуиловна поправила очки и с первой попытки вдела суровую нитку в ушко толстой иголки. За окном собиралась, кажется, разразиться какая-то пропасть, но тётя Фира была слишком занята, чтобы обращать внимание на капризы осенней погоды. Стемнело в полдень? Подумаешь, лампу включим, оно даже так и уютней. В большой миске высилась пышная груда взбитого миксером фарша, на широкой доске красовалась аккуратно разложенная будущая оболочка: розовые шкурки освежёванных окуней и то, что удалось спасти от сварившейся кожи горбуши. Тётя Фира долго прикидывала так и этак и наконец поняла, как сшить их все вместе, чтобы получилась достаточно объёмистая "колбаса". При этом форма гефилте фиш, увы, утрачивала всякий образ и подобие рыбы. Ничего: тётя Фира полагала, что Алёша её простит.
Она занесла иглу над распластанными шкурками, потом покосилась в сторону "Самсунга" и задумалась, не стоит ли уже включить воздуходувку на прогрев, как требовала инструкция. И решила, что, пожалуй, не стоит. Во-первых, печка недавно работала и ещё не остыла, а во-вторых, сшивание оболочки займёт уж точно не пять минут, положенных для прогрева, а существенно больше. Минут пятнадцать, если не все двадцать пять!
- Так что зай гезунд, - вслух пожелала тётя Фира "Самсунгу". Растянула пальцами скользкую рыбью кожу и воткнула в неё иголку. Шить оказалось неожиданно тяжело. На середине первого же шва пальцы от напряжения свело судорогой: пришлось дать им отдых.
Васька по обыкновению устроился на холодильнике, чтобы иметь максимальный обзор и ни в коем случае не пропустить чего-нибудь интересного. Хозяйка вправду занималась делом до крайности любопытным, и Васька довольно долго не сводил глаз со стола. Однако даже кошачье терпение не беспредельно. В конце концов котик свернулся лохматым клубком и сладко заснул..
...Часа через два каторжного труда оболочка для гефелте фиш была готова для набивания. Тётя Фира строго-настрого запретила себе думать об эстетической стороне дела и принялась заталкивать фарш. Алёша сам не знал в точности, когда возвратится: что, если он постучит в дверь прямо сейчас и потребует кушать?.. Шма-Исраэль!.. Страшно даже подумать. Тётя Фира завязала ниткой тугую лоснящуюся колбаску и с огорчением убедилась, что примерно половина фарша осталась, так сказать, не у дел.
- Ничего,- по обыкновению вслух рассудила она. - Котлеток наделаю.
Печь колбаску в воздуходувке предстояло примерно сорок минут ("Плюс подогрев!" - напомнила себе тётя Фира). Она водворила гефилте фиш в овальную стеклянную формочку и закрыла дверцу "Самсунга". Нажала кнопку запуска, вытерла руки и впервые за всё время повернулась к окну.
Там валил снег такой гущины, что не было видно противоположной стороны улицы. И темень стояла совершенно кромешная. Тётя Фира вздрогнула и замерла в неподвижности перед огромным полукруглым окном.
- Изгадал изгадаш шмей рабо,- сами собой пробормотали её губы начало молитвы.- Бетлмо дивро хирхей веяцлихь малхусей...
После гибели Кирочки такие вот внезапные бури приключались почти каждую осень - как, впрочем, и ранее. Но чтобы именно в тот самый день...
Незадачливая велосипедистка сидела в кабине "фордика" между Женей и Снегирёвым. Она глотала обжигающий чай, стараясь не расплескать его при толчках себе на колени, куталась в тёплое одеяло и с огорчением чувствовала, как пропитывает его влага с её вымокших одежонок.
- Отчаянная вы девушка, Танечка,- ласково выговаривал ей Женя, сидевший по-прежнему справа. Временами, когда машину мотало, Таня сквозь одеяло задевала его коленкой. Сначала она старательно отстранялась, потом перестала обращать на это внимание.
- Да я сюда уже ездила...- смиренно оправдывалась она. Ей очень не хотелось выглядеть легкомысленной авантюристкой.- Сегодня с погодой просто не рассчитала. Обещали же к вечеру...
- Танечка, никто не сомневается в ваших спортивных талантах, - сказал Женя. - Я совсем не про то. Вы же взрослая девушка, понимаете, сколько выродков развелось. В один миг с велосипеда собьют...
- А пускай попробуют! - неожиданно воинственно ответила она. - Вот уж чего не боюсь. Я на нож ходила. У меня синий пояс по тэквондо!
- Вопросов нет,- скосил глаза Снегирёв.- Куда поворачиваем, командир? Прямо в Турцию или сначала в Стокгольм?..
Все трое .расхохотались.
- Я перед вами, Танечка, просто преклоняюсь,- подумав, сказал Женя Крылов.- Жалко, вас с нами не будет, когда обратно груз повезём, уж точно никто сырки бы не отнял... А вообще, знаете, есть у меня знакомый... Он по всем этим делам - где-то на уровне чёрного пояса. В каких переделках бывал, вы не поверите. Ну и работает, не то что мы с вами,- в серьёзной конторе... А не так давно поехал за город, к девушке. Подъезжает и видит, двое пьяных дерутся, женщина вокруг мечется, на помощь зовёт...
Опаньки!.. - ахнул про себя Снегирёв. Вот это "приехали"!..
- Он, естественно, к ним,- продолжал Женя.- Разнимать. А женщина его вдруг хресь дубинкой по очкам! Тут те двое подоспели и - смертным боем... Хорошо, мужик один мимо проезжал, выручил. А то бы даже не знаю...
- Я в серьёзной конторе не работаю,- сказала Таня.- На меня засаду делать не будут. А он, этот ваш друг, наверное, сильно влюбился, раз у него интуитивное восприятие не сработало...
- "Не волнуйтесь, тётя, дядя на работе, а не с кем-нибудь в кино!.." - громко запел Снегирёв. Микроавтобус въезжал в Кингисепп.
Танина тётка проживала на улице с очень нетривиальным названием: Карла Маркса, "форд-транзит" подъехал к большому новому дому и аккуратно остановился. При мысли о том, что вот сейчас придётся вылезать из-под тёплого одеяла обратно в режущий ветер со снегом, девушку пробрала дрожь. Снегирёв вытащил велосипед, и мужчины вдвоём отправились провожать Танечку до квартиры.
- Ну ладно, что вам задерживаться...- начала она прощаться, позвонив в дверь. Прошла минута, другая... Таня позвонила снова. Тётка не появлялась. Таня с отчаянием посмотрела на прислонённый к стене мокрый велосипед и позвонила соседке.
- Танечка, деточка!..- всплеснула руками невысокая пожилая женщина, кутавшаяся в пуховый платок.- Антонина-то Иванна ваша с утра в окошко как посмотрела, ну, говорит, точно не приедет сегодня! Собралась, сумку взяла да и куда-то ушла...
- Ехали всё прямо, а там большая яма...- шёпотом прокомментировал Снегирёв.
- Какую сумку, вы не заметили? - спросила Таня.
- Да большую, клетчатую. На колесиках.
- Всё! Кранты,- улыбнулась Таня.- Это до завтра.
- Да как же так, - захлопотала соседка. - Она ключик мне всегда оставляет, кота покормить. А тут не оставила. Может, скоро вернётся... Да ты проходи, деточка, обсушись...
- Танечка, вы только назад на велосипеде не срывайтесь, я вас умоляю, - сказал Женя на прощание. - Мы обратно вечером поедем, всенепременно заглянем. Уж вы нас дождитесь. Если тётушка не появится, подкинем обратно. Лады?
- Лады,- кивнула девушка и смутилась: - Спасибо, ребята.
Соседка проводила двоих незнакомых мужчин подозрительным взглядом...

In the death car

- Какого хрена...- проворчал Журба и смачно выругался.- Провалился, что ли? В канавку упал?
Резкие порывы ветра немилосердно трепали ветви деревьев, срывая последние уцелевшие листья. Забитые снегом лапы огромных елей метались на фоне тёмно-серого неба.
- Зря торчим... - отозвался водила, всё более злобившийся на превратности жизни.- Погода-то... Хрен его знает, передумал, может...
Серебристый красавец "Чероки" вздрагивал и покачивался под ударами шквала.

- Нет, - уже почти безнадёжно покачал головой Журба. - Из города выехал, факт. Мишаня-гаишник мне сам отзвонился...
- Ну тогда не знаю, - проворчал водила.
- Эх, жизнь копейка! - сказал сидевший сзади Игорёк и с хрустом сдавил руками пустую банку из-под джин-тоника.
- Чего, силушку девать некуда? - мрачно поинтересовался Журба.
И тут пискнула рация. Андрей жадно схватил её:
- Ну?!
- Едет! - донеслось из динамика.- Микроавтобус "Форд", рыжий... Номер только не рассмотрел...
- Он, - ответил Журба.
По сравнению с тёплым нутром джипа снег с ветром был форменной пыткой, однако после стольких часов ожидания лучше уж какое угодно, но действие.
Люди Журбы были парни толковые, и к тому времени, когда на трассе действительно появился оранжевый микроавтобус, "гаишная засада" была организована по всем правилам.
Водитель автобуса, видно, сразу почуял, что стоят по его душу, а потому стал притормаживать чуть ли не раньше, чем Андрей подал знак остановиться. Когда Журба приблизился к машине, стекло проворно съехало вниз.
Четверо встали по сторонам с автоматами наготове - на случай прорыва.
- Ну? Что везем?..- спросил Журба, представившись "капитаном Астафьевым" и пытаясь что-то разобрать в трепещущих на ветру бумагах, протянутых водителем.
- Православную литературу,- не моргнув глазом ответил шофёр. И посмотрел Андрею в глаза таким родниковым взором, что тот чуть было не поверил.
- Кончай базар! - рассердился тихвинский лидер.- А ну вылазь! Кузов открыть!..
- И не рыпайся, а то будет тебе со святыми упокой,- захохотал Игорёк.
Водитель, бородатый мужик в штопаном свитере, послушно выбрался из машины и отпер боковую дверь.
- Вот, - сказал он, указывая на аккуратные пачки - Преосвященный на богоугодное дело благословил. В Эстонии ведь что творится-то нынче! Всех православных под Константинопольского патриарха переводят... что дальше будет - один Господь ведает! - Тут он размашисто осенил себя крестным знамением и после паузы продолжил: - И меня вот со святыми книгами назад завернули, обратно везу... А книги хорошие... "Православные святые" - это для детей, но и взрослые с удовольствием прочтут для пользы душевной... вон там - последний номер "Альфы и Омеги"... а вот владыки Антония, митрополита Сурожского, брошюра "Жизнь. Болезнь. Смерть". Очень рекомендую... - и подал постепенно обалдевавшим разбойничкам несколько экземпляров из надорваной пачки.- Далее о туринской плащанице отца Глеба Каледы, царство ему небесное...- Водитель снова истово перекрестился.
Андрей Журба, утробой боявшийся адской сковороды, давно не испытывал таких потрясений. Он не выдержал и скосил глаза на своих. На лице Игорька застыло туповато-удивлённое выражение, водила, только что вслух мечтавший растратить молодую жизнь на баб и кутежи в шикарных питерских кабаках, с интересом рассматривал пачки. Молоденький Димон бегал глазами с мужчика в свитере на хозяина и обратно. Один Плечо стоял спокойно и неподвижно, положив руки на автомат.
- Так...- Журба потянулся поскрести затылок, но остановился.- Ну, дурдом!.. А под пачками чего? - спросил он на всякий случай.
- Ничего,- спокойно пожал плечами водитель.- Другие пачки. Можете проверить...
- Ладно! - окончательно поняв, что машина не та, махнул рукой Андрей.- Проезжай... Да! - спохватился он, снова вспомнив об адской сковороде.- Если братва остановит, ты прямо говори: "У меня крыша. Андрюха Журба". Понял? - И Андрей, вдохновившись, повернулся к Игорьку: - Ручка есть?
- Ручка?..
-- Ну карандаш. Чем пишут.
- Не... Она мне надо?..
Ручка сыскалась только у самого водителя микроавтобуса.
- Это тебе на всякий случай...- Андрей положил накладную на одну из пачек, всю в крапинах от сырости задуваемой ветром, и что-то размашисто написал на обороте. Потом свернул бумагу и сунул в руки водителю.- Пошли, мужики. Извини, шеф, ошибочка вышла...
"Гаишная засада" исчезла так же быстро, как и появилась. Водитель микроавтобуса забрался в кабину и с изумлением прочитал размашистую надпись на накладной:
"АНДРЕЙ ЖУРБА ДА‚Т ДОБРО".
В Ивангороде, против всяких ожиданий, пришлось валандаться долго. Снегирёв не очень понял почему, но Женя должен был забрать груз на площадке у автовокзала. Прибыть туда следовало к часу дня. Апельсиновый микроавтобус выехал на взгорок с видом на обе крепости, имея запас времени в полчаса. Снегирёв поставил его так, чтобы не мешать междугородным "Икарусам", и заглушил двигатель.
Если верить старожилам, когда-то на этом месте стояла, господствуя над окрестностями, большая красивая церковь. В соответствующем году пережиток никому не нужного культа взорвали, а на его месте воздвигли нечто несравненно более полезное и архитектурно более совершенное - приземистую коробку автовокзала. Другой (а может, и тот же) наследник Трезини и Монферрана выдержал потрясающее единство стиля, возведя в углу площадки гениально простое сооружение, к которому народная тропа поистине не зарастала. Женя и Алексей по очереди посетили его, и перед возвращением в кабину каждый провёл снаружи несколько лишних минут, оттирая снегом подошвы. Благо здесь, в Ивангороде, метель началась рано утром, и к середине дня успели образоваться вполне внушительные сугробы.
- Один мужик мне рассказывал,- лениво поделился впечатлениями Снегирёв.- Это сейчас электричка из Дудинки в Норильск идёт три не то четыре часа, а раньше - все шесть. Ну, машинист уже знал, что людям надо, и останавливался посередине, где лежал на боку товарный, вагон. Местность там ведь какая? Тундра с бревнами человеку по грудь, да и те - лиственницы, зимой всё насквозь... В общем, публика муравьиной дорожкой к этому вагону, и на бегу разделяется - мальчики налево, девочки направо. Влетают в вагон с разных сторон, а там - ни тебе переборки...
- И как? - спросил Женя. Ветер ощутимо потряхивал и покачивал микроавтобус.
_ А никак,- усмехнулся Алексей.- Сам знаешь, тут как припрёт, стыдливость куда-то сразу девается. Встали они в два круга, отвернулись - и с Богом...
Женя помолчал, не особенно одобряя рассказ. Потом заметил:
- А я слышал, когда чеченцев переселяли, их тоже в товарных вагонах... Доску от пола оторвут - все удобства. Так некоторые чеченки от разрыва пузыря умирали. Не могли при мужчинах, и всё.
Снегирёв зевнул, нахохлился и не стал развивать тему. Наступил час дня, больше похожий на пять вечера где-нибудь в конце декабря. Наступил и прошёл; ни грузчики, ни контейнеры с пресловутыми сырками на горизонте не появлялись. Снегирёв снова запустил двигатель и включил печку, поскольку иначе в кабине скоро наросли бы сосульки. Женя пошарил по карманам в поисках кошелька:
- Схожу, что ли, брякну в контору...
Скунс без большого труда уловил невесёлые картины, проплывавшие перед его умственным взором. Бежать по холодюке через площадку - слава Аллаху, если в углу набитого народом автовокзала вправду висит плохо работающий автомат - жетоны к нему небось на десятой улице покупать, а на "Форду" с площадки не двинешься,- а в конторе ещё скажут что-нибудь вразумительное или нет, почём знать...
Снегирёв вытащил из-за пазухи сотовый телефон:

Предыдущая страница 31 Следущая страница


Те же и Скунс

- Чего мучиться, давай звони.
- "Дельта"? - удивился Женя. - Разве сюда достаёт? У Снегирёва была, строго говоря, далеко не "Дельта", но вдаваться в подробности он не стал, лишь философски пожал плечами:
- Вот ты и проверь. В рекламе хлестались, что достаёт...
Крылов поблагодарил и стал набирать номер, а Алексей отметил про себя, что инструкций по обращению с телефончиком Жене понадобилось не больше, чем ему самому - с микроавтобусом. Два сапога пара, уж что говорить...
Телефонная беседа (слышимость была, кстати, хрустальная) получилась очень короткой. Подсадной эгидовец (на сей счёт у Снегирёва уже никаких сомнений не было) произнёс две фразы, выслушал одну в ответ и уныло прижал пальцем отбой:
- Велели ждать до упора...
- Значит, поймают лет через десять снежного человека, - кивнул Алексей. - До упора, блин!.. Жизни они там у тебя в "Инессе" не знают...- И поднял палец вспоминая очередную побасенку: - Где-то в самый разгар перестройки заслали одного из Питера в командировку... в Свердловск, кажется. Вроде за какими-то документами. Он приезжает, а документы не то не готовы, не то потерялись - одним словом, застрял. Командировочные кончились, он шлёт на родное предприятие телеграмму - так, мол, и так, подкиньте деньжат, обратный билет купить не на что. А в дирекции кто-то не в духе был, и отбили парню ответ - твои, мол, проблемы, можешь топать пешком. Он сперва хотел из дому денег просить, потом обозлился - ах вы так со мной! - и пошёл-таки пешком. Месяца два шёл... или не два, но тоже неплохо. Является, а его там уже увольняют со всякими страшными формулировками. Он в суд! И телеграмму показывает...
- И как?
- Отсудил. Демократия же.
...Сидеть пришлось почти до пяти вечера. За это время оба успели и подремать, и пополнить энергетические ресурсы в маленьком стеклянном кафе (пассажиры, скопившиеся на автовокзале, очень быстро подмели в кафе всё съестное, но Женя с первого же захода предусмотрительно запасся впрок), и заново посетить "архитектурный памятник" в дальнем конце площадки. Снег по-прежнему валил до того густо, что временами скрывалась даже Ивангородская крепость, а насчёт Нарвской так и не удалось определиться - есть она там ещё или распродали на сувениры. "Икарусы" один за другим возникали из мчащихся вихрей и величественно отваливали прочь, увозя в Питер счастливчиков.
- Скоро откапываться придётся,- сказал Женя Крылов.- В твоём любимом Норильске, между прочим, самая крутая пурга, которую за всю историю наблюдали, произошла не зимой, а чуть не в июле. Так что нам-то сам Бог велел...
Снегирёв отметил про себя, что парень не дёргается. Умеет ждать. Он знал, в каких конкретно частях людям прививают такое умение.
- Ага! - сказал вдруг Женя. Алексей проследил его пристальный взгляд и увидел трёх пролетариев в ватниках, приближавшихся к микроавтобусу. Они катили большую металлическую тележку, заставленную характерными ребристыми пластиковыми контейнерами для молочных продуктов. Алексей стихийно ждал их со стороны переправы в Эстонию: где ещё могли застрять импортные сырки и сметана?..
- Верным курсом идёте, товарищи, - пробормотал он, глядя, как пролетарии, одолевая сугробы, неуклонно продвигаются к "Форду". На автовокзале и кругом уже вовсю горели фонари, и мысль о трёхчасовом - самое меньшее - путешествии по заметённому снегом шоссе никакого энтузиазма не внушала. Так что, коли не получается закрыть глаза и открыть их уже дома, лучше бы всё началось - да и кончилось - побыстрей...
Тележка едва не перевернулась, минуя угол кафе, но всё-таки миновала его. Стало ясно, что ошибки никакой нет и восемь контейнеров предназначены действительно для "Инессы". Снегирёв выскочил наружу и раскрыл заднюю дверь, а Женя занялся бумагами.
Когда они выруливали с площадки, Женя, сидевший на председательском месте, кивнул Алексею и ткнул пальцем через плечо - в сторону стекла, отделявшего кабину от грузового отсека. Отсек был способен принять тонну с лишком. Небольшие контейнеры сиротливо ютились в уголке, занимая едва четверть пола.
- И за таким фуфлом,- сказал Женя,- гнали к чёртовой бабушке, да ещё... ждать до упора...
- Ты вчера в это время таблетки глотал, - посмотрел на часы Снегирёв. - Лекарство-то с собой не забыл?
До Кингисеппа добрались без приключений. Алексей позвонил в дверь квартиры на улице Карла Маркса, и ему открыла Таня.
- Ой! - разом обрадовалась и огорчилась она. Уж верно, ждала запропастившуюся тётку, но и попутчики сдержавшие обещание, были весьма даже кстати. Девушка обернулась к соседке, вышедшей в прихожую следом за ней: - А вы говорили, не приедут!
Таня была одета в коротковатые и широкие для её стройных ножек рейтузы, позаимствованные, видимо у той же соседки.
- Я смотрю, не пришла ваша тётя,- сказал Снегирёв. - Ну как, надумали с нами в Питер? Карета внизу...
- Деточка, оставайся,- закудахтала хозяйка квартиры.- Переночуешь, а завтра уж как-нибудь...
Она была женщина здравая и, конечно, не хотела на ночь глядя отпускать девятнадцатилетнего ребёнка с двоими непонятными шоферюгами. И поди докажи, что с этими чужими мужчинами девочка будет в большей безопасности, чем у себя дома.

- Да ну что вы, Анна Тимофевна, неудобно, ребята специально заехали... Я сейчас, только ботинки надену!
- Хоть лисапет-то оставила бы...- уже вслед Танечке и Алексею сокрушалась соседка.
Обычно Женя сидел за рулём совершенно расслабленно, удобно откинувшись к спинке. А теперь он вдруг понял, что вцепился в руль и наклонился вперёд, словно это могло помочь рассмотреть хоть что-нибудь впереди. В темноте, да по скользкой дороге, практически порожняком, да сквозь метель, ощутимо толкающую в борта... Женя был не в настроении рисковать - ехал медленно и со всей мыслимой аккуратностью, но полностью избавиться от напряжения не удавалось.
Он неплохо знал Таллинское шоссе, и данное конкретное место всегда ему нравилось. Дорога здесь довольно резко петляла, а по сторонам стояли громаднейшие старые ели. Быть может, чаща продолжалась паршивенькие сто метров - что за беда? Вообразить, будто едешь, как в детстве, на Карельский на дачу, тем не менее удавалось...
Завидев из-за поворота синие проблески милицейского маячка. Женя первым долгом решил, что впереди случилась авария: должно быть, какой-то лихач неумеренно разогнался и вылетел с виража на природу. Потом в лучах фар возникла фигура гаишника, закутанного в длинный клеёнчатый плащ. Требовательное движение жезла заставило микроавтобус свернуть на обочину.
И одновременно с этим откуда-то снизу (почему снизу...) прозвучал свистящий шёпот Снегирёва:
- Женька, смотри в оба! Это не менты!.. Женя скосил глаза. Оказывается, Алексей успел сползти с сиденья и утянуть за собой пассажирку. Та наверняка горько жалела, что не осталась с гостеприимной соседкой, но, как говорится, попал в дерьмо - не чирикай. Она и не чирикала. Скукожилась на полу, тесно прижавшись к Снегирёву, и была готова быстро и беспрекословно исполнять любую команду.
- Тяни время, - успел ещё шепнуть Алексей. Расспрашивать, что у него на уме, было недосуг, да подобной мысли у Жени и не возникло. Время вдруг совершило необъяснимый скачок; чеченцы Мусалиева переоделись питерскими гаишниками, а "дядя Зуй", полностью сменив имидж, перекрестился в Алексея, но от этого ровным счётом ничего не изменилось. Женя врубился в боевую обстановку с лёгкостью, которая при других обстоятельствах изумила бы его и заставила поразмыслить - в частности и о том, с какой это стати случайный напарник вдруг взялся командовать операцией... По счастью для них обоих, в данный момент и на это не было времени. Приказ услышан, приказ понят - действуй!
И Женя стал действовать. Он схватил документы и выскочил из кабины. И, уже захлопывая дверцу, услышал, как негромко щёлкнул замок с другой стороны.
- Това-арищ начальник... - первым обратился он к подошедшему офицеру (или не офицеру?..), угадывая, заметил ли тот. Нет, не заметил - против света да в затемнённой кабине...
- Капитан Астафьев, - козырнул гаишник, отворачиваясь от рвущего ветра. Впрочем, фары осветили достаточно; Женя узнал тихвинского лидера Андрея Журбу. Мысленный альбом у эгидовца был не такой обширный, как у Снегирёва, но для конкретной ситуации хватило вполне. Он принялся суетливо совать Журбе документы на автомобиль, путевой лист и накладную на груз, но "капитан Астафьев" лишь отмахнулся.
- Мы вынуждены воспользоваться вашей машиной,- непререкаемо сообщил он Жене. - Там, впереди, авария, нужно срочно отправить людей. Микроавтобус поведёт наш шофёр, а вы потом доедете с нами...
Женя подёргал молнию куртки и стал прятать документы в карман, не теряя из виду четверых с автоматами маячивших за спиной вожака, и отмечая про себя, что никаких признаков аварии на дороге, в общем, не было видно. Если что и просматривалось, так это смутный силуэт "Гранд чероки" в кустах на съезде с обочины.
- Э-э.. это самое, как его...- замялся Женя.- Товарищ капитан, я... ну... это... и сам повести могу...
Казалось бы - самое естественное поведение шофёра, которому до последнего не хочется выполнять подобный приказ. Но для тихвинских, проторчавших на шоссе двенадцать весьма сволочных часов, его вялое сопротивление оказалось последней каплей. Здоровенный малый в камуфляже и бронежилете сгрёб Женю за шкирку:
- Ща-ты у меня будешь вякать!.. Да ты, бля!!!
Скрутить - по почкам - отобрать ключи - ещё по почкам - через канаву под ёлки...- мог ли предполагать верзила, что накатанная цепочка, представшая ему так зримо, что уже казалась исполненной, лопнет в самом начале?
Растрёпанный парнишка-шофёр неожиданно легко уступил его хватке, при этом локоть пойманного вдруг резко взмыл вверх, под челюсть обидчику, а в следующий миг возвратное движение кулака с хрустом расплющило здоровяку нос... Эффект внезапности оправдался на сто пять процентов. Шофёр вырвался и отскочил в сторону, как рассерженный кот, успев напоследок подбить тихвинцу пяткой колено. Верзила, основательно выключенный из схватки, начал валиться.
Женя только потом осознал, что заряд прошлого, выстреливший из подсознания, заставил его действовать в безотчётной уверенности - вторая "боевая единица" тоже сработает вовремя и нипочём не бросит его одного. И ведь так оно и случилось, причём даже сверх всякого ожидания. Журба, не чаявший от молодого водителя такого отпора, схватился за кобуру, но почти сразу некое чутьё заставило его обернуться... Защититься он уже не смог. Вместе со свежей порцией снега в лицо и в грудь ему шарахнули обе ноги стремительно прыгнувшей Танечки. Не зря она прилежно занималась в секции тэк-вондо, только на тренировках у неё ни разу не получадось так вдохновенно, как нынче... Тихвинский лидер вряд ли понял, что именно отправило его в капитальный нокаут. Хотя и владел чёрным поясом по каратэ сётокан.
Крылов успел подумать, какая скотина Снегирёв. Девчонку под пули!.. Он ждал выстрелов, но их не последовало.
- ... Вот та-ак, понятливые вы мои, - вместо автоматного треска прорезался у него в ушах голос напарника.- А теперь ме-е-едленно... и очень-очень спокойно... отдаём пукалки дяде и тёте... Пока они. Боже сохрани, пукать не начали... Да не дядя с тётей, а железяки...
Алексей сидел на корточках за спинами троих тихвинцев и держал в руках "Калашников" четвёртого, того, который хватал Женю за шиворот. Видно было, что его неожиданная атака застала троицу на самых разных стадиях вскидывания оружия, смотря какая у кого оказалась реакция. Теперь их позы постепенно приходили к общему знаменателю: стоя под дулом автомата - и ведь что-то подсказывало: шуток не будет! - парни отдавали "стволы", потом друг за другом опускались на колени и наконец ложились плашмя, мордами в снег, завершая превращение из налитых силой хозяев положения в озябшие жертвы.
Женя по одному поднимал их, отводил к запрятанному в кустиках "Гранд чероки" и там сноровисто вязал капроновыми шнурками от их же ботинок. Поток матерщины и угроз, которым вдруг разразился один из пленников, был пресечён нежным поглаживанием автоматного ствола по щеке.
- Здесь дама, - ласково посоветовал Снегирёв. - Попридержи язычок... пока не отрезали...
Даме - бесстрашной Танечке - было на всякий случай ведено держаться подальше. Не ровен час, запомнят лицо.
В джипе надрывалась рация. Кому-то не терпелось узнать, как движется дело. Женя выдворил рацию на капот, чтобы не создавала нервную обстановку. Рация не относилась к категории непромокаемых и скоро затихла.
Женя и Алексей не сговаривались, как поступать с пленными. Даже не обсуждали между собой эту проблему. Оба про себя взвесили возможные причины нападения, и выводы были сделаны одинаковые. Причины оставить Журбу в покое у каждого, правда, были свои и очень различные. Но совместным действиям это отнюдь не мешало.
Последними к джипу притащили нокаутированных и за неимением иного места засунули их в багажное отделение. Благо у "Гранд чероки" оно очень вместительное.
Когда въехали в город, первым покинул микроавтобус Алексей Снегирёв. Его высадили у метро "Ленинский проспект", от которого, как известно, ему было до дома без пересадок. Танечка обитала на Будапештской, и Женя - семь бед, один ответ! - довёз её до самой двери, за что и удостоился благодарственного поцелуя в щёчку. Потом оранжевый "Форд" вернулся назад и посигналил перед воротами фирмы, открывавшимися на Варшавскую. Ворота распахнулись и впустили его.
Снегирёв наблюдал за ним с другой стороны улицы, из глубокого и плохо освещённого проезда между домами. Облепленная снегом "Нива" с погашенными огнями напоминала большой угловатый сугроб, незаметно возникший среди других таких же сугробов.

Ошибка резидента

Гараж был безлюден.
В "Инессе", как во многих богатых частных лавочках, люди дорожили местами и нередко вкалывали допоздна. Сегодня, против всякого обыкновения, энтузиастов-трудоголиков вымело точно метлой. Видимая причина лежала на поверхности: ненастье, как всегда парализовавшее и без того чуть живой общественный транспорт. Днём-то фиг ли куда выберешься кроме как на метро, а в одиннадцатом часу вечера - и подавно. Женя отважился предположить про себя и иную причину, более тонкую. Распростившись с Танечкой, он ведь подзадержался на безлюдном перегоне улицы Типанова, против "храма Смерти": так местные жители называли расположенную в этом месте подстанцию с высотной доминантой в виде удивительно зловещего здания, которое при определенной доле фантазии напоминало череп с глазницами и разинутой пастью. Остановившись там, Женя забрался в багажный отсек (позаботившись не оставить мокрых следов) и педантично пересмотрел все восемь контейнеров. И в пятом по счёту обнаружил то, о чём начал догадываться ещё на шоссе, во время нападения тихвинских.
Оружие.
Аккуратно разобранные на части самоновейшие импортные автоматы, укомплектованные глушителями, лазерными целеуказателями и ночными прицелами. Не Бог весть какая партия, конечно. Не эпохальное событие на питерском рынке оружия. Но для того, чтобы Журба с подельниками закосил под гаишников, а другой гаишник, настоящий, с настойчивостью паука в паутине выяснял маршруты нарядного жёлтенького фургончика,- повод более чем достаточный.
Жене даже пришло в голову, что последние несколько недель в "Инессе" об него специально вытирали ноги, создавая ему репутацию затурканного неудачника. Кто же, дескать, подумает, будто такое "беспрочее" пошлют за серьёзным товаром, да ещё одного?.. А вот подумали. Женя улыбнулся, вспомнив сражение на шоссе и в особенности - "выступление" Танечки, изловчившейся унизить бойца несравнимо сильнее себя. Лёха, если уж на то пошло, тоже был мужичок ещё тот. Инженер-электрик, ха-ха. Видали мы таких инженеров. А также библиотекарей и детсадовских воспитателей... Слово "спецназ" запросилось Жене на язык сразу, как только он увидел своего напарника с отнятым у тихвинцев автоматом. Рассказывай моей бабушке, что ты его только на картинке видал. И почему ты даже не заикнулся о том, чтобы сдать пойманных злодеев на ближайшем посту?..
...В общем, отогнать скорее машину, а по дороге домой завернуть к телефону - отчитаться перед Плещеевым. Вот заодно и попросим Сергея Петровича справочки навести...
Женя долго сигналил перед воротами, а когда ему наконец открыли, выяснилось, что груз принять решительно некому. Женя из опыта знал, с какой скоростью портится нежная творожная масса, и обратился к Славке, охраннику.
- Тебе-то что? - буркнул тот. - Оставь как есть и вали. Завтра с утра разберутся...
И тоже убежал неизвестно куда.
В гараже Женя заглушил двигатель, выбрался наружу и прислушался. Снаружи, за кирпичной стеной, шумными потоками низвергалась с крыши вода. Женя так и не развил у себя слуха - или чего-то большего чем слух,- в общем, качества, которым в былое время изумлял его дядя Зуй. Но и на своём уровне кое-что мог. Так вот, помещения фирмы буквально дышали безлюдьем. Признаки жизни имели место только в кабинете директора, по обыкновению круглосуточно радевшего о благополучии фирмы, и в помещении для "легальной" охраны. Более ни души. Странно... Базылев иногда и ночевать остававшийся в своей комнате за пресловутой "подсобкой", тоже отсутствовал, но это было объяснимо. Виталика вот уже третий день официально мучил грипп. Жене подумалось, что завтра рано утречком пулковский лидер, надобно полагать, выздоровеет так же скоропостижно, как и заболел.
Что ж, следовало "оставить всё как есть" и валить... "Фордик", зачуханный по самую крышу, выглядел сиротой. Пожалев храбрый микроавтобус. Женя поставил его в мойку и вернулся ко входной двери, к распределительному шкафу электропитания. И как только он взялся за рукоятку разъединителя, снаружи послышались шаги.
Электрический шкаф почти полностью отгораживали от двери металлические стеллажи с инструментом. Поэтому четверо, шагнувшие внутрь, не-приметили эгидовца, замершего у стены.
Первым вошёл Славик, а за ним ещё трое - Гоша и двое его подручных. Ключ и Трамвай.
- Во! - сказал Гоша. - Сука, блин, как на выставке!
- Даст нам Виталя новые волыны попробовать? - жадно спросил Трамвай, и Женя понял, что сделал ошибку. Следовало бы ему окликнуть их сразу, как только они вошли. Теперь было поздно. Он стремительно превращался в нежелательного свидетеля. Да, кажется, уже превратился. Там, где он стоял, спрятаться было негде, бросок к двери также не вытанцовывался, а подавать голос и делать голубые глаза было поздно. Ключ дёрнул заднюю дверцу микроавтобуса, оказавшуюся незапертой, и распахнул её. Гоша запрыгнул внутрь и сорвал крышку ближнего контейнера. Послышались досадливые матюги, и на цементный пол влажно шлёпнулись выброшенные сырки. Ключ и Трамвай дружно заржали, а Славик обернулся и заметил Женю, всё ещё державшегося за рукоятку разъединителя. Остальные его по-прежнему не видели.
- Ну-ка, где ты там? Иди к папочке... - Гоша сдёрнул вторую крышку, распотрошил бумажную упаковку и с торжеством поднял увесистый промасленный свёрток.
- Гош, взгляни-ка сюда,- ровным голосом сказал Славик. Его правая рука уже расстёгивала кобуру. Ключ с Трамваем перестали ржать и подняли головы, и вся троица слаженно двинулась к "пятому лишнему". Гоша смотрел им вслед, и детская радость от долгожданной новой игрушки быстро сменялась на его лице жёстким выражением, которое Женя по своей прежней жизни слишком хорошо знал.
- Ребят, вы чё?..- дурацки улыбаясь, спросил Женя. Люди выпутывались из худших ситуаций, действуя исключительно языком. Грех не попробовать, хотя умом он уже понимал: не тот случай.
- Мордой на пол!!! - почти шёпотом приказал Славик и щёлкнул предохранителем "стечкина".
Дальнейшее Женя воспринимал на уровне инстинктивного животного знания. Было полностью очевидно - как только он подчинится приказу, в укромной трещине пола затеряется капля уже не чьих-то, а его собственных мозгов с налипшими волосами.
В голове ещё проносились обрывки разрозненных мыслей, но они уже не имели никакого значения, потому что в дело вступили рефлексы, а они у бывшего спецназовца были поставлены правильно. Так и не выстреливший "стечкин" вспорхнул у Славика из руки и медленно перевернулся в воздухе, готовясь лечь Жене в ладонь. Тот, кто в бою заботится о сохранении жизни, погибает в первую очередь. Кто думает только об отнятии жизни врага, тому даётся подобие шанса.
...Женины пальцы промазали по "стечкину" на миллиметр. У Ключа тоже оказалась за спиной хорошая школа, и он отреагировал на крыловское движение едва ли не раньше, чем это движение состоялось. Тяжёлое и Цепкое тело обрушилось сбоку, снося с ног, обхватывая, оплетая с неотвратимостью анаконды. Женя сумел не даться в захват - Ключ перелетел через него и так Ударился о стеллаж, что с полок посыпались инструменты. С другой стороны уже набегал Трамвай. Женя кувырком бросился ему под ноги и всю энергию броска вложил в удар, нацеленный Трамваю в причинное место. Тот взвыл и свалился, а Женя метнулся к двери, до которой оставалось буквально два метра. Ему даже показалось, что он успеет уйти, когда изнутри "Форда" шарахнул выстрел, оглушительно отдавшийся от стен гаража. Хладнокровный Гоша был отличным стрелком. Сначала Женя ощутил только удар, бросивший его вперёд, и досадливо попытался вскочить, но тело отказалось повиноваться. Пока он силился приподняться и начать хотя бы ползти - его настигли, и первый же крушащий рёбра пинок сделал дверь недосягаемой. Дальнейшее - новые пинки, навалившуюся тяжесть и чужие пятерни, заломившие руки за спину,- Женя чувствовал смутно. Потом сознание погасло совсем.
Когда за апельсиново-рыжим (насколько можно было рассмотреть в темноте да сквозь напластования грязи) микроавтобусом закрылись ворота, Снегирёв выждал ещё несколько минут, потом натянул вязаную шапочку и полез вон из машины. Он очень не любил, когда его вынуждали действовать раньше намеченного. Да ещё, блин, в такую погоду. Абстрактным человеколюбием он давно уже не страдал, и ему было, собственно, наплевать, куда отправился бы дальше таинственный груз (скорее всего, оружие, поступившее через Эстонию), попади он в руки Журбы. И вообще это был бы классический случай из серии "вор у вора дубинку украл". Причём симпатии Скунса по известным причинам как раз принадлежали бы скорее Журбе. Но только до тех пор, пока Журба не налаживался стукнуть его. Скунса, по затылку и выкинуть из машины. Надо же, господа, и совесть иметь.
На то, кого пулковские собирались мочить с помощью новообретённых стволов. Скунсу было по большому счёту наплевать тоже. И вообще всё было бы хорошо и прекрасно, не окажись Женя Крылов тем, кем он оказался. Что сделают базылевские с разоблачённым эгидовцем, киллер вполне себе представлял. На самом деле это тоже не являлось уважительной причиной менять стратегические планы, но речь шла об "Инессе", и сегодня было двадцать седьмое октября. Двадцать седьмое октября...
Скунс ведь прогулялся за мальчиком на Будапештскую, а потом наблюдал, как тот копался в багажном отсеке. Теперь он собирался подстраховать его на финишной прямой. Всего-то делов.
Он уже запирал "Ниву", когда хлопнула дверь ближайшей парадной и во дворе появилось трое мужчин. Они весело матерились и на ходу застёгивали пальто, прижимая шапки и ловя улетающие шарфы. Так всегда, когда оторвёшься от стола с вином и закусками и вывалишься из тёплого гостеприимного дома в жуткую непогодь.
- Мужик!..- обрадовался при виде Снегирёва вышедший первым. - Слышь, мужик, будь другом, подкинь до метро!.. Сколько надо, заплатим!..
Скунс мог отделаться от них многими способами, в том числе и без применения силы. Недостаток у всех этих способов был только один: отрицательные эмоции имеют свойство запоминаться. И с ними люди, их вызвавшие. В отличие от тех, кто тебе сделал что-то хорошее.
Скунс запоминаться не хотел. Он чуть-чуть поломался для правдоподобия, мол, дома к ужину ждут, но когда незадачливые гуляки посулили сто "тонн" - распахнул дверцу и отогнул вперёд водительское сиденье:
- Вам куда, к "Парку" или к "Московской"? Поездка к "Парку Победы" заняла минуты. Скунс высадил пассажиров, взял деньги и поехал обратно. Было всё ещё двадцать седьмое число, и возле магазина, некогда овощного, а теперь "Аудио-Видео", он свернул под высокую арку во двор, чтобы проверить, не стоит ли там Кира. Он даже притормозил и ждал некоторое время, но Кира к нему так и не вышла. Очнувшись, Алексей рванул машину вперёд и пулей пролетел дворами - мимо каких-то гаражей, мимо жуковского подъезда, куда она в тот вечер так и не добралась. "Нива" единым духом перепрыгнула улицу Фрунзе, пропахала целинный снег ещё в двух дворах и затаилась под деревьями, подальше от фонарей.

Пой, пташечка, пой!

Женя открыл глаза и увидел стоявших над ним людей. Он присмотрелся и узнал дядю Зуя с дедом Махмудом. Дядя Зуй был в сером камуфляже "урбан", а дед Махмуд Держал под мышкой свёрнутый молитвенный коврик. Оба курили, о чём-то переговаривались и смотрели на него, распластанного на полу. Он слышал их голоса, но не понимал слов. Он не придал этому значения. Они были здесь, и наконец-то они были вместе. Они пришли рассудить его с собственной совестью и помочь ему в чём-то очень главном, в таком, о чём он ни у кого, кроме них, спросить совета не мог. Женя хотел подняться и заговорить с ними, но не сумел. Попытка шевельнуться вогнала в правый бок раскалённую спицу. И ещё оказалось, что руки и ноги у него связаны. Женя пересилил боль и заёрзал на полу, пытаясь внимательней всмотреться в окружавших его людей. Может, он ещё кого-нибудь среди них сумеет узнать?..
Вышло наоборот. Сознание постепенно прояснилось, и "дядя Зуй" превратился в охранника Славика, а к рослому "деду Махмуду" вернулся облик базылевского подручного Гощи. И вместо молитвенного коврика Гоша держал под мышкой свёрнутую пачку старых газет. Женя рассмотрел даже названия - "СПИД-инфо" и "Криминальная хроника".
- Ну что, сучонок? Очнулся? - спросил Гоша и пнул Женю ногой. Тот ахнул и дёрнулся на полу, ударившись пятками о подъёмник, возле которого лежал, а пулковский отвернулся и скомандовал: - Ключ! Включай!
- Есть включить!.. - заржал тот, обрадованный игрой слов. И нажал пальцем большую красную кнопку.
Подъёмник зарычал и завибрировал, оживая. Горизонтальные штанги медленно пошли вверх и потянули с собой привязанные Женины руки. Эгидовец мгновенно покрылся испариной от боли и не передаваемого никакими словами ужаса. Угодить на механическую дыбу оказалось существенно страшнее, чем "просто" в руки палачей. Женя услышал, как захрустели суставы, и отчаянно закричал, поняв: ещё несколько секунд, а потом бездушная машина разорвёт его пополам.
- Стоп! - отреагировал Гоша. Подъёмник со скрежетом остановился. Женя закачался над полом, царапая по нему носками кроссовок. Он смаргивал с ресниц слезы и пытался приподняться на носках, чтобы дать хоть какую-то передышку рукам. Ничего не получалось.
- Бля! - сказал Трамвай.- Раздеть-то забыли. Славик не двигался с места и упорно смотрел в сторону. Остальные, трое с хохотом взялись за дело.
Чужие руки, резавшие и сдиравшие свитер, показались Жене ещё хуже боли в боку и в плечах. Однако он всё-таки расслышал в сторонке попискивание сотового телефона, вывернул голову посмотреть и увидел Михаила Ивановича Шлыгина.
Молодой бизнесмен сидел в десятке шагов на раскладном металлическом стуле. Наверное, он по опыту знал, что сейчас будет, и не хотел пачкаться. Гоша ударил Женю в лицо, и тот отвернулся, облизывая разбитые губы. По такой логике Гоше следовало бы и уши ему заткнуть, но тот не позаботился.
- Виталь, разбудил? - сказал Шлыгин в микрофон крохотного "Эрикссона". - Слушай, у нас тут некоторые обстоятельства... В общем, хорошо бы ты срочно приехал. Нет, до завтра не терпит... Давай. Жду.
Поднялся со скрипнувшего стульчика и ушёл, сообщив Гоше:
- Если что, я у себя буду.
Дверь за ним хлопнула.
Трамвай, помогая ножом, с треском подрал с Жени остатки надетой под свитер тёплой рубашки... И даже подался на шаг назад, присвистнув:
- Во дела, блин!..
Гоша с Ключом немедленно оказались подле него и тоже стали смотреть, и даже Славик покосился узнать, что они там такого увидели. Коронационную татуировку вора в законе?..
Действительная причина, побуждавшая молодого шофёра даже в летнюю жару ходить с длинными рукавами, оказалась совершенно не романтичной. Вся грудь и руки у Жени Крылова были испятнаны шрамами ожогов. От неестественной позы сросшаяся кожа натянулась неровными полосами и морщинами.
- Где?..- только и спросил Славик, чувствуя, как сводит желудок.
- Дружка из бэтээра вытаскивал... - просипел Женя. Гоша хохотнул и стал сворачивать газеты жгутом.
- Керосинчику принести? - деловито спросил Ключ. Гоша отмахнулся:
- Да ну тебя с твоим керосинчиком... Пожара захотел? И так обойдёмся!
- Слышь, мужики! - сказал Славик.- Решили мочить, ну и оформляйте быстрей... А это нехрен!..
- Что? - оскалился Гоша.- Очко на минус пошло? Тоже мне, целка завелась. Иди, поблюй во дворе!
Славик обматерил его и действительно вышел во двор, с грохотом захлопнув за собой железную дверь. Гоша повернулся к беспомощно висевшему Жене:

Предыдущая страница 32 Следущая страница


Мария Семёнова

- Пой, пташечка, пой... Расскажешь папочке, откуда ты у нас тут такая взялась?
Женя молча смотрел, как он всё туже скручивает в руках жгут. А потом - щёлкает импортной зажигалкой.
Скунсу доводилось проникать на объекты, по сравнению с которыми "Инесса" была детской песочницей. Система охраны оказалась настолько трогательно убогой, что предположить оставалось только одно: пулковские полностью уповали на авторитет. Естественно, фирма нигде не числилась как официальная штаб-квартира бандитов, но неофициально об этом знал весь заинтересованный мир. Так что желающим предоставлялось пенять на себя.
Скунс влез по кирпичной стене, которую - видимо, ввиду очевидной неприступности - вообще никак не сторожили. Подтянулся и заглянул на территорию. Обширный двор был пуст, только залитый снежной жижей асфальт блестел в свете двух фонарей, да под свесом крыши гаража, в глубокой тени, возникала и пропадала красная точка - огонёк сигареты. Наёмный убийца оценил ритм затяжек и понял, что человек отчаянно нервничал.
- Дед Махму-у-у-уд... - донеслось изнутри гаража.- Прости, дед Махму-у-у-уд!!!
Стены в гараже были хорошие, толстые, специально предназначенные не нервировать окрестности автомобильными звуками. Вот и теперь прохожие, случись таковые на улице, не услышали бы вообще ничего. Скунс - благодаря натренированному слуху - не только услышал голос, но и узнал его. Человек, куривший под козырьком крыши, нервно затоптал сигарету и дёрнулся было к гаражной двери, но остановился на полдороге, выругался и извлёк из пачки новую сигарету.
Скунс, если судить по его собственным меркам, действовал почти не скрываясь. Секунд через тридцать он завис у охранника над головой, но Славик не увидел и не услышал его. Он вообще не подозревал о присутствии постороннего, пока прямо сверху не протянулись руки и не сцапали его за шею, так что дыхательное горло оказалось наглухо перекрыто. Пока Славик таращил глаза и, забыв про "стечкина" в кобуре, судорожно, хватал эти рукм в попытке вернуть себе способность дышать и кричать - его оторвали от земли и вознесли за край крыши. Ещё через несколько секунд он прижимался лицом к мокрому шершавому рубероиду и наконец-то мог наполнить воздухом лёгкие, но на горле по-прежнему лежали чуткие и очень жёсткие пальцы, так что на героические глупости совсем не тянуло.
Женя Крылов в гараже закричал снова. Сквозь крышу были очень хорошо слышны все подробности. Славик вздрогнул, понимая, что сам угодил в сходную ситуацию. Животное чутьё подсказывало ему: человек, державший его, никакими комплексами не мучился.
- Ну? - дохнул в ухо голос, незнакомый, но очень зловещий. - Кто ещё в здании?..
Приоткрыв гаражную дверь. Скунс сразу увидел подъёмник. Расчаленный на штангах голый и окровавленный Женя висел неподвижно, уронив голову на грудь. Сквозняк нёс запах страдания и палёной человеческой плоти. Рядом с эгидовцем никого не было. Трое пулковских устроили себе перекур - из дальнего угла слышались голоса и щелчки открываемых пивных жестянок. Гоша с корешами излишней эмоциональностью не отличались, но небольшой допинг был весьма кстати. Киллер не мог их разглядеть за штабелем каких-то коробок, но и сам оставался для них невидимым. Подобрав брошенную верёвку, он быстро привязал её к полоске скотча, свисавшего с одной из картонок, уже освобождённых от содержимого.
Едва он с этим покончил, как из-за штабеля вышел Ключ. Скунс загодя услышал его шаги и скрылся из поля зрения, но Ключ даже не посмотрел в сторону двери. Он подошёл к Жене, держа в руке баночку с "Туборгом" и на ходу пожарче раскуривая "Кэмел". Эгидовец приподнял голову и посмотрел на него. Ключ, Дразня, поводил жестянкой у него перед лицом. Сделал последнюю затяжку и изготовился погасить сигарету о пленника.
"Стечкин" гулко громыхнул в бетонной коробке гаража. Женя судорожно дёрнулся на верёвках, но пуля была предназначена не ему. Она разнесла голову Ключу и швырнула уже мёртвое тело вперёд, ударив его о лапу подъёмника. Ключ впечатался в цемент остатками физиономии и остался лежать. И опять сделалось тихо Только пивная жестянка нескончаемо катилась по неровному полу, расплёскиваясь и дребезжа.
Пулковские отреагировали очень правильно: кувырком улетели за ближайший автомобиль и там залегли Потом кто-то из них разглядел, как слегка покачнулась пустая коробка в штабеле возле двери. Гоша немедля открыл бешеную пальбу и, только расстреляв больше половины обоймы, сообразил, что запасной у него нет и боеприпасы следует экономить. Вот когда здорово пригодились бы импортные "волыны" из фордовского багажника, но до них теперь поди доберись. Для этого пришлось бы пересечь метров десять совершенно открытого пространства. Подобное удаётся только в плохих боевиках, когда требуется по сюжету.
Женя всё пытался увидеть своего неожиданного защитника, но ничего не получалось.
- Славка, козла кусок, твою мать!..- прекратив стрельбу, заорал Гоша.- Поймаю, сука, яйца отрежу!..
Славка, или тот, кого они принимали за Славку, безмолвствовал. Женя и пулковские, кажется, одновременно пришли к выводу, что первое предположение о его личности было неверно. Не может человек, только что бранившийся и взвинченно хлопавший дверью, пятнадцать минут спустя проявлять железное хладнокровие. Ничем не выдавать своего присутствия и не отвечать на пальбу, мотая нервы противникам...
Гоша решил перехватить инициативу.
- Ты там!.. - гаркнул он из-под приземистого зелёного "Ауди". - А ну, бля, положи ствол и выходи!.. С поднятыми руками!.. А то твой дружок, ёж его мать, мигом пулю слопает!.. Считаю до трёх!.. Раз!!!
Дальше считать не понадобилось. Человек, убивший Ключа, возник возле наружной двери, поднявшись из-за вороха прошитых пулями коробок - как ему и было предписано, с поднятыми руками. Славиков "стечкин" висел у него на мизинце, зацепленный за предохранительную скобу.
- Положи! - начиная вставать из-за машины и держа его на мушке, приказал Гоша. - Медленно!..
И эта команда была исполнена сразу и в точности.
Гоша обошёл "Ауди" и встал поудобнее, двумя руками сжав пистолет.
- На пол! - уже уверенней велел он незнакомцу. м не теряя бдительности, мотнул головой стоявшему рядом Трамваю: - Иди обыщи!
Всё-таки он немного расслабился. А что? Ситуация благополучно исчерпана, одинокий противник бездарно сдаётся, погубленный дурацкими сантиментами... Мужчина действительно сделал движение, как будто собирался опуститься на колени... Но вместо этого словно отделился от пола и поплыл навстречу Гоше и Гошиному стволу, перемещаясь странными, дёргаными, непредсказуемыми скачками. Гоша тоже когда-то учился "качать маятник", уворачиваясь от пуль, и, по словам инструктора, даже проявлял неплохие способности. Но то, что выделывал седой, отличалось от того, что мог бы изобразить он сам, как высшая математика от дважды два. Гоша выпустил три последние пули, будучи каждый раз на сто процентов уверен, что вот сейчас попадёт. Сделал три промаха и ещё несколько раз нажал на крючок уже вхолостую. Потом попытался использовать пистолет как дубинку. Он был когда-то мастером спорта и вдобавок защищал свою жизнь, но Гошины усилия произвели на его оппонента ещё меньше впечатления, чем стрельба. Руку, со свистом опускавшую пистолет, легонько пронесло чуть дальше намеченного. Гоша не успел даже испугаться. Что-то твёрдое и острое врезалось ему в спину между лопатками, раскрошив позвонки.
Пока Гоша пытался отстреливаться, безоружный Трамвай смекнул, что дело звездец, и кинулся в сторону, ища какое-никакое средство самозащиты. Ему повезло: он увидел тяжёлый разводной ключ, свалившийся со стеллажа. Трамвай даже коснулся его пальцами, но подобрать не сумел. Нога в насквозь мокрой кроссовке безжалостно раздробила фаланги. Пулковский бандит взвыл без слов, как-то сразу поняв, что заживать руке уже не придётся. Чужая нога провернулась на его пальцах, выпустила их и с силой выстрела врезалась ему в горло.
.
...Подъёмник снова заскрежетал и затрясся, чтобы уж теперь-то точно разорвать подвешенного на две половины. Женя рванулся, достал ногами залитый кровью пол и закричал во всю силу лёгких, теряя сознание.

Мишка, Мишка, где твоя улыбка?..

Когда Женя снова открыл глаза, он лежал на этом самом полу, на заботливо подостланном брезенте, а над ним опять сидел на корточках дед Махмуд. Держать веки раскрытыми требовало непомерных усилий, но Женя сморгнул, присмотрелся и увидел, что дед Махмуд порядком утратил былое благообразие. Уменьшился в росте, сбрил бороду и подевал куда-то высокую каракулевую папаху. А глаза из карих стали неопределённо-серыми, ка1? зола.
Алексей Снегирёв, с перетянутым тряпкой левым плечом, довольно-таки равнодушно смотрел на лежавшего Женю и звонил по сотовому телефону. Женя сперва подумал, что Снегирёв успел навестить инессинского шефа и конфисковать у него аппарат, но потом узнал "Нокию", по которой - Господи! - сам несколько часов назад звонил из Ивангорода, и понял своё заблуждение.
- Лоскут, бездельник, твою мать! - мрачно сказал Снегирёв, когда трубка отозвалась. - Давай хватай группу и живо в "Инессу"! Тут вашего сотрудника обижают, Женю Крылова. Что?.. Доброжелатель. Не твоё дело, козёл! Шевели жопой, пока Базылев не подоспел!..
Убрал телефончик, склонился над Женей и стал деловито ощупывать его живот, потом рёбра и голову. Женя непроизвольно дёрнулся, когда бесцеремонные пальцы больно стиснули трицепс и замученную мышцу проткнула одноразовая игла.
- Жить будешь,- уведомил его Снегирёв и начал трясти в руке что-то похожее на песочные часы. Второй укол он засадил эгидовцу в вену, послушно вздувшуюся на локте. Женя только перекатил голову на сторону.
- Я... В Чечне был...- сообщил он Снегирёву. Алексей внимательно посмотрел ему в глаза и ответил:
- Я понимаю.
"Ничего ты не понимаешь",- хотел сказать ему Женя, но сил не было. Он попытался задержать уплываюшее сознание и объяснить Снегирёву, что дело не в том, насколько храбрым и терпеливым сделала его война. Не должны люди так поступать с людьми - вот чему сообща научили его дядя Зуй с дедом Махмудом. Нельзя жечь раненых, вытащенных из санитарной машины. Нельзя убивать стариков, идущих на утреннюю молитву. И даже курских бандитов, помогавших вернуть долг "твоему" бизнесмену, - нельзя!.. Перед Богом нельзя. И потому-то он. Женя, выбрал для себя именно ту дорогу, которой следовал ныне. Когда он навестил в госпитале Толика Громова и застал у него черноволосого парня, обходившегося без знаков различия...
Неизвестно почему, но Жене было жизненно важно рассказать это сидевшему рядом с ним человеку. И он успел снова посмотреть в блёклые пепельные зрачки и увидеть, что тот непостижимым образом ПОНИМАЕТ. И успокоиться, соскальзывая в забытьё.
Когда он задышал ровнее и глубже, а на зелёном лице появилось некое подобие краски, Алексей укрыл его потеплее и выложил на видное место использованные флаконы. Не зря, стало быть, он захватил с собой из машины джентльменский набор, без коего не ходит на дело уважающий себя диверсант... Гараж вокруг возбуждённо шептался неслышными голосами людей, которых здесь убивали. Нет, не сегодня; это случилось довольно давно, но Скунс мог бы сказать, сколько их было и как они умирали. Мог бы ~ однако сейчас у него были другие дела.
Он погладил Женю по мокрым растрепавшимся волосам и ушёл сквозь внутреннюю дверь гаража. А по пути подобрал и задумчиво подкинул в ладони гигантский строительный гвоздь, ржавевший на полу около мойки.
Лоскутков действовал быстро. Два джипа и "Мерседес" пулковского главаря уже пересекали Обводный, когда на широком мосту их придержали бдительные гаишники. И бескомпромиссно учинили подробнейшую проверку, никуда не торопясь и не реагируя на весьма прозрачные предложения оштрафовать всю кавалькаду на десять лет вперёд без квитанции.
Автомобили стояли посреди моста, в десятке шагов ненавязчиво прохаживались славные ребята в касках и бронежилетах, вооружённые автоматами "клин", а два молодых инспектора, оба нечеловечески вежливые, помогая друг другу, внимательно изучали документы и лезли под капоты машин. Бумаги то и дело уносил ветер фонарики гасли или падали наземь, а номера двигателей оказывались закаканы грязью и маслом ("Протрите, пожалуйста... Нет, всё равно не видно, будьте так добры протрите ещё..."). Доведённых до точки кипения Базылева со товарищи отпустили только минут через двадцать после того, как эгидовские внедорожники вылетели на Московский проспект и стремглав унеслись в сторону Средней Рогатки.

Михаил Иванович Шлыгин сидел у себя в кабинете и ждал донесений. Заниматься серьёзными делами он был, понятно, не в расположении, а потому включил компьютер и раскладывал пасьянс за пасьянсом, азартно двигая мышью. Его любовь к пасьянсам была для Виталика Базылева предметом постоянного подтрунивания. Всякий раз, заставая бывшего одноклассника за этим занятием, Виталя громогласно заявлял, что постиг-таки наконец истинное предназначение оргтехники. Шлыгин неизменно обижался и с жаром начинал что-то доказывать.
Мощный музыкальный центр, настроенный на "Эльдорадио", ворковал задушевными эстрадными и классическими мелодиями. В какой-то момент Шлыгину померещились сквозь музыку странные звуки, похожие на выстрелы. Он не сразу обратил внимание, но Гоша, которому давно уже следовало бы появиться и доложить, всё не появлялся и не докладывал, и постепенно Михаил Иванович забеспокоился. Нашарив пульт дистанционного управления, он выключил музыку. Всё было тихо.
Тишина показалась ему подозрительной.
В "Инессе" давно провозгласили режим экономии, а посему ночами в коридорах еле теплился свет. Шлыгинский кабинет отделяла от коридора стеклянная перегородка, обклеенная плёнкой "хамелеон". Сквозь такую плёнку из менее освещённого помещения отлично видно всё, что делается в более освещённом. А наоборот - фигушки. Днём, когда в коридоре ярко горели люминесцентные лампы, такое свойство "хамелеона" устраивало Шлыгина как нельзя лучше. Ночью всё обстояло прямо наоборот. Из полутёмного коридора вся внутренность кабинета была как на ладони. Шлыгин же не видел в коридоре практически ничего.
Встав из-за компьютера, он открыл дверь и зафиксировал её в таком положении. Вернулся к неоконченной "могиле Наполеона"... Смутное беспокойство всё же не проходило, и тогда он вынул из ящика стола и положил рядом с собой пистолет. После некоторых событий, в ранней молодости едва не испортивших ему нею будущность, Шлыгин зарёкся лично участвовать в каком-либо насилии. Друг Виталя посмеивался над ним и настаивал, чтобы он умел себя защитить. Отказать однокласснику Михаил не мог и раз в неделю практиковался в тире, устроенном здесь же, в подвале. Получалось у него очень неплохо, но чувство тревоги близость пистолета почему-то до конца не сняла.
Между прочим, события, чуть не сломавшие ему жизнь, произошли когда-то как раз в октябре, двадцать седьмого числа. Шлыгин столько раз пересказывал разным людям "официальную" версию случившегося, что и сам почти поверил в неё. Тем более, в тот несчастный вечер он был пьян не менее, чем Вова с Виталиком, и его воспоминания цельностью в самом деле не отличались. Но когда в окно ломится такая же непогода, как семь лет назад, поневоле начинаешь видеть глаза, глядящие из темноты...
Ко дню рождения Вовкины предки сделали сыну подарок: уехали на дачу и предоставили ему веселиться в компании молодёжи. Поздно вечером, когда в раковине и на кухонном столе громоздились горы посуды, а в квартире с именинником остались только Виталя и Мишка, Витале пришла ценная идея остановить на Московском таксиста и раздобыть водки. Шампанское и несколько "сухариков", которые ещё наполняли его одноклассников сладким чувством запретного, ему казались лёгкой разминкой.
Вовка, конечно, хорошо знал, где Гнедины-старшие хранили семейный бюджет, но денег в обычном месте не оказалось.
"Спрятали!" - понимающе хмыкнул Виталя.
"Да ну, отцы, давайте пласты лучше послушаем", - предложил Мишка. Ему совсем не хотелось на уличный холод, но Виталя был настроен решительно:
"Одеваемся".
Он и тогда уже был среди них лидером.
"А таксист нам что, даром?.." - осклабился Вова.
"Что-нибудь придумаем, - пообещал Виталя и натянул куртку. - В конце концов, отберём. Нехрен спекулировать!"
Вовка хихикнул - выпитое вино подействовало на него сильнее, чем на других, - и тоже принялся одеваться. В конце концов это был его день рождения, а игра в благородных разбойников обещала стать увлекательна'!. Пока они двигались к проспекту через дворы, именно ему пришло в голову разломать один из ящиков, сваленных у задней двери овощного, и сделать нечто вроде дубинок
Едва они приблизились к арке волю Бассеинои, как прямо ни них оттуда вышла какая-то тётка. Она прикрывала лицо от ветра перчаткой и сослепу чуть не налетела на Базылева, шагнувшего наперерез.
"А ну! - сказал ей инициативный Виталя. - Снимай золотишко!.."
Какое-то мгновение тётка ничего не могла понять и только близоруко щурилась на него сквозь залепленные снегом очки.
"Мальчики, дайте пройти", - проговорила она затем...
Шлыгин потянулся к местному телефону и вызвал гараж. Он знал, что трезвон был слышен в каждом углу, но трубку так и не взяли. Михаил Иванович нервно забарабанил пальцами по благородно-чёрной крышке стола. Куда они, чёрт возьми, подевались?.. Во двор вышли курить?..
Наверное, следовало сходить туда и самолично проверить, в чём загвоздка. Хотя нет. Судя по всему, молодой шофёр оказался крепким орешком, а раз так, зрелище ожидалось не из приятных. Лучше дождаться Виталика. Его епархия, вот и пускай наводит порядок.
Господи, как хорошо, что у Вовки оказался такой влиятельный папенька, царствие ему небесное. Ведь уже вовсю была Перестройка, и даже телефонный звонок из Смольного решал дело далеко не всегда...
Шлыгин прошёлся по кабинету, потом вернулся за стол. Он давно бросил курить, но обстановка требовала разрядки. Михаил Иванович опять выдвинул ящик и взял пачку "Мальборо", которую держал для гостей.
И в это время свет в коридоре мигнул и вырубился совсем. Шлыгин уронил сигареты и снова схватился за пистолет: ему показалось, будто из темноты на него вправду уставились чьи-то глаза, а против двери начала оформляться расплывчатая, неясная тень.
- Кто там? - чувствуя, как пересыхает во рту, громко спросил бизнесмен. - Эй, кто там?..
От напряжения у него, похоже, начались глюки, потому что не мог же, в самом деле, из коридора действительно долететь негромкий и совсем не весёлый смешок...
Вломившиеся эгидовцы застали внутри гаража совершенно замечательный натюрморт. В плотном брезентовом коконе спал всё-таки живой, хотя и жестоко измордованный Женя. Пустые шприцы и ампулы из-под глюкозы, морфия и солюмедрола свидетельствовали о грамотно оказанной помощи. В нескольких шагах от Крылова остывали три мертвеца. Их личности ещё предстояло установить; бесспорным являлся пока лишь факт зверской расправы, учинённой над всеми троими. Кто-то безжалостный и хладнокровный очень по-деловому отправил их на тот свет, и хирургическим гуманизмом этот кто-то явно не был обременён.
Первое подозрение пало на Славика, который вяло сидел в рассыпавшихся коробках, уронив голову и безжизненно откинув руку со "стечкиным". Почти сразу, однако, стало понятно, что всё это инсценировка. Причём довольно небрежная. Скорее издевательская, нежели предназначенная ввести правосудие в серьёзное заблуждение. Судя по багровым отметинам на шее и вздувшейся шишке, Славика сперва слегка придушили, а потом ещё стукнули по головке. Он, конечно, скоро очнётся, но ничего толкового не расскажет...
Явных следов "героя дня" в гараже, как и следовало ожидать, не нашлось. Не считать же таковыми цепочку жирных мазутных отпечатков, начинавшихся возле подъёмника и уводивших во внутренние помещения фирмы! Это было откровенное приглашение, и Лоскутков решил принять его. Хотя, если он что-нибудь понимал, убивец был уже весьма далеко. Багдадский Вор остался с Женей, Игорь Пахомов и Филя присматривали за обстановкой, Кефирыч пошёл к воротам - встречать милицейскую группу. Саша и Катя взяли Степашку и отправились по следам.
Мазутные отпечатки, хорошо видимые на светло-голубом ворсистом паласе, привели их на второй этаж, к Директорскому кабинету. Там горел свет, дверь была настежь открыта, а против неё в стене красовалась дырка от пули. Катя первая увидела её и показала своему командиру.
Человек, положивший троих в гараже, не входил внутрь. Просто постоял некоторое время возле двери а потом ушёл дальше по коридору, и там хлопали на ветру распахнутые створки окна. Шлыгин сидел в дальнем углу обширного кабинета, в кресле возле невыключенного компьютера. Перед ним на столе лежал пистолет и пальцы ещё стискивали рукоять. Голова же бизнесме на была неестественно запрокинута, и в левой глазнице торчала ржавая шляпка гигантского строительного гвоздя, прилетевшего из темноты.
- Кира, поехали, - простонал Снегирёв. - Поехали домой...
Адреналин дотла сгорел в жилах, к левому плечу было не притронуться, и подбирался озноб.
Он снова сидел в своей "Ниве" возле высокой арки, где мокрый снег уже заровнял получасовой давности следы от колёс, и в приоткрытую дверцу со свистом задувал ветер. Присутствие Киры было настолько реальным, что он физически ощущал её рядом с собой. Вот она садится в машину, кладёт на колени сумочку и протирает очки извлечённым из кармана платочком:
"Как хорошо, что ты здесь оказался... Поехали скорей, а то Стаська ждёт..."
И растворяются, не посмев подойти, чьи-то шаткие тени, возникшие было из-за угла...
Алексей протянул руку, но пальцы ткнулись в холодную обивку сиденья. Он судорожно вздохнул, сгорбился и опустил голову на руль, чувствуя, как по щекам текут слезы. Огненный жгут пульсировал в груди возле сердца. Надо, наверное, подъехать к дому с шишечками; быть может, Кира ждёт его там?..
Сильный порыв ветра ворвался в раскрытую дверцу, хлестнув Снегирёва порцией мокрого снега. Алексей выпрямился, как от удара, ощерил зубы и врубил передачу. "Нива" яростно взревела, наполнив узкое пространство под аркой оглушительным эхом, и выскочила на проспект. По идее, со двора надлежало выворачивать только направо, но Снегирёву было решительно на всё наплевать. Взметая облако брызг, "Нива" рванула налево, преодолела пятьдесят метров до перекрёстка с Бассейной, выбралась на нужную полосу и полетела в сторону центра. Наёмный убийца думать не думал ни о какой конспирации, но, на его счастье, поздний час и свирепая непогода полностью вымели с Московского и машины, и пешеходов. Никакие случайные глаза не видели его рискованного манёвра. А с усиленными нарядами милиции он нечаянным образом разминулся.

Возвращение к прошлому

Где-то у вас соловьи посходили с ума.
Радуга в небе, и солнце, и сполохи гроз...
А у меня всё никак не проходит зима.
А у меня всё метели, снега да мороз.
Где я прошёл, те дорожки давно замели
Мёртвые листья да снег над пожухлой травой...
Белые крылья мелькают в далёкой дали.
Чёрные крылья - над самой моей головой.
Я бы поверил своей незакатной звезде.
Я раздобыл бы к вам, люди, обратный билет.
Серые сумерки гаснут, едва поредев.
Серое небо в себя не пускает рассвет...
С каждой зимою всё больше жестоких потерь,
Только растёт и растёт неоплаченный счёт.
Белые крылья всё дальше относит метель.
Чёрные крылья почти задевают плечо.
Отсветы гаснут, грядёт окончание дня.
Кто-то уснёт и увидит волшебные сны
О негасимой надежде... А здесь у меня -
Осень да осень. И больше не будет весны.
Как помолиться, чтоб сбылся несбыточный сон?
Ляжет прямая дорога, светла и чиста...
Белые крылья скрывает седой горизонт.
Чёрные крылья всё ниже, всё ниже свистят...*
Стихи М. В. Семёновой.

- Шма-Исраэль!.. Без вас тошно!..
Тётя Фира досадливо выключила радио, прекратив выступление "Синяков", и, завернувшись в пуховый платок, снова ушла зябнуть к огромному полукруглому окну, наполовину залепленному мокрыми хлопьями.
Так называемое радио, сменившее начавший заговариваться трёхпрограммник, было хорошим современным музыкальным комбайном, и приволок его в дом, естественно, Алексей. "Смотри, дождёшься,- предрекла по этому поводу Таня Дергункова, когда Алёша опробовал приобретение и понёс в мусорку пустые коробки. - Упакует комнатки, а тебя по башке - и сам жить поселится!"
Вот тут и сказалось тлетворное влияние жильца. Тётя Фира, которая ещё полгода назад только и способна была бы некоторое время "пускать пузыри", а потом скорее всего расплакалась бы у себя на диване, - эта самая тётя Фира мило улыбнулась водочнице и ответила со спокойным достоинством: "Вы, Таня, говорите так потому, что у вас совсем другие знакомые. Не видали вы хороших людей, моя дорогая. Только таких, которые вас чуть что в милицию с потрохами сдадут..." И удалилась по коридору, и Дергункова целых пять минут не могла собраться с мыслями для ответа.
А вот теперь тётя Фира сидела одна в темноте, и ей было страшно. Алёша успел стать неотъемлемой частью её жизни, и мысль, что с ним что-нибудь может случиться, казалась чудовищной и невозможной. Кирочка некогда рассказывала ей о гибели Кости. О том, как ей снился по ночам перевёрнутый и горящий геодезический грузовик и раненый Костя, отстреливающийся из-за колеса... Тётя Фира куталась в тёплый платок (Кирочкин, между прочим, подарок), грела замёрзшие руки в Васькиной лохматой шерсти и смотрела в окно. И перед глазами у неё неотвязно стояло нечто навеянное тем давним рассказом, но только с поправкой на заснеженное шоссе. Ивангород, конечно, неблизко, но сколько можно ехать туда и обратно, если старт был назначен на девять утра?.. Крутой поворот на скользкой дороге... Свалившийся в канаву перевёрнутый грузовик... Алёшина неживая рука, торчащая из-под снега...
Когда вышли все мыслимые человеческие сроки, она собралась с духом и попробовала дозвониться ему на сотовый телефон. "Вызываемый абонент в настоящее время не отвечает,- уведомил её вежливый автоматический голос.- Пожалуйста, позвоните позже". Куда уже позже? Половина третьего ночи...
Коммунальная квартира успела угомониться. Не плакала дочка Борисовых, не гремела бутылками Таня Дергункова, и даже Валя Новомосковских выключил еле слышно работавший видеомагнитофон. Так что скрип ключа, поворачивавшегося в замке, долетел до слуха тёти Фиры сразу и безо всяких препятствий.
Старая женщина подхватилась с места и выпорхнула в коридор едва ли не прежде, чем вошедший Снегирёв успел закрыть за собой дверь. Тётя Фира имела в виду сперва повиснуть у Алёши на шее и хорошенько всплакнуть, а потом строго потребовать отчёта - где пропадал столько времени и почему не удосужился дать о себе знать?.. Что-то остановило её, она не поняла сразу, что именно. В прихожей тускло горела одинокая лампочка. Она еле-еле рассеивала мрак и создавала мертвенные потёмки, примерно такие же, как в тот дождливый вечер на лестнице перед дверью Кирочкиной квартиры. И в этих потёмках тётя Фира увидела, что глаза у Снегирёва опять были как две дырки в кромешную черноту.
Тётя Фира застыла в дверях, чуть не наступив на Ваську, выскочившего под ноги. Алексей смотрел на неё этими дырками и молчал, и тут она заметила ещё кое-что.
Он был ранен.
Он, собственно, не подавал виду, да и знобить его могло просто от холода, но глаз у бывшей фронтовой медсестры был слишком намётанный. То есть она не взялась бы сформулировать словами, но факт был налицо.
- Так,- сказала тётя Фира и без лишних слов повела его через крохотный тамбур к себе. - Садитесь на табуретку и раздевайтесь до пояса. Давайте помогу...
Снегирёв молча уселся. Она ловко стащила с него мокрую куртку и убедилась, что нюх её не подвёл. Весь левый рукав свитера пропитался густой кровью, а на плече красовалась импровизированная повязка. Тётя Фира мысленно пробежалась по своей аптечке и спросила его:
- У вас есть..?
- В рюкзаке, - сказал Снегирёв. - В правом кармане.
Голос был нормальный, только какой-то отсутствующий. Тётя Фира сходила в "его" комнату и вернулась с пластмассовой коробкой. В коробке нашлось всё необходимое: и жидкость для промывания ран, и специальные нитки, и блестящие изогнутые иголки. Тётя Фира принесла воды, разрезала набрякший кровью рукав и взялась за узел повязки.
- Сейчас будет больно,- предупредила она. Снегирёв посмотрел на неё пустыми глазами и усмехнулся.

Боец незримого фронта

Предыдущая страница 33 Следущая страница


Те же и Скунс

Утро двадцать восьмого октября больше напоминало апрельское. Когда, провертевшись несколько часов в некрепком старческом сне, тётя Фира приняла решение вставать и отдёрнула занавеску, вместе с ворвавшимся сквозняком в полукруглое окно хлынул яркий солнечный свет. Несколько поутихший ветер нёс рваные клочки облаков, по крышам мощно таяли залежи вчерашнего снега, а на сверкающем мокром карнизе взахлёб чирикали и дрались воробьи. Тётя Фира облачилась в тёплый халат и на цыпочках проследовала через маленький тамбур, отделявший комнатки от коридора.
Алёша не запирал свою дверь. Эсфирь Самуиловна осторожно приоткрыла её, и Васька, по обыкновению лежавший у Снегирёва в ногах, немедленно поднял ушастую голову, оценивающе глядя на хозяйку: не позовёт ли кормить?.. Что касается самого Алёши - он спал, кажется, в той. же позе, в которой тётя Фира оставила его накануне: свернувшись калачиком и так закутавшись в одеяло, что виден был лишь ёжик бесцветных волос на макушке. Тётя Фира осторожно попятилась и притворила дверь, радуясь, что не разбудила жильца. Старой женщине неоткуда было знать, что дремлющее сознание Скунса мгновенно зарегистрировало её появление, взвесило его на предмет возможной опасности - и вновь отключилось, не обнаружив ни малейшей угрозы. Угомонился и Васька, сообразивший, что к миске бежать пока ещё рано. Стараясь не звякнуть, тётя Фира вытащила из-под стола допотопный алюминиевый чайник и отправилась на кухню за водой.
- Доброе утро! - поздоровалась с ней Оля Борисова. Оля стояла у вычищенной "сифом" плиты и варила манную кашу. При этом одним глазом она косилась в окно, за которым слышались голоса и явно происходило что-то интересное. Здесь же стоял и комментировал случившееся тихий алкоголик дядя Саша. Окно его комнатушки тоже выходило во двор, но из кухни смотреть было интереснее: есть с кем поговорить, мнениями обменяться.
- Ну! Ну!.. - подзадоривал он кого-то внизу и время от времени разочарованно заявлял: - Эх, вы, разве так люди делают!.. Олухи царя небесного...
Тётя Фира исполнилась жгучего любопытства касаемо происходившего за окном, но всё-таки сперва подошла к раковине и открыла кран, говоря себе, что всё это совсем даже не её дело. Вода бежала тоненькой струйкой и вдобавок выглядела мутноватой. Наверное, в новостях будет сказано, что вчерашний ураган опять взбаламутил всю Ладогу, и мутью закупорило водоприёмники... или как они там называются... Тётя Фира оставила журчащую струйку наполнять чайник и побежала смотреть за окно, пока всё не кончилось без неё.
Во дворе, оказывается, обломало верхушку старого тополя, и шестиметровый кусок довольно толстого ствола с ветками и пожухлыми листьями свалился прямо на крышу новенькой иномарке, припаркованной перед чьей-то парадной. Крышу автомобиля, не рассчитанную на подобные издевательства, промяло по самые двери, и в лужах блестели, как льдинки, битые стёкла. Трое мужчин под руководством матерящегося хозяина орудовали ножовками, высвобождая покалеченную машину.
- Во!..- сказал дядя Саша. И, сияя гордостью очевидца, повторил для свежего слушателя: - Сигнализация только мяукнула, а потом хресь!.. И амба!..
Оля Борисова сняла с плиты кашу, подошла к раковине и закрыла воду, лившуюся через горловину чайника. Тётя Фира обернулась поблагодарить и подумала, что снежная буря, должно быть, натворила в городе дел, а чего доброго, даже устроила маленькое наводнение. Эсфирь Самуиловна подхватила чайник и заторопилась к себе - включать телевизор.
Черно-белый "Вечер" был едва ли не единственным (помимо чайника) реликтом былой нищеты, сохранявшимся в комнате. Музейная древность ещё работала с грехом пополам, и у тёти Фиры душа не поворачивалась заменить свидетеля своей молодости на современный цветной, хотя Снегирёв предлагал. Она поспешно включила ископаемый агрегат, как всегда позабыв, что будильник убежал минут на десять вперёд. Телевизор прогревался медленно, чем-то щёлкая и по-стариковски кряхтя, но наконец ожил, и вместо утренней информационной программы на экране замелькали суетливые клипы рекламного блока. Глазам тёти Фиры предстали забугорные обитатели: паршивые, мучимые перхотью мужчины, морщинистые в двадцать лет вечно потные женщины с волосатыми ногами и несвежим запахом изо рта, вдобавок не вылезающие из пресловутых "критических дней"... и, наконец, упитанные немецкие дети, жестикулирующие баночками с йогуртом, точно боевики тридцатых годов - кружками в баварской пивной. Тётя Фира оскорблённо вывернула звук и занялась приготовлением кофе.
Когда реклама вклинивается в фильм и вместо задуманного режиссёром катарсиса начинается пошлое восхваление жвачки без сахара, мельтешение дебильно-слащавых рож кажется нескончаемым. Однако стоит потерять бдительность и отвлечься - и нипочём не ухватишь начала долгожданной программы, обязательно что-нибудь да пропустишь. Тётя Фира давно уяснила это для себя, но тем не менее каждый раз попадалась. Когда она закрыла холодильник и вновь обратила взгляд на экран, там уже вовсю шёл утренний выпуск "Информ-TV". Однако, к её разочарованию, показывали не поваленные деревья и разбитые ими витрины дорогих магазинов, а просторный гараж какого-то автохозяйства.
- Ну и что? - довольно громко спросила тётя Фира, но тут же понизила голос, вспомнив про спящего за тоненькой стенкой жильца. - Без вас не ясно, что автобусов на линии нет?..
Она успела решить, что речь шла либо о низкой зарплате водителей, либо о том, что первый снег в году, как всегда, явился полной неожиданностью и начисто парализовал городской транспорт. Однако тут в мутных глубинах экрана возникло что-то вроде человеческих силуэтов, нарисованных мелом на полу гаража. Внутри каждого контура темнели густые потёки, неуловимо отличавшиеся от пятен мазута и масла, испещривших цемент. Тётя Фира безошибочным движением схватилась за рукоятку громкости.
- ... С беспредельным цинизмом, типичным для наёмных убийц,- сдержанно зазвучал полный боли знакомый голос Благого.- Вот здесь, на холодном полу, навеки остались трое молодых телохранителей, ценой жизни защищавших своего принципала... Врачи ещё не потеряли надежды спасти четвёртого, но и он вряд ли скоро сможет что-нибудь рассказать...
Камера двинулась мимо распростёршихся силуэтов, мимо подъёмника и мойки. Кадр плавал, покачиваясь, имитируя движение бегущего человека. И эффект был достигнут: когда за спиной щёлкнул, отработав, электрический кипятильник, тётя Фира вздрогнула, как от выстрела. На экране уже проплывал нарядный, чистенький офисный коридор. По светлому паласу тянулась цепочка жирных следов. Два сотрудника милиции, попавшие в поле зрения камеры, едва мелькнули в тумане по краю картинки: что, мол, толку от вас!..
- Опять бизнесмена укокошили,- вздохнула тётя Фира.
- Он не дожил до тридцати лет, - безысходно сообщил ей Благой.- У него остались жена и маленький сын...
- Вот здесь он... свой последний бой принял...- раздался за кадром голос недавно плакавшей женщины.- Видите, стена разворочена, тут дырка от пули была... милиция вынула... Это Миша из пистолета отстреливался... защищался... Извините...
Голос женщины задрожал и сорвался. Она стояла у приоткрытой стеклянной двери в кабинет и опиралась на стену, прижимая к лицу смятый платок. Экран древнего телевизора мерцал и рябил, но тётя Фира даже без очков различила возникшую надпись: "Инесса Шлыгина, вдова".
- А зохн вэй агицен паровоз!..- вырвалось у неё. После чего она вскочила на ноги, обеими ладонями захлопнула себе рот и так, стоя, досмотрела до конца всю передачу.
Рядом с Инессой появился гигант в камуфляже, чуть не лопавшемся на полноватой фигуре. Он обнял женщину и протестующе выставил в объектив пятерню: такое горе у человека, а вы с камерой лезете!
- Орудие преступления было столь же чудовищным, как и вся расправа, случившаяся в этих стенах, - деликатно отворачиваясь от Инессы, продолжал Благой Он был трагически небрит и вообще имел вид проведшего всю ночь на ногах. Однако микрофон держал точно боевую гранату: - Мы помним, кого в древности распинали гвоздями... Вот и мне только что показали ржавый гвоздь, оборвавший жизнь человека трудной судьбы, делавшего добро... Мужа, отца...
Камера показала лучащееся рассветным солнцем окно кабинета и пустое кресло возле компьютера. Оператор быстро изменил фокус, и кресло стремительно приблизилось - так, словно что-то летело к нему от двери. И стало видно, что на высокой кожаной спинке тоже запеклись подозрительные потёки. А на крышке стола стояла в рамочке трогательная фотография улыбающегося двухлетнего мальчика.
- ...Но пусть не торжествуют победу те, кто, подослав к Михаилу Шлыгину киллера, хотел вместе с ним убить и нашу надежду, - непреклонно возвестил с экрана Благой. Теперь он стоял на покрытом тающей жижей газоне, а за спиной у него проносились по Варшавской улице автомобили и виднелись раскрытые автоматические ворота.- Им не вытравить семена красоты, разума и добра, во множестве посеянные покойным. И вот первое тому свидетельство: самоотверженная работа на благо общества и страны, которой так много сил отдал ушедший, будет продолжена. Я говорил сегодня с теми, кому выпало сменить у руля погибшего капитана...
Тётя Фира выключила телевизор так, словно он был миной с дистанционным взрывателем, и принялась судорожно одеваться на улицу. Она не особенно понимала, что делает, - только то, что оставаться в квартире вдруг сделалось физически невозможно. Она натянула тёплые чулки, механически всунула ноги в резиновые боты, с ужасом огляделась вокруг - и почти бегом ринулась в коридор, шарахнувшись от двери, за которой спал её постоялец. В руках у тёти Фиры болталась синяя капроновая авоська, тоже подхваченная помимо всякой мысли, просто потому, что без неё она давно уже не представляла себе ежедневных "выходов в свет".
По счастью, коммунальный коридор был пуст, и тётя Фира выбралась на лестницу, не наткнувшись ни на кого из соседей. Потом за спиной тяжело бухнула, закрываясь, пропитанная сыростью дверь подъезда. Тётя Фира зажмурилась от яркого света и остановилась, тяжело дыша и пытаясь собраться с мыслями.
То, что её жилец некогда звался Костей, носил фамилию Иванов и был приятелем Киры, - это она поняла в самый первый день его появления. Поняла, но ни о чём не спросила, нутром ощутив: лишние вопросы этому человеку задавать определённо не стоило... если только она не хотела потерять его из виду навсегда. Она не захотела. И долгое время считала его чуть ли не подарком судьбы, доставшимся ей на старости лет. И вот вчера, то есть вообще-то совсем даже сегодня, он явился домой в половине третьего ночи, и она как ни в чём не бывало зашила глубокую огнестрельную борозду у него на плече. А потом, запершись в ванной и чувствуя себя бойцом незримого фронта, отстирывала тельняшку и свитер, пропитанные кровью и провонявшие порохом. Уж этот-то запах она пока ещё не забыла. Шма-Исраэль!.. Погубитель Кирочки, павший - согласно Благому, от рук наёмного убийцы - в день её смерти. И Кирочкин невенчаный муж с жуткими пустыми глазами и разорванным пулей плечом... Её, тёти-Фирин, жилец Алёша... О, шма-Исраэль...
И ведь - если положа руку на сердце - все эти месяцы она ЗНАЛА. Что он такой же инженер-электрик, беженец из Киргизии, как сама она - Мата Хари. Тарасику шею чуть не свернул. Валю Новомосковских с дружками по одной половице ходить выучил. Тане Дергунковой какую-то бутылку угрохал, после чего она производство своё на квартиру к сожителю перенесла... Некоторые снегирёвские художества тётя Фира видела сама, об остальных ей рассказывали. Киллер... Наёмный убийца... Тётя Фира попробовала примерить ужасное слово к Алёше. Её Алёша!.. Нет!.. Изгадал изгадаш шмей рабо...
Перед глазами побежали чёрные точки. Эсфирь Самуиловна без сил опустилась на ствол тополя, подпёртый обломанными сучьями, точно скамья ножками, и поняла, что надо срочно что-то решать.
Отдохнув немного, она по-прежнему без особой цели побрела к выходу из двора...
- Фирочка! - окликнули её знакомые бабушки проводившие утреннюю летучку на застеленных газетами скамейках возле детской площадки. - А мы смотрим мимо идёте, как в воду опущенная, не поздороваетесь? Что-то вы совсем бледненькая сегодня! Давление, поди скачет из-за погоды?..
- Да...- пробормотала тётя Фира.- Наверное...
- А мы тут моего обсуждаем,- сказала одна из бабушек, Наталья Фоминична, и тётя Фира вспомнила что она тоже вроде обитала в двух комнатушках одна и ради приварка к пенсии тоже вроде пустила жильца.- Ведь что намедни учинил? - явно не в первый раз стала жаловаться Наталья Фоминична.- Молодо-о-ой!.. Пришёл выпимши, патефон свой на полную громкость, а сам по телефону звонить! Он это, значит, в коридоре себе разговаривает, а мне его музыка как палкой на голове! Выселю!.. - пригрозила она, глядя на тётю Фиру так, словно это та была во всём виновата и выселять предстояло именно её.
- А ваш-то как, Фирочка? Не обижает? - спросила другая старушка. - Да вы не стойте, присаживайтесь. Прямо смотреть жалко на вас.
- Да я так... в магазин бегу...- неуклюже соврала тётя Фира. Скомкала в руках хозяйственную авоську и вдруг выпалила: - Мой-то? А образцовый он у меня, и вам такого желаю. Вчера вот в восемь вечера домой пришёл, программу "Время" со мной посмотрел и спать лёг...
Сказав так, она задохнулась и деревянной походкой пошла прочь. Несмотря на возраст, у неё был очень острый слух, и она услышала, как Наталья Фоминична заговорщицки прошептала ей в спину:
- Не иначе, тоже еврейчика поселила. Вот и хвалит его...
В магазине возле "Чернышевской" тётя Фира купила совершенно ненужную ей пачку соли и после глубоких раздумий добавила упаковочку спичек. И осознала, что решение, о котором она думала возле парадного, было принято.
Нельзя сказать, чтобы на душе сразу стало легко. Тётя Фира вышла на набережную и долго смотрела, как несёт свои воды шершавая, вспухшая за ночь Нева.
Ощутила в конце концов некоторое успокоение и направилась дальше уже без прежней дрожи в коленях. Даже вполне осмысленно приобрела пачку замороженной цветной капусты (хотя на соседнем прилавке лежала свежая). Купила в аптеке глюконат кальция в ампулах для инъекций и повернула домой.
Свой порог она переступила с замиранием сердца: ей почему-то казалось, будто Снегирёв сидит посреди комнаты и со зверским выражением лица чистит большой пистолет. Ничего подобного. Он по-прежнему спал мёртвым сном, не догадываясь, какая эмоциональная буря происходила поблизости. Зато Васька вмиг прыгнул на пол и с требовательным курлыканьем устремился к хозяйке: сколько можно, давай корми наконец!..
Тётя Фира подхватила на руки пушистый тёплый комок, зарылась лицом в полосатую шерсть и неслышно заплакала.
Снегирёв выполз на свет Божий в четыре часа пополудни, да и то единственно потому, что его согнала с дивана самая простая нужда. Когда скрипнула дверь, у тёти Фиры чуть не выпала из рук стеклянная плошка с гефилте фиш, извлечённая из холодильника. Однако несчастный больной до того не походил на свирепого убийцу, что весь страх сразу пропал. Вернее, не пропал, а как бы перешёл в новое качество. Вдруг стало полностью ясно, что Алёшу не надо было бояться. А вот за него - ещё как...
- Доброе утро, тётя Фира, - тихо сказал Снегирёв, держась за дверь здоровой рукой. Его зримо пошатывало. Он выглядел жалким, нахохлившимся и облезлым, и температура у него была, если только тётя Фира ещё не ослепла, все сорок.
- Вас, может быть, проводить?.. - только и спросила она, со всей ясностью вспомнив, как Алёша однажды чуть не на руках носил её в туалет. Снегирёв отрицательно помотал головой и двинулся в коридор.
- Умоетесь -и немедленно обратно в постель,- напутствовала его тётя Фира.- Укольчик сделаем... общеукрепляющий... и кофием вас напою. Вам, Алёша, может быть, и не хочется, но надо непременно что-то поесть. Я сейчас цветной капустки сварю...

Сказка про чёрную масочку

Женя Крылов лежал чуть не в той же самой палате откуда сравнительно недавно выписался Плещеев. И его, естественно, столь же бдительно охраняли. Только на сей раз Кефирыч не балаганил возле двери, развлекая больных и невинно заигрывая с сестричками. Теперь его присутствие было незаметно для посторонних глаз пускай даже очень внимательных. С точки зрения непосвящённых всё выглядело так, как если бы эгидовцы во главе со своим шефом явились задать свидетелю случившегося несколько важных вопросов. И даже преодолели при этом некоторое сопротивление врачей.
"Свидетель" блаженно проглотил печенье и домашний кисель, контрабандно пронесённый Мариной Викторовной мимо досмотра, потом добросовестно выслушал новости. Фирма, как и следовало ожидать, благополучно отовралась. Базылев со товарищи были далеко не дураки, а вдовствующая миллионерша Инесса Ильинична - и подавно. Они тоже умели предусматривать разные варианты и заранее готовить "спрямление линии фронта". И если вкратце, то уголовно наказуемая деятельность сотрудников оказалась полностью личной инициативой покойных. О которой невинно убиенный руководитель, естественно, ни сном ни духом. А Славик, охранник, и вовсе попал как кур во щи. Женю впустил, во двор вышел, а тут его тюк!.. Очнулся - гипс.
Истине это всё соответствовало весьма относительным образом, но головную боль Плещеева составляло нечто совершенно иное. Пулковские, тихвинские, гаишник Мишаня, тайные делишки "Инессы" - да зарасти оно всё лопухами, не плещеевской конторе теперь об этом страдать. В тёмной водичке беззвучно ходила кругами гораздо более крупная рыба. Плещеев чувствовал биение её плавников. Осязал скользкий холод чешуи. Не мог только одного - ухватить.
- Ага, разглядел... - поскучнел вообще-то очень наблюдательный и ответственный Женя.- Во всех подробностях... Масочка на нём ещё, помню, чёрненькая такая была...
Сергей Петрович смотрел на него и думал, какие это две большие разницы: по возможности компостировать мозги бандитам - и напропалую врать своим же товарищам. Ему ли, Плещееву, того было не знать. Женя встретился с шефом глазами, что-то понял, но неправильно истолковал и обиделся:
- Ты-то, помнится, его в трёх томах... Когда самому по очкам засветили...
Пиновская и Дубинин, сидевшие как обычно в разных углах, молча обменялись быстрыми взглядами. Картина, по их обоюдному мнению, вырисовывалась прелюбопытнейшая.
- "Лоскут, бездельник",- задумчиво процитировал Саша. Он был большим дипломатом. - Дал я намедни плёночку Меньшову послушать...
Женя встрепенулся:
- И что?
- А ничего,- усмехнулся командир группы захвата.- Ни разу, говорит, в жизни своей не слыхал. Так это равнодушно... И тут же давай мне новую "мать" для Алкиного компьютера сватать. И уши, что характерно, холодные...
- Женечка, ты всё-таки попробуй,-ласково попросила Пиновская.- Напрягись, заинька, может, вспомнишь чего. Ну там, стиль... особенности какие...
- Ага... - Женя страдальчески закатил глаза. - Особенности. Поздний Тосицугу Такаматсу. Ранний Годзо Сиода и его почтенная матушка!.. Да прошёл он их, как пустое место! Особенности!.. Прихлопнул, как тараканов! И дальше пошёл!..
Лицо у Жени было обезображено жестокими побоями, почерневшие губы шевелились с трудом. Вспышка эмоций не прошла ему даром - спёкшаяся короста полопалась, выступила кровь.
- Женечка, не надо так кипятиться, капельница выпадет, - предостерёг Осаф Александрович.
- Узнаваемо,- кивнул Саша.- Где-то мы уже всё это видали...
- И кое-кого из здесь присутствующих... в качестве побочного эффекта...- выдала Пиновская ритуально незаконченную мысль. Плещеев не выдержал, обеспо-коенно покосился. "Пиночет" балансировала на жёстком больничном стуле, уставившись в потолок.
- "Лоскут, бездельник"...- снова процитировал Саша.
- Виртуоз, конечно, - сказала Марина Викторовна. И добавила, ядовито усмехнувшись: - Опять сто человек видело. И даже общалось. А описать - ax, mon dieu, шлем зеркальный был, не взыщите...
Плещееву совсем не понравился и тон Пиновской, и такой поворот разговора.
- Хотел бы я знать, - спросил он в пространство, -~ что нашему общему другу там было на самом деле нужно? Меня ему, надо полагать, действительно заказали, но здесь?..
Убийство Шлыгина вправду было похоже на заказное в обычном исполнении Скунса, как дворничиха Фаина Дормидонтовна - на балерину Плисецкую. Скунс, пришедший за шлыгинской головой, прётся напролом сквозь гараж, вступает в бой с четверыми и наконец шваркает бизнесмена... ржавым гвоздём? Это после ликвидации Петрухина, показавшей, на что он способен как профессионал?.. Нонсенс... Женю взялся выручать? Опять ерунда, так дело не делают, да и с какой бы стати ему... хотя... Сантименты. Нет, Скунсу в "Инессе" нужно было нечто совершенно иное. Но вот что его туда привело?
- Месть? - вслух отозвался Саша на мысли начальника.
- Сашенька, ты неисправимый романтик...- поморщилась Марина Викторовна. - Всюду тебе экзотику подавай. Деньги, родной мой. И весьма большие, скорее всего.
- Наёмный убийца очень высокого класса, о котором к тому же толком никому ничего не известно... -проговорил Плещеев.
- Кроме того, что он якобы не делает ошибок и не оставляет следов...- добавил Саша.
- И вообще, то ли есть он, то ли нету его...- буркнул Женя.
- И внешность, как у хамелеона,- кивнула Пиновская.
- И весь этот мистический ореол...- вздохнул Дубинин.- Нет, тут точно в чертей верить начнёшь.
- И большой специалист по несчастным случаям,--напомнил Сергей Петрович. - Вроде инфарктов у вполне здоровых людей...
- Это вы на что намекаете?.. - оскорбился Дубинин.
- И очень хорошо информирован, - вставил Саша. - Знает, я думаю, кто из нас какую книжку на ночь читает.
- И вот этакий монстр, - подытожила "Пиночет", - вламывается в "Инессу", где ведёт себя, извините, как обкурившийся, не то попросту сумасшедший...
Женя тем временем беззастенчиво спекулировал на болезненной слабости и в дискуссии не участвовал по принципиальным мотивам, но тут едва не сорвался. Почти открыл рот, чтобы спросить: "Сумасшедший, да? А не стал бы меня отбивать, был бы нормальный?.. Так у вас получается?.." Он вовремя заметил устремлённый на него взгляд сапфировых глаз Лоскуткова. Командир группы захвата смотрел так, словно обмозговывал какую-то гипотезу и искал ей подтверждения. И ещё Женя понял, что на сказку про чёрную масочку Лоскутков отнюдь не купился. Равно как и на плещеевские утверждения, будто тогда в Токсове он-де тоже ничегошеньки не сумел рассмотреть.
Женя поспешно закрыл рот и замученно сморщился, поудобнее устраивая руку с толстой иглой капельницы, торчащей из вены. Пиновская наклонилась к нему, заботливо поправила одеяло. Краем глаза он видел, как Саша усмехнулся, отворачиваясь к окну.
Дубинин снял очки и принялся их протирать.
- Мы тут все люди взрослые,- сказал он затем.- И я решился бы поставить вопрос несколько по-другому. Нам-то что от него в данной ситуации надо? Скальп снять хотим или на чай с тортом пригласить? Надо бы определиться, ребята... И не смотрите на меня так, Мариночка, умоляю... Нет тут никаких подслушек, кроме тех, что я сам прилепил...
Когда эгидовцы проходили мимо поста, там вовсю очаровывал дежурную медсестру Андрей Аркадьевич Журба. Процессу немного мешал досаждавший тихвинцу отчаянный насморк. Зато на столе перед девушкой уже стояли красивые дорогие цветы, которых сорок минут назад не было и в помине, и распечатанная коробка шоколадных конфет.
- Сергей Петрович, моё почтение, - вежливо поздоровался Журба с эгидовским шефом.- Как здоровье ваше драгоценное? Марина Викторовна, Осаф Александрович... Александр Иванович...
Двое его подручных простуженно сопели в коридоре. Обоих, как и главаря, эгидовцы тоже знали отлично.
- Я-то, спасибо, в порядке,- ответил Плещеев.- А вы, не иначе, костоправам показаться пришли? Кто ж это вам, бедному, так личико разукрасил?..
В самом деле, Журба прикрывал тёмными, не по погоде, очками устрашающих размеров синяк. И, если Плещеев ещё не выжил окончательно из ума, видимыми повреждениями дело не исчерпывалось.
- Да так...- скромно потупился тихвинский лидер.- Поздновато вечерком возвращался... Шантрапы всякой на улице, знаете ли, развелось... Куда ничего, отмахался... Я вообще-то здесь знакомого повидать, если не возражаете...
- Боже сохрани, зачем возражать, - пожала плечами Пиновская.- А кого, не секрет?
- Да какие у меня от вас, Марина Викторовна, секреты? - широко и обезоруживающе улыбнулся Журба. - Вы сами его только что допрашивали. Крылова Женю, шофёра шлыгинского. Надеюсь, можно к нему?
Теперь у молодого водителя был совсем не такой бравый вид, как на Таллинском шляхе, во время памятного выяснения отношений. Теперь он немногим отличался по цвету от казённой простыни, под которой лежал, только на лице и голых плечах выделялись страшные кровоподтёки. Были следы и похуже, но их скрывали бинты. И ему было страшно. То есть он, конечно, пытался не показывать виду, но у Журбы глаз был намётанный как раз на такие дела. Ишь, заметался, решил - кончать пришли... Андрей выложил на тумбочку большую кисть аппетитных спелых бананов:
- Ты не дрейфь, я достойных противников уважаю...- И стянул очки, хвастаясь великолепной отметиной: - А тебя, значит, вот как за верную службу отблагодарили?
- Ну...- всё ещё не слишком доверчиво кивнул Женя.- Базар я ихний случайно... Ну и...
- Вот с-суки..! - возмутился Журба. И даже пристукнул себя кулаком по колену: - Благотворители, бля!.. А ты, бездорожье, тоже нашёл, к кому...
- Михаил Иванович, покойник, комнатку мне купил, - насупился Женя. И неуклюже перекрестился забинтованной правой рукой.
- Ага, - кивнул Андрей.- А потом чуть шкуру не снял.
- Он не...
- Вот так и поймёшь, почему нас, русских, отовсюду гоняют,- обречённо вздохнул Журба.- Шлыгин его, видите ли, лично зажигалкой не жарил, а надо бы... В общем, слушай сюда. У тебя врач кто? Если лекарствие какое, пусть только на бумажке напишет разборчиво. А немножко оклемаешься - и к нам. Работу подберём и в обиду никому больше не дадим...
Женя ответил улыбкой - робкой и слабой, но понимающей:
- К вам, это куда? В ГАИ?.. А спросить кого, капитана Астафьева?
- Ага!.. Его самого!..- захохотал Журба, однако тут же скривился, прижимая рёбра ладонью. - И попутчиков своих приводи, если вдруг случайно заглянут... Конкретная публика, нам такие нужны...
Снегирёв шёл через Литейный мост, глубоко засунув руки в карманы и отворачиваясь от ветра. Его лицо очень редко доставляло ему какое-либо беспокойство, ибо являлось шедевром замечательного хирурга. Но того непотребства, в которое он вляпался двадцать седьмого числа, не выдержал даже шедевр: на нём проступили и двое суток были видны чёткие красненькие полоски. Тётя Фира, конечно, заметила их, но не стала делать никаких комментариев, только выставила из шкафа баночку мази "календула". Потом подумала ещё немного и как бы невзначай разложила в пределах видимости косметику, помнившую фараонов и египетский плен. Алексей улыбнулся, вспомнив об этом.
Посередине моста он решил не хорохориться попусту. Поднял воротник, стянул на глаза лыжную шапочку и, точно кисейная барышня, прикрыл нижнюю часть лица краем шарфа: холодный ветер всё ещё причинял натуральную боль. Мост под ногами тяжело содрогался и громыхал, пропуская с берега на берег транспортные потоки. Ветер нёс мельчайшие капельки влаги, и вокруг фонарей, отражаясь в чёрной воде, дрожали светящиеся ореолы. Сквозь окна троллейбусов и трамваев наружу смотрели люди, едущие с работы.

Снегирёв, если можно так выразиться, тоже возвращался с работы. У него ещё держалась высокая температура, когда он от нечего делать включил свой компьютер... и почти сразу выловил из сети сообщение от Аналитика. Закодированное послание могло растрогать не то что наёмного убийцу, но даже и Медного Всадника. Аналитик клялся "дорогому другу" в вечной любви, а заодно от имени Француза и иных порядочных людей приносил ему глубочайшие извинения за достойный всяческого сожаления инцидент с дядей Кемалем. Серьёзные авторитеты, отлично знавшие, чем чревата попытка обманывать Скунса, были очень заинтересованы в продолжении сотрудничества. Снегирёв снял это письмо с сервера, физически находившегося в Новой Зеландии. Оно было довольно давнишнее, но отправители, по-видимому, не теряли надежды.
Часы, помнится, показывали три сорок ночи. Скунс усмехнулся и отстучал: "Здравствуйте, Аналитик...". Прочувствованный ответ пришёл через пятнадцать минут, и Скунс обнаружил, что обзавёлся новым Доверенным Лицом. Его это позабавило. "До сих пор у нас с Вами не было недоразумений", - отбил он и предоставил Аналитику понимать эти слова так, как ему заблагорассудится.
Собственно, он мог и далее общаться с ним исключительно через сеть, но по давней и вполне дурацкой привычке назначил личную встречу. Аналитик начал было объяснять, как до него добраться. "Я знаю",- уведомил его Скунс. Он действительно знал. Как и то, что новое Доверенное Лицо передвигалось исключительно на инвалидной коляске. С другой стороны, Ивану Борисовичу Резникову тоже было отлично известно, что в случае чего Скунса это не остановит и не смутит.
По счастью, следовало надеяться, что никаких "случаев чего" не произойдёт.

Предыдущая страница 34 Следущая страница


Мария Семёнова

Работа с Аналитиком обещала совсем иной уровень, непохожий на кустарные поползновения покойного Сиразитдинова. Да и Француз, в отличие от дяди Кемаля, был не дурак и даже не пытался. установить наблюдение за подходами к даче...
В общем, Снегирёв благополучно съездил туда и назад и теперь шёл с Финляндского вокзала домой. Поел относительно тёплой электрички на ветру было совсем пакостно, и он, срезая дорогу, свернул с Захарьевской во дворы. Несмотря на близость Большого дома, во дворах можно было дождаться на свою голову приключений. До приключений Снегирёв был не любитель, но и обходить по собачьему холоду лишних сто метров никакая перспектива встречи с хануриками заставить его не могла. Ну и что, ханурики... То есть он, конечно, слышал краем уха, будто какие-то люди боялись ещё лягушек и пауков...
Как скоро выяснилось, на лягушек и пауков было наплевать не только ему. Едва ли не в первом же дворе его глазам предстала бетонная загородка с двумя железными контейнерами внутри. В одном контейнере бодро шуровал палкой обтерханный бомж, чей возраст затруднился определить даже многоопытный Скунс. Из другого доносилось слабое царапанье.
Снегирёв подошёл. Заметив его, бомж подозрительно вскинул глаза. Опрятный и уверенный в себе незнакомец никоим образом не мог быть его конкурентом, но... говорили ж ему, будто кое-кого уже находили в таких же помойках - небрежно шваркнутыми головой об углы... И бомж на всякий случай со смешком сказал подошедшему человеку:
- Вона, скребётся... второй день уже... Совсем народ озверел. Увезли бы уж, что ли, подальше, или пришиб кто...
Снегирёв молча откинул тяжёлую крышку, покоробившуюся от неоднократных пожаров. Из контейнера сейчас же раздался почти человеческий плач. На грязном, заваленном мусором дне пыталась приподняться собака. Совсем юный кавказец. Или дворняга, но мощно замешанная на кавказцах. Задние ноги пса отказывались работать, передние беспомощно скребли по загаженной стенке.
Бомж снова неопределённо засмеялся и стукнул по контейнеру палкой:
- Ментов, что ли, позвать, пристрелили бы... Снегирёв по-прежнему молча взялся за металлический край. Плечо, рикошетом вспоротое пулей, немедленно отозвалось, но всё-таки он слегка подпрыгнул, лёг на край животом и свесился вниз. Собачий подросток тянулся к нему, умудряясь кое-как привставать на передние лапы. Алексей различил чёрную "маску" на морде и плотную мохнатую шерсть, ещё кое-где сохранявшую красивый пепельно-серый окрас. Наёмный убийца зацепился носками кроссовок за выпуклое ребро, чтобы не свалиться вовнутрь, подхватил пса "под мышки" и сильным рывком выволок вон.
Стонущий плач тут же сменился совершенно истерическим визгом. Юный зверь, настрадавшийся на три жизни вперёд, благодарил человека как мог: визжал, пытался лизнуть. Нос у него был сухой, потрескавшийся и очень горячий.
- На шапку берёшь?..- догадался бомж. Ему, кажется, было обидно, что такая простая и выгодная мысль не посетила его самого.
Кавказский недоросль был хотя и тощий, но довольно увесистый. Пока добрались домой, он оттянул Снегирёву все руки. Он очень боялся, что его опять бросят, и отчаянно пытался объяснить человеку, что делать этого ни в коем случае не следует. Скоро он совсем выбился из сил и к концу путешествия висел мешком, закрыв глаза и надсадно дыша Снегирёву в больное плечо. Уже недалеко от подъезда опять пришлось идти мимо помойки; пёс тут же очнулся, запаниковал и попытался завыть. Снегирёв строго цыкнул на него, и он пристыженно смолк. Перед дверью квартиры Алексей без особых церемоний перехватил кобеля правой рукой, вытащил ключ и смутно припомнил что-то там такое насчёт всеобщего согласия жильцов на обзаведение живностью. Ой, да гори всё оно тихим огнём...
Пёс был мокр, вонюч и чудовищно грязен. Снегирёв, не мудрствуя лукаво, сразу поволок его в ванну - отмывать горячей водой. Кирюшка Кольчугин держал породистого ротвейлера; наверняка он подскажет, где раздобыть хорошего ветеринара...
- Ух ты! - с уважением сказала Витя Новомосковских, попавшаяся в коридоре.- Это кто, кавказка? A как нас зовут?
Она держала в руках только что опорожненный детский горшок.
- Рексом нас зовут,- сказал Снегирёв. Кажется, не зря он в этой коммуналке прожил почти полгода. - Фен не одолжишь потом, шубку нам посушить?..
"Прилетит вдруг волшебник..."
- Наташа! - окликнули её, когда она выходила из дому.
По утрам нынче стояла кромешная темень, однако во дворе ещё сохранялось несколько фонарей, и под одним из них Наташа увидела знакомые эгидовские "Жигули". Из машины приветливо махал рукой Лоскутков:
- Залезайте, Наташенька. Вместе поедем.
- Александр Иванович? - удивилась она, забираясь в тёплый салон. На улице было весьма неуютно, и внезапная перспектива поездки на автомобиле вместо электрички (до которой, кстати, ещё было идти и идти по длинной пустой улице) радовала несказанно. - Александр Иванович, а как так получилось?..
- Да просто нечаянным образом, - ответил Лоскутков и тронул "Жигули" с места.- Мимо ехал, дай, думаю, подхвачу заодно...
Автомобиль, направляемый рукой опытного водителя, уже выворачивал на шоссе. Наташа смотрела сквозь лобовое стекло, в который раз убеждаясь, насколько всё рядом, когда есть машина. Минувшим летом, побуждаемая завистью к Алле и особенно к Кате, она пробовала бегать трусцой. Так вот, расстояние от дома до этого самого поворота она одолевала за десять минут. А тут - оглянуться не успела...
Потом по правую руку мелькнул и пропал в темноте приземистый дом, с которым у Наташи было связано одно любопытное воспоминание. Опять-таки летом, во время утренней пробежки, она видела, как открылась дверь парадного и наружу вышел человек со спортивной сумкой в руках. Крепкий, симпатичный молодой мужчина, может быть, даже чем-то неуловимо похожий на Лоскуткова... Он потоптался возле крылечка, озираясь кругом со счастливо-недоуменным выражением налицо, потом увидел Наташу: "Девушка, вы не подскажете, как тут на мет... на электричку пройти?.." Наташа остановилась и добросовестно объяснила, уже понимая особым чутьём, что парень, блаженно щурившийся на рассветное солнце, только что вышел от женщины. За которой, по-видимому, вчера устремился с такой безоглядной решимостью, что не только адреса не заметил - вообще Пушкин за Озерки готов был посчитать...
С тех пор прошло несколько месяцев, и случай, поначалу казавшийся трогательным и смешным, чем дальше, тем больше окрашивался для Наташи в трагические тона. Наверное, всё оттого, что летом у неё оставались ещё какие-то иллюзии и по-детски казалось - вот-вот случится чудо. "Прилетит вдруг волшебник в голубом вертолёте"... и сразу станет всё хорошо. В больницу, где лежит Коля, совершенно случайно нагрянет мудрый седой академик. Устроит нерадивым коллегам великолепный разнос, а брату поставит правильный диагноз и сделает наконец операцию. А в лоскутковскую команду придёт новичок - красавец и супермен, который влипнет в беду, и она, Наташа, совершит компьютерный подвиг и тем спасёт ему жизнь, и... и так далее, и тому подобный бред. Сивой кобылы. В тёплую лунную ночь. Теперь-то она понимала, какой наивной дурой была. Из Колиной палаты давно выписался Юран: шумные друзья с торжеством увезли его на сверкающем никелированном кресле, оставив Коле в наследство импортный телевизор, которым Наташин брат даже с помощью дистанционника пользоваться не мог. Телевизором пользовался новый сосед, глуховатый пожилой дядька. Он занимался тем, что рыскал по всем программам, вылавливая политические комментарии и фильмы типа "Русское поле". Наташа знала: то и другое было Коле хуже горькой редьки. На все просьбы следовали лекции о развращённости современной молодёжи, которая не интересуется жизнью страны, не смотрит отечественные киношедевры и не берёт примера со старшего поколения. Наташа однажды попробовала намекнуть, что телевизор вообще-то "завещали" её брату. Естественно, она была тут же объявлена фашисткой, истязающей беспомощного старика, и Коля велел больше не связываться - чёрт с ним. Два раза в неделю к соседу приходила жена. Тогда орущий телевизор на время смолкал, и вместо репортажей об ужасах Чечни и экологических катастрофах звучал (примерно с той же громкостью) подробный разбор проблем в семьях родственников и знакомых. Сначала Коля зверел и, конечно, вымещал своё раздражение на Наташе. Но в последнее время - и это было гораздо хуже - звереть перестал. Он больше не спрашивал, как там у неё компьютерные дела, и равнодушно жевал фрукты, не приносившие никакой пользы. На днях она спросила его, как убрать неизвестно откуда выскочившее лишнее меню в редакторе "Word". "He знаю",- вяло ответил он, хотя наверняка знал. А потом заснул посреди рассказа о том, как она заменила плохо работавшую русскоязычную версию на английскую и какой по этому поводу случился скандал. Только кассеты с маминым голосом выводили его из апатии, да и то - ненадолго. Наташа кормила маму побасенками про скорое улучшение, но брат умирал.
...То есть жизнь впереди была беспросветна, как темнота, мчавшаяся в лобовое стекло "Жигулей". И всё хорошее, что присутствовало вокруг, казалось злобной пародией на её былые мечты, пусть глупые, наивные, девчоночьи, но такие чистые и светлые. Жестокой насмешкой был даже уютный автомобиль, резво катившийся по шоссе. И красавец супермен за рулём...
Саша вначале пытался её развлекать ничего не значащим разговором. Потом уловил состояние девушки и, не обидевшись, тактично умолк. Только время от времени косился на неё, обмякшую на удобном сиденье. И чему-то усмехался углом рта - так, словно знал некую тайну.
На автомобиле всё действительно рядом, до всего рукой подать. Лоскутков и Наташа прибыли в "Эгиду" за сорок пять минут до начала официального рабочего дня. Поднявшись наверх, Наташа положила сумку и машинально включила компьютер. Всё как всегда... но доброжелательно подмигнувший экран вдруг вызвал у неё чувство прямо-таки животного омерзения. Как и мысль, что придётся провести за ним ещё один день. Неожиданно для себя Наташа сорвалась со стула и - пока никто не заметил внезапно хлынувших слез - кинулась по коридору в дальний конец, где располагался сортир.
В маленьком "предбаннике" этого жизненно важного заведения имелось окно с рифлёным стеклом. Выпуклый рисунок стекла был таков, что за окном в любую погоду шёл дождь. Наташа не потрудилась зажечь свет из предрассветной темноты, царившей снаружи, проникали движущиеся уличные отсветы, и стеклянные капли оживали, переливались, текли...
Кое-как справившись с собой, Наташа яростно высморкалась в раковину и стала умываться холодной водой из-под крана. Зарёванная секретарша - это уж совсем никуда не годится. Это даже хуже, чем "дохлые мухи", с которыми собирался бескомпромиссно бороться Плещеев...
Нельзя сказать, чтобы она совсем уж забыла об окружающем мире, но Катя вошла беззвучно, и Наташа даже испугалась, внезапно заметив её рядом с собой.
- Влюбилась? - неожиданно вздохнуло второе лицо в группе захвата.
Наташа сразу подумала о Сергее Петровиче, который уж точно лишнего разу на неё никогда не посмотрит да и правильно сделает,- и все её усилия по приведению в порядок носа и глаз пошли насмарку. Слезы хлынули снова. Катя решительно развернула её к себе и обняла. Наташа ткнулась лицом в мягкую от многократной стирки ткань её камуфляжа (иных одеяний на дежурстве Катя не признавала) и вдруг поняла, чего ей все эти месяцы не хватало. Наверное, она слишком долго всё носила внутри, не считая возможным поплакаться маме и тем более брату. А старшей сестры или близкой подруги - такой, чтобы вдосталь отреветься у неё на плече, зная, что не последует ни сплетен, ни любопытных расспросов,- у Наташи не было. И кто же мог знать, что в этом качестве выступит суровая и молчаливая Катя!.. И к тому же произнесёт заветное слово, которое, как ключик, растворит давно копившуюся плотину...
- Ты, короче, смотри...- гладя её по голове, отчего-то сипло и временами кашляя говорила всегда невозмутимая Дегтярёва.- Если у вас вдруг дело на лад, я что... Я только рада буду... Ему, может, по жизни как раз ты и нужна...
- Да не нужен ему никто!.. - давясь погребальным плачем по всей своей несчастной неудавшейся жизни и оттого не заметив самого главного, выговорила Наташа.- Он жену свою любит...
Катя молчала целую минуту, осмысливая услышанное.
- Жену?..- спросила она затем.- Ты вообще-то про кого?..
- Эй, девчонки! - раздался из-за двери голос Саши Лоскуткова, и Наташа всем телом почувствовала, как вздрогнула Катя.- Девчонки, ау!.. Кать!.. Наташа с тобой?
- Здесь, здесь, - ответила Катя, и голос прозвучал глуховато.
- Тут к ней люди приехали, ждут,- оповестил Саша и удалился по коридору.
Какие ещё люди?.. Наташа снова вспомнила про официальное начало рабочего дня, до которого оставалось минимум полчаса. К ней?.. Какое там к ней, а вот секретарские обязанности в неурочное время - это да, это по теме. Ксерокс включить, электронную почту из компьютера выудить... Катя зажгла свет, Наташа ещё раз наскоро ополоснулась под краном (хорошо хоть, вода была ледяная, да и косметикой она не пользовалась, нечего подправлять...) и побежала на своё рабочее место. Когда она покидала "предбанник". Катя стояла спиной к выходу и смотрела в вечно заплаканное окно. Почему-то она вдруг показалась Наташе очень одинокой.
Возле плещеевского кабинета уже собрался народ. Наташа сразу увидела чужих и отметила про себя, что с эгидовцами они держались как старые знакомые и даже друзья. Было похоже - она кого-то действительно задержала. Наташа собралась незаметно прошмыгнуть за компьютер - и то хлеб, что догадалась включить!.. - но её перехватили, и она неожиданно оказалась в центре внимания.
- Меньшов, Антон Андреевич, - представился высокий широкоплечий мужчина, и она вспомнила, что мельком видела его в "Васильке", когда покупала платы и кабели для локальной сети. Антон Андреевич выглядел птицей примерно того же полёта, что Лоскутков, но был старше, где-то под сорок. И если у Саши седина только пробивалась, то у него виски были попросту белые.
- Ассаргадон... если хотите, просто Серёжа...- учтиво поднёс к губам её руку потрясающе грациозный молодой человек. Не иначе, ошалело подумала Наташа, восточный принц, путешествующий по таинственной России инкогнито!..
Двое других были личности ничуть не менее колоритные. Беловолосый молодой гигант с внешностью классического "лесного брата" отрекомендовался, как и следовало ожидать, Эйно Таммом. Стоявший рядом с ним древнерусский богатырь, удравший с картины Васнецова, столь же закономерно назвался Ваней Ивановым. По прозвищу Монгольский Воин.
- Наташечка,- поправил очки Сергей Петрович Плещеев.- Эти заслуживающие всяческого доверия господа представляют одну очень хорошую и поэтому не особенно афишируемую частную клинику. Ими уже достигнута договорённость с лечащим врачом вашего брата о возможности его перевода в их лечебное учреждение. Необходимо ваше согласие как близкой родственницы больного.
Наташа открыла рот, но поперхнулась и не смогла выдавить ни звука. "Просто Серёжа" тут же оказался подле неё, и она снова ощутила на своей руке его тёплые сильные пальцы. И необъяснимым образом немедленно успокоилась, решительно и бесповоротно поняв: ВС‚ БУДЕТ ХОРОШО.
Говорить она, правда, так и не смогла и лишь часто закивала, выражая полное юридическое согласие.
- Езжайте с Антоном Андреевичем, Наташечка, и ни о чём не волнуйтесь, - напутствовал Плещеев.
Наташа огляделась и поняла, какие чудесные, милые люди её, оказывается, окружали. Багдадский Вор принёс курточку и помог надеть. Она никак не могла найти свою сумку. Игорь Пахомов выудил пропажу из-под стола и галантно повесил ей на плечо.
- Оттуда - домой, маму обрадуете, - шепнула строгая Марина Викторовна.
- Я уж подменю... - томно вздохнула красавица Алла.
- Ребята вас проводят, - пообещал Осаф Александрович и погрозил пальцем "эстонскому националисту". Кефирыч проводил спотыкающуюся Наташу по лестнице. Лоскутков стоял наверху, подпирая косяк. Он подмигнул Наташе, когда она обернулась. Вот, значит, какую тайну он знал, когда "нечаянным образом" подбирал её у подъезда!..
На площадке перед "Эгидой" стояли машины гостей. Голубенький микроавтобус "Фольксваген", чем-то неуловимо похожий на вертолёт, и великолепнейший серо-стальной "БМВ". Этот последний заурчал и завёлся сам, стоило Меньшову к нему подойти. Антон Андреевич распахнул дверцу и предложил Наташе садиться.
Если даже на "Жигулях" далеко не последней модели любой уголок города становится близким и достижимым, то на мощной иномарке, мягко стелющейся над мокрым асфальтом,- и подавно. Дорогу, которая у Наташи обычно занимала час с четвертью, они одолели не более чем за двадцать минут. Единственная задержка случилась на Вознесенском проспекте, когда инспектор ГАИ решил из общих соображений проверить роскошный автомобиль. Меньшов послушно остановился, но дело не дошло даже до изучения документов. Гаишник посмотрел на него, извинился, назвав по имени-отчеству, и, откозыряв, пожелал счастливого пути.
За двадцать минут, впрочем, Наташе успели прийти в голову всякие трезвые мысли. В частности, о том, что не афишируемая клиника наверняка означала деньги. Вернее, ДЕНЬГИ. За койку. За уход. За операцию и лекарства... Она покосилась на Антона Андреевича, желая его спросить, но не осмелилась. И с внезапной решимостью подумала: да будь что будет! Ну, продадут они с мамой квартиру, переедут жить в коммуналку, было бы о чём сожалеть!.. Наташа твердо знала, что мама поймёт и во всём поддержит её.
Колин сосед уже наслаждался утренним выпуском новостей. Там опять смаковались подробности недавнего заказного злодейства: сопоставлялись факты, строились предположения... Следом пошёл сюжет из какой-то "горячей точки". Замелькали смуглые лица, появились развалины, сгоревшая техника и мёртвые тела, мокнущие под дождём...
Коля даже глаз не открыл, когда Наташа подсела к нему и погладила по ввалившейся колючей щеке.
- Братик, это я,- прошептала Наташа.- Доброе утро, Коленька, просыпайся... Ты посмотри, кого я к тебе привела...
Он неохотно приподнял веки, должно быть решив, что она нарушила строгий запрет и всё-таки притащила с собой маму. Однако мамы нигде не было видно, и он снова опустил ресницы, не проявив к вошедшим - а заодно и к сестре - ни малейшего интереса.
- Вот так и общаемся...- сказала Наташа Ассаргадону.- Третью неделю уже...

Она опять была готова расплакаться.
- Тихо! - недовольно подал голос Колин сосед.- Пришли тут, понимаешь, слушать мешают!..
- А ты вообще-то помолчал бы, дедок,- решительно сказал Ваня, а вежливый Эйно шагнул в сторону и преспокойно отключил питание телевизора. Исчезли разбитые танки, исчезли обугленные тела. И что нажимай теперь кнопочки дистанционного пульта, что не нажимай.
...Коля очнулся как следует только, когда его со всеми мыслимыми и немыслимыми предосторожностями, в восемь рук, переправили с кровати на специальные носилки и русско-эстонский экипаж бодрым шагом повлёк их по гулкому коридору, навстречу унылой веренице ходячих больных, нёсших сдавать скляночки с утренними анализами. Коля ничего не сказал и даже головой не завертел, поскольку не мог, но Наташа пристроилась возле носилок так, чтобы он всё время видел её. И заметила, что глаза у брата были испуганные.
- Всё будет хорошо, Коленька, - веря и не веря в то, что говорит, прошептала она. - Всё будет хорошо. Ты только держись...

Заполнение пустоты

Тёплый плюшевый бок рыжего Вольфрама возвышался перед Стаськой подобно неприступной горе. Получасом раньше она впервые в жизни потрогала живого коня и даже самолично вычистила его. А заодно пришла к выводу, что в деннике обитает вовсе не злобное чудовище, только ждущее возможности её истребить, а, наоборот, создание вполне добродушное, отзывчивое на ласку и весьма благосклонно относящееся к морковке. И вот теперь настал решительный миг. Звёздный час, к которому она так стремилась. Стаська уже задрала левую ступню в стремя, болтавшееся чуть не на уровне её ключиц, и неловко топталась на правой ноге, изо всех сил вцепившись в седло и в короткую жёсткую гриву.
- Ой!.. - пискнула она, чуть не потеряв равновесие.
- Сейчас всё получится,- заверил её Роман Романович, державший коня под уздцы.- Раз, два... оп!
Стаська нерешительно подпрыгнула, повисела, но не дотянулась и сконфуженно приземлилась на прежнее место.
Красавец Вольфрам, мудрый пожилой "украинец", воспитавший не одного мастера спорта, изогнул шею взглянуть, всё ли в порядке. На одном глазу у него было бельмо, по причине которого он в своё время покинул республиканскую сборную по выездке.
- Я знаю, я толстая, но вообще-то на одной ноге я себя поднимаю... - пристыженно сообщила тренеру Стаська.
Роман Романович убеждённо кивнул:
- Конечно, кто ж сомневается! - И продолжал больше для Снегирёва, молча стоявшего возле входа в манеж: - Пришёл ко мне несколько лет назад знаете кто? Чемпион СССР по дзюдо. Могучий человек и ловкий, как нам с вами не снилось. И тоже, представьте, с первого раза ничего не сумел! Только ты спрыгнула нормально, а он ещё и завалился. Обиделся - страсть...
Стаська неуверенно хихикнула, пытаясь увидеть Романа Романовича поверх конской спины. Вольфрам шумно вздохнул.
- Отряхнул опилки, примерился...- рассказывал тренер,- и каак рванул! Лошадь чуть не уронил. И сам - шмяк на ту сторону!
Стаське пришла в голову блистательная идея:
- А можно я ремень, на котором стремя, подлинней отпущу?
- Путлище,- сказал Роман Романович.- Можно. Сделай, как удобнее, потом подтянешь с седла.
Манеж представлял собой здоровенный ржавый ангар с покосившимися воротами и гирляндой ярких ламп под арочным потолком. Снегирёв стоял в углу у ворот, глубоко засунув руки в карманы тёмно-серой пуховой куртки. И смотрел, прирастая к холодному рыхлому полу. Когда он гостил у мавади, кочевники седлали для белого побратима таких жеребцов, которые, всего вероятнее, кроткого Вольфика слопали бы живьём. Но это было в другой жизни и вообще не имело никакого значения. Наёмный убийца Скунс, заочно приговорённый к смерти в десятке стран мира и по большому счёту плевавший на это обстоятельство, смотрел на девочку с лошадью, и во рту было сухо от смертельного страха.
Стаська оглянулась на него, опять сунула ногу в стремя, сосредоточилась...

- Oп!
На сей раз путлище было слишком длинным. Стаська повисла "буквой зю" и застонала от усердия, силясь перенести правую ногу. Ей очень хотелось сделать это, и резиновый сапожок всё-таки прочертил по рыжему крупу, оказавшись на той стороне. Стаська закусила губы от ужаса и восторга и наконец-то взгромоздилась в седло. Верховая езда, которая у киношных индейцев получалась естественно, как дыхание, совершенно неожиданно вырисовывалась целой наукой, трудной и необозримой. И, кажется, небезопасной...
- Ну вот, - сказал Роман Романович. - Теперь подтягивай стремена.
Вольфрам опять обернулся, и Снегирёв мог бы поклясться, что его зрячий глаз моргнул вполне одобрительно. Стаська рискнула оторвать одну руку от повода и робко погладила необъятный мускулистый круп, по которому нечаянно стукнула сапожком:
- Вольфрамчик, миленький, ты потерпи... Я тут не навсегда...
- Есть такая методика обучения плаванию: выбрать местечко поглубже и спихнуть с крутого бережка...--заговорщицки усмехнулся Роман Романович. Стаська запоздало обнаружила, что он отпустил коня и пятится прочь, разматывая длинную корду.
- Ой,- шёпотом сказала она и судорожно, вцепилась в повод.
- Нет такой команды - "ой",- отозвался Роман Романович.- Всадник, ша-а-агом... марш!

Стаська сделала лицо, с каким, должно быть, поднимались на эшафот пионеры-герои, и осторожно толкнула Вольфрама обеими пятками. Она ещё летом прочитала в книжке, что значит "дать шенкеля". Вольфрам задвигал ушами, но остался стоять.
- Давай-давай. Энергичнее!
Стаська перевела дух, умоляюще чмокнула губами и подтолкнула ещё. Вольфрам качнул головой, вздохнул и пошёл.
Полчаса индивидуального занятия пролетели потрясающе быстро. Скучать и бояться стало некогда с первой минуты: упражнение следовало за упражнением. Стаська храбро останавливала коня и вновь трогала его с места. Вынимала ноги из стремян, приучалась опускать пятки вниз и держаться за седло исключительно коленями, хотя оставалось неясным, как это вообще физически достижимо. Доставала гриву плечом и ложилась спиной на широкий, надёжный, как диван, могуче переваливающийся круп... Даже ездила строевой рысью, через шаг поднимаясь в седле, и вынесла твёрдое убеждение: ничего более страшного, чем эта самая рысь, с человеком случиться не может.
Бесстыдник Вольфрам, конечно, ленился и как мог сачковал под неопытным всадником, суживая и без того маленький круг. Корда то и дело провисала, касаясь земли.
- Ко мне не подъезжать! - весело покрикивал Роман Романович.- Я лошадей с детства боюсь!.. Панически!.. Сейчас палку возьму!.. Шевели его, шевели!
И наконец, взмокшая куда больше коня, по команде "Слезай!" Стаська снова свесилась на левую сторону, неумело сползла животом по седлу и встала на непослушные ноги. Многоопытный Вольфик тотчас повернулся и полез настырным носом ей в руки, требуя заслуженную морковку.
- Вольфрам!..- весело отбивалась Стаська, смеясь и шурша вытащенным из кармана пакетиком.- Вольфрам, меня не едят...
- Не бросай повод! - строго напомнил Роман Романович.- Стремена подтянуть!

Когда Вольфрама благополучно водворили в денник, а Стаська вымыла уздечку и скрылась в маленькой раздевалке, Снегирёв, которому почему-то всерьёз перестало хватать воздуху, выбрался из конюшни наружу, на треугольный пятачок между тренерским фургончиком и подсобками.
- Вы извините, что я долго так не звонил,- сказал Роман Романович, вышедший покурить.- С конюшни на конюшню переводился.
Снегирёв пожал плечами:
- Да что... Дело житейское.
Роман Романович кивнул в сторону манежа, чей ржавый купол виднелся сквозь облетевшие кроны:
- Ну и как? Ощущения?..
- Жуть,- честно ответил Снегирёв. И смущённо улыбнулся.
- А ваша дочь просто молодец, - похвалил тренер. Алексей вздрогнул и понял, что должен поправить его, пока чего не случилось. Ему, впрочем, легче было бы застрелиться, и поэтому он промолчал.
- Я, признаться, тот раз, летом, на неё посмотрел...- продолжал Роман Романович, посмеиваясь в усы.- Да и теперь, поначалу... Девочка, простите, не слишком спортивная и, как сказать... очень уж осторожная. Думаю - хотите попробовать, ради Бога, только ведь всё равно вряд ли что получится... А она молодцом, прямо не ожидал. Так старалась... Вы когда теперь её приведёте?
- Не знаю,- сказал Снегирёв.- Расписание уточнить надо. Я вам вечерком позвоню, хорошо?
Тем временем из конюшни начали выводить осёдланных лошадей: начиналось следующее занятие. Роман Романович извинился и убежал, и Снегирёв остался один.

Он поднял голову к небу, с которого сеялся холодный меленький дождик. Ноябрьский день простоял очень сумрачным: какого следует рассвета так и не произошло, зато почти сразу опять наступили потёмки. Снегирёв ненадолго закрыл глаза, потом снова открыл и подумал, что пора уже ему исчезать из Стаськиной жизни, а то как бы не дошло до беды. Дядя-автослесарь... друг дома... личный приятель, довольно близкий притом... Да... Он снова почувствовал вокруг себя разверзающуюся океанскую бездну, и было неясно, кто появится из неё первым: акула или дельфины. А сверху, с небес, смотрела на него Кира. И знала всё, что он успел натворить. И всё, что ему натворить ещё предстояло. И она жалела его, он это знал. И смерть Шлыгина была совершенно ей не нужна. Да и ему самому, собственно, тоже, потому что Киру она не вернула и вернуть не могла. От сбывшейся мести не становится легче. Только разверзается в душе пустота, в которой гуляют тени акул... Наверное, поэтому иногда находятся люди, которые действительно прощают выродков, загубивших им жизнь. Это очень хорошие, праведные, духовно продвинутые люди. Снегирёв мрачно подумал о том, насколько ему до них далеко. Дистанция, прямо скажем, огромного размера. В чём кое-кому и предстояло довольно скоро убедиться, на практике.
А вот что касается Стаськи...
Додумать эту мысль ему не пришлось. Стаська наконец переоделась и скормила великолепному Вольфраму все остатки морковки, а также большое яблоко, взятое для себя. И с рюкзачком в руках вышла из двери конюшни. Её распирал не выражаемый никакими словами восторг, ноги легонько подкашивались.
Снегирёв шагнул ей навстречу...
- Дядя Лёша!..- взвизгнула Стаська. И повисла у него на шее. Алексей мгновенно забыл все свои рассуждения и подхватил её, оторвав от земли. Продолжалось это секунду, но он успел вспомнить одно прочно забытое ощущение. Он даже слышал когда-то, что называлось оно вроде бы счастьем.

Конец первой книги
19 ноября 1996 - 1 июля 1997

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Современная сказка. (Страница 1)
    Маленькое, но жизненно необходимое предисловие Во-первых - почему "сказка"? Потому, что "сказкой", чтобы вы знали, встарину называли документальный рассказ о вполне достоверных событиях.
  • ПРОЛОГ, в котором действие происходит за тринадцать лет до главных событий (Страница 1)
    • Поездка в Зеленогорск (Страница 1)
      Когда Костя предложил в воскресенье поехать в Зеленогорск, Кира обречённосказала себе: вот так мы и пропадаем, глупые, доверчивые засидевшиеся девицы.
    • Восемь лет спустя (Страница 2)
      Была осень, двадцать седьмое октября.
  • Часть первая. ПРИБЫТИЕ
    Санкт-Петербург, сегодняшний день     (Страница 2)
    • К нам едет ревизор!.. (Страница 2)
      Собственно офис - запах кофе, яркие экраны компьютеров, цветы на окошках имягкая обивка начальственной двери - располагался на втором этаже.
    • Мастер (Страница 3)
      Он ехал на электричке из Пушкина, равнодушно поглядывая в окно на майскуюзелень.
    • Родственники (Страница 3)
      По ступенькам главного подъезда Смольного неуверенно поднимался парнишкачуть старше двадцати.
    • Человек трудной судьбы (Страница 4)
      Уже надев куртку и взявшись за ручку двери, Борис Благой услыхал настырныйтелефонный звонок.
    • Колокольчик из прошлого (Страница 4)
      Еле заметный ветерок шевельнул облачко белого пуха, в который годыпревратили некогда роскошные чёрные завитки.
    • Долг платежом красен (Страница 5)
      Виталий Базылев про Курск знал не особенно много, зато самое главное.
    • Хозяин "Василька" (Страница 5)
      Саша Лоскутков сидел в голубой "девятке" Плещеева глядя на растущийвпереди шпиль.
    • Искусство и жизнь (Страница 5)
      На телестудии ждали бандита.
    • Второе пришествие (Страница 6)
      До Софочкиного приезда оставалось ещё шесть упоительных дней.
    • О вреде сухого закона (Страница 6)
      Если кто не знает, что на Карельском перешейке есть совершенно дивныеместа, тот просто никогда там не был или у него атрофировалось чувствопрекрасного.
    • Смерть мецената (Страница 7)
      Две недели назад, опять-таки в центре, у передвижного металлическоголарька Валентин Кочетов угостил гамбургером голодную женщину.
    • Натуральный притон!.. (Страница 7)
      Это была совсем молоденькая девчушка, розовый бутончик только что из-запарты, и для того, чтобы перешагнуть эгидовский порог, ей понадобилось не нашутку собираться с духом.
    • Новый жилец (Страница 7)
      В ту первую ночь, устроив Алексея Снегирёва на диване в уютной Софочкинойкухне, тётя Фира до самого утра почти не спала.
    • Левый поворот (Страница 8)
      Сергей Петрович Плещеев был в прекрасном расположении духа.
    • Проверка характера (Страница 8)
      Вертящийся стул поскрипывал при каждом движении и шумно вздыхал какими-товнутренними подушками, так что Наташа на всякий случай старалась ёрзатьпоменьше.
    • Бешеный Огурец (Страница 9)
      Сквозь тюлевые занавески сочилась медленная за Меньшов лежал под махровойпростыней, глядя в потолок и слушая ровное дыхание спящей рядом жены.
    • Есть проблемы?.. (Страница 9)
      Валя Новомосковских считал себя настоящим мужчиной, и поэтому его жена поночам в ларьке не дежурила.
    • Дон Корлеоне (Страница 10)
      Сергей Петрухин, директор-распорядитель совместной российско-датской фирмы"Балт-прогресс", поднимался в лифте и мурлыкал себе под нос народный вариантпопулярной песенки, нравившийся ему гораздо больше оригинала: Он уехал прочь на ночной электричке, Чей-то чемодан захватив по привычке.
    • Четырнадцатый рябиновый (Страница 10)
      Было раннее субботнее утро.
  • Часть вторая. ЗНАКОМСТВО
    На Турбинном заводе     (Страница 10)
    • Золотой дукат (Страница 11)
      Квартира Владимира Матвеевича Виленкина была снабжена очень надёжнойсистемой сигнализации.
    • Гость из бездны (Страница 11)
      Про себя Валерий Александрович был почти уверен, что с рудаковскимдомашним компьютером приключилась откровенная чушь вроде той, что была назаводе.
    • "На мир она давно смотреть устала..." (Страница 11)
      Когда-то, под гнётом царизма, эта квартира в красивом, тогда ещё необлупившемся доме была удобным обиталищем для одной большой семьи.
    • Долг платежом красен (продолжение) (Страница 12)
      Прошло время после удачного ограбления склада, которое так лихо провернуликуряне.
    • Два портрета (Страница 12)
      Жуковский гараж представлял собой железную будку, пристроенную к довольнодлинному ряду каменных боксов.
    • Маразм крепчал!.. (Страница 13)
      - Наташечка, будьте добры кофейку, - раздался по громкой связи голосПлещеева.
    • Миледи (Страница 14)
      Генка Журавлев обожал рассказывать смачные истории про тёлок и мужиков иобещал сводить к двоюродному брату - тот жил в доме напротив бани и могпоказать из окна в бинокль раздевалку в женском отделении.
    • Старая фотография (Страница 14)
      Нина Степановна была дома одна.
    • Брат Коля и его сосед (Страница 14)
      Наташа отрезала нержавеющим ножичком ещё кусочек банана и отправила егобрату в рот: - Ты вот знаешь, почему все любят бананы? Мама недавно в газете вычитала.
    • Повышение по службе (Страница 15)
      "Газик" осторожно переваливался по разбитому просёлку.
    • Утро тяжёлого дня (Страница 16)
      С самого утра всё складывалось отвратительно.
    • "Понеслось дерьмо по трубам!" (Страница 16)
      В Летнем саду было тихо и зелено.
    • Производственная гимнастика (Страница 16)
      Предписание шефа было непререкаемо и категорично: завести на работеспортивный костюмчик и хотя бы сорок минут в день уделять гимнастике итренажёрам.
    • Ах, вернисаж... (Страница 16)
      "И ведь правда занят выше головы, ни на что и ни на кого времени нет, ноесли очень надо - всегда находится.
    • Практическая психология (Страница 17)
      - А сейчас проделаем маленький эксперимент.
    • Ну, бездарности!.. (Страница 17)
      У Кисы хорошо получался удар ногой под колено.
    • Мама мыла раму (Страница 17)
      Tapac Кораблёв уже несколько недель сидел без работы, а потому взрывалсяпо всякому поводу.
    • Девушка и смерть (Страница 17)
      Никогда не садись за компьютер "на минуточку" - даже с самым благимнамерением попробовать пустячную программу или разобраться в каком-нибудьтретьестепенном вопросе.
    • Дама сдавала в багаж... (Страница 18)
      Кемалю Губаевичу Сиразитдинову следовало стать оперным певцом и играть насцене хана Кончака.
    • Свинью подложили... (Страница 18)
      - Нет плохих дорог, - сказал Базылев.
    • Доброе утро! (Страница 18)
      Снегирёв проснулся в шесть часов утра и неохотно посмотрел наружу сквозьпокрытое геологическими напластованиями стекло.
    • Профессиональная смерть (Страница 18)
      Есть на Мойке, возле Синего моста, замечательный небольшой ресторан подназванием "Диамант".
  • Часть третья. ПРИБЛИЖЕНИЕ (Страница 19)
    • Прекраснейший среди коней... (Страница 19)
      Явившись к Жуковым в субботу, Алексей застал у них картину сдержанногонародного горя.
    • Когда золото плавает (Страница 20)
      - Ясное!!! Аллочка, вносившая в кабинет поднос, вздрогнула.
    • "Нью-Васильки" (Страница 20)
      В чём, в чём, а в крутых ребятах Виталий Базылев толк понимал.
    • На живца (Страница 20)
      Наташа неумело прижимала локтем тяжёлую почтальонскую сумку, и колени унеё были ватные.
    • Народный заступник (Страница 21)
      Рассказывают, будто во время последнего дефицита на бензин, когда узаправочных станций маялись многочасовые вереницы машин, а осатаневшие водителито и дело перегораживали центральные проспекты - на одной АЗС в питерскомпригороде произошёл такой случай.
    • Симагинские страдания (Страница 21)
      Варвара Сергеевна ехала в полупустой электричке в Питер ради важногообщественного дела.
    • Среди здесь завёлся садист!.. (Страница 21)
      Тёте Фире нездоровилось.
    • В списках не значился (Страница 22)
      - Есть пальчики! Есть, родимые!.
    • Симагинские страдания (продолжение) (Страница 22)
      Как устроить, чтобы компания дачных воришек, привыкшая безнаказанно гадитьв домах стариков, не только зареклась на дальнейшее, но и в зародыше похоронилавсякую мысль о возмездии за наказание?.
    • Миллионерша (Страница 22)
      Супруг Леночке Меньшовой достался по блату.
    • Шведский херр и другие (Страница 23)
      Трудно объяснить, по каким признакам мы безошибочно распознаём в питерскойтолпе иностранцев.
    • Шушуня (Страница 23)
      Несмотря на поздний час, в метро было не протолкнуться.
    • Ребята, давайте жить дружно!.. (Страница 23)
      Не подлежало никакому сомнению, что "жидовкиному" жильцу следовалокапитально намять холку.
    • На лестнице, ведущей вниз (Страница 24)
      Изначально это сугубо дореволюционное жилое здание делилось почти надвоешироким проездом.
    • Бабушка (Страница 24)
      - Да, Василиса Петровна, вам только большим начальником быть.
    • Орехово - Петербург (Страница 24)
      Снегирёв помнил: когда он закончил школу, первое сентября лишь черезнесколько лет сделалось для него обычным днём, открывающим очередной месяц, инавсегда перестало подсознательно быть роковым рубежом.
    • Советская малина врагу сказала: "Нет!" (Страница 26)
      Дубинин полдня провозился в лаборатории, а когда вернулся, засталПиновскую за неожиданным занятием: она что-то чертила на листе бумаги.
    • Свеча горела на столе... (Страница 26)
      Токсово находится совсем рядом с Санкт-Петербургом, но последнее времяПлещеев, к стыду своему, в заграницах бывал чаще, чем в области.
    • Спокойной ночи, дядя Кемаль... (Страница 27)
      Дядя Кемаль был тёмен лицом, как ненастная туча.
  • Часть четвёртая. ЗАПОЛНЕНИЕ ПУСТОТЫ (Страница 28)
    • Выездное заседание (Страница 28)
      В больнице, куда отвезла Плещеева "скорая", именно так всё и обстояло.
    • Трое в лесу (Страница 28)
      До "серьёзных" грибов в Орехове было неблизко.
    • Крах карьеры (Страница 29)
      Фирма "Инесса" планомерно приближалась к народу Густо-синий "Мерседес"невесомо шуршал, аккуратно спускаясь с Пулковской горы в сторону города: мадамШлыгина возвращалась с успешных переговоров, проведённых в одном из областныхмолочных хозяйств.
    • Женя решил вступиться за честь начальницы и воинственно шагнул к обидчику: (Страница 29)
      - Твою мать!.
    • Медицинский факт (Страница 29)
      Коллекционер открыл почти сразу, лишь мельком взглянув в глазок, и провёлпосетителей в кабинет.
    • Положительные эмоции (Страница 29)
      Кресло было удобным ровно настолько, чтобы сидеть в нём долгое время, неиспытывая дискомфорта, но и не ощущая сонливости.
    • Поехали? (Страница 30)
      - A-a-a-a-a.
    • Погода шепчет! (Страница 30)
      Этот сон будил его почти каждое утро.
    • Не волнуйтесь, тётя! (Страница 31)
      Сразу за Красным Селом обнаружилось, что "небольшой дождь", якобыожидавшийся к вечеру, то ли не слышал прогноза, толи не имел терпениядожидаться назначенного метеорологами срока.
    • In the death car (Страница 31)
      - Какого хрена.
    • Ошибка резидента (Страница 32)
      Гараж был безлюден.
    • Пой, пташечка, пой! (Страница 32)
      Женя открыл глаза и увидел стоявших над ним людей.
    • Мишка, Мишка, где твоя улыбка?.. (Страница 33)
      Когда Женя снова открыл глаза, он лежал на этом самом полу, на заботливоподостланном брезенте, а над ним опять сидел на корточках дед Махмуд.
    • Возвращение к прошлому (Страница 33)
      Где-то у вас соловьи посходили с ума.
    • Боец незримого фронта (Страница 33)
      Утро двадцать восьмого октября больше напоминало апрельское.
    • Сказка про чёрную масочку (Страница 34)
      Женя Крылов лежал чуть не в той же самой палате откуда сравнительнонедавно выписался Плещеев.
    • Заполнение пустоты (Страница 35)
      Тёплый плюшевый бок рыжего Вольфрама возвышался перед Стаськой подобнонеприступной горе.


Мария Семёнова
Елена Милкова

Те же и Скунс

 Читать книгу

Анонс

И правоохранительные органы, и криминальный мир Петербурга в равной степени взбудоражены известием: из - за границы прибывает таинственный киллер по прозвищу Скунс. Никто не видел его, никто не знает его имени... Только то, что он не делает ошибок и не оставляет следов… Вот с каким противником предстоит схватка агенству `Эгида плюс` - секретной службе по неконституционному искоренению особо одиозных преступных авторитетов!

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Мария Семёнова

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.

Материал взят с сайта http://www.semenova.olmer.ru/

Оглавление