Мария Семенова - Там, где лес не растет

1 Мария Семенова

– Держись! Я здесь, я иду, держись!
Щенок-симуран таращил глаза и цеплялся передними лапками за ледяной выступ. Задние болтались над пустотой. Крылья, ещё не сбросившие детского пуха, беспомощно дёргались. Юные симураны впервые взлетают годовалыми, а иные и позже. Этому малышу было всего четыре месяца от роду.
Белоголовая девочка пыталась дотянуться до него, медленно сползая по склону. Она была хрупкой и маленькой, как все виллы, но щенок привык знать в ней Хозяйку, мудрую и всемогущую. Когда сегодня они отправились гулять, забрели на отдалённый снежник и хозяйка бросила ему тряпочный мяч, малыш не раздумывая помчался ловить. Теперь мячик лежал где-то там, далеко внизу, невидимый среди острых камней. Щенок, угодивший на скользкую крутизну, должен был вот-вот отправиться следом.
Рука Хозяйки, такая сильная, спасительная, придвигалась всё ближе. Девочка-вилла могла бы позвать на помощь, но не делала этого, потому что ей было стыдно. Закусив губы, она осторожно переставляла нож, воткнутый в снег, и пядь за пядью спускалась к щенку.
Наконец она коснулась его, схватила за шиворот и потянула к себе, вытаскивая наверх. Однако движение, поставившее малыша на безопасный уступ, для неё самой оказалось последним. Двойной вес заставил нож прочертить в плотном снегу глубокую борозду. Девочка потеряла опору, тихо вскрикнула и полетела вниз. Маленький симуран видел, как она переворачивалась в воздухе и становилась всё меньше. Потом камни внизу окрасились кровью, и голос Хозяйки навсегда перестал звучать у него в голове.
Когда подоспела подмога, щенок лежал в снегу на краю пропасти и кричал. Это был страшный то ли вой, то ли крик симурана, оставшегося сиротой…

ГЛАВА 1
Дети Кокорины

В начале весны над окрестностями Галирада повисают толстые, тяжёлые облака, похожие на мокрые разбухшие войлоки. Они плывут с моря, оттуда, где стынут в вечных туманах Сегванские острова. Облака несут с собой столько влаги, что едва могут её удержать. Избыток сырости проливается наземь дождём, и белому великолепию зимы приходит конец. Обнажившаяся земля ещё мертва и оттого безобразна. Словно устыдившись содеянного, дождь уступает черёд мокрому снегу, зачастую обильному на удивление. Такую погоду галирадцы называют «дряпня», и по самому названию чувствуется, сильно ли она нравится людям. А налипшее покрывало ещё прихватывает вернувшимся морозцем… Вот тогда жители сольвеннской столицы вовсе перестают понимать, вправду ли в ворота постучалась весна или, может, нынешний год нечаянно проскочил мимо красного лета и опять уходит в предзимье?
Но потом, ближе к великому празднику Рождения Мира, когда день впервые равняется с ночью и принимается главенствовать в сутках, погода меняется. Всё тот же западный ветер рвёт казавшиеся бесконечными облака и уносит их в неворотимую сторону. Солнечная колесница день за днём скользит в ясной, ничем не нарушенной синеве, а ночами людским глазам являют себя величественные караваны созвездий, замыкающих свой годичный круговорот в небесах.
В это время по северным склонам холмов ещё громоздятся непролазные залежи осевшего, но по-прежнему упорного снега, в тени пробирает морозец и под ногами хрустят замёрзшие лужи, но на солнце люди работают в одних рубашках и закатанными рукавами утирают с лиц пот.
Галирадцы любят такие дни – и просто за их удивительную, какую-то изначальную прелесть, вполне соответствующую Рождению Мира, и в особенности за то, что об этой поре, пользуясь благодатью обтаявших, но ещё не раскисших дорог, в город начинают прибывать купцы на колёсных телегах. Прибывать и приводить первые обозы после того, как прекращается санный путь.
Тут надо заметить для неосведомлённых, что море у здешних берегов, близ устья великой Светыни, не замерзает никогда, даже в самый лютый мороз, а значит, купцы-мореходы прибывают сюда круглый год без перерыва. Оттого так важно для Галирада надёжное сообщение с внутренними частями сольвеннской державы и всякими сопредельными краями, куда нет морского подхода. Ведь не дело залёживаться в лабазах товарам, привезённым с другого конца света, не дело и кораблям уходить обратно пустыми!
В один из таких дней, дышавших неясными надеждами и толком не устоявшимся теплом, и прибыл в Галирад тот молодой венн, и стражники сразу обратили на него внимание.
То есть прибыл он, конечно, не сам по себе, а с обозом известного и уважаемого в городе торгового гостя. К таким большим и надёжным обозам всегда пристаёт много разного перехожего люда. Потому-то стражники при воротах не только проверяют именем государя кнеса ввозимое в город добро. Между делом они ещё и зорко высматривают среди приезжих всякого рода лиходеев и беспутных искателей ратного счастья, коим, может быть, вовсе далее не место на улицах сольвеннской столицы. Пригляделись и к венну… Но не потому пригляделись, что не любили этого племени. И не потому, что бросились в глаза оружие и воинская стать или шрамы, справедливо толкуемые как свидетельство разбойного нрава. Какие шрамы? Было парню вряд ли более семнадцати лет, а выглядел бы и вовсе подростком, только-только начавшим по-мужски заплетать волосы в косы, – если бы не усы да не реденькая юношеская бородка, никогда ещё не знавшая ножниц. Правда, возле губ имелись морщинки, которым в семнадцать лет там не полагается быть, но разве такую чёрточку заметишь в весёлый солнечный день?
Тем не менее житель северных лесов выделялся среди прочих обозников, словно красная бусина в миске белого бисера. А всё потому, что путешествовал он удивительным образом: ни пешком, ни верхом, ни на повозке с товарами. Он сидел в своей особой тележке, сделанной наподобие тупоносой лодчонки поменьше сажени длиною и поставленной на небольшие колёса. Сидел, опираясь спиной на мягкий вьючок и вытянув ноги, укутанные тёплым меховым одеялом. И держал в правой руке крепкий рычаг, направлявший бег передних колёс. А в левой – короткий плетёный ремень, пристёгнутый к ошейнику здоровенного волкодава. Пушистый кобель, зачем-то одетый в замшевую попонку с множеством притачанных кармашков, неспешно шагал, держась вровень с обозными лошадьми. И без видимого усилия тянул за собой тележку с хозяином.
Купеческие повозки уже останавливались перед воротами, на ровной площадке у подножия городской стены. Хозяин обоза шёл от одной телеги к другой, сопровождаемый старшиной стражников. Почтенному торговцу в стольном городе привыкли верить на слово. Оттого тюков не развязывали; стражник лишь пересчитывал их, отмечая на особой дощечке, а купец называл товар. Благо тому, кто честно дело ведёт! И себе проще, и людям быстрее.
– Знатная у тебя тележка, сынок… – обратился старшина к венну.
Стражник вёл свой род с Островов и до сих пор связывал волосы хвостом на затылке, но многолетняя служба в Галираде сделала его выговор чище, чем у иных местных. Он смотрел на паренька сверху вниз и, может быть, удивлялся, но ничем этого не показывал.
Между тем пёс, отпущенный венном погулять, деловито задрал лапу у ближайших кустов и сразу вернулся. Стоит ли далеко отлучаться, когда к хозяину подходят всякие незнакомцы? Враждебности кобель, впрочем, не проявлял, просто сел рядом и заулыбался во всю пасть, радуясь отдыху и слушая людской разговор. Он выглядел куда дружелюбней, чем бывали обычно его собратья по породе. Вот только приблудные шавки, во множестве обитавшие у ворот и обычно не упускавшие случая побрехать на чужаков, как-то сразу смутились и вспомнили о неотложных делах, ожидавших их за углом воротной башни, подальше от мохнатого незнакомца.
– Верное слово ты молвил, господин мой, – задрал русую голову венн. Голос у него оказался мужественней, чем вроде бы обещала внешность. Он гулко похлопал пятернёй по жёсткому борту, выгнутому из вощёной кожи, наподобие воинского щита: – Сам не нарадуюсь батюшкиной работе! Третий раз луна обновилась, как из дому уехал, а не изломалась, ни разу не подвела.
– Третий месяц? – невольно переспросил старшина и даже слегка нахмурился.
Страна веннов по справедливости считалась гораздо более зимней, чем здешнее побережье. Там и сейчас снегу наверняка было по уши. А уж три-то месяца назад!.. Даром ли шутят про веннов жители Галирада, что у тех в каждой избе по две двери: одна как у всех людей, а другая – на крыше, зимой через сугробы перелезать. По такой поре да в тележке?..
Торговый гость стоял рядом, усмехался в усы и не торопился ничего объяснять. Однако паренёк, как видно, не впервые сталкивался с людским любопытством. Он ответил на невысказанный вопрос, сняв с упора и двинув вперёд ещё один деревянный рычаг. Кожаное днище, снабжённое для прочности деревянными рёбрами, плавно опустилось на землю, колёса же оторвались от дороги. Тележка сделалась ещё больше похожа на лодку. Сразу стало понятно, каким образом в ней можно было ездить по снегу и густым верещатникам. И даже небольшие речки с болотцами, наверное, пересекать.
– Изрядный умелец твой батюшка, – искренне похвалил стражник. Он сам вырос на корабле и понимал толк в разных приспособлениях, облегчающих жизнь странствующему человеку. Но тележка тележкой, а и обязанности не следовало забывать. И он спросил: – А ты, парень, сам чей будешь? Что-то я твоих знаков рода то ли узнать не могу, то ли вовсе не вижу…
И это было отчасти даже подозрительно, ибо мало кто так ревновал свою родовую честь, как венны.
– Моей семье, добрый господин мой, ни к чему особые знаки, – отвечал словоохотливый путешественник. – Потому что мы всюду дома, где лес есть, а там, где лес не растёт, венну и делать нечего, ведь так? Мы – дети Кокорины[1]: Хонга да Конда, Голомень да Разсоха, Мяндач да Железный Дуб… – Тут он улыбнулся и развёл руками, и стало понятно, что сейчас речь пойдёт о его собственном прозвании. – Ну и Коренгб[2], конечно. Ибо как в добром лесу да без коряги? Никак!
Он густо окал, как всё его племя, и, произнося своё имя, выделил голосом последнюю букву, так что стражник даже не вдруг узнал знакомое слово. В Галираде его произносили иначе и с иным ударением: «кбренга». Старшина поневоле вздохнул про себя. Он, конечно, успел рассмотреть, что ноги парня даже под толстой меховой полстью[3] выглядели слишком худыми. И, пока тот возился с рычагами, совсем не помогали движению тела. Коренга был калекой. Вполне сообразно имени – корягой в красном лесу. Стражник подумал о том, что в городе, где он, островной сегван, привык чувствовать себя своим, этому парню из соседнего племени, пожалуй, придётся запастись терпением не только против суетного любопытства зевак. Весьма вероятно, что над ним ещё и за его выговор станут смеяться, начнут дразнить, имя на все лады перекраивать…
Старшине вдруг стало стыдно. Он ведь и сам едва не спросил, что за великая надобность посередь зимы погнала безногого из дому, от тёплой печки, от отцовой заступы, от мамкиных пирогов. Проглотив вопрос, которого нипочём не задал бы здоровому, он сказал:
– Товара, так понимаю, с собой не везёшь… Не пса ведь на продажу привёл?
Коренга улыбнулся ещё шире и обнял любимца за шею. Кобель переступил с лапы на лапы и смачно облизал хозяйскую щёку. Нет, братьями торговать тут никто не собирался.
– Я, – сказал молодой венн, – у тебя в городе, господин мой, не задержусь. Мне бы только узнать, не идёт ли в скором времени какой корабль в страну Нарлак, в город Фойрег.
Старшина сделал на своей дощечке пометку и кивнул.
– Об этом на причалах расспросишь. – Ему смерть как хотелось поинтересоваться, а хватит ли у венна денег на такую поездку. Но об этом, опять же, он не стал бы спрашивать человека, пришагавшего на своих двоих или приехавшего на лошади. Старшина хорошо знал, как легко обидеть калеку. Его родной батюшка некогда лишился руки, после чего дружная забота галирадской родни чуть не довела старого воина до беспробудного пьянства. Всё-таки стражник добавил, не удержавшись: – Вот что… Надумаешь заночевать на постоялом дворе, где ваше племя часто останавливается, выспроси госпожу Любочаду. Её всякий в городе знает.
– Спасибо, добрый господин мой, – наклонил голову венн.
Повозки торгового обоза одна за другой покидали площадку и, тяжко поскрипывая, въезжали в городские ворота. Скоро тронулся с места и Коренга в своей хитроумной тележке, и деревянный свод башни проплыл над его головой. Пёсьи когти и маленькие колёса застучали по уличным мосткам сольвеннской столицы.

ГЛАВА 2
За море, по нитки

Надобно молвить, в Галирад Коренга въезжал не без некоторого замирания сердца, и тому имелись причины помимо всем известной нелюбви веннов к большим городам. Сколько видел он на своём пути деревень и погостов, везде повторялось почти одно и то же. Из-под каждых ворот вылетали брехливые шавки – и непременно норовили если не куснуть его спутника-пса, то уж всячески его оскорбить. Правильный боевой кобель всякий раз изготавливался примерно наказать разномастных обидчиков, но движение поводка неизменно напоминало ему о вещах более важных, чем уязвлённая гордость. И он поневоле ограничивался тем, что расправлял боевым знаменем пышный хвост и не шёл, а выступал на напружиненных лапах – вот, мол, всем вам!.. А потом за тележкой Коренги увязывались дети и оказывались во сто крат хуже дворняжек, хотя бы потому, что пёс не мог послужить от них обороной. В лучшем случае они требовали прокатиться, а бывало, лезли чуть не на колени, без спросу хватались за рычаги. Нахальные дети, «безстудные», как выражалось его племя, росшие при торной дороге, могли ли они воспитаться иными? Поднимался шум, выходили взрослые… Да вместо того, чтобы усовестить расшалившихся чад, сами давали волю праздному любопытству. И что ему, замурошке такому, в родной избе не сидится, и где ноги оставил, и есть ли вообще они у него, ноги-то, или он пеньки прячет под полстью?..
И вот так – почитай во всяком селении, через которое пролегал его путь. Что же будет в большом городе, где, наверное, сто улиц? И на каждой живёт по сто человек?.. Мозоль на языке не нажить бы, пока от всех отболтаешься.
К его большой радости, всё оказалось значительно проще, чем он издали себе представлял. Похоже, торговый Галирад видывал виды, по сравнению с которыми его тележка в настоящие диковины не выходила. Следовало бы ему это понять ещё по поведению стражников, воздержавшихся от никчёмных расспросов. Да, на Коренгу оглядывались. Кто-то удивлённо поднимал брови, неожиданно заметив его или споткнувшись о колесо. Но, на том спасибо, толпа кругом ни разу не собралась.
Так что вскорости молодой венн уже сидел на большой торговой площади, у края шумных рядов, там, где начинались причалы, и смотрел на море и корабли.
Ни того, ни другого он никогда прежде не видел. Море было белёсо-голубым и спокойным, даже дремотным, и у него не было края. Лишь острова, неровным полукругом разбросанные в нескольких верстах от города. Такую необъятность ещё надо было постичь, примериться к ней. Непривычный взгляд Коренги помимо воли обшаривал окоём в поисках матёрой суши, он никак не мог отделаться от ощущения, что стоит въехать на горку или влезть на высокое дерево, и «тот» берег непременно появится. Умом он понимал, что это не так, но огромность пространств, таившихся за небоскатом, всё равно не желала укладываться в сознании. Всё же Коренга был сыном сухопутного племени. Его род сидел на речушке по имени Черёмуховый Юг, что бежала лесными чащобами к матери Светыни. Сама же великая Светынь для веннов текла не просто от родников к морю – она струилась из прошлого в будущее, соединяя и в то же время разделяя миры. Если венн хотел послать кого-то «подальше», он мог посоветовать вредному человеку сесть в лодку и уплыть по реке, ибо река мыслилась земным отражением Млечного Пути, не имеющего ни верховий, ни устья, но текущего из одной бесконечности в другую…
Чему в таком случае следовало уподобить море, поистине превосходившее всё ведомое лесному народу?
А ветер!.. Такого ветра, как здесь, тоже никогда не бывает в лесу. Разве на берегу обширного озера – и то отдалённо. Морской ветер не рвал с головы шапку, не выжимал слёзы из глаз… Но при этом дышал глубинной, удивительной мощью, которая только и может родиться в многодневном полёте над гладью, не чинящей преград.
Дивное и тревожное место, берег солёного моря, не зря почитавшийся у веннов когда-то границей населённой Вселенной!
И можно ли было на самом деле поверить, будто там, за великой водной препоной, кольцом обнимающей мир, находился не предел тверди земной, где можно руками потрогать склонившийся к Земле хрустальный купол Небес, не таинственная грань Исподнего Мира, обиталища грешных душ и Тёмных Богов, – можно ли было на самом деле поверить, будто там лежала точно такая же суша и жили будничной жизнью обычные люди, в точности похожие на самого Коренгу и на обитателей Галирада?..
Никак невозможно. Хотя, судя по всему, поверить было необходимо.
Коренга даже с завистью покосился на своего пса, без лишних раздумий вбиравшего ноздрями запахи горько-пряной морской соли, гниющих водорослей и простора. Счастлив зверь, всё принимающий как должное: так – значит, так, значит, так тому и положено быть! У людей столь счастливой способностью наделены только дети, ещё не опутанные знанием и жизненным опытом. И мудрецы, уже вырвавшиеся из этих пут и сумевшие понять: чем больше знаешь, тем чаще напарываешься на нечто, не пролезающее в ворота известных законов; и когда это происходит, нужно брать топор и должным образом подтёсывать ворота, а не пытаться силком вгонять в них окружающий мир. Коренга не был ни ребёнком, ни мудрецом… ни подавно собакой. Просто, в отличие от беззаботного пса, он ещё и размышлял над увиденным, старался осмыслить…
– Прости, почтенный, – обратился он к пробегавшему мимо разносчику пирожков. – Не скажешь ли, который из кораблей отправляется в страну Нарлак, в город Фойрег?
Белобрысый молодой галирадец для начала бросил псу кусок пирожка, нечаянно развалившегося на лотке. Кобель дёрнулся было за угощением, но тотчас опамятовался и, облизнувшись, отвернул морду.
– Ух, гордый-то, – то ли восхитился, то ли оскорбился пирожник.
– Это я так приучил его, почтенный, – пояснил Коренга, подбирая с земли упавший кусок. – Не все люди добры и порядочны, подобно тебе. Есть и такие, кто отравит чужую собаку просто ради забавы, а я своего пса берегу. Сам видишь, мне без него никак. – Он протянул пирожок кобелю и разрешил: – Ешь.
Лакомство мгновенно исчезло. Пёс даже начал было с надеждой поглядывать на лоток: вдруг ещё что прилетит? – но под строгим взглядом хозяина счёл за благо улечься возле тележки, словно забыв о присутствии щедрого незнакомца.
– В Фойрег? – туповато переспросил галирадец. – А что тебе там, в Фойреге?
Коренга мысленно вздохнул и ответил:
– Там, говорят, чудные нитки для кружев выделывают. Меня мать послала, велела купить.
– По нитки? – удивился парень. – Это ты по нитки в такую даль прёшься?
– У нас, – нахмурился Коренга, – если мать слово говорит, перечить не принято. Так скажи мне, сделай милость, который корабль в Фойрег собирается?
Галирадец, кажется, был настолько ошарашен его объяснением, что даже не поинтересовался: отчего это привередливая рукодельница послала в далёкий путь безногого сына, нешто других не нашлось?
– Во-он те два, – указал он Коренге рукой. – Тот большой аррантский и ещё другой, из камыша связанный, где чёрные люди… Видишь?
– Вижу, – кивнул Коренга. – Спасибо, почтенный.

ГЛАВА 3
Море, корабли и добрые люди

Он сразу сделал выбор в пользу аррантского корабля. Наверное, тростниковая лодья тоже на что-то годилась, раз сумела одолеть море, добираясь сюда аж из самой Мономатаны. И вообще, чернокожие мореплаватели, должно быть, о чём-то думали, вверяя ей свою жизнь. Однако крутобокий аррантский корабль выглядел гораздо надёжней. У него небось палуба ровная и прочная, сделанная из досок. Не надо гадать, как это тележка станет переваливаться по выпуклым камышовым связкам, стянутым верёвками… Не говоря уж о навязчивой боязни, что однажды среди ночи эти верёвки непременно развяжутся, пропуская тёмную и холодную воду!
Окончательно решившись, молодой венн въехал на причал, и вблизи аррантский корабль произвёл на него ещё большее впечатление, чем издалека. Как почти все венны, Коренга кое-что понимал в искусстве обращения с деревом и сумел оценить выверенную округлость гладких бортов, за которой – это чувствовалось безошибочно – стоял вековой труд потомственных корабелов. Да, такой корабль был воистину способен из конца в конец пересечь кажущееся бескрайним море и возвратиться обратно, не встретив беды!
И название у судна было хорошее – «Чагрбва»[4]. Кому жить в ладах с океаном, если не чайке?
Коренге понравилось даже то, что борт большого корабля был заметно выше причала, так что мостки вели вверх. На широких досках, правда, были набиты поперечные бруски. Они давали опору ногам сильных и здоровых людей – и препятствовали колёсам, по обидному свойству всякого порожка или ступени. Коренга, впрочем, сказал себе, что у аррантов наверняка сыщется гладкий всход, предназначенный для катания бочек. А если далее и нет, то так ли уж затруднит дюжих мореходов его тележка, маленькая и совсем не тяжёлая?
Он подъехал вплотную и с немалым волнением обратился к долговязому парню, стоявшему возле сходен. Судя по ошейнику на шее, парень был рабом. Коренга призадумался, как заговорить с ним, чтобы сразу расположить к себе и не задеть его гордость.
– Скажи, добрый корабельщик, – наконец проговорил он по-аррантски, – с кем бы мне переговорить о поездке на этом поистине славном корабле, если только не врут люди и он вправду направляется в Фойрег?
Языку заморского народа его учил соплеменник – бывалый купец, постигший немало иноземных наречий. Этот человек утверждал, будто получалось У Коренги неплохо, однако с урождённым аррантом до нынешнего дня беседовать молодому венну не приходилось. Проезжая улицами Галирада, он видел аррантов, слышал их молвь и с радостным изумлением убеждался, что, оказывается, впрямь кое-что понимает. Схожее изумление испытывает малое дитятко, когда впервые без помощи взрослых пожарит яичницу и обнаружит, что состряпанное съедобно: «Как настоящая!..»
– Обожди здесь, господин мой, я хозяина поищу, – поклонился раб, и Коренга возликовал, начиная верить в удачу. Зря ли говорила ему мать, когда собирала в дорогу: «Помни, сынок, люди не так глупы и жестоки, как нам иногда кажется. Всюду найдутся готовые помочь тому, в ком видят слабейшего. Хотя бы оттого, что тем самым подтверждается их собственная сила и удаль…»

Неожиданное происшествие, случившееся у края торговых рядов, отвлекло их обоих. Аррантский невольник стоял в ту сторону лицом, и ему достаточно было просто вскинуть глаза. Коренга, заключённый в скорлупу своей тележки, обернулся медленнее. Но и он успел заметить тень человека в серых лохмотьях, невероятно быстро удиравшего за угол большого лабаза. Туда, где начиналась путаница кривых, захламлённых и вонючих проулков, – изнанка изобилия, присущая всякому обширному рынку, тем более прибрежному. Спасительные дебри для разного рода ворья, коему, как известно, где ещё обретаться, если не около торга.
За воришкой тяжело бежал дородный, хорошо одетый сольвенн. Одну руку он простирал вперёд, то ли указывая, то ли грозя кулаком, другой неизвестно зачем придерживал пустое место на поясе, оставшееся от срезанного кошеля.
– Держи вора!..
Что было в том кошеле? Выручка от продажи выставленного на прилавок? Серебро из семейного сундука, взятое порадовать домашних долгожданной покупкой? Дорогое колечко, приобретённое для дочери или жены?.. По мнению Коренги – да, кажется, и большинства окружающих, – сольвенну можно было лишь посочувствовать. Не такому, как он, ловить легконогого и юркого беглеца. Народ, охотно повторявший клич обворованного, в погоню торопился не слишком. А городской стражи, как почему-то всегда в таких случаях происходит, поблизости не наблюдалось. Молодой венн даже заметил кое у кого на лицах улыбки. Так улыбаются люди при виде чужой и очень обидной оплошности, радостно сознавая, что сами-то не совершили подобного… на этот раз. Коренга и сам близок был к подобной улыбке, ведь его деньги, заботливо собранные роднёй, покоились в надёжнейшем месте, никаким ворам не доступном. Похоже, однако, такая самоуверенность оказалась греховной. Ибо чем ещё объяснить, что сольвенн, запыхавшись, остановился и, озираясь кругом, обратил гневливый взор не на кого иного – именно на него.
– Ты!.. – заорал он, наконец-то оторвав левую руку от пояса. – Спускай живо собаку!.. Спускай, тебе говорят!..
И, поскольку Коренга не сделал никакого движения, лишившийся кошеля подскочил прямо к нему и попытался выхватить поводок. Он, может быть, думал, что выдернуть плетёный ремень из ладони калеки – дело нехитрое, однако ошибся. Пальцы у Коренги были весьма крепкие, и он их не разжал. Да и кобель тотчас возмутился самоуправством. Обернулся и хлопнул по чужой руке челюстями. Не во всю силу, не так, как сделал бы в ярости, отстаивая хозяина, – просто чтоб отвязался… Но надобно знать, что за пасть у веннского волкодава. И какие в этой пасти клыки. Дородный сольвенн взвыл от неожиданности (боль-то ещё не пришла) и отскочил, хватая пропоротую руку здоровой.
– Не держи сердца, почтенный, – извинился Коренга. – Мой пёс к тому не приучен, чтобы за всяким гоняться, на кого ему сторонние люди укажут. Он меня бережёт… Да меня одного только и слушает.
Он был готов засвидетельствовать – а понадобится, и доказать кому угодно – отменную выучку своего мохнатого спутника, дабы каждый мог видеть, что покусанный был сам виноват… но не пришлось. Пока он говорил, галирадец успел оправиться от нового потрясения и в свою очередь открыл рот, собираясь, кажется, заорать. Судя по выражению побагровевшего лица, он был намерен обвинить Коренгу уже во всех своих сегодняшних бедах. И, надо думать, обвинил бы – но в это время с корабельных мостков послышался задорный молодой голос.
– О чём шумим, добрые люди? – весело вопрошал он по-сольвеннски с едва заметным чужим призвуком. – Что за шум, а девки нету?
По сходням спускался хозяин «Чагравы», аррантский купец. Как почти всё его племя, он наголо брил подбородок и оттого казался моложе, чем, наверное, был, а уж голосом обладал вовсе юношеским, чистым и звонким. Народ начал смеяться его оговорке.
– Не «девки», добрый аррант, а «драки». Так у нас бают.
– А в чём разница? – нимало не смутился купец. Зубы у него были ровные, белые. А ноги от сандалий до подола тонкой рубахи – не прикрыты штанами, назло стылому холоду. – Я думаю, – продолжал он, – была бы девка – и драка уж точно была бы… Что же здесь приключилось, почтенные? И в чём винят человека, надумавшего погостить на моём корабле?

ГЛАВА 4
Пустяки, не стоящие упоминания

Некоторое время спустя Коренга сидел на берегу, выбрав место поодаль от пристани и шумных рядов, там, где в море падал резвый и говорливый ручей. Он успел попробовать морскую воду на вкус и убедиться, что она была почти пресной. На самом деле тут нечему было дивиться, ведь Галирад выстроили у самого устья Светыни, простиравшей своё течение далеко в воды залива… Тем не менее Коренга был столько наслышан от бывалых людей о горько-крепкой солёности моря, что испытал даже некое разочарование. Чаявши рассола, ощутить на устах пресницу!.. Подспудно огорчало даже то, что Батюшка Океан, часто и почтительно именуемый Грозным да Бурным, не мчался на берег огромными сокрушительными валами, а, наоборот, мирно ластился к суше, словно какое-нибудь безобидное озерко, и ничем не оказывал присущего ему, опять-таки по рассказам бывалых людей, свирепого нрава. «Вот я и освоился, – усмехнувшись про себя, подумал молодой венн. – Только что глазам своим поверить не мог, а теперь уже недоволен. Прямо как дитя, встретившее большую собаку. Боится, руки за спину прячет, а оглянуться не успеешь – виснет на шее, за хвост тянет и в зубы залезть норовит… Пока пёс с горя не рыкнет…»
– Ты уж прости, Хозяин Морской, за дерзкие помыслы, – покаянно проговорил он вслух. – Сделай милость, не казни дурака, дай путешествовать невозбранно!
Море в ответ тихонько плеснуло на берег волной. Кажется, оно не серчало.
Берег здесь был покрыт крупной, обкатанной до гладкости галькой, а кое-где – большими круглобокими валунами. Там и сям громоздились толстые обломки льдин, неведомо как выползшие на сушу. Коренга осторожно провёл между ними тележку, заранее прикидывая, где развернётся, как будет выбираться обратно… Что поделаешь, много было у него хлопот, о которых другие люди, обладатели крепких и ловких тел, даже не подозревали. Он предпочитал думать, что и у них имелись заботы, коих он, увечный, счастливо избегал. К примеру, он мог не опасаться неумеренно драчливых парней, которые, выхлебав лишку пива, искали, о кого бы почесать кулаки. Задираться с калекой – совсем себя не блюсти. Таких конченых людей было на свете всё же немного, и добрые Боги до сих пор Коренгу мимо них проводили…
Морской берег отличался от озёрного ещё и тем, что, несмотря на пресность воды, по её краю совсем не водились кусты. Даже сизая жилистая трава росла в отдалении. Коренга решил про себя, что это из-за суровых бурь, беспощадно хлеставших волнами. Достигнув края воды, он присмотрел было местечко за валуном, чтобы укрыться, как привык укрываться за лесной зеленью. Однако вовремя сообразил, что на пустынном берегу к нему вряд ли кто подойдёт незаметно, и прятаться раздумал.
Пёс, отпущенный с поводка, для начала сунулся мордой ему в руки, потом повернулся и, косясь на хозяина, прихватил зубами угол кожаной попонки. «Надоела, сил нет! – внятно говорил его взгляд. – Может, снимешь уже наконец? Размяться охота…»
Коренга потянулся было к завязкам, но сразу одумался и опустил руки. Если кто всё же подсмотрит за ним самим, это ущемит лишь его стыдливость, беспомощную стыдливость заскорбыша[5]. И не более. А вот короткое послабление любимцу могло обернуться погибелью всего путешествия. Путешествия, в которое Коренгу с надеждой снаряжали не только мать с отцом – целый род. Все дети Кокорины.
И он со вздохом взъерошил косматую лобастую голову:
– Прости, Торун[6]. Рано ещё. Уж ты, малыш, потерпи…
Понятливый пёс тоже вздохнул – что ж, дескать, хоть и тошно, а потерплю, коли велишь! – и, оскальзываясь когтями, полез через торос вынюхивать нечто интересное на той стороне. Коренга знал, что кобель обязательно предупредит его о чужом человеке, и не стал больше оглядываться. Повозившись в тележке, он что-то сдвинул под собой, отщёлкнул, открепил… И осторожно выволок довольно объёмистый черпачок, особым образом устроенный и снабжённый непроливаемой крышкой.
Это было ухищрение против ещё одного скаредного[7] свойства его никчёмного тела. Плотские отходы не желали удерживаться внутри, смирно дожидаясь посещения нужника или иного укромного места. Всё так и шло своим чередом, большей частью, конечно, очень некстати. Спасибо отцу, которого несчастье первенца превратило в великого изобретчика! Придуманный батюшкой черпачок избавил Коренгу от ежечасных и притом постыдных мучений. Пустяк вроде бы. Даже смешной. Особенно в глазах здорового человека, чьи черева радостно принимают пищу и после спокойно, с достоинством опорожняются. А вот Коренга без этого пустяка даже за околицу своей деревни вряд ли выбрался бы. Не говоря уже ни о каком Галираде, подавно о Фойреге за морем!
И получалось, что от не стоящего упоминания пустяка зависела судьба целого рода, называвшего себя Кокориными детьми. Кому смех – а оно вон как в жизни бывает.
Коренга разрыл гальку руками и складной лопаткой, сохранявшейся в его доброй тележке. Опорожнил черпачок, сполоснул в луже, устроил на прежнее место и заровнял ямку. Голоногий купец, хозяин «Чагравы», в очередной раз подтвердил славу своего племени, гласившую, что арранта никто не превзойдёт в умении болтать языком. Он не только всех зевак, но даже самого обворованного заставил смеяться над происшедшим. Коренгу сразу забыли винить в том, что он не спустил пса догонять скрывшегося татя. По зрелом размышлении, впрочем, молодой венн умерил свою признательность купцу. Он понимал: аррант взял его сторону не оттого, что уверился в праведности его поступка, а скорее из нежелания лишаться гостя на своём корабле… и с ним платы, которую тот мог принести.
Эта самая плата, кстати, теперь заставляла Коренгу с гораздо меньшим ужасом думать о воде, собиравшейся просочиться между тростниковыми вязанками корабля чернокожих. Может быть, он всё-таки сделал ошибку, выбрав аррантское судно?.. Купец Ириллир, похоже, сразу смекнул, что Коренга нипочём не расстанется со своим псом, и… для начала наотрез отказался брать его на корабль.
«До Фойрега – четверо суток пути, – сообщил он венну. – Что же, твой кобель на палубе будет гадить всё это время? И потом, я только что вполне убедился в остроте его зубов и превосходной свирепости нрава. Он же мне всех людей сразу перекусает! Ну и кто, по-твоему, будет с парусом управляться, когда навалится шторм?»
Коренга уже знал: «нет» в устах оборотистого купца означает скорее всего «давай поторгуемся». Так оно и получилось. В конце концов он добился для Торона места на корабле, отсчитав Ириллиру за своего спутника вдвое бульшую цену, чем за себя самого. Правда, три четверти этих денег аррант посулился вернуть, если до самого Фойрега пёс не осквернит палубу и ни разу никого не укусит. Посулился – но как знать?.. Мужик он, судя по всему, был прижимистый. Загумзит денежки, поди их с него потом получи. Так что венн с ними мысленно попрощался. «Ещё кое-что, – пряча серебро, сказал Коренге купец. – Ты – гость корабля, честно оплативший плавание, и можешь для удобства находиться в покойчике. Они там, внизу, тебе покажут, где место есть. А вот пёс твой, прости, уж пускай побудет на палубе. Многие стремятся плавать со мной, и не в последнюю очередь оттого, что корабль у меня чистый, не провонявший ни тухлой рыбой, ни свиньями в клетках. Как я объясню достойным гостям, почему с некоторых пор у меня всё в собачьей шерсти и по углам псиной разит?»
«Ну тогда и я с ним на палубе буду», – мгновенно ответил Коренга, и аррант пожал плечами: поступай, дескать, как знаешь. Лишь позже молодой венн смекнул, что купец, выторговав у него приличный залог на случай осквернения и покусов, не иначе как примеривался выманить ещё денежек за покойчик под обещание, что там не останется ни запаха, ни клоков пёсьего пуха. Ириллир определённо был не дурак, значит, должен был видеть, что пёс у Коренги добротно ухожен и совсем не вонюч. Не какая-нибудь шавка смердящая. Теперь Коренга слегка досадовал на себя за оплошность. С другой стороны, обещанные покойчики для удобства гостей располагались «внизу». Стало быть, опять но другую сторону крутых корабельных лесенок и высоких порожков. Поди достигни… Разве только от смерти спасаясь…
Коренга понимал, что купец, скорее всего, не насмешничал. Просто у него самого имелись две ноги, и обе здоровые. Молодой венн подставил лицо ветру и подумал о том, что в открытом море на палубе будет, наверное, холодно. Что ж… Вряд ли много холодней, чем зимой в лесу во время падеры[8]. А её, падеру эту, они с Тороном не раз посрамляли.
Ещё ему вспомнилось, как, разговаривая с аррантом, он вновь покосился на мономатанский корабль… И увидел любопытную козу, выглядывавшую из тростниковой же круглой надстройки на палубе. Коза жевала лиственный веник и выглядела довольной, бодрой и нимало не удручённой жизнью на корабле. Закутанный в шубу мономатанец походя дотянулся и почесал ей лоб, коза доверчиво к нему потянулась… Может, Коренга всё-таки сделал ошибку? Может, чернокожие были сердечными и простыми людьми, уважавшими доброе зверьё, а их непривычная с виду лодья вовсе не собиралась разваливаться посреди моря?.. И Коренге следовало немедля забрать у Ириллира свои денежки, оставив несколько сребреников «за обиду», и со всех пёсьих лап и тележных колёс поспешать на мономатанское судно?..
Может. И даже наверное. Одна беда – родное племя Коренги славилось тем, что, ударив по рукам, от уговора не пятило.
– Назад из Фойрега непременно с мономатанцами поплыву, – хмуро пообещал он вслух то ли серому валуну, то ли ямке, которую только что закопал…
Торон, сопевший и царапавший что-то когтями на той стороне ледяного тороса, услышал слово «назад», громко фыркнул и проворно предстал перед хозяином. Коренга взял его на поводок и поехал обратно в город. Как бы то ни было, сказал он себе, корабль Ириллира, стылая палуба и прочие досады – это не навсегда. До столицы страны Нарлак всего четверо суток пути морем. Только-то. А там, в совсем уже чужедальней земле, чего доброго начнётся такое, что и сольвеннский Галирад родным домом покажется, и смешно будет вспомнить, как волновали его глупые пустяки вроде выбора правильного корабля!
И всё-таки он не мог отделаться от ощущения, что к его рассуждениям незримо прислушивалась сама Хозяйка Судеб. Прислушивалась, качала головой, усмехалась. А веретено в неутомимой руке плясало, кружилось, принимало только что выпряденную нить…

ГЛАВА 5
Вспомнить да улыбнуться

Ириллир собирался отправиться в путь назавтра, ближе к полудню, когда, по его словам, ветра и порождаемые луной токи морских приливов будут сочетаться благоприятней всего. В чём тут дело, Коренга не особенно понял, но размеренное дыхание моря, происходившее два раза в сутки, было замечено им, и показалось величественным, и он решил, что многоопытный аррант, верно, знал, о чём говорил.
Между тем день едва успел приблизиться к середине, ещё далеко было даже до вечера, не говоря уже о завтрашнем полудне. Коренга решил немного посмотреть город. «Помни, зачем пустился в дорогу, но и по сторонам зорче оглядывайся! – наставляла его бабушка. – Вернёшься, нас, старых, дивными сказками позабавишь!»
Ему не понадобилось спрашивать дорогу, чтобы добраться до крома. Славная крепость, господствовавшая над Галирадом, и без того была видна отовсюду. Гроза врагам, а жителям города и окрестных земель – оплот и заступа. Коренга даже подождал некоторое время против раскрытых настежь ворот, думая ненароком увидеть государя кнеса или госпожу кнесинку, но те так и не показались. Может, в хоромах сидели, а может, выехали куда… Коренгу посетила отчаянная мысль спросить отроков, стоявших у ворот при оружии, дома ли славные правители города. Подумав, он счёл такой расспрос неподобным и, ещё чуть-чуть подождав, молча покатил дальше. Часть улиц была застроена жилыми дворами. Там было тихо и чисто, но из-под любой калитки могла вылететь не в меру воинственная собака, почитающая «своим» не только двор за забором, но и улицу перед ним. Одни псы бешеным лаем провожали тележку и веннского кобеля, другие встречали. Нападать они не дерзали, но Коренге скоро надоел беспрестанный брёх, и он свернул назад к пристани, к торговым рядам.
Здесь было шумно, а под колёсами хрустела ореховая шелуха. Зато улицы состояли из сплошных мастерских, зачастую посвящённых ремёслам, о которых слыхом не слыхивали в веннских лесах. Например, можно было увидеть вывеску в виде белого развёрнутого листа и при нём – перо да чернильницу. Или нечто даже более диковинное, вроде резного изображения пышного кренделя, усыпанного орехами и маком… Коренга не первый день был в пути, успел насмотреться на погосты с их постоялыми дворами, где жизнь и достаток определялись числом проезжих гостей. И всё-таки не мог до конца привыкнуть к тому, что хлеб пекли не просто для себя, но ещё на продажу.

Как это – хлеб продавать?.. А вот люди продавали, и ничего, и не разверзались над ними гневные Небеса. И он, Коренга, тот хлеб покупал и ел, и тоже ничего, даже и живот узлом не скрутило…
Зачастую искусники работали прямо на виду. Возле каждого легко можно было просидеть весь остаток дня, зачарованно наблюдая. И конечно, почти при каждой мастерской тоже обитала собака, но здешние псы были мудрей визгливых шавок и одуревших на привязи цепняков, стороживших дворы. Они явно привыкли, что мимо день-деньской снуют самые разные люди. А с людьми – их четвероногие спутники. Каждого гонять начинать, это что же получится? И разбойники-псы мирно полёживали у хозяйских порогов, притворяясь, будто ничего кругом не видят, не слышат.
Коренга знал: любая лавочка здесь была такова, что, заглянув внутрь, непременно увидишь вещицу, с которой окажется невозможно расстаться. Как именно это происходит, он успел понять ещё по дороге сюда, бывая в людных селениях и беседуя с ремесленниками, надеющимися продать свой товар. До сих пор молодого венна выручала наследная нелюбовь его племени к принятию поспешных решений… и привычка мысленно оглядываться на оставшихся дома, заново вслушиваясь в наставления старших, подходящие к случаю.
Правду молвить, наставления были весьма противоречивого свойства. «Деньгам веди строгий счёт, – вразумлял дедушка. – Половину сразу отложи и храни свято: пригодится уплатить тому человеку. Да помни, что сперва тебе надлежит его отыскать. А после – вернуться назад…»
«Но и себя побаловать не забывай, – шептала мать, гладя русую голову первенца, которого, как она понимала, ей предстояло, может быть, проводить навсегда. – Серебро придёт и уйдёт, его могут украсть или неправдой выманить у тебя. А так хоть останется, о чём вспомнить да улыбнуться…»
Дедушкина мудрость, твёрдо хранимая в памяти, помогла Коренге миновать лавку горшечника, хотя миски и кружки, выставленные на продажу, были сплошь таковы, что снятое молоко, налитое в них, должно было сразу обернуться толстыми сливками, а крапивные щи – превратиться самое меньшее в густой мясной взвар. Почтенный гончар даже не нахваливал изделия своих рук. Он просто сидел за длинным дощатым столом, разрисовывая белую посуду зелёной, красной и голубой краской. Высохнет краска, потом побывает в печном жару… То-то весело будет по очереди запускать ложки в такую мису, выставленную на стол! «Домой привезу… – размечтался было Коренга. Вспомнил строгого дедушку и оборвал себя: – На обратном пути!»
Рядом располагалась мастерская гранильщика. Здесь торговали дивными самоцветами, сулившими оборону от недоброго глаза, от болезни и яда… и, между прочим, от опасностей дальней дороги. Эту лавку миновать оказалось проще. Рубаха Коренги была щедро снабжена вышивкой, сделанной материнской рукой. Из тела, облачённого в такую рубаху, поди-ка вытряхни душу. А под рубахой на груди покоились обереги, хранившие ещё прапрадеда. И оттого Коренга не особенно верил в дивную благую силу камней, покупаемых у чужих людей на торгу.
Далее прямо на улице стояла палатка торговца пряностями. Запахи она источала всё такие, что Торон замотал головой и несколько раз смачно чихнул, а сам Коренга подумал: если приправы соответствовали своим ароматам, с ними можно было уплетать за обе щёки опилки. Его племя любило сдабривать пищу укропом, купырьем да шаружником[9]; вот бы привезти домой по горстке всего, что благоухало в палатке, и пусть бы мать позабавилась, разбираясь, что лучше подойдёт к тушёному зайцу, что добавит вкусу квашеным груздям, а что – медовому тесту… От таких мыслей у Коренги заворчало в животе, он понял, что здорово проголодался. А тут ещё из палатки, сопровождая разборчивого покупателя, вышел сам продавец. Вместе они высыпали щепоточку чего-то чёрного в небольшую склянку с водой, покупатель с силой взболтал помутневшую смесь, долго нюхал её, рассматривал на свет, даже вылил немного себе на ладонь… И наконец довольно кивнул и направился обратно в палатку, видимо, убедившись: товар не подделка, душистые крупинки вправду намолоты из заморского ореха, а не скатаны за углом из глины с отрубями и маслом. Коренга поймал себя на том, что придерживает пса, собираясь последовать за покупателем пряностей… И вновь сурово усмирил несвоевременное желание: «На обратном пути!»
Кобель ретиво повлёк его дальше, радуясь избавлению от немыслимых запахов… И вот тут Коренга резко дёрнул поводок, останавливая тележку. Потому что неподалёку от палатки, возле глухой длинной стены какого-то дома, стоял простой деревянный прилавок, а на нём…
Вот это и называлось – попался.
Бродил, значит, бродил себе по торговым улицам и рядам и думал уже, будто все искушения одолел. И вот – на тебе пожалуйста. Такое, мимо чего пройти ну никак невозможно.
На прилавке ровными рядами, корешками вверх, лежали книги. Самые настоящие книги. Десятка два разных. А может, даже целых три…
За прилавком на деревянной скамеечке сидел пожилой, осанистый продавец. И разумеется, тоже читал книгу. Читал, не водя пальцем по строкам, даже губами не шевеля… И временами весело улыбался чему-то.
Читать Коренгу приохотил тот же купец, что выучил его худо-бедно изъясняться на чужих языках. Приохотил, понятия не имея, что грамота перевернёт всю жизнь нечаянного ученика и в итоге отправит его за тридевять земель в это самое путешествие. И сделала это одна-единственная книга, которую до сих пор Коренге довелось держать на коленях. Книжка-всезнайка[10] о разных чудесах, постигнутых мудрецами ближних и дальних земель… Ну и написанная, само собой, наиглавнейшим мудрецом среди прочих.
Коренге было известно со слов соплеменника, что книг на свете вообще-то превеликое множество, что повествуют они каждая о своём… и к тому же порой различаются между собою не меньше, чем добрый мёд, собранный с донниковых лугов, – и сладенькая кашица, которую вороватые торговцы порой всучивают людям, не знающим толку. То есть умом он всё это понимал… И тем не менее замер, не в силах отвести взгляд от прилавка, покоившего, как ему казалось в это мгновение, все тайны Вселенной.
Он даже удивился про себя тому, что люди – галирадцы и приезжие – шли себе мимо, кто мельком взглядывая на лоток, кто вовсе не обращая внимания… вместо того, чтобы, отталкивая друг дружку, наперебой устремиться к сокровищам, выставленным на продажу… Как он, Коренга, непременно поступил бы, будь у него денег в изобилии… да побольше места в тележке…
…Какое там – если бы он хоть просто стоял, как все они, на прямых, длинных и сильных ногах и мог, как любой из них, свободно заглянуть на этот самый прилавок. Находившийся, так уж оно получалось, примерно на высоте его носа…
– Воистину, в добрый час ты сюда пожаловал, друг мой.
Коренга даже не сразу сообразил, что торговец закрыл книгу, которую читал, и обращается к нему. А тот, похоже, успел вполне оценить и хитроумную тележку молодого венна, и его жгучее любопытство.
– Я вижу, – продолжал он, – ты из тех, кто восполняет телесную скорбь деятельной работой ума. Поведай же мне, что тебя влечёт сильнее всего, и я отвечу, есть ли у меня книги об этом. Может быть, тебя занимает устроение полезных механизмов? А может, тебе покажутся небезынтересными разыскания достославных умельцев, посвятивших свои дни укрощению и обучению всяческого зверья? Или, как человек путешествующий, ты любишь читать о дальних и диковинных странах?
Он знал, как болезненно обидчивы бывают увечные. И оттого не стал предлагать Коренге лечебники, в изобилии имевшиеся на прилавке. Коренга же так разволновался, что не сразу сумел вымолвить разумное слово в ответ.
– Мне бы… о том, как птицы летают, – выдохнул он наконец, забыв учтиво поздороваться, торопясь и мало не помирая от страха, что чудесный лоток вот сейчас вдруг развеется в воздухе и пропадёт, точно полуденный морок, – И ещё… про звёзды.
– Птицы, птицы. – Книготорговец привстал, оглядывая прилавок, потом протянул руку. Коренга замер в сладком предвкушении, равного которому он, кажется, в своей жизни ещё не испытывал – ну, разве когда отец посадил его в эту самую тележку и колёса примяли траву, впервые стронувшись с места. – Вот, держи, друг мой. Здесь немало рассказывается о перелётах различных птиц и о том, какая в какой стране проводит лето и зиму.
Коренга отчаянно покраснел.

1 Следующая страница


Там, где лес не растет 2

– Прости, уважаемый, я неправильно объяснил. Мне бы о том… ну… как они крыльями машут и в воздухе держатся.
– Таких у меня нет, – покачал головой галирадец. – И, будучи человеком вполне осведомлённым в том, чем занимаюсь, я даже не слыхал о подобных, так что, наверное, они ещё не написаны. А что до звёзд… Ты желаешь разобраться в искусстве предсказания судеб – или узнать нечто полезное для мореходов и иных странствующих в ночи?
– Для странствующих… в ночи, – окончательно смутившись, выдавил Коренга.
Его беспокойство передалось псу, Торон оглянулся, потом подошёл и встал рядом с хозяином – никому не грозя, просто на случай, если начнёт кто обижать. Коренга беспамятным движением положил руку на мохнатую холку, успокаивая любимца.
Между тем торговец вытянул из невидимого калеке ряда книгу толщиной примерно в два пальца, одетую, точно в дорогой кафтан, в нарядную тёмно-синюю кожаную обложку.
– Вот, – пояснил он, явно довольный. – Эта книга, «Праведное звездословие», попала ко мне совсем недавно, так что сам я её ещё не прочёл. Знаю только, что её написал один из учёнейших сынов просвещённой Аррантиады, посвятивший немало трудов столь разным областям знания, как течение рек и происхождение подземных пещер. Теперь же, говорят, он предался важнейшему свершению своей жизни, оправдывая давным-давно полученное прозвание: Кимнот Звездознатец. В краткой записке, предваряющей книгу, он сулится поведать о расположении созвездий и отдельных светил, привести забытые и новые имена каждого, объяснить свойства звёзд и законы их движения по небесному своду…
Года три назад младшая ребятня вывезла Коренгу за околицу покататься на саночках. Один за другим мальчишки пускались с высокой горы над рекой, вопя от восторга и от страха, спрятанного за восторгом, а он сидел наверху, закутанный в тёплую шубу, и смотрел на веселье со стороны. Потом случилось то, что неминуемо должно было случиться. Он терпеливо дождался, когда ребята умаются влезать обратно на кручу и отвлекутся, затеют кидаться снежками. Неловко взгромоздился на оставленные кем-то санки… и оттолкнулся что было силы ладонями в рукавицах – вниз, вниз, пока не схватились!.. И лишь запоздало сообразил, что у всех, кроме него, было по паре сильных ног, способных направлять бег санок и замедлять его, не давая становиться опасным. Он на всю жизнь запомнил тот неостановимый полёт по ледяной крутизне, визг полозьев, прерывавшийся, когда санки вправду взлетали на каком-нибудь бугорке… странно спокойную мысль о погибели, вероятно ожидавшей внизу… и – главенствующее надо всем – острое, точно боль, ощущение, что от него ничего уже не зависит.
Мог ли он предполагать, что это чувство подстережёт его в таком чинном, пристойном и вроде бы далёком от безумных забав месте, как торговая улица стольного Галирада! Да ещё у прилавка, где торговали – добро бы хмельным вином или заморским дурманом, а то – умными книгами!..
К его чести надо заметить, что он всё же попытался остановиться. Как-то ведь он жил до сих пор и без книги этого Кимнота, и ничего, и звёзды исправно водили его зимними ночами по лесу, знать не зная о разных именах и толкованиях, что давали им где-то за морем!..
Что поделаешь, видно, три минувших года не пошли ему впрок. Голос рассудка, как и тогда, прозвучал слабо и неуверенно и скоро затих. Коренга сказал себе, что в путешествии до Фойрега Торон, без сомнения, ни разу никого не укусит и подавно не запачкает палубу, а значит, Ириллир по прибытии вернёт ему немалые деньги… – как же может быть, чтобы не вернул? непременно вернёт! И он спросил, постаравшись, чтобы голос не слишком заметно дрожал:
– Сколько она стоит, почтенный?

Ко всем известной харчевнице Любочаде, у которой любили останавливаться венны, Коренга не поехал. Были у него на то свои причины, о которых он стал бы правдиво рассказывать, пожалуй, только спасаясь от смерти, и здесь речь не о них. Назавтра он ни в коем случае не собирался спать до полудня, так что вроде бы мог не бояться упустить корабль Ириллира, тем не менее удаляться от причалов ему совсем не хотелось. Поэтому он заранее – ещё когда выбирал судно для путешествия – присмотрел заведение возле самого берега. Оно было украшено вывеской в виде парусной лодки, в которую двое рыбаков затаскивали отягощённую сеть, и называлось, сколько он понял, «Утренний улов».
И теперь Коренга направился прямо туда, справедливо решив, что приключений и сумасбродств на сегодня довольно. Название харчевни, помимо прочего, сулило еду из диковинных морских тварей. Он отведает этой еды и завалится спать. Может, даже и книгу, надёжно спрятанную в ногах, успеет открыть…
Он уже принюхивался к действительно чудесным запахам, доносившимся из открытых настежь дверей, когда его отвлёк голос зазывалы, надрывавшегося возле одной из палаток.
– Живое узорочье![11] Живое узорочье! – бойко и весело выкликал горластый парнишка. Коренга, привыкший без конца сравнивать себя с другими людьми, сразу подумал, что у него уж точно не получилось бы так громко кричать. – Всего четверть сребреника, любезные, и вы увидите живое узорочье! Человека из далёкой страны, где у людей вместо родинок на коже сами собой проступают неведомые письмена! Всего четверть сребреника, любезные! И десять сребреников – тому, кто сумеет хоть что-нибудь разгадать!
Ещё утром Коренга задохнулся бы от ужаса при мысли о растрате полновесного четвертака – цены дневного пропитания – ради удовлетворения бездельного любопытства. Недопустимая роскошь. Особенно в самом начале пути, когда следует беречь каждый грошик на случай непредвиденных обстоятельств, могущих разразиться назавтра!
Но то было утром. Теперь плата за погляд показалась молодому венну совершенно ничтожной по сравнению с теми деньгами, что он отвалил за книгу о звёздах. «Да будь что будет! – мысленно махнул он рукой. – Семь бед – один ответ!»
И обратился к горожанину, как раз выходившему из палатки:
– Скажи, добрый господин мой, ведь ты уже там побывал…
– Эге, чего захотел! – Галирадец отрицательным жестом выставил развёрнутую ладонь. – Заплати денежку да сам и смотри, а я тебе задарма не рассказчик!
Это было обидно и несправедливо, и Коренга ответил:
– Я как раз собирался заплатить и взглянуть. А у тебя хотел только спросить, сможет ли туда моя тележка проехать.
Сольвенн окинул Коренгу взглядом и вдруг захохотал:
– Да тебя, кбженика[12], впору самого за деньги показывать!..
Венн пожал плечами.
– Есть люди, – проговорил он, – взглянуть на которых приезжают издалека, хотя бы ради их телесного безобразия. А есть и другие, которые даже и с придачей никому вокруг не нужны.
Сколько он видел мужиков вроде этого сольвенна, все они были похожи в одном. На какое-нибудь доброе и полезное дело их медленный разум раскачивался неповоротливо и неохотно. Зато обиду, вольную или невольную, эти люди чуяли за версту. И в драку лезли немедля. И меньше всего памятовали при этом, что первыми затеяли ссору.
– Да я тебя!.. – задохнулся галирадец, подаваясь вперёд.
Рука Коренги мгновенно нырнула под переднюю крышку тележки, к правой ноге… Торон уже стоял рядом, неприветливо поглядывая на задиру. На счастье, тот был не один, но с приятелем – то ли от природы более здравым, то ли просто меньше выпившим пива. Этому приятелю явно не улыбалось извлекать забияку из зубов лесного волкодава. Он сумел перехватить дружка и как-то увести его прочь. Проделал он это тихо и ловко, похоже, не в первый раз. Коренга разжал пальцы, выпуская схваченный было кожаный ремешок. Он часто дышал, сердце сильно билось в груди. Ему было стыдно. Хорош храбрец, который только и способен проявлять свою храбрость, пока заступник рядом стоит!.. Коренга покосился на Торона. Мало того, что, едва прибыв в Галирад, он страшные деньги ухнул за книгу, никоим образом цель его путешествия не приближавшую. Деньги, в конце концов, как ушли, так и обратно придут; в Нарлаке он либо обойдётся без них, как веками обходился его народ, либо заработает… хотя бы и показывая на торгу, на что в действительности способен безногий калека! А вот то, что ради возможности колупнуть скудного разумом сольвенна он мало не прозакладывал своё главное, ни в каких деньгах не исчисляемое богатство… Своего побратима…
Это ему навряд ли простится.
Надо ли объяснять, что смотреть на «живое узорочье» Коренге решительно расхотелось. А то не знал он, что на свете есть люди, ещё более, чем он сам, искажённые жизненным злосчастьем или чьей-то жестокостью! Он проехал мимо палатки и весёлого зазывалы, лишнего раза в ту сторону посмотрев. Прав был дедушка. Деньгам следовало вести строгий учёт.

ГЛАВА 6
Стряпуха и вышибала

При дверях «Утреннего улова» стоял вышибала. Что тут поделаешь! Всякое место, где незнакомые друг с другом люди сходятся за едой и, главное, за питьём, нуждается в особом человеке, на которого возложен порядок. И лучше, если наружность у этого человека будет такая, чтобы неумеренные пьянчужки и буйные любители потасовок сразу сворачивали в сторонку. Вышибала «Утреннего улова» был не слишком высокого роста, зато необъятен в плечах и груди, и чувствовалось, что вовсе не сало распирало на нём полушубок. К тому же судьба наградила его нижней челюстью, слегка выступавшей вперёд верхней. Вкупе с нахмуренными бровями это могло у кого угодно отбить охоту идти безобразничать именно сюда. Вышибала ещё и стриг волосы с бородой весьма коротко, явно затем, чтобы не сгрёб пятернёй озлобленный враг. Колючая щетина не только не скрывала свирепого подбородка, но, напротив, подчёркивала. Как тут не оробеть?.. Впрочем, Коренга заметил одобрительный взгляд, вроде брошенный суровым стражем на его пса. И на всякий случай решил испытать сольвенна примерно так, как у него дома от века испытывали явившегося в избу жениха. Это делалось просто. Коренга подъехал на тележке вплотную – и не стал одёргивать любознательного Торона, когда тот потянулся обнюхать сапоги вышибалы, а потом и его руку.
Он не ошибся. Неприступный с виду дядька сразу заулыбался, подставляя собачьему носу ладонь.
– Что, малыш, моей пахнет?.. Нюхай, нюхай, не жалко… – И пояснил уже для Коренги: – Только взял сучонку трёхмесячную. Подрастёт, помощницей будет… Твоего удальца как звать-то?
Такова людская природа. Ценитель собак обязательно спросит другого охотника[13] об имени питомца, хотя сам заранее знает, что истинного имени ему, конечно же, не откроют.
– Звягой[14] зову, добрый господин мой, как же ещё его звать, – привычно соврал молодой венн. – А скажи, сделай милость, найдётся ли при этой славной харчевне какой-нибудь дворик, где сидят гости, приверженные вольному воздуху, и откуда ты не погонишь путешествующего с собакой?
Ибо дверь «Утреннего улова» была снабжена, по обыкновению всякой двери, порожком. Не в локоть высотой, как в правильной веннской избе, а всего в пядь, чтобы легко перешагивали даже отягощённые пищей и пивом… Но и пядь была одолима для маленьких колёс только при последней нужде. Вышибала нахмурился было, но после мгновенного недоумения всё понял. Правду люди говорят: кому и понимать нужды увечного, если не опытному бойцу!
– Заверни за угол, увидишь ворота, – указал он рукой. – Заезжай смело, я к тебе девку пришлю.

Такой дворик есть примета харчевни, которая славится отменной готовкой, а рачительный хозяин не желает упускать гостей из-за тесноты под своим кровом. Коренга осторожно миновал ворота и оказался в чистой маленькой выгородке, замощённой, ради изгнания сырости, горбылями. Здесь стоял длинный струганый стол и при нём – прочные скамьи, сделанные из половинок бревна и гладких тёсаных пней.
– Э-э! С псиной куда!.. – сразу заворчал на Коренгу один из мужчин, стучавших ложками за столом.
– Мне страж здешний позволил, – негромко ответил молодой венн. Впрочем, больше ни с кем сегодня ссориться он не хотел и уже готов был развернуться, чтобы купить себе на торгу простокваши да пирожков… когда за него неожиданно заступились.
– Вечно ты, Кухта, всем недоволен, – подал голос другой сольвенн, помоложе. Он был очень крепок телом и широкоплеч, один глаз скрывала кожаная повязка, да и вторым он видел, судя по всему, еле-еле. Рядом с ним сидели друзья, он выглядел уважаемым и известным. – Чем тебе собака не угодила? Не в мису же к тебе морду суёт. А парню без неё никуда, она его тележку таскает. Что ему теперь, на улице хлеб жевать?
«Каков ни будь урод, а хлеб несёт в рот…» – вспомнилось Коренге.
Названный Кухтой буркнул что-то и продолжал есть, глядя в сторону. То ли спорить не захотел, то ли усовестился.
– И собака-то, сразу видно, вежливая, мирная, не кусается, – добавил кто-то из друзей одноглазого.
Ждать, пока грозный охранник выполнит обещание, пришлось недолго. Коренга только-только устроился и огляделся, когда бухнула боковая дверь харчевни и наружу выскочила стряпуха. Это была кудрявая девчонка помоложе самого Коренги, лет пятнадцати, а может, четырнадцати. Потеплевшее солнце уже успело от души нацеловать её, украсив нос и щёки веснушками. И выскочила она во дворик очень по-девчоночьи – чуть не спиной вперёд, ещё оглядываясь и продолжая весело болтать с кем-то, оставшимся внутри. А поскольку Коренга, не желая утруждать добрых людей пустой беготнёй, устроился возле самой этой двери, она и налетела не глядючи прямо на Торона. И, кажется, даже не поняла в первый миг, во что ткнулась коленками, – в такое мягкое, тёплое да пушистое.
– Ой! – пискнула она затем, глаза сделались круглые, а из рук выпала меховая безрукавка, захваченная с собой.
Коренга не стал дожидаться, пока девушка испугается по-настоящему.
– Не сердись, добрая красавица, пёсик не тронет, – заверил он поспешно. – Он ласковый у меня. И умница. И лапку даёт…
Понятливый кобель сразу протянул юной стряпухе широченную мохнатую лапу. При этом он улыбался во все сорок два зуба, как бы говоря: «Да что ты, в самом деле, сестрёнка! Никто в мыслях не держал тебе обиду чинить…»
Одноглазый и его друзья засмеялись, погодя хмыкнул даже Кухта.
Девушка не без робости приняла тяжёлую когтистую пятерню… Тут же разом перестала бояться и живо присела на корточки – почесать кобелю шею. Торон, чья голова оказалась изрядно повыше её лица, немедленно обнюхал и со вкусом облизал её пальцы, пахнувшие съестным, окончательно закрепляя знакомство. Впрочем, когда рука девушки ненароком коснулась было попонки – кобель легко отстранился.
– И на это не сердись, милая, – сказал Коренга. – Так уж приучен. Там, по зепям[15], добро всякое, да и деньги лежат… Никто чтобы не касался.
Она понимающе покивала, в полном восторге глядя на могучего и, оказывается, такого дружелюбного пса. Потом тряхнула рыжеватыми кудрями и словно вспомнила, зачем выбежала во двор:
– А тебе, гость желанный, чего принести-то?
– Мне, – сказал Коренга, – позволь бы отведать какой-нибудь рыбки, что любят у вас, на морском берегу, а в наших лесах не найдёшь. – И смущённо улыбнулся: – Только, сделай милость, мисочку поменьше возьми, а то кабы мне, слабосильному, не облакомиться! Ну и для пёсика если найдётся каши вчерашней… или там котёл вылизать… И если туда случайно ещё косточка какая завалится… Ты только не думай, я к тебе не за милостью, сколько скажешь, столько и заплачу!
Девчонка хихикнула так, словно они с Коренгой только что сговорились подсунуть соседским пчёлам пьяного мёду. Вскочила на резвые ножки – и унеслась обратно в хоромину, только мелькнули пятки в опрятных кожаных башмачках. Молодой венн остался опять ждать.
За время пути он успел пообвыкнуться и перестал удивляться диковинному обычаю таких вот странноприимных харчевен. Отправляясь из дому, он представлял себе большие столы и огромные мисы, из которых в очередь черпают ложками степенные гости, а стряпухи подкладывают и подливают, чтобы не скудела еда… Всё, конечно же, оказалось не так, всяк здесь сидел сам по себе и хлебал своё, и вареи несли каждому разное, кто чего пожелал.
И есть таким образом, пробуя новую пищу, было удивительно и занятно. И было бы совсем хорошо, если бы живот Коренги умел справиться со всем, что поглощали уста.
Снова бухнула дверь. Он вскинул глаза, ожидая увидеть стряпуху, даже успел рассудить про себя, что больно уж скоро она ворочбется. Но увидел совсем не стряпуху. Во дворик, сдувая пену с большой кружки пива, вышел дородный сольвенн. Тот самый, которого обчистили на торгу. Кажется, после нерадостного происшествия он надумал утешиться доброй едой, до которой выглядел несомненным охотником, и в ещё большей степени – выпивкой. И, вспотев за столом, вышел с последней кружкой наружу.
Коренга окончательно понял, что устроился не на месте, потому что галирадец, как и девчонка, тоже не смотрел ни под ноги, ни по сторонам, и, смачно дунув – а как же иначе! – сшиб толстый клок пены прямо на морду Торону.
Пёс мигом вскочил и, фыркнув, отпрыгнул, мужчина же от неожиданности шарахнулся так, что пиво из кружки выплеснулось ему на нарядную суконную свиту. Сольвенн принялся ругаться, вытирая и отряхивая одежду. Потом огляделся и сразу определил, кто был во всём виноват.
Коренга уже открывал рот, чтобы извиниться за неуклюжесть, за то, что попал доброму человеку под ноги… не успел.
– Ты!.. – взревел сольвенн. – Чтобы я сей же миг тебя тут не видал! И блохастого твоего! А ну, вон отсюда пошёл!
И вконец расплескал кружку, размашисто указав на распахнутые ворота. За воротами, привлечённые криком, начади останавливаться люди.
– Ох, прости, государь кнес, не признал я тебя. – Коренга, как мог, согнулся в поклоне, шаркнув рукой по опрятно выметенным горбылям. – В лесу живём, лица твоего светлого не видали…
– Чего? – изумился галирадец. – Какой-какой я тебе кнес?..
Во дворе и на улице начали понемногу смеяться.
– Ну не кнесинка же, – смиренно ответствовал Коренга. – А то кто, кроме кнеса да кнесинки, в этом городе решает, кому где ходить, не ходить?
– Да я… – Побагровевший от крика сольвенн сделался вовсе свекольным. Он даже сделал шаг, но Торон уже стоял между ним и хозяином. Стоял молча, не щерился и не рычал, лишь чуть подрагивали чёрные губы да в глазах тлел огонёк. Пришлось гневливому горожанину ограничиться тяжкими речами: – Понаехало вас тут… всяких! С ворами на торгу сговариваетесь! Один, значит, мошну с пояса режет, а другой собаку вслед пустить отказывается?
Коренга хотел было съязвить, поинтересовавшись, с каких это пор в торговом Галираде не рады приезжим, а стало быть, их товару и деньгам… не сказал и правильно сделал. Он выразился иначе:
– Прости, господин мой, но если бы у тебя птица шапку с головы унесла, я и с ней в сговоре был бы?
Любопытного народу в воротах собралось уже предостаточно, а из двери харчевни выглянул вышибала. И сразу стало понятно, что хлеб он свой не даром жевал. Он подошёл и взял обворованного за плечо.
– Кружечку ты, Шанява, гляжу, расплескал… Пошли, новую тебе нальём, да расскажешь мне, что там у тебя вышло.
Коренга про себя рассудил, что прозвище Шаняве досталось справедливое. Во всяком случае, по-веннски это слово означало раззяву. Племя Коренги чтило свой язык древней родственного сольвеннского; может, жители Галирада запамятовали иные значения? Или придали старым словам другой смысл?..
Так или иначе, Шанява зло махнул на венна рукой и ушёл следом за вышибалой, и Коренга вздохнул с облегчением.

ГЛАВА 7
«Атата!»

Смешливая девочка принесла ему не маленькую миску, как он просил, а изрядное деревянное блюдо. Коренга сперва пришёл в ужас, живо представив, что сейчас неминуемо съест всё и потом будет маяться брюхом, – но увидел, что на блюде отдельными горками лежали небольшие кусочки, взятые от рыбы разных пород и по-разному приготовленные.
– Вот палтус, он солёный, ты его пивом запей, – посоветовала кудрявая стряпуха. – А это рыбка баламут, мы её пластаем, с яйцом и сыром заворачиваем да так и печём. А тут – морской острец[16], под гнётом с луком и сметаной пожаренный…
Запах над блюдом поднимался такой, что Коренга мало не захлебнулся слюной. Торон принюхался и тоскливо отвернул голову: хозяин ест – негоже в рот заглядывать. Страдал он, впрочем, недолго. Ему вынесли целое корытце гречневой каши, сдобренной всякими мясными остатками. Довольный пёс зачавкал и заурчал. Коренга рассчитывал как следует выгулять его перед отплытием. И потом уже до Фойрега не кормить.
Девчушка, у которой, видно, выдалась передышка в трудах, присела рядом. Надо же присмотреть, всё ли окажется вкусно и не попросит ли гость добавки, чтобы немедля её принести!
Он не попросил, хоть жадность и требовала.
– А ты по делу здесь? – спросила она, когда Коренга дожевал последний кусок и хлебом подобрал с блюда подливу. – Или родственников навещаешь?
Почему-то её любопытство не показалось ему обидным, и он похвастался:
– Я отсюда на аррантском корабле поплыву за море, в город Фойрег.
Она удивилась:
– А что тебе там, у нарлаков?..
Коренга как раз думал о том, до чего, наверное, славно было бы путешествовать вместе с ней, такой смешливой и неугомонной. Поговоришь с такой, поболтаешь – и как солнышко в душу глянуло. Разводить перед ней турусы[17] Коренге не хотелось. Распоследнее это дело – женщине лгать. Но на сей счёт у него имелся сугубый материнский наказ, возбранявший сторонним людям знать правду. Наказ мудрый и справедливый, ибо речь шла о чести целого рода. Однако люди – известное дело, на всякий роток не накинешь платок – знай спрашивали да спрашивали. А когда тебя спрашивают – ври как угодно, но не молчи, иначе обидятся. Так что Коренга волей-неволей солгал раз, другой… и за время дальней дороги даже начал получать от этого удовольствие. Придумывал очередную небывальщину и словно приоткрывал дверь в какую-то иную жизнь, которую при других обстоятельствах мог бы прожить, но вот не довелось.
Одного жаль: во всех этих вымышленных жизнях он так и оставался безногим.
Для начала он таинственно огляделся по сторонам.
– Знай же, – сказал он. – Еду я избывать срам неизбывный…
– Срам? – шёпотом всполошилась она. – Да как же это?
– Два года назад, – принялся он рассказывать, – у нас дома прослышали, что в соседнем роду подросла девушка-славница, новая невеста. И отправились мы с моим батюшкой просить у той славницы для меня бус…
Если басенка[18] придётся по душе милой девчушке, она, может быть, спросит, как его звать, и станет он для неё уже не просто очередным «гостем желанным» без имени и лица. Отныне он будет настоящим добрым знакомцем. Полудружьем, которого она сможет время от времени вспоминать. И признать, когда он вернётся. А уж если в ответ и она пожелает сказать ему, как зовут её люди, это прозвание он увезёт с собой, словно награду…
От приятных размышлений Коренгу отвлёк хриплый лай, близившийся по улице. Он оглянулся как раз вовремя, чтобы увидеть всё того же Шаняву, входившего в распахнутые ворота. Дородный сольвенн вёл на верёвке здоровущего пса, не иначе взятого прямо с цепи… на которой, судя по кривоватым задним ногам, зверюга так отродясь и сидел. То есть ещё кто из двоих кого вёл. Кобель рвался вперёд, с рыком прядал вправо и влево, распугивая народ, Шанява едва его сдерживал и шёл слишком быстро для себя, чуть ли не вприпрыжку бежал. Провожаемый сердитыми криками прохожих, он стремился во дворик «Утреннего улова». Цепняк между тем завидел соперника и, свирепо хрипя, давился в ошейнике, отросшие когти выдирали щепки из мостовой.
Кухта сразу вскочил, подхватил мису с недоеденным хлёбовом[19] и кинулся в дверь. Благо та была близко. Торон уже стоял на ногах, выпрямившись и насторожив уши, хвост воинственно гулял туда-сюда.
– Цыц! – коротко приказал Коренга.
Кобель так же коротко покосился на него, словно кивнув: дескать, слышу, хозяин…
…А дальше всё произошло гораздо быстрей, чем можно про то рассказать.
Юная стряпуха подхватилась на ноги и, раскидывая руки, бесстрашно побежала навстречу Шаняве.
– Ты куда? Держи его, держи, подерутся ведь!..
Знать бы ей, что Шанява именно за этим сюда и пожаловал. Злой пёс на неё большого внимания не обратил. Зато Шанява с разлёту не то ударил, не то оттолкнул:
– Ты-то, дура, прочь с дороги пошла…
Силы в дородном мужике было немерено, а и много ли её надо против девчушки? Отлетела, с глухим стуком ударилась головой о забор.
И сползла, подломившись в коленках.
– Ататб!.. – не своим голосом послал пса Коренга.
Торон с места прыгнул прямо к руке, нанёсшей удар. Прыгнул вообще-то гораздо быстрее и дальше, чем положено самой проворной собаке, и попонка странновато встопорщилась на его боках и спине… Но этого в общем переполохе никто не заметил. А полмига спустя уже Шанява взвыл не по-людски. Кобель снёс его с ног, шарахнув челюстями поперёк вскинутого локтя. И отскочил, побрезговав добивать: этот, мол, больше не опасен, другие враги где?..
Других врагов не было. Пёс Шанявы оказался сметливей хозяина. Он заметил всё то, что ускользнуло от косного внимания людей. И, в отличие от них, понял, на кого напоролся. И теперь улепётывал, завернув хвост под впалое брюхо и не разбирая дороги. Куда? А куда глаза глядят, лишь бы подальше. Сольвеннские волкодавы отличались наглостью и бесстрашием в драке; было только одно существо, от которого они удирали не помня себя и не почитали это позором… Но никто не сделал выводов из цепнякова бегства, разве что Коренга, но и ему было не до того. Коренга что было силы толкал рычаги тележки, торопясь к упавшей стряпухе. Подле неё уже стоял на коленях одноглазый, бережно гладил по голове.
– Как ты, сестрёнка?
Девушка не отвечала. На её лоб из-под волос быстрыми каплями скатывалась кровь. Через дворик к ним бежал вышибала. Он выглянул на шум, как требовал долг его ремесла, и всё видел. Вот только поделать ничего не успел.
Углядев его перекошенное лицо, Коренга было решил, что грозный дядька сейчас ка-ак задаст хорошего пинка либо ему, либо Торону… Ошибся. Колючебородый сгрёб юную стряпуху на руки, прижал к сердцу, принялся целовать:
– Дитятко, солнышко моё, очнись, глазки открой…
Голос дрожал и срывался. Девочка в самом деле встрепенулась, приходя в себя, обхватила его руками за шею и жалобно, по-детски, заплакала.
– Батюшка…
Шанява сидел на мостках и уже не кричал, а тихо выл, хватая здоровой пятернёй воздух около напитанного кровью рукава и не решаясь притронуться. Судя по тому, как свисала от локтя рука в том рукаве, пользоваться ею Шаняве доведётся не скоро.
– Ты, заморыш!.. – рыча и плача, выдавил он сквозь зубы и даже попытался подняться. – За мою, значит, обиду поскаредничал собаку спустить!.. А за девку никчёмную – сам свирющего[20] натравил?!!
– Я-то заморыш, – кивнул Коренга. – А вот ты моему псу ещё спасибо скажи, что он тебя закладышем[21] не оставил! Потому что она была ко мне приветлива и добра! А ты – касть![22]
«А не было бы Торона рядом, я тебя сам бы убил. Совсем убил бы! Я тебе не пёс – миловать не горазд! И даже на то, что мы с тобой вроде как разговаривали, не посмотрел бы…»
– Стражу позвать надо, – сказал одноглазый.
– А на что? Дело ясное, – отозвался его друг. Он стоял за спиной у Шанявы, готовый ухватить за шиворот, буде тот не так ворохнётся. Он посетовал: – Морду набить бы, да мохнатый уже сполна наказал.
– Ясное-то ясное, а ты всё равно сходи, – сказал одноглазый. – Да хорошо бы старшину какого привёл, пускай поглядит. А то знаю я его, вечно ему все кругом виноваты. Начнёт жаловаться: среди дня ни про что собаками затравили…

ГЛАВА 8
Вспоминай Медву да Буркуна

Когда оказалось, что вышибала был вовсе не вышибала, а почтенный хозяин «Утреннего улова», Коренга окончательно почувствовал себя дураком. Пнём лесным неотёсанным, не знающим того, о чём всему городу было известно. Хозяин и жил здесь же, при харчевне. Он отнёс дочку домой, а когда ушли стражники и взашей вытолкали за ворота Шаняву – присел подле Коренги.
– Ты, парень, где ночевать собирался?
– Ну-у… – замялся молодой венн. – «Чаграва»-то в полдень назавтра… Думал у тебя попроситься… Тут, во дворике. Мне места много не надо…
Хозяин задумчиво покивал, потом сказал ему:
– Пойдём, на корабль провожу.
– Это из-за Шанявы? – хмуро спросил Коренга. – Если я буду спать здесь, он может вернуться?
Харчевник усмехнулся.
– Шаняву этого мои ребята сквозь сито просеют и рыбам скормят… Нет, парень. Просто слышал я кое-что про твоего Ириллира… Если он с рассветом парусов не поднимет, значит, я с ума уже сбрёл.
– Да как же!.. – ахнул Коренга. – Я заплатил ему! За обоих за нас!..
– Вот и плохо, что заплатил. Ему чужая душа дешевле гроша. Такому вперёд деньги давать – что выбрасывать. Только после, когда сделает, что посулился, а ты удостоверишься, хороша ли работа.
– Да разве ж так можно… – Коренга всё никак не мог переварить услышанное. – Не по совести это!
– А очень даже по совести, – усмехнулся харчевник. – Ты ему сам заплатил, сам и на корабль опоздал. Он вернётся через полгода, станет на торгу спрашивать: где, мол, тот малый в тележке? Хочу деньги вернуть…
Коренга зябко повёл плечами. До сих пор его, кажется, не пытались обирать и обманывать. Может, везло, люди всё совестливые попадались? Жалели калеку?
– Ладно, – сказал хозяин «Утреннего улова» и прихлопнул ладонями по коленям, поднимаясь со скамьи. – Пошли, провожу. Так оно верней будет.
Коренга усомнился:
– А пустит?

Предыдущая страница 2 Следующая страница


3 Мария Семенова

– Ещё как пустит. Купил место – право имеешь.

Наслушавшись харчевника, молодой венн уже ждал, что при виде него Ириллир самое меньшее покривится. А может, и ещё более явно выскажет своё недовольство: не удалось денежки прикарманить!.. Однако ошибся. Аррантский купец встретил его с полным радушием. Должно быть, не терял надежды, что пёс все же кого-нибудь покусает или осрамится дорогой. Так или иначе, скоро Коренга устраивался на палубе «Чагравы», с удивлением поглядывая на садившееся солнце. Ему-то казалось, только что миновал полдень, а вот уже и вечер настал!..
Всё на корабле было странно, всё непривычно. Гладкая деревянная палуба чуть заметно покачивалась под тележкой, жила. Где-то что-то поскрипывало, шуршал и временами хлопал на ветру длинный пёстрый флажок, украшенный изображением пепельно-бурой пичуги, негромко переговаривались под бортом ленивые спокойные волны… И удивительные морские запахи, к которым ещё утром принюхивался Коренга, отчего-то здесь ощущались острей, чем даже на причале. Наверное, всё дело было в чувстве отъединённости, отрезанности от берега. На самом деле корабль сращивали с причалом надёжные пуповины канатов, да и Коренга вполне мог бы съехать на сушу по тем самым гладким мосткам для закатывания бочонков… Тем не менее – он был уже не на берегу. И не принадлежал берегу. Отрезанный край.
Отрезанный – от всего, что до этого дня было ему родным и привычным. Стоило подумать об этом, как в груди начинало тревожно щемить. А что будет назавтра, когда уберут мостки и между берегом и кораблём начнёт шириться полоска воды?..
«Я трус, – нарочно грубо хлестнул себя Коренга. – На меня честь рода возложена. А я под мамкиным подолом голову прятать готов!»
Оглядев просторную – целых три сажени шириной – палубу и понаблюдав за корабельщиками, он выбрал себе место, где его тележка никому не должна была помешать: у левого борта, рядом с перевёрнутой лодкой. Под эту лодку Торон сразу сунулся носом и, похрюкивая, начал что-то вынюхивать. Коренга поспешно отозвал его, рассудив, что там вполне могло быть укрыто съестное. А коли так, пёсье любопытство непременно станет поводом для придирок. И денежной пени.
Некоторое время Коренга просто сидел, озираясь кругом. Потом сказал себе, что на ближайшие четверо суток этот уголок станет ему подобием дома. Значит, надо перестать вздрагивать от каждого примерещившегося шороха и устраиваться, как надлежит в доме.
Он вытащил из тележки мягкий вьючок, при езде подпиравший ему спину. В развёрнутом виде это был толстый коврик как раз по его росту. Коренга расстелил его на палубе рядом с тележкой. Потом, придирчиво прислушавшись к себе, поддёрнул штаны (с задней стороны в них имелся клапан, который из-за неизбежного пользования черпачком приходилось держать всё время отстёгнутым). И наконец покинул тележку, выпростав из неё никчёмные ноги. Проделал он это с ловкостью, порождённой каждодневным обычаем. И, опустившись на коврик, блаженно вытянулся на животе. Привычка привычкой, а от постоянного сидения на заду у него всё равно к вечеру противно ныло всё тело.
Двое аррантов, отряженных Ириллиром присматривать за порядком на палубе, с интересом поглядывали на Коренгу с кормы корабля. Он, конечно, видел их взгляды. Но вёл себя так, словно находился.в полном одиночестве за толстой и надёжной стеной. Жизнь и этому успела его научить.
Торон сидел рядом, улыбался, вывалив язык, к чему-то прислушивался. Простой душе много ли надо? Он был сыт и рядом с хозяином. А новое и непривычное место – да сколько он их, таких, успел повидать!
Поглядев на невозмутимого зверя, Коренга решил брать с него пример. И, хотя тоже был сыт, вытащил из тележки мешочек с самым лакомым лакомством, которым у него было в обычае завершать удачные дни. В мешочке лежали маленькие ржаные сухарики, материн подорожник. Сколько ни пробовал Коренга по чужим краям диковинных кушаний, а пришёл-таки к убеждению: ничего вкуснее этих сухариков из родной печи ему ни в одной харчевне не поднесут. Даже в таком праведном заведении, как «Утренний улов».
«Спасибо, что доченьку в обиду не дал, – сказал ему на прощание хозяин харчевни. – Одни мы с ней, понимаешь… Второй год пошёл… Я за неё…» Кашлянул, махнул рукой, отвернулся. И принялся сосредоточенно рыться в поясном кошеле. А Коренга мысленно схватился за голову: он-то, рассказывая девчушке о своём странствии, чуть не наплёл ей о мнимом вдовстве собственного отца. Вот уж воистину – уберегла судьба от непотребства!.. Зато стало понятно, что короткие волосы и борода её батюшки, которого он сдуру принял за вышибалу, были не признаком кулачного ремесла, а данью печали. Харчевник же извлёк руку из кошеля, и Коренга увидел цепь. Это была очень необычная цепь. Поверхность кованых звеньев блестела светлей серебра, и Коренга сразу уразумел, что увидел дивное диво. Тайной такой выделки металла владел в Галираде всего один мастер; где уж было мимоезжему венну надеяться столь редкую и дорогую работу узреть, тем более в руках подержать!.. А харчевник без лишних слов – и без малейшей опаски – взял да надел чудесную цепь Торону прямо на шею, и тот просунул голову в блестящее ожерелье, словно так тому и следовало быть. Серебристые звенья и теперь покоились там, потерявшись в пышном меху.
«Дочка велела тебе отдать… Для сучонки своей заказывали, чтобы красовалась, как повзрослеет… Погодит, мала ещё. А ты Гырчея[23] своего как гладить начнёшь, так лишний раз и вспомнишь Медву да Буркуна!»

ГЛАВА 9
Неожиданное соседство

Как ни приятно было лежать на животе, отдыхая от сидячего положения – собираясь спать, Коренга всё-таки забрался снова в тележку. Мало ли что может случиться! На колёсах, заменивших ему ноги, он чувствовал себя гораздо уверенней, чем так вот – беспомощным пбползой[24]. Да и теплей было там, в кожаной скорлупе, в меховом мягком гнёздышке…
Правду молвить, он был уверен, что не уснёт. Думал – так и будет ворочаться, поминая ссору с Шанявой и изводя себя бесплодным гаданием, чем эта ссора могла для него кончиться при меньшей удаче; либо станет раскидывать умом о завтрашнем дне и обо всём том неизведанном, что предстояло вскорости испытать… Однако вышло иначе. Знать, Светлые Боги, хранившие его народ, с улыбкой взирали на приключения Коренги. Едва он свернулся в тележке, как любил, калачиком, на левом боку, – и крепкий сон сморил его чуть не прежде, чем он ус пел натянуть на уши полсть.
И даже сон ему послан был не какой-нибудь, а один из любимых. Чаще всего Коренге снилось, что у него снова работали ноги и он, как когда-то в детстве, способен был бегать, прыгать, ходить. Но эти сны являлись скорее казнящим напоминанием, потому что обязательно наставал миг – стряслась беда, нужно добежать, предупредить, выручить!.. – и вот тут-то ноги неизменно подводили его, он падал на бегу и не мог встать, с ужасом понимая: всё кончено, всё пропало… и, вздрагивая, просыпался.
Но не сегодня. Видно, Светлые Боги жалели всех своих чад, в том числе и негодных, вроде Кокориного потомства. В этом сне Коренга летел. Безо всякого усилия рук и тем более ног, одним напряжением воли, силой желания. Летел над роскошными лугами и нетающим снегом какой-то горной страны, которую в жизни своей никогда не видел и видеть не мог… Вообще-то он догадывался, откуда могли забрести в его память эти разверзающиеся долины, плывущие внизу облака и ледяные пики вдали, – но догадывался позже, наяву, вспоминая приснившееся, а во сне он ничему не удивлялся, ни о чём не тревожился…
Просто летел и летел, даже не задумываясь, зачем и куда…

Его разбудило негромкое ворчание Торона, на которое он привык просыпаться, как на тревожный сполух[25]: мгновенно и полностью. К ворчанию еле слышно примешивался скулящий, жалобный человеческий голос.
– Яви милость, добрый господин мой… Вели своему благородному зверю убрать зубы с моей руки…
Ночи в канун дня Рождения Мира стоят не больно прозрачные, но фонарь, горевший на корме, бросал на тележку сколько-то света, и Коренга сумел рассмотреть говорившего. Вернее, его руку, ловко протянувшуюся к тележке из-под чуть приподнятой лодки. Эта рука почти достигла внутреннего рундучка, где Коренга хранил материны сухарики, когда её перехватил пёс. Впрочем, в ладони не было оружия, угрозы спящему хозяину она не несла, покушаясь лишь на имущество. Поэтому челюсти, способные раздробить человеческие кости в кровавый кисель, сжались ровно настолько, чтобы схваченный воришка не мог ни вырваться, ни доделать задуманное.
Так вот, значит, что унюхал там давеча бдительный пёс!.. Не хлеб и подавно не колбасу. Коренга заглянул под опрокинутый борт и увидел широко распахнутые, перепуганные глаза.
– Не выдавай меня им, добрый господин мой… Накажи как угодно, только не выдавай…
Коренга, выдернутый несчастным крадуном из блаженного и яркого сна, вообще-то испытывал искушение именно так с ним и поступить. У лесного народа воровство было делом почти неслыханным. Его считали приметой чужих людей, уроженцев беззаконных земель. А уж домашний подорожник у человека стащить… Да притом у калеки! Это же до какой крайности должен был дойти человек?..
«Знаю стыд, пока сам сыт», – говорили дома у Коренги.
Торон между тем продолжал тихо, но вполне устрашающе ворчать, поглядывая на хозяина. Дескать, что делать-то будем с этим несчастьем?..
Человек под лодкой поглядел молодому венну в глаза, что-то прочёл в них… зажмурился и заплакал.
– Отрыщь[26], – шёпотом приказал псу Коренга.
Челюсти разжались, рука мгновенно исчезла под лодкой, и та без малейшего шума опустилась на место. Коренга хмыкнул, покачал головой и снова свернулся калачиком – досыпать. На сей раз он вправду долго крутился, прежде чем задремать. И ничего хорошего больше в эту ночь ему не приснилось.

Остаток ночи Коренга так и дремал вполглаза. Стоило заснуть чуть покрепче, как подступал тревожащий морок, в котором он без конца куда-то опаздывал, что-то безнадёжно упускал. Наверное, так отзывался подспудный страх перед плаванием, помноженный – после разговора с Буркуном – на опаску, что хитрый аррант, получив денежки, вполне мог отчалить и без него. Наконец, попросту устав то и дело в ужасе просыпаться, Коренга сел в тележке, протирая глаза.
Стояла несусветная рань. Стылый ветер, скорее оттепельный, чем по-настоящему весенний, гудел в снастях, трогал шерсть свернувшегося калачиком Торона. Ветер казался чёрным, и о том, какова была вода, поделившаяся с воздухом этакой стынью, не хотелось даже и думать. Зато внятно думалось о Сироте и о том, как в подобную ночь он мчится над миром, рассекая чёрно-седыми крыльями ночной мрак, и кричит, кричит от горя и неизбывной тоски…
На торговой площади и причалах не было видно ни человека. Да и на кораблях, сколько мог видеть Коренга, не происходило никакого движения. Ещё бы!.. Кто разумный высунется на холод, если может продолжать спать в блаженном тепле?.. Только рыбачьи лодьи одна за другой выходили из гавани, чтобы поспеть вернуться к появлению народа в рыбных рядах. Небось они и Буркуну привезут должное количество толстых, красивых рыбин, из которых шустрая Медва с приспешниками[27], уж верно, опять наготовят всяческой вкусноты…
Отец и дочь уже казались Коренге не вполне чужими людьми, он даже посетовал про себя, что не спросил Медву, умеет ли она разваривать рыбную мелочь (а какой улов обходится без мелочи?) с луком, маслом и уксусом, отчего в рыбёшках исчезают мелкие косточки. Так делала мать самого Коренги, приготовлявшая из распоследних окушков, выловленных детьми, удивительно вкусную кашицу для намазывания на хлеб.
«Буду возвращаться, – положил он себе, – обязательно ей расскажу!»
Потом Коренга вспомнил про своего вороватого соседа. И невольно содрогнулся, представив, как тот ночевал под лодкой на палубе. Было у него там хоть какое-то одеяло? Или меховой плащ?.. Заколйл[28] ведь поди. Рукав на схваченной Тороном руке, помнится, показался Коренге достаточно ветхим… «Я что, сам должен был в холоде спать, зато с ним полстью поделиться? – пресёк он ворохнувшуюся было совесть. – А может, ещё и сухарями досыта накормить? Это за какое такое добро, интересно бы знать? За то, что горло мне ночью не перерезал?.. Да небось и нету уже его там, сбежал с перепугу!» Когда человек принимается вот так спорить с собою самим, это значит, что в глубине души он всё же недоволен содеянным, и в итоге обычно оказывается, что совесть была-таки права. Коренга сидел нахохлившись и думал о том, как всё будет, когда корабль двинется в море. Буркун чего-то ради советовал ему привязать тележку, да покрепче: за островами, сказал он, будет качать.
Что значит – будет качать?.. Коренга вполне представлял себе, как колышется на волнах лодка. Или плот, связанный из брёвен. На такой случай в тележке имелся ещё один рычаг, неподвижно крепивший колёса, и Коренга показал его Буркуну в действии. Тот посмотрел, кивнул и отмолвил: «Всё равно привяжи».
И даже снабдил Коренгу несколькими кусками крепкой верёвки, причём не пеньковой, а сплетённой, как поводок Торона, из тонких сыромятных ремней. Коренга про себя даже слегка возмутился. Он возил с собой моток лучшей на свете веннской верёвки, зачем ему какая-то чужая, сделанная неведомыми руками?.. Вслух он, конечно, поблагодарил. А теперь вот, глядя в весьма неприветливую морскую даль, решил воспользоваться и советом Буркуна, и его подарком. Ибо почтенный харчевник, прежде чем сделаться таковым, много лет ходил в море за рыбой. Да не простым ловцом – вожаком артели, старшим на корабле. Он осел на берегу, лишь овдовев, да и то так решила ватага, видевшая горе Буркуна и его отчаянную любовь к единственной дочери. Вскладчину урядили харчевню и поставили Буркуна в ней хозяйствовать: сами рыбку ловим, сами готовим, сами и на стол подаём… И деньги – на всех!
В общем, если Буркун что-то говорил о море и о жизни на корабле, его следовало послушать. В самом деле, разве на берегу угадаешь, с чем встретишься за небоскатом?.. Коренга завязал несколько надёжных узлов и почувствовал себя вполне готовым к далёкому плаванию. И мысленно даже посетовал, что до полудня было ещё так далеко. Ведь по-настоящему страшным бывает только неведомое. Когда оно наконец открывает свой лик и наступает миг боя, тут уже не до страха. Вот Коренге и хотелось, чтобы этот миг скорей наступил. Сидеть без дела и потеть, ожидая не пойми чего, – хуже не выдумаешь.

ГЛАВА 10
Кто в море не бывал, тот горя не видал

Что такое настоящая морская качка, Коренга в полной мере осознал сразу же, как только «Чаграва» вышла за гряду островов, надёжно прикрывавших Галирад от ярости океана. Первая же волна, не просеянная сквозь решето отмелей и узких проливов, так наподдала судну в скулу, что оно вздыбилось, подобно норовисто гарцующей лошади. Какое там раскачивание лодки на озере, плота на реке!.. Тележка Коренги осталась на месте только благодаря верёвке и умелым узлам. Торон испуганно взвизгнул и поехал по накренившейся палубе. Коренга что было силы сгрёб одной рукой поводок, а другой – бортик тележки, чтобы не оказаться выдернутым из неё вон. Позже он с изумлением вспоминал, чту всего более заботило его в эти мгновения. Первое: чтобы не разлился черпачок. И второе: чтобы Торон не слишком исцарапал палубу когтями. Иначе – плакал задаток, который он надеялся вернуть в нарлакской столице! О том же, сколько ещё продлятся бешеные броски корабля и сколько он сможет их выдерживать, Коренге почему-то не думалось совершенно. Мать рассказывала ему, как когда-то оступилась на бегу и упала врастяжку, сломав, как потом выяснилось, правую руку. «Наземь летела и только думала, – с усмешкой вспоминала она, – не задрался бы подол…»
…А нос корабля уже тяжело рушился вниз, в зеленоватую бездну между этой и следующей волной, и над наветренным бортом вырастала прозрачная стена, чтобы спустя нескончаемое мгновение рухнуть на палубу и шипящей пеной вкатиться под колёса тележки… под бок поскользнувшемуся Торону… под перевёрнутую лодку, где то ли прятался, то ли больше не прятался галирадский воришка…
По счастью, ветер дул северо-западный, а город Фойрег, куда направлялась «Чаграва», располагался на юге. Поэтому довольно скоро корабль повернул, и волны сразу перестали бить его, из беспощадных врагов превратившись в добрых попутчиков. Они могуче и неторопливо наплывали с кормы, мягко приподнимали корабль и некоторое время несли его на себе, подталкивая и подгоняя, а потом с размеренным шорохом уходили вперёд. И ветер, только что казавшийся роями ледяных ножей, словно по волшебному мановению сделался почти незаметен. В снастях перестало выть и гудеть, зато солнечные лучи обрели какое-то подобие теплоты…
Коренга с облегчением перевёл дух и выпустил поводок приободрившегося Торона. На пальцах, как попало захлёстнутых плетёным ремнём, уже начали проступать синяки.

Буркун предрекал Коренге, что Ириллир выйдет в море с рассветом. Коренга даже удивился про себя, когда на восходе солнца аррантский купец, наоборот, покинул корабль, и молодой венн не на шутку встревожился, обратив внимание на его озабоченное лицо. Впрочем, Ириллир особо далеко не ушёл. Достигнув стоявшего посреди пустынной в этот час торговой площади Медного Бога, купец остановился перед изваянием и некоторое время стоял, склонив голову и что-то шепча. Потом преклонил правое колено, как требовала его вера. Извлёк из-под просторного плаща маленький бурдючок знаменитого вина своей родины – не бутылку, а именно кожаный бурдючок – и пригубил из него, а остальным щедро окропил Медного Бога, особенно стараясь омочить длинную всклокоченную бороду Морского Хозяина аррантских легенд. И вновь замер в сосредоточении, коленопреклонённый, с опущенной головой…
Коренге доводилось уже наблюдать, как молились перед отплытием соплеменники Ириллира, ибо «Чаграва» не была единственным аррантским кораблём в гавани Галирада. Так вот, те мореплаватели обходились со своим Морским Хозяином, как со старым знакомым, приглашённым разделить дружескую пирушку: кратенько обрызгивали его вином, не переставая при этом беззаботно шутить между собой и смеяться. Наверное, они были уверены в благосклонности Медного Бога. Да и сам Он, казалось, взирал на смертных соотчичей снисходительно и по-доброму…
По сравнению с ними Ириллир вёл себя так, словно был чем-то виновен, чего-то боялся. Или Коренге просто примерещилось оттого, что рассвет задался холодно-малиновым, а навстречу этому зябкому свету с моря летели низкие рваные облака, нёсшие в себе промозглую и неуступчивую темноту ночи, и устремлённый в небо гарпун в занесённой руке Медного Бога как-то очень уж зловеще нависал над головой Ириллира?..
А потом купец вернулся на корабль и сразу велел готовиться к отплытию – благо все гости корабля уже собрались на борту и никого не нужно было ждать. Так что в итоге Буркун не сильно-то и ошибся.

ГЛАВА 11
На третье утро

За последующие двое суток Коренга вполне убедился, что океан, как все великие стихии, имел нрав крутой и суровый. И, как любая стихия, не очень-то миловал дураков, совавшихся к нему без почтения и без должных познаний. Вторая ночь выдалась тихой и ясной, на палубе не осталось почти никого, кроме рулевого, и Коренга решил ополоснуть свой черпачок. Нарочно для этой цели у него имелось небольшое ведёрко. Коренга привязал его на верёвку, осторожно спустил за борт… берестяное донце коснулось воды, посудинка наполнилась… и верёвку так рвануло из рук, словно там, внизу, ведёрко кто-то силился утащить!
– Торон!.. – шёпотом закричал Коренга.
Смышлёный пёс тут же подхватился с палубы и, поставив передние лапы на борт, сцапал верёвку зубами. Вдвоём они с грехом пополам вернули ведёрко, так что Коренга черпачок всё же выполоскал, хотя руки тряслись от неожиданности и невольной обиды. Позже, утром, он подсмотрел, как доставали воду арранты. Мореходы размахивались и закидывали ведёрки подальше вперёд. И быстро вытаскивали, когда верёвка становилась отвесно.
«Без знатья и не догадаешься», – усмехнулся про себя Коренга. Не зря он, видать, перед отплытием поделился с морем драгоценным домашним сухариком. Покамест море щадило его, не удручая, как иных сухопутных гостей, унизительной тошнотой. Даже ведёрка не отняло, хотя могло. И не обижалось на пса, который волей-неволей приладился задирать лапу, справляя малую нужду прямо через борт, где тот был пониже… Коренга бодрился, стараясь думать, что они с Тороном, верно, понравились морю. И тем не менее на рассвете третьего дня он, внутренне ликуя, сказал себе: «Завтра – Фойрег!» Завтра вечером он съедет на незнакомый причал. И, пожалуй, не погнушается поцеловать чужую нарлакскую землю. Просто за то, что это – земля! «С водою, с ветром да с огнём не дружись, а с землёю держись, – говаривало его племя. – Ходить у огня – обжечься, у воды – отсыреть… – Правда, венны тут же справедливо добавляли про свой родной лес: – А ходить в лесу – видеть смерть на носу!»
И всё-таки это был их лес. И все смертные опасности в нём – знакомые, уютные и родные. А море, помимо прочего, было местом, где лес не растёт. И это значило, что ни одному венну добра от него чаять не следовало. И уж в особенности – Кокориному отродью!

Торговец Ириллир тоже вышел на палубу заметно повеселевшим. Коренга посмотрел на него и решил: даже если страх купца вовсе не померещился ему в утро отплытия, всё равно было похоже, что вуды, где Ириллир мог ждать для себя дурного, остались далеко за кормой. Погода держалась ясная, по перламутровому рассветному морю переползали клочья тумана, то открывавшие, то прятавшие горизонт… и внезапно Коренга увидел, как неестественно расширились глаза арранта, а лицо ни дать ни взять постарело в один миг сразу на десять лет. Так выглядит человек, успевший увериться, будто исхитрился счастливо обмануть смерть… и вдруг узревший её распахнутые объятия прямо перед собой!
Ужас заразителен. Внутренности Коренги тотчас смёрзлись в ледяной ком, он повернулся посмотреть туда, куда смотрел Ириллир, даже схватился за борт, приподнимаясь в тележке… Сперва он не увидел в море ничего, кроме очередного пбблака – полосы тумана, медленно превращавшейся в тучку. Но ветер вскоре оттащил мглистую завесу, и глазам молодого венна предстали два корабля. Они приближались с севера, быстро догоняя шедшую вроде бы резвым ходом «Чаграву».
И что это были за корабли!.. В первый миг Коренга так залюбовался ими, что забыл даже бояться. Они напоминали ярких диковинных птиц, взапуски нёсшихся над гребнями волн. Их крыльями были широченные пёстрые паруса: у одного – в косую красно-жёлтую полосу, у другого – расходящимися белыми и зелёными кольцами. Тот, что шёл под полосатым парусом, ещё и нёс на мачте позолоченный флюгер… И стало понятно, что торговое аррантское судно казалось Коренге проворным и мореходным только потому, что сравнивать было не с чем, а опыта, чтобы сравнивать мысленно, не имелось.
Молодой венн до того засмотрелся на грозные и прекрасные корабли, явившиеся с далёких северных островов, что даже не сразу расслышал полный обречённости стон, прокатившийся по палубе «Чагравы»:
– Чугушегг…
Что означало это слово, Коренга не особенно понял. Только стало ясно, что ничего хорошего для себя арранты не ждали. Коренге опять сделалось жутко, перед глазами тоскливо проплыло видение тростниковой лодьи и смеющихся чернокожих мореплавателей, не принуждённых бояться никакого Чугушегга… Примерещились крутые опасные тропки через Засечный кряж на сухом пути из страны сольвеннов в Нарлак, примерещились и показались широкими, удобными дорожками гораздо гостеприимнее моря, на которое он их променял… Рядом насторожился Торон. Как и хозяин, он пока ещё не вполне понимал, чем озабочены арранты, но на всякий случай приготовился дать бой.
А Коренга сидел с пересохшим ртом и едва не впервые за всё время путешествия даже в присутствии зубастого друга чувствовал себя беспомощным и беззащитным. Летели под гору саночки, внизу ждала, скорее всего, погибель, и опять от его усилий ничего уже не зависело.
И, как ни верти, вновь получалось, что с кручи он оттолкнулся сам.

ГЛАВА 12
Чужая душа дешевле гроша

Арранты и даже некоторые из гостей корабля начали вытаскивать оружие, но чего ради они это делали, было не очень понятно. С такими лицами, как у них, не побеждают. Да, в общем, толком и не сражаются. Когда у человека загодя прыгают губы, а глаза бесцельно шарят по сторонам, от него трудно ждать даже отчаянной ярости загнанной крысы, куда уж там настоящего мужества, которое одно только и приносит победу. Подобный ратоборец в бою будет только стараться продлить свои мгновения на земле, но и того как следует не сумеет… Тем не менее эти люди готовились биться, не помышляя о том, чтобы сложить оружие, и не надеясь, что склонённую голову сегванские мечи, скорее всего, не станут рубить.
Значит, решил про себя Коренга, имелась некая причина, делавшая сдачу в плен для них невозможной…
Тут его посетило одно весьма неприятное воспоминание. Притом имевшее самое прямое отношение к цели его путешествия. Молодой венн даже скрипнул зубами – и ужас, скрутивший нутро, как-то сразу отступил, сменившись чуть ли не равнодушием к собственной участи. Ему было только жаль мать. И Торона. Но они с Тороном с самого начала были готовы умереть друг за дружку; а когда даются такие обеты, нечего притворяться, будто никогда не настанет время их исполнять. И мать заранее знала, на какое дело провожает его. Она проведает о его смерти самое позднее назавтра. Минует время, и занявший его место сделает то, чего не удалось сделать ему. Но никто не скажет про него, Коренгу, будто из-за него прошлое повторилось…
А на сегванских кораблях уже можно было рассмотреть стоявших возле борта людей. Взгляд Коренги задержался на одном из них, что воздевал перед собой, на вытянутых руках, ярко-красный щит, знак непримиримой вражды. Таких, как этот человек, встретив раз, не скоро забудешь. Он был огромного роста, и даже на расстоянии чувствовалось, что сила его не знала границ. Но всего более привлекала внимание его борода. У веннов про такую сказали бы: «На семерых росла, одному досталась», хотя какое там на семерых! Она неукротимым веником торчала во все стороны от лица, начинаясь прямо из-под шлема, а длину имела – хоть за пояс закладывай. Борода была тёмная, с яркими беспорядочными прядями седины. В памяти Коренги наконец-то всплыли обрывки сегванского языка, которым он не то чтобы владел, но при жестокой нужде вполне мог объясниться. «Чугушегг» значило «Двадцатибородый». Вот так-то. Лучше не скажешь.
– Эй, арранты! – проревел Чугушегг, и голос легко покрыл расстояние, разделявшее корабли (чему Коренга нимало не удивился). – Мне не нужны ваши никчёмные головы и тем паче не нужен дрянной товар, который вы там везёте. Я пришёл только за этим ничтожеством, Ириллиром Седрием! Если получу его – слово кунса, ни о кого больше не стану руки марать»!
– Чу-гу-шегг!.. Чу-гу-шегг!.. – дружно поддержали вождя комесы, стоявшие за спиной. Имя предводителя служило им боевым кличем, так уж от века было заведено.
У Коренги часто заколотилось сердце, он сразу оглянулся на корабельщиков… и увидел, что все они, один за другим, с видимым облегчением стали бросать на палубу приготовленные было луки и копья. А гости корабля, взволнованно столпившиеся кругом Ириллира, спешили отойти прочь. Так, чтобы его злая судьба по ошибке их не коснулась.
И кто-то уже сворачивал парус, прекращая бессмысленное бегство «Чагравы».

Некоторое время несчастный Ириллир стоял столбом, явно не в силах осознать, что всё это происходило в действительности, а не снилось ему. Коренга примерил на себя его состояние и решил: если бы от него вот так отвернулись те, кого он привык считать побратимами, он бы тоже, наверное, сразу утратил волю сражаться. Зачем всё, когда предают самые близкие?.. Коренга сжал зубы. Аррант не показался ему очень хорошим человеком, но всё равно его было жаль. Потом Ириллир заметался по палубе, исступлённо крича, что сегванам нельзя верить, что, вступив на палубу, они тотчас всех перережут, что слово кунса на самом деле подобно дыму, уносимому ветром. У него был голос человека, нутром чующего, что ему не поверят. И точно. От него шарахались, как от зачумлённого, а один из гостей, галирадец, даже проворчал:
– Не меряй всех на свой аршин, Ириллир.
В самом деле, сегваны могли и сдержать данное слово. А вот если бы им отказали, тогда уж они точно побросали бы всех за борт. Так что выбор был очевиден, и команда «Чагравы» не послушала ни просьб, ни угроз хозяина судна – парус остался висеть на рее тяжёлой матерчатой колбасой.
Сегванские лодьи между тем подошли совсем близко, и вот уже над водой свистнули трехлапые якоря, привязанные на длинных верёвках. Они с треском вцепились в борт и палубу «Чагравы», сегваны дружными усилиями стянули корабли… И первым с борта на борт по-хозяйски ступил, конечно же, сам Двадцатибородый. За ним последовал молодой комес. Он сразу не понравился Коренге. Неприлично парню быть таким пухлым и рыхлым, а воину и подавно. Ишь, ляжки наел – а у самого не то что борода, даже усы маломальские не растут!.. Не поминая уже, что справные воины, удостоенные сопровождать вождя, не должны ходить в каких-то дурацких плащах из грубой рогожи, из которой мешки только делать, а не одежду!
Немного погодя к этим двоим присоединился третий, седой старик, выглядевший измождённым то ли болезнью, то ли тягостным горем. Он молча остановился подле Чугушегга и молодого, скрестив на груди руки. Он смотрел на Ириллира даже без ненависти. Так – словно с того света – смотрят люди, безмерно уставшие от жизни и от тех невзгод, которыми она даже на склоне лет продолжает их настигать.
А Ириллир стоял перед ними, держа в руке короткий изогнутый аррантский меч, и, кажется, собирался недёшево продавать свою жизнь. Сегваны на этот меч не обращали никакого внимания. «Ну а я-то что делать должен? – мучился Коренга. Рука молодого венна лежала на холке взволнованного, глухо ворчавшего Торона, другая сжимала узкий кожаный ремешок, уложенный вдоль правой ноги. – Защищать его? Сегванов этих я первый раз вижу и совсем видеть бы не хотел, а с ним третий день рядом живу, не чужие вроде друг другу… Я что, получается, тоже его предаю?..»
– Ты думал, твоему злодеянию не будет свидетеля, – проговорил Чугушегг. Проговорил очень спокойно и даже грустно, и от этого стало ещё страшней. – Ты ошибся. Свидетели найдутся всегда…
Ириллир вдруг выронил меч, бухнулся на колени и принялся биться лбом о палубные доски.
– Помилуй, помилуй, достойный кунс… – разобрал Коренга. – Не губи… Я не знал, что всё так получится… Я не хотел…
Старик медленно отвернулся. Двадцатибородый смотрел на арранта с видимым отвращением. Казнить человека, униженно молящего о пощаде?.. Нелегко это, наверное. Коренга попробовал мысленно поставить себя на место сегванского кунса: «А я смог бы его убить?» И пришёл к выводу, что Ириллир должен был совершить какое-то вовсе уже запредельное преступление. Такое, за которое просто не может быть никакой милости, лишь кровь в отплату за кровь. Например, поднял бы руку на родителей Коренги. Или на его младших сестрёнок. Или на Торона…
Да, на Торона. За своего пса Коренга кого угодно зубами бы загрыз. Как и тот за него.
Тут шагнул вперёд молодой комес. Расстегнул пряжки на плечах – и его рогожный плащ оказался-таки мешком. Большущим мешком, местами перемазанным чем-то подозрительно бурым. При виде этого мешка Ириллир отшатнулся, дико закричал, попытался вскочить… Юноша успел раньше. Его колено с маху врезалось в подбородок арранта. Тот, видно, не был кулачным бойцом, чья челюсть делается несокрушимой от постоянных ударов. Он даже руками не взмахнул, сразу закатил глаза, начал заваливаться назад. Но на палубу не упал. Молодой сегван сверху вниз натянул на него мешок. И перевернул, явив немалую силу, так что Ириллир исчез внутри весь, вместе с нарядными сапогами, которые надел в море вместо сандалий.
– Другие купцы говорят про тебя: «Чужая душа дешевле гроша», – по-прежнему задумчиво и негромко проговорил Двадцатибородый. Тут Коренга заподозрил, что напугавшие его россказни Буркуна о присвоенных Ириллиром задатках были всего лишь тенью чего-то гораздо более тайного и страшного, а сегванский кунс продолжал: – Что ж, поглядим, выручат ли тебя деньги, нажитые душегубством… Где-то здесь должна быть кубышка!
На палубу аррантского корабля перепрыгнуло ещё несколько комесов, все молодые, дочерна обветренные, отлично вооружённые. Они скрылись в недрах «Чагравы» и скоро вернулись, неся довольно увесистую шкатулку, вернее даже, небольшой окованный сундучок. Воины не стали возиться с замком, попросту сбили крышку. Проделали они это играючи. Чугушегг кивнул головой, и монеты со звоном посыпались следом за Ириллиром в мешок. Коренга мог бы поклясться, что различил блеск добрых сребреников, которые три дня назад отсчитал арранту за их с Тороном плавание в Фойрег…
Ещё несколько коротких движений, и горловина мешка оказалась крепко завязана. Оглушённый Ириллир неуверенно шевелился внутри, серебро звякало. Чугушегг протянул было руку, но полнотелый парень остановил его:
– Позволь мне всё сделать, отец.
Подтащил мешок к краю палубы, почти туда же, где тайком облегчался Торон…
И по-прежнему без особой натуги вывалил через борт.
Арранты и гости «Чагравы» ахнули, подались прочь…

ГЛАВА 13
«Поморник» поворачивает назад

Кажется, Чугушегг совершил всё, что собирался, и был намерен вернуться к себе на судно, предоставляя осиротевшую «Чаграву» её собственной участи. Но было бы поистине странно, если бы его внимания избегла привязанная возле борта тележка. И калека в ней, испуганно обнимавший за шею громадного лохматого пса.
Чугушегг остановился против них и презрительно бросил:
– Встречал я веннов, но таких скудйльных[29] – ни разу не видел. Знать, мельчает порода!
Он произнёс это по-сольвеннски, должно быть затем, чтобы лесной житель верней его понял. О себе Коренга не моргнув выслушал бы ещё что похуже, тем более что в ушах у него ещё стоял последний крик из тонущего мешка. Однако оскорбления, нанесённого племени, снести он не мог. Саночки опять покатились с горы – он мрачно ответил:
– Из земной скудели хороший мастер творит добрую посуду людям на радость. А вот ты, сегванский кунс, как я погляжу, доброго горшка испечь не сумел. Если только этот толстый, называющий тебя отцом, и вправду твой сын!
«Прости, мама… – добавил он про себя. – Так-таки я ничего и не сумел…» Он ждал возмущённого рёва сегванов и, конечно, немедленной расправы. И даже слегка растерялся, когда молодые комесы и сам Двадцатибородый… дружно захохотали. Так, будто он, Коренга, сморозил нечто невероятно смешное.
– Длинный у тебя язык, парень, – отсмеявшись, сказал Чугушегг. – Пусть-ка тебе его рыбы немного укоротят. – И обернулся к своим, чтобы буднично распорядиться: – Выкинуть его в море. А пса пришибить, чтобы под ногами не путался.
У воинов имелись при себе снаряжённые луки… Сегваны умели очень быстро выхватывать их из налучей, немедленно пуская стрелу. Но Коренга, подстёгнутый страхом за любимца, успел раньше. Он хлопнул ладонью по корабельному борту и заорал во всё горло, приказывая оглянувшемуся кобелю:
– Вперёд!..
Торон был давным-давно и строго приучен: хозяйские приказы следовало исполнять мгновенно и не артачась. В том числе самые странные. И даже тогда, когда дело, по всему, двигалось к драке. Пёс не раздумывая сиганул в воду – только мелькнул пышный хвост да взвилась раздуваемая ветром попонка… Коренга отстал от него ненамного. При лёгком теле у него были крепкие руки, которым опасность ещё добавила силы. Схватившись за борт, он рывком выдернул себя из тележки и улетел следом за псом, пока в воздухе ещё висели брызги, поднятые Тороном… Ему показалось, будто он рухнул в крутой кипяток.
Сегваны, оставшиеся на палубе, не стали стрелять им вдогон, потому что в этом было мало достоинства. Столпившись у борта, они с любопытством рассматривали тележку Коренги. Но тут их подстерегала ещё одна неожиданность. Когда кто-то наклонился поближе и протянул руку – внезапно зашевелилась корабельная лодка, лежавшая рядом на палубе. Из-под неё стремительно выскочил человек в лохмотьях… и с невнятным криком бросился опять-таки за борт. Наверное, ополоумевшему от страха дармовому гостю «Чагравы» помстилось, будто его заметили в ухоронке и собирались схватить.
Коренга к тому времени уже вынырнул, а Торон вытряхнул из ушей воду и деловито подплыл к хозяину, чтобы предложить ему схватиться за свой хвост. Так они всегда делали, когда вместе купались. Водичка, впрочем, была такая, что Коренга почти сразу перестал чувствовать пальцы. Он знал, что очень скоро сделает с ним эта вода. И, пока руки ещё худо-бедно повиновались ему, принялся торопливо распутывать завязки попонки.
– Ты сумеешь, – шептал он кобелю. – Ты сможешь. Попробуй… Только попробуй… Ты сможешь…
В это время с палубы «Чагравы» опять раздался смех комесов. На этот раз к веселью примешивалась брезгливость. Коренга понял: сегваны стали рыться в его тележке и наткнулись на черпачок. Он не ошибся. Посыпались непристойные шутки, после чего тележку… взяли за концы и, обрубив привязные верёвки, выбросили с корабля.
Вот это была нечаянная удача, настоящий подарок милостивой Хозяйки Судеб!.. Коренга ощутил, как отодвинулась казавшаяся неминуемой смерть, и яростно заработал руками, направляясь к тележке. Упала она, конечно, кверху дном и набрала прилично воды, но это было не страшно. Коренга знал: утонуть она не могла.
О том, что берег прятался где-то за горизонтом, он и думать не думал.

Кунс Сквиреп Чугушегг стоял на носу верного «Поморника» и хмуро смотрел вперёд, в открытое море. Ветер нёс и расчёсывал его роскошную бороду… Кто сказал, будто сбывшаяся месть сладка, а лучший запах на свете – запах трупа врага? Наверное, тот, кто тщился отомстить, да не сумел. На самом деле в исполненном отмщении нет ничего радостного, ничего, что возвышало бы душу. Только пустота – тёмная пустота, в которую неохота заглядывать.
Но это не означает, что месть не должна быть совершена…
Рядом с кунсом на скамье гребца примостился полнотелый юноша, называвший его отцом. В отличие от Двадцатибородого, он смотрел назад, за корму.
– «Чаграва» подняла парус, – заметил он негромко. – Люди Ириллира уходят.
Сквиреп Чугушегг промолчал, и погодя юноша заговорил снова.
– Они не стали их подбирать.
Кунс только хмыкнул, дескать, чего и ждать от корабельной дружины, у которой был подобный вожак. Молодой комес повременил ещё и сказал:
– Мальчик не дотянет до берега, отец. Он ведь калека. А ты дал слово вождя, что больше никого не погубишь.
– У этого мальчика язык вперёд ума поспевает, – бросил через плечо Двадцатибородый. – Он оскорбил меня. И тебя.
Юноша улыбнулся.
– Но ведь он только правду сказал. Я тебе в самом деле не сын.
Кунс раздражённо обернулся.
– Верно, Эурия, ты мне дочь, а не сын, но…
Он не договорил. Поскольку одновременно с Эорией увидел нечто такое, отчего сразу забыл, что собирался сказать.
Там, откуда торопливо удалилась поставившая парус «Чаграва», на волнах ни дать ни взять забила крыльями громадная птица…
– Поворачиваем! – велел кунс.

ГЛАВА 14
Тайна кожаной попонки

Коренга плыл к болтавшейся вверх колёсами тележке, загребая руками с такой яростью, словно там его ожидало немедленное спасение. Сейчас он привычно вернёт тележку в должное положение, вычерпает воду, отвяжет спрятанное внутри двухлопастное весло и… Что, собственно, «и», он не помышлял. Ему вполне хватало нынешнего мгновения. Гребок, ещё гребок и ещё. Кисти рук были двумя немыми ледышками. Его всего пуще заботило, успели ли сегваны как следует порыться внутри, не разорили ли рундучки…

Предыдущая страница 3 Следующая страница


Там, где лес не растет 4

Опрокинутая тележка была уже рядом, когда Торон вдруг издал глухой, неприязненный рык. Коренга не обратил внимания на рычание пса, а зря. Последнее усилие поднесло его прямо к кожаному борту, он схватился за бездельно качавшееся колесо… И почти сразу получил очень чувствительный удар по пальцам. Такой, что боль достигла разума даже сквозь причинённое холодом онемение. Коренга отдёрнул руку и поневоле погрузился с головой, и в том состояла его удача, поскольку следующий удар, нацеленный в голову, смягчила вода.
«Что такое? Не Ириллир же действительно выбрался из мешка…»
Молодой венн про себя числил аррантского купца уже мёртвым, а потому чуть не заорал от внезапного страха. Он отпрянул и вынырнул, выплёвывая изо рта воду… И тут же выяснилось, что Ириллир, мёртвый или живой, был здесь ни при чём. Просто, покуда Коренга возился с собачьей попонкой и плыл к своей тележке, на неё успел ловко вскарабкаться человек в серых лохмотьях, тот, что прятался под лодкой на корабле. Коренга и не знал, что он тоже выпрыгнул через борт.
И вот теперь полночный крадун, которого он не выдал корабельщикам, стоял на коленях на округлом днище его, Коренги, тележки. И, оскалив зубы, замахивался увесистой короткой дубинкой. Глаза у него были откровенно безумные.
– Дурень, – сказал ему Коренга. – Нам только легче будет вдвоём! Я стану грести, а ты – воду вычерпывать!
Однако слова пропали впустую. Оборванец завизжал, словно одичавшее животное, к которому подошли слишком близко. Дубинка свистнула в воздухе. На самом деле тележка, обращённая в лодку, действительно без труда выдержала бы двоих, и это можно было понять с первого взгляда, но… для начала следовало обладать способностью трезво оценивать вещи. А этого от галирадского воришки, похоже, нынче требовать было нельзя.
– Слушай, ты… – снова начал было Коренга, чувствуя, как бесполезные ноги становятся не просто бесполезными, но вовсе превращаются в два ледяных камня и начинают утягивать в глубину.
Договорить ему не пришлось. Пока он подыскивал слова, могущие, по его мнению, достучаться до отуманенного страхом разума товарища по несчастью, за дело взялся Торон. Коренга с небывалой ясностью ощутил волну его гнева, а в следующий миг пёс рванулся вперёд. Широченные крылья с гулом ударили по воде, почти вырвав из неё отягощённое намокшей шерстью тело, и крадун остался цел только потому, что лишний вес помешал Торону взметнуться как следует. Пёсьи челюсти, разинутые отхватить половину лица, с лязгом захлопнулись в полувершке от человеческого носа. Крадун отшатнулся и с невнятным криком опрокинулся обратно в воду. Когти Торона проскребли по вощёной коже и соскользнули. Коренга давно отточенным движением схватил тележку под борт и перевернул, одновременно скользнув внутрь. Так, как он это проделал, другой человек, даже очень ловкий, управился бы навряд ли. Тут нужно было знать все особенности, все повадки лёгкого судёнышка, нужно было быть ему родным.
Неудавшийся захватчик вынырнул возле самого борта. Торон приподнял губу, но уже без гнева, скорее презрительно. Угрозы хозяину тот более не представлял, значит, и карать было не за что. Тем более что крадун от пережитого ужаса плакал, точно ребёнок, которого во время купания расшалившиеся сверстники схватили за пятку из-под воды. У него были голубые глаза, и в них Коренга прочёл страх, стыд, отчаяние… Всё простительное и присущее человеку в смертельной беде. Безумной жажды продлить своё существование, наступив на голову другому, более не было. Знать, увещевание, предпринятое Тороном, оказалось гораздо действенней всего, что сумел бы выдумать Коренга!
– Залезай, – сказал молодой венн, хлопая по борту позади себя.
Собственная рука показалась ему безжизненной деревяшкой. Пальцы кое-как слушались, но внятного осязания не отдавали.
Тележка, зачерпнувшая изрядно воды, низко сидела в волнах. Крадун без труда вскарабкался на кормовой щит и распластался там, стуча зубами от холода пополам с испугом. Вряд ли он был сейчас способен молвить внятное слово. Коренга не глядя сунул ему гнутый из берёсты черпак для воды. Тот не взял, пришлось обернуться. Голодранец лежал, прижавшись лицом к плотной, твёрдой, как хороший луб, коже и всхлипывал, крепко зажмурив глаза. Делать нечего, Коренга сгрёб его за мокрые патлы и звучно приложил об эту самую кожу лбом:
– Дурень, воду вычёрпывай!
Крадун, словно очнувшись, цепко схватил берестяной черпак и принялся за работу. Движения у него были дёрганые, судорожные, однако дело пошло. Мокрые рукава задрались, стало видно, что руки воришки были сплошь покрыты цветными наколками, сплетавшимися в замысловатую вязь.
«Живое узорочье…» – тут же вспомнил Коренга и мимолётно удивился не покинувшей его, оказывается, способности что-то сопоставлять…
Схватил змеившийся в воде поводок Торона – и могучий пёс потянул лодку туда, где, удерживаемая на поверхности надутыми кармашками-зйпями, плавала сброшенная попонка. Крылья, которые она так успешно скрывала от слишком любознательных взглядов, вздрагивали на спине у Торона и то складывались, то наполовину раскрывались, силясь помогать движению тела.

ГЛАВА 15
На палубе

«Поморник» развернулся, перекладывая паруса, одним слитным движением океанской птицы, возмужавшей в потоках стылых ветров, под вечную колыбельную волн. Так разворачивается степной конь, давно слившийся с наездником в единое существо. Сегваны, ходившие под началом Сквирепа Чугушегга, почти не нуждались в указаниях кормщика. Одно слово «Поворот!» – и каждый знал, что ему делать.
Хищная морская птица описала круг и вернулась туда, где осталась выброшенная с «Чагравы» тележка. Здесь широкий парус был подвёрнут ради убавления хода, и воины кунса в некотором недоумении уставились через борт.
Вместо неуклюжей тележки их глазам предстала маленькая опрятная лодка, нёсшая двоих человек. Один, распластавшийся на корме, с такой поспешностью выплёскивал изнутри воду, словно от этого зависела его жизнь или смерть. Второй – безногий хозяин судёнышка – с молчаливой яростью орудовал двухлопастным гребком. Кажется, бешеная работа понемногу согревала его кровь, но опытные в гребле сегваны сразу усомнились, что парня, взявшего подобный разгон, хватит сколько-нибудь надолго.
Впрочем, их внимание тотчас приковали к себе вовсе не люди…
Перед лодкой, натягивая плетёный ремень, плыло невиданное существо. У него было тело крупного длинношёрстного волкодава, каких издавна пестовали в веннских лесах, и… громадные кожистые крылья, росшие откуда-то из лопаток. Эти крылья размеренно и мощно вздымались, загребая поровну воду и воздух, и перед носом лодчонки вскипал самый настоящий бурун.
Всё вместе двигалось со скоростью поистине удивительной…
В сторону приблизившейся «косатки» не обернулись ни люди, ни зверь.
Некоторое время Сквиреп Чугушегг молча смотрел на них с палубы. Потом спросил, обращаясь к дочери:
– Как думаешь, Эория, выплывут они к берегу? Может, наша подмога им совсем ни к чему?
– Им не выплыть, отец мой, – негромко ответила девушка. – Скоро они ослабеют и замёрзнут, и чайки выклюют им глаза.
– После чего разболтают по всему Берегу, будто Чугушегг даёт слово кунса и не исполняет его, – недовольно буркнул могучий вождь. Обернулся и возвысил свой голос до оглушительной мощи: – Эй, бездельники! Ну-ка выловите живо этот берестяной лапоть, чтобы море под нами от срама не расступилось!

Коренга вскинул глаза, только когда в нос и корму лодочки одновременно стукнули головки длинных багров. По всему борту была проложена толстая прочная верёвка, чтобы хвататься за неё в воде. Её-то и использовали сегваны, выдёргивая лодочку из воды. Судёнышко сильно качнуло, Коренга успел подумать о крадуне – не убоялся бы плена да не предпочёл сдуру броситься обратно в воду!.. – но мимолётно. Его гораздо больше заботил Торон. Оставив весло, Коренга поспешно намотал на руку поводок… Вздумают сегваны покинуть пса, пусть оставляют с ним и его!
Но диковинный зверь, кажется, в первую очередь заинтересовал мореходов. Третий багор скользнул к его голове, нащупывая ошейник. И, надо же такому случиться, подхватил светлую цепочку, подаренную харчевником Буркуном. Цепочка натянулась… Разумный пёс и не подумал противиться. Сложил крылья и дал поднять себя из воды. Изделие галирадского мастера легко выдержало его вес, ну а шею, состоявшую из одних мышц, поди утесни! Извернувшись, Торон поставил передние лапы на борт, спрыгнул на палубу… и немедленно отряхнулся, исторгнув из пышной шубы четыре ведра воды. Сегваны с хохотом шарахнулись прочь.
Чьи-то руки подхватили Коренгу, вынули из тележки, уложили на палубу… Морской народ очень хорошо знал, как отогревать человека, чьё тело начало неметь в холодной воде. Без толку дышать ему на руки или, хуже того, пытаться растирать кожу, от которой отступила и не больно-то возвращается кровь. Его надо закутать в сухое и поить горячим, помогая восстановить внутреннее тепло. Так сегваны и поступили с обоими выловленными пловцами. Правду молвить, к тому времени у Коренги, вплотную приблизившегося к пределу усталости, уже не осталось сил даже застыдиться своей беспомощной наготы. Вот лишённые мозолей ступни погрузились во что-то мягкое, то ли пушистые вязаные носки, то ли меховые чуни[30], он толком не разобрал. Больше всего ему хотелось закрыть глаза и подольше не открывать их, но в этом удовольствии ему было отказано. Он продолжал присматривать за четвероногим побратимом – и увидел, как к Торону подошёл с большой тряпкой в руках полнотелый молодой комес. Тот самый, которого Коренга оскорбил, назвав плохим сыном кунса.
– Осторожно, – пробормотал венн, силясь приподняться на локте. Губы еле повиновались ему. – Осторожно…
Чугушегг сразу оглянулся, а Торон, словно в насмешку над хозяином, завилял хвостом, уселся и подставил заботливым рукам развёрнутое крыло.
– Твой зверь гораздо смышлёней тебя, плавающего в корыте, – усмехнулся кунс. – Он-то знает, на кого ему огрызаться, а на кого – нет. Пожалуй, я заберу его себе, а в отплату доставлю тебя куда пожелаешь, хоть в Саккарем. Идёт?
Коренга ответил:
– Выброси меня за борт, если того требует твоя корысть, но от брата отступиться не уговаривай.
Чугушегг погладил бороду.
– Я выбросил бы тебя за борт, если бы ты ответил согласием или хоть начал обдумывать, не стоит ли согласиться. Твоё счастье – видно, не зря говорят про вас, веннов, будто вы упрямее пней… Ну да мы, сегваны, нисколько вам не уступим! Пусть этот корабль потонет в воде, которую моя дочь извлекает из его шерсти, но все вы будете укрываться под палубой, у очажка. По крайней мере, твой пёс этого определённо достоин!
Коренга, однако, дослушал едва ли до середины.
«Его… дочь?..»
Вот тут-то венна, которому как раз подносили горячей медовухи, и без огненного напитка бросило в жар. Ему словно протёрли глаза. Вместо не в меру кормлёного молодого парня, растерявшего жилистую мужскую стать, он увидел ладную, статную, могучую красавицу сегванку, унаследовавшую телесную крепость отца.
Эория с усмешкой выжала тряпку за борт и принялась сушить мохнатое брюхо Торона.

ГЛАВА 16
Рассказ Коренги

Нечаянному попутчику венна такого внимания мореплавателей не досталось, да он, правду молвить, на него и не напрашивался. Лежал на палубе, свернувшись плотным калачиком под меховой шубой, и дрожал, зажмурив глаза. Чугушегг лишь мельком ткнул в его сторону роскошным веником бороды и спросил Коренгу:
– А этот, с тобой который, – он кто?
Коренга поневоле вспомнил сумасшедшие глаза и дубинку, занесённую для нешуточного удара… Весёлая медовуха щекотала и подталкивала язык, делая пережитое испытание поводом для красочного и даже не чуждого шутке рассказа, дающего возможность вволю покрасоваться собственными умом и сноровкой… Старая мудрость о стыде, отбегающем вместе с сытостью, заставила Коренгу просто передёрнуть плечами. Он сказал:
– Я почти не знаю этого человека, достойный кунс. Не ведаю ни имени, ни рода-племени. Как мне представляется, он по какой-то причине решил срочно уехать из Галирада и тайно проник на аррантский корабль. Когда мой пёс обнаружил его под лодкой… – всё та же мудрость возбранила Коренге упомянуть о попытке покражи, – он умолил меня не выдавать его корабельщикам. Ну а когда судно оказалось во власти твоих людей, отчаяние заставило его броситься в воду. Так мы оказались с ним вместе. Вот и всё, что я могу поведать о нём.
– Когда Зоралик рассказывает про Забана, умеющий слушать узнает больше про Зоралика, нежели про Забана, – пробормотал кунс. Коренга не вполне понял эти слова, произнесённые на чужом языке, сообразив только, что Чугушегг вспомнил к случаю какую-то сегванскую поговорку. А тот продолжал: – Ладно, венн. Этого разрисованного я, если пожелаю, расспрошу сам. А вот ты от меня двумя словами не отделаешься! Вы, венны, живёте в лесах и славитесь как отменные домоседы. Сами наружу носа не кажете, да и к себе гостей не больно зовёте… Кто поверит мне, будто я встретил кровного венна посреди широкого моря, между Фойрегом и Галирадом, да при деньгах, достаточных, чтобы купить место на аррантском корабле, да безногого на тележке, да в обществе крылатой собаки? И кто простит меня, если я отвечу, будто не сумел всё как есть про него вызнать?
Сказав так, Двадцатибородый уселся рядом с Коренгой на скамью гребца. Он ждал рассказа.
Смерть, только что пронёсшаяся мимо, вкупе со славной медовухой вовсю шумели у Коренги в голове. Тем не менее он понял: неотёсанный на вид мореплаватель видел его если не насквозь, то до середины уж точно, и двумя словами от него в самом деле никак не отбояришься. Даже пробовать не стоило обойтись привычными побасёнками, предназначенными для случайных дорожных знакомцев… Всё правильно, таким и должен быть воинский вождь! Смог бы тот же Чугушегг управляться с оравой более чем в полсотни свирепых и независимых молодцов, если бы не знал каждого из них лучше, чем тот сам себя знал?..
Такому человеку лгать нельзя, его не проведёшь на мякине. Ему следует говорить правду.
Или хотя бы часть её, способную прикинуться целым…
«Поморник» резво бежал вполветра, нагоняя ушедшую вперёд лодью старого предводителя. Молодые мореходы, не занятые делами, уже собирались кругом, желая послушать историю спасённого венна. Коренга вспомнил их всем известную любовь к долгим и по возможности забавным повествованиям – то есть изобилующим битвами, весёлыми проделками, великим самопожертвованием и любовными случаями – и начал издалека.
– Мы – дети Кокорины с речки Черёмуховый Юг: Хонга да Конда, Голомень да Разсоха, Мяндач да Железный Дуб… Железный Дуб – это мой отец, искусный в ремёслах…
Коренга увидел, как внимательно слушавшие сегваны начали переглядываться и кивать. Дуб – само по себе неплохое прозвание для достойного человека, а уж Железный!.. Все знают: так именуется могучее дерево, выросшее у края болот, хранящих рудные залежи. Древесина такого дуба напитывается железом и обретает особые свойства, и крепче её не найти.
Вот одобрительно кивнул сам кунс Чугушегг, и Коренга понял, что положил доброе начало рассказу.
Он продолжал:
– Шестьсот сорок три лета назад, когда людская память ещё не числила нашего имени, будущая праматерь рода попала в великий речной разлив. И совсем было уже приготовилась к гибели…
– Что же это был за разлив? – насмешливо перебил Двадцатибородый, и Коренга понял, что не ошибся, оценивая его проницательность. – У вас там, как я слышал, таких и рек-то нет, чтобы могли внезапно разлиться. А если девка позволила застичь себя половодью, об этом следует поведать отдельно, чтобы мы не начали считать её за кромешную дуру!
Коренга решил позволить себе немного обидеться.
– Грех великий был бы мне возводить такую напраслину на мать моих матерей, – проговорил он, стыдливо опуская глаза. – Прежде чем срамословить её, вспомни, кунс, то, о чём тебе известно лучше всех прочих. Море, которое мы ныне пересекаем, время от времени подвергается нашествию Змея, охочего до людских жизней…
Сказав так, он с удовольствием заметил, как несколько человек разом оглянулись на западный горизонт, а Чугушегг свёл косматые брови:
– Это ты к чему клонишь, венн?
– К тому, что путь Змея не всегда был таким, каким мы его знаем сейчас. Мудрецы, привыкшие сопоставлять, сегодня велят нам опасаться вод и земель, ещё десять лет назад считавшихся безопасными, и, наоборот, сулят мирное путешествие в некогда очень грозных местах. Нет нужды сомневаться, что и в древние времена Змею было свойственно без спросу творить Свои бесчиния там, куда заносили Его перепончатые крыла… Так и случилось однажды, что Змей прилетел в наши леса и у людей не было надёжной приметы, способной предупредить о Его появлении. Таких примет, как я слышал, и сейчас не особенно много, и даже у вас, живущих на палубах кораблей!
…Вот и наступила пора испытать истинность книжки-всезнайки, откуда Коренга почерпнул эти сведения о вековых повадках чудовищного Змея. Он даже дышать перестал, ожидая мнения кунса… У него камень отвалился от сердца, когда Чугушегг после некоторого раздумья кивнул головой:
– Ладно, венн. Ври дальше.
Знал ли он, что в веннском языке слово «врать» было снабжено множеством смыслов, и в том числе – «произносить могущественные заклинания, способные отвратить опасные силы»? Коренга продолжил рассказ, чувствуя, что как никогда приблизился именно к этому пониманию старинного слова.
– Праматери моего рода уже показалось, что погибель сделалась неминуемой, но тут Боги, присматривающие за нашим народом, послали ей вызволение. Из темноты явила себя дивная кокора – огромный ствол-выворотень с твёрдым корнем, воздетым высоко над водой. Бедная женщина ухватилась за этот корень и вскарабкалась на лесину, и, хотя волосы по-прежнему рвал сырой бешеный ветер, ей показалось уютно и безопасно на замшелой коре, точно на груди у любимого мужа…
На лицах сегванов стали появляться понимающие ухмылки. Видно, все представили себе этот корень, лихо задранный к небесам, и сообразили, что будет дальше. Коренга увидел, как улыбнулась Эория.
– Всю ночь женщине мстилось, будто ствол под нею плыл немного не так, как вроде бы повелевали ветер и течение бушевавшей реки. И ещё ей казалось, будто кокора оберегала её и словно держала в объятиях, стараясь вынести из беды. Когда же рассвело и гроза стала стихать, женщина увидела впереди надёжную сушу. А потом выворотень лёг на прибрежный песок и, как только наша праматерь соскочила на отмель, обернулся пригожим статным мужчиной. Взялись они за руки, пошли дальше вместе и стали себе жить-поживать…
– С такими предками и правда только сидеть в самой крепи лесов да шарахаться от собственного отражения в маленькой луже, – сказал Чугушегг. – Что ж ты на своей тележке в море-то потерял? Может, тоже ждёшь, что кокора навстречу выплывет и красавицей перекинется?
Послышался смех. Коренга кивнул на Торона.
– На самом деле всё началось вот с него…
Пёс сидел вблизи, положив умильную морду на колени Эории, и подсыхал на солнышке и ветру. Ему было не впервой. Сегванка почёсывала Торону за ухом, слушая рассказ. Коренга неслышно вздохнул и снова стал говорить.
– Я ещё носил детскую рубашонку, ибо не знал Посвящения, и бегал не хуже всей остальной ребятни, когда однажды под конец лета в нашем роду остановились передохнуть виллы, отгонявшие разорительный град от чьих-то полей. Ты, кунс, конечно, замечал их, парящих на своих симуранах высоко в облаках… Дружбу вилл у нас чтут за великую удачу, и мы оказали небесным летунам весь почёт, какой только могли. Но в те дни Хозяйке Судеб было угодно, чтобы одна из наших деревенских сук вошла в охоту и надумала подпустить к себе кобеля. А у предводительницы вилл как раз и оказался при себе справный кобель… Он разогнал всех женихов, потому что никто не бьётся с такой свирепостью, как симуран, а надо тебе знать, достойный кунс, если вдруг это знание случайно тебя обошло, что симураны пребывают с обычными собаками в гораздо более близком родстве, нежели полагают незнающие. Они могут спариваться, и от этого бывает плодовитое потомство… Ибо самый первый симуран был обычной собакой, взысканной крыльями от Богов. И вот это родство явило себя во всей полноте. Виллы распрощались с нами и улетели, а через месяц мы обнаружили, что сука брюхата. Ещё через два месяца у неё родился крылатый щенок – вот этот самый Торон.
Все посмотрели на Торона. Смышлёный пёс сообразил, что речь шла о нём. Вскинул голову и стал красоваться, улыбаясь во всю зубастую пасть. Добродушный, ласковый зверь.
Нипочём не заподозришь той сокрушительной ярости, с которой он бросился на обидчика Шаняву…
– Знай ещё, благородный кунс: у нас принято, чтобы за брюхатыми суками ухаживали подросшие мальчишки, поскольку это их самих готовит к чести отцовства. И так вышло, что Торонову мамку взялся холить именно я. И был с ней, пока она рожала щенка. Он был моим с самого первого дня, и никто даже не пытался забрать его. У меня как раз перед тем умер пёс, и все видели, как я о нём горевал. А ещё через два месяца, когда мы с Тороном уже бегали наперегонки, опять прилетели виллы…
Коренга отпил не успевшей остыть медовухи. И, пока она пряным огнём разбегалась по телу, обвёл глазами круг обращённых к нему лиц. Казалось бы, что этим суровым воинам, каждодневно привычным к жизни и смерти, рассказ о каком-то щенке?.. А поди ж ты, слушали его с напряжённым вниманием.
– Виллы прилетели ночью, но я спал в клети, хотя стояла уже холодная осень, и слышал их разговор с моей матерью. – Молодой венн улыбнулся. – Мать, конечно, отпиралась потом, но я-то знаю: она намеренно говорила громче, чем следовало, чтобы я проснулся на её голос. А речь шла у них про Торона…
«Жаль, мы не угадали со сроками, – говорила старшая вилла. – Это оттого, что суки симуранов дольше вынашивают щенков, почти по полгода. Мы всячески стараемся не допускать рождения неублюдков[31], но когда такое случается, стремимся подгадать к самым родам, чтобы уничтожить детёнышей, пока они ещё не открыли глаза. Это не всегда получается, ибо с помесями легко просчитаться. Скверно, что здешний малыш уже успел подрасти и твой сын полюбил его. Однако ничего не поделаешь…»
Виллы – очень невысокий народ, лёгкий в кости, предводительница не доставала моей матери даже до плеча, но за ней была правда и власть.
Мать спросила её:
«Почему так? Почему вы не позволяете жить мешаному потомству? Это славный щенок, и крылья у него совсем как у отца…»
«Не мешайся пест с ложками, – ответила вилла. – Его крылья только кажутся настоящими. Раньше мы оставляли тумаков[32] и смотрели, что будет, и всегда получалось одно и то же. Славные щенки взрослели уродцами, их крылья оставались неразвитыми, так и не обретая размаха и силы, потребных для полёта. А потом эти заскорбыши сами начинали плодиться, так что калекам наследовали ещё худшие калеки. Жестоко отнимать жизнь, но ещё гаже – плодить подобные существа и позволять им ковылять по земле, с которой они не способны взлететь… Пойдём же, пока твой сын спит, совершим необходимое!»
На этом я решил, что слышал достаточно. Моя мать опять-таки не призналась, но я сразу понял, что она отвлечёт гостью, давая мне время. Я схватил Торона в охапку, мы с ним тихо-тихо выбрались сперва из клети, а потом и через забор со двора… Меня целую седмицу искали в лесу, и всё это время шёл дождь, насланный виллами, чтобы выгнать меня обратно домой, но я только забирался в чащу всё дальше. «Если тебе судьба умереть, – сказал я Торону, – то лучше уж здесь, вместе со мной, а не по чьему-то стороннему хотению!» Я боялся, что не уберегу маленького щенка, а вышло, что не уберёгся сам. Однажды я сел под деревом и не смог встать, потому что у меня отнялись ноги. Ещё через два дня мой дядька, брат матери, нашёл меня по следам. Когда нас с Тороном принесли домой, я прижимал его к себе и кричал, что убью всякого, кто вздумает к нему прикоснуться.
«За этого щенка уплачена слишком дорогая цена, – осмотрев мои ноги, сказала старшая вилла. – Мало правды было бы в том, чтобы после этого разлучить с ним мальца… Успокойся, парень, и не бранись такими словами, а то слушать противно!»
Ещё через некоторое время мой отец доказал своё мастерство, сделав для меня эту тележку… С тех-то пор, благородный кунс, мы с Тороном всюду путешествуем вместе!
– Глупость сопляков иной раз приносит неожиданные плоды, – покосившись на красавца Торона, сказал Сквиреп Чугушегг. – Ты воистину позабавил меня, но я так и не услышал, какая нелёгкая занесла тебя в море! Только не говори мне, будто везёшь своего пса в горные края, где живут симураны, чтобы те научили его летать, – всё равно не поверю!
Коренга улыбнулся.
– Я и не собирался говорить этого, кунс. Я лишь поведал тебе, с чего началось дело. А дальше всё просто… Так уж случилось, что меня любят в нашем роду. Когда мы услышали, будто в стране Нарлак можно доискаться великого лекаря, способного исцелить мои неисцелимые ноги, все дети Кокорины начали собирать мне деньги в дорогу, а потом проводили, докуда смогли. С помощью друзей и мимоезжих купцов я добрался до Галирада, а там сел на корабль, чтобы отправиться в стольный Фойрег. Вот и весь сказ!
Он ждал и был готов к тому, что Двадцатибородый усмотрит в его повести какие-то несоответствия и вновь начнёт задавать насмешливые вопросы, но их не последовало. Чугушегг лишь очень пристально взглянул на него – так пристально, словно Коренга нечаянно проговорился о чём-то очень для него важном. Пока молодой венн силился сообразить, что же это могла быть за важность такая, кунс поднялся со скамьи и рявкнул на своих мореходов:
– Ну-ка, лежебоки, отмахните Тагнаю, что я ухожу на юг! Иду к Фойрегу!

ГЛАВА 17
Рыба и пиво

За рассказ Коренге досталась большая кружка тёмного сегванского пива и хороший кусок красной рыбы, завяленной так, что мякоть казалась полупрозрачной. Молодой венн не без испуга подумал о том, как примет его желудок незнакомую пищу, почти наверняка слишком соленую. Было бы гораздо спокойней, если бы он имел возможность по-прежнему сидеть в своей тележке, на привычно подставленном черпачке… Ничего не поделаешь, тележка оставалась недосягаемой. Из неё только-только вылили воду, и о том, чтобы забраться туда, даже речи не шло. Торонова попонка и мягкий коврик Коренги сушились под мачтой – как хочешь, так и устраивайся. Ладно, будь что будет! Коренга попробовал рыбу и убедился, что она совсем не была пересолена. Она чуть ли не таяла во рту, сухая вроде бы плоть растекалась на зубах нежным жирком… Коренга запоздало подумал о том, что сегванов, сыновей моря, не нужно было учить, как рыбу готовить. Говорили же, будто на Островах в некоторых старых семьях находили у детей на коже чешуйки, точно так же как у родичей самого Коренги неизвестно откуда запутывались в волосах нити лишайника и обломки коры!.. Потом он отведал пива и опять испугался, как оно ляжет на только что выпитую медовуху. Зря ли его предостерегали родственники, более, чем он, опытные в питии, чтобы опасался мешать пиво с вином. По словам старших, подобная смесь порождала лютую головную боль, длившуюся целые сутки, – как раз то, чего ему именно сейчас только и не хватало…
Окончательно опечалившись, он отпил ещё пива. Тёмная жидкость имела густой, плотный, отчётливо хлебный вкус, сдобренный особой сладкой горчинкой. Ничего более подходящего к жирной рыбе придумать было поистине невозможно. Коренга подумал о том, что у него дома гостю в первую очередь дали бы хлеба. Доброго ржаного хлеба, лучше и вкуснее которого, по мнению веннов, ничего не могло быть… Потом он вспомнил сегванское присловье о голодном годе, вычитанное всё в той же книге-всезнайке. Было, дескать, так мало зерна, что не удалось даже толком наварить пива. Воспоминание оказалось очень полезным. Коренга мысленно махнул рукой на вполне возможные завтрашние неприятности – до завтра ещё нужно дожить, что о нём загодя переживать! – и решил считать пиво не хмельным напитком, а чем-то вроде хлеба. От которого, как всем известно, человеку не бывает и быть не может беды.
Рассудив так, Коренга приготовился в охотку осушить пузатую кожаную кружку… И тут же в который раз вспомнил о своём нечаянном попутчике. И о том, что тот наверняка был гораздо голоднее его. Раз уж он попытался украсть припас Коренги, значит, не имел своего. И, получалось, уже третий день совсем ничего не ел.
«Вот ведь незадача! – вздохнул про себя Кокорин потомок, предчувствуя новый спор с совестью и заранее зная, что этот спор ему опять суждено проиграть. – Я ещё и кормить его должен за то, что он у меня хотел тележку отнять, а самого небось и убил бы, если бы не Торон?..»
Ответа не было. Почему-то на подобные вопросы никогда не находится готовых ответов.
Между тем Сквиреп Чугушегг не торопился покидать скамью гребца, на которую присел послушать «враньё» безногого венна. Он лишь несколько раз оглянулся на дочь. Эория наравне с другими молодыми сегванами исполняла обычную морскую работу: тянула тугие снасти, переставляла и увязывала длинные шесты, что распирали нижние углы широкого красно-жёлтого паруса. Работа требовала немалой силы, а ещё больше – сноровки. Того и другого Эории было не занимать. Кунс и не то чтобы присматривал за тем, хорошо ли трудилась молодая воительница. Если Коренга что-нибудь понимал, Чугушеггу не терпелось поделиться с нею тем важным, что осенило его под конец услышанного рассказа. Однако кунс себя сдерживал. Успеется небось.
Покуда Коренга маялся неразрешимым вопросом, угощать или не угощать мало не убившего его голодранца, кунс неожиданно ему с этим помог.
Он слегка передвинулся на скамье и ткнул ногой прятавшегося под шубой крадуна.
– Ну-ка, – сказал он, – а ты, расписной, какими побасёнками нас порадуешь? За складное враньё мы и тебя, пожалуй, покормим да на берег отпустим!
Ответа не последовало. Кунс нахмурил кустистые брови.
– Ты, парень, говорить-то умеешь?
– Добрый господин мой… – еле слышно долетело с палубы. Воришка чуть высунул голову наружу, но глаз поднять не посмел. – Пощади…
Коренге захотелось скривиться. Так вели себя трусоватые деревенские шавки, когда могучий Торон всё-таки оборачивался на их брехливые наскоки с намерением посчитаться. Так однажды в большом торговом погосте на глазах у Коренги повёл себя нищий, уличённый собратьями в двурушничестве, сиречь в том, что протягивал за подаянием обе руки вместо одной. Сбитый наземь, тот человек съёжился под ударами в негромко хнычущий комок, который даже озлобленным его нечестностью попрошайкам очень скоро сделалось противно пинать. Вспомнив об этом, Коренга был готов брезгливо скривиться, но всё-таки удержался.
«А я-то сам достойно ли повёл бы себя, прижми меня жизнь, как прижала этого малого?..»
Сквиреп Чугушегг, кажется, готов был в сердцах наградить крадуна пинком, которого тот и ждал, но тут Коренга снова встрял не в своё дело, сказав:
– Не сердись на него, достойный кунс. Его на галирадском торгу какие-то люди за деньги показывали обнажённым в палатке, выдавая наколки на его теле за самородные письмена. Я сам слышал, как кричал зазывала, именуя его «живым узорочьем» и суля награду разумнику, который сумеет разгадать эти письмена! Не суди строго того, кто вынес подобное унижение. Ещё бы ему не бояться людей, и в особенности таких властных и могущественных, как ты!
– А я слышал, будто вы, венны, не только превеликие упрямцы, но и завзятые молчуны, – бросил кунс раздражённо, и Коренга успел испугаться, не перешёл ли он границы дозволенного и не выйдет ли ему боком стремление жить в ладу с собственной совестью. Однако Чугушегг ничего более не добавил. Рывком встал и, уйдя на нос корабля, подозвал к себе Эорию.
До них было довольно далеко, так что Коренга не мог слышать, о чём говорили отец с дочерью. Да он не больно и любопытствовал. Любопытство, как и дерзкий язык, постоянно доводило его до края беды; хватит, разок можно и обойтись! Два-три случайных взгляда, брошенные на корабельный нос, донесли ему только, что Эория сперва воспротивилась было воле отца и не хотела ничего слушать, а Сквиреп Чугушегг, вольный, по мнению Коренги, ей приказать, вместо этого убеждал. Наверное, он любил дочь и хотел, чтобы она ходила в его воле по разумному согласию, а не из обычной покорности. И, как обычно бывает, родительское увещевание подействовало вернее всяких приказов. Кунсу пришлось говорить достаточно долго, но вот наконец Эория со вздохом склонила светловолосую голову: дескать, хорошо, батюшка, всё сделаю, как велишь. Кунс обнял её и долго не отпускал, всё гладил по голове, по плечам… Потом оставил Эорию и прошёлся по кораблю, покрикивая на своих молодцов. Как ни обладал собой многоопытный боевой вождь, со стороны было заметно, что разговор с дочерью дался ему не легко и не просто. Эория же снова занялась работой, но Коренга обратил внимание, что она перестала улыбаться и больше не шутила с молодыми побратимами, как до беседы с отцом.
Немного погодя галирадскому крадуну принесли такую же кружку пива и ломоть вкусной вяленой рыбы, что и Коренге.

ГЛАВА 18
Высадка на берег

Сегванская «косатка» была гораздо быстроходней аррантского купеческого корабля. Так что, наверное, «Поморник» мог достичь берега уже к вечеру, тем более что в сам Фойрег кунс всё-таки не пошёл. Однако Сквиреп Чугушегг не торопился. Не годится ссаживать гостей судна на берег на ночь глядя, когда кругом неведомые и, возможно, опасные места, а солнце уже уходит с небес.
И вообще, всякое новое дело лучше начинать на рассвете, если хочешь, чтобы оно увенчалось добром!
Так что нарлакскую землю Коренга увидел, как и предполагал, на следующий день, Только вместо людных причалов и высоких сторожевых башен Фойрега впереди простиралась ничем не отмеченная синевато-серая полоска земли. За этой полоской как будто висела в прозрачном утреннем воздухе такая же тёмная гряда облаков. Коренга в жизни своей никогда не видал гор, зато часто слышал, как Нарлак называли гористой страной. Причём якобы к востоку хребты становились уже вовсе непроходимыми и подавно непроезжими, и вот там-то, на неприступных вершинах, как орлиные гнёзда, лепились обиталища вилл… Коренга долго приглядывался к громадам туч на горизонте и в конце концов сказал себе: «Ну не может же быть, чтобы это были действительно горы?..» Он хотел спросить мореходов, уж точно знавших наверняка, но в итоге не отважился, решив – засмеют, и мысленно махнул рукой. Горы или облака, никуда они не денутся, разберёмся без спешки!
Между тем сегваны явили себя превеликими умельцами сушить вымокшее. Наверняка в этом деле, как и в любом другом, которым изо дня в день занимаются на протяжении поколений, у них были накоплены свои хитрости и секреты. Во всяком случае, они привели тележку Коренги в совершенно прежний вид; кто не знал, что ей пришлось послужить морским кораблём и даже переворачиваться в волнах, тот нипочём бы не догадался об этом. Коренга уже сидел в ней, глядя на берег, и был одет в свою собственную одежду, и колёса были заботливо смазаны, а под спиной у него снова покоился толстый коврик, свёрнутый в плотный вьючок.
Торон сидел рядом, и на замшевой попонке, прятавшей крылья, не найти было ни малейшего следа морской въедливой соли.
– Больше я для тебя ничего не могу сделать, – сказал Коренге Чугушегг. – Для тебя и для этого пёстрого, который до того боится меня, что вряд ли раскроет рот даже для благодарности. Я выполнил слово кунса и не дал вам погибнуть, когда арранты вас бросили, но я не обязан вам жизнью, чтобы вести корабль в Фойрег, где меня не очень-то любят. Думаю, однако, коли уж ты в одиночку пустился из своей глуши за море, вряд ли недальний переход посуху тебя испугает!
Коренга ответил как подобало:
– Спасибо тебе, достойный кунс. Если твоя удача меня слышит, пусть она будет всегда к тебе благосклонна!
Сказал и поймал себя на странном ощущении. Ему не хотелось расставаться с сегванами, от которых он совсем недавно ждал неминуемой смерти. И «косатка», мерно приподнимаемая дыханием моря, уже казалась едва ли не домом родным, уютным, дружественным и надёжным… по сравнению с неведомым берегом, где им с Тороном снова придётся самим прокладывать себе путь, одолевая бесчисленные препятствия. Удивительно устроен человек! Всего несколько суток назад Коренга привязывал свою тележку возле борта аррантского корабля и со страхом думал о том, как между ним и твёрдым берегом проляжет полоса холодной воды…
Такого чувства он за собой что-то не приметил в торговом обозе, с которым приехал в Галирад и там распрощался, чтобы дальше путешествовать одному. Может, это оттого, что в сольвеннской стране он ещё отчётливо осязал за спиной дом, а здесь всё было уже совершенно чужое? И обещало становиться чем дальше, тем незнакомее и страшнее?..
С этими ничего не боявшимися мореходами Коренга был как за стеной. И вот стена расступалась, выпуская его наружу. В полную неизвестность. Снова он двинется в путь по каким-то неведомым дорогам, а скорее всего, совсем без дорог, снова будет встречаться и поневоле сводить знакомство с людьми, от которых поди ещё разбери, чего ждать!
«Как бы не пришлось мне, – посетила его прозорливая мысль, – потом вспоминать эти сутки на палубе у Чугушегга как самые счастливые за всё путешествие…»
Тут Коренга поймал себя на том, что совсем не берёт в расчёт своего нечаянного попутчика, галирадского крадуна, как бы разумея, что на берегу тот немедленно удерёт незнамо куда и не захочет путешествовать вместе.
«Причём, конечно, не попрощается. Да кабы не стибрил чего напоследок…»
Правду молвить, Коренга и сам полагал, что не будет по нему особо скучать.
Покуда молодой венн, любивший душевную ясность, вот так копался в себе, берег достаточно быстро приближался. Мореходам было известно, что здешнее дно не таило опасных камней, прячущихся в прилив, и «косатка» без боязни резала носом прозрачную воду. Тёмная полоса суши росла впереди, постепенно распадаясь на белую каёмку прибоя и широченную – никак не меньше версты – россыпь белёсых песков, казавшуюся ровной, как хорошо выглаженная столешница. За ней маячили неровные горбы дюн, поросших жёсткой травой.
И надо всем продолжали господствовать синеватые облака, громоздившиеся у горизонта… Солнце ещё не взошло, а сероватый утренний свет всё никак не давал Коренге разрешить их загадку.
Лесной житель был наслышан о способности сегванских кораблей едва ли не полностью выбрасываться на сушу. Глядя на приближавшийся берег, он стал ждать, когда это произойдёт, но у кунса оказались совсем другие намерения. Впереди уже были отчётливо различимы полосы мёртвых водорослей и пустых раковин, выброшенных волнами на песок, когда на «Поморнике» свернули парус и взялись за вёсла. Вёсел было много, они просовывались в маленькие круглые люки по всей длине корабля и, наверное, могли придать ему могучий разгон, вправду способный вынести на берег. Но вместо этого вёсла, наоборот, осторожно замедлили бег лодьи и наконец вовсе остановили её, упершись в дно, и Коренга понял, что морское путешествие кончилось.
Он думал, сегваны этак по-деловому, теми же баграми, выгрузят его тележку в ленивые волны, почти не пенившиеся на песке, и Сквиреп Чугушегг прикажет вновь поднимать парус… Он не угадал. Из-под палубы вытащили мостки, длинные, елового дерева, с набитыми поперечными брусками, чтобы в талой ледяной сырости не оскользнулась нога, и с какой-то особой торжественностью выпустили их за борт.
– Целый год мы с тобой, дочь, не выходили на берег во исполнение обета о мести… – сказал кунс. Не очень громко сказал, но слышно было по всему кораблю, от носа и до самой кормы, может быть, потому, что воины слушали в полном молчании. – Теперь наша клятва исполнена, и суша не откажется принять нас. Идём!
Взял Эорию за руку и вместе с нею ступил на мостки. Молодые мореходы у них за спинами продолжали хранить молчание. Коренга наконец сообразил, что они не собирались вытаскивать лодью на берег и устраивать привал с кострами где-нибудь в заветрии у ближних дюн – на что он, правду молвить, втайне рассчитывал. Сейчас отец с дочерью воздадут должное матёрой земле и вернутся, и яркий парус «Поморника» растворится в морской дымке…
Он только вздохнул про себя, когда двое крепких сегванов подняли его тележку, взяв за концы, и даже не скатили – играючи вынесли на берег по мосткам, способным выдержать лошадь.
«Вот и всё. Прощай, добрый «Поморник»…»

Предыдущая страница 4 Следующая страница


5 Мария Семенова

Торон сбежал следом, помахивая хвостом и радуясь тверди под лапами. Последним, озираясь и ёжась на холодном ветру, с корабля сошёл галирадский крадун.
«Вот и всё…»
…И Коренга ошибся в который уже раз. Оказалось – не всё. Отнюдь даже не всё!
Один из сегванов вынес большой, прочный мешок, снабжённый лямками для ношения за плечами. Было заметно, что ремённые лямки пришили к нему только вчера. Коренга успел подумать о неожиданно щедром подарке в дорогу и о том, что, кажется, ничем такого подарка не заслужил, но в это время Эория, повернувшись, зашла почти по пояс в воду – и, раскинув руки, обняла нависший над нею нос «Поморника».
Так обнимают, прощаясь, живое разумное существо. Так сам Коренга обнимал бы Торона, если бы злая судьба надумала их разлучить.
– Прощай, добрый «Поморник», – произнесла Эория по-сегвански совершенно те же слова, которые Коренга только что произносил про себя по-веннски. – Служи верно моему батюшке и побратимам… Да пребудет с тобой частица меня, чтобы нам крепче помнить друг друга!
Коренга не заметил, когда она вытащила длинный боевой нож… Вот она, не поморщившись, чиркнула им по мякоти левой ладони – и на скуле корабля рядом с форштевнем запечатлелась кровавая пятерня. Эория быстро окунула руку в морскую воду (отнюдь не пресную, как в окрестностях Галирада, а горько-жгуче-солёную, в чём Коренга вполне убедился накануне) и крепко сжала кулак.
Воин, державший заплечный мешок, опустил его наземь.
Эория вернулась на берег, вся одежда на ней внизу была мокрая, в том числе сапоги, но она не обращала на это внимания. Может, и вовсе не замечала. Чугушегг шагнул ей навстречу, они обнялись… Коренга отвёл глаза. Он знал подобные объятия, когда и руки разжать невозможно – сказать и услышать ещё одно слово, ещё раз вдохнуть родной запах, ещё хоть на миг ощутить рядом знакомое тепло!.. – и понимаешь, что вечно так стоять невозможно, что расставания всё равно не избегнуть, это как повязку от раны – рвать, так лучше уж сразу…
И вот наконец кунс Сквиреп Чугушегг отстранился от дочери, в последний раз провёл ручищей по пепельно-золотым волосам… И стремительно, не оглядываясь, взбежал на мостки, и «Поморник» сразу ударил вёслами, разворачиваясь и уходя прочь от берега. А Эория, точно так же не оглядываясь, вскинула на плечи мешок и внешне спокойно велела своим ошеломлённым попутчикам:
– Идём, что ли.
И первая зашагала прочь от моря, к дюнам. Там, как они полагали, должна была отыскаться дорога на Фойрег.

ГЛАВА 19
Дым вдалеке

Торон подбежал к хозяину, неся в зубах непристегнутый поводок, и сунул его Коренге в руки. За несколько дней в море сильный пёс успел соскучиться по работе, которую выполнял в охотку и без особой натуги. Коренга поводок принял и… тут же сам взялся за рычаги, помогая собаке, хотя помощи на самом деле не требовалось. Ему тоже хотелось размяться, тело требовало движения. К тому же – он знал это из опыта – за ручной работой всегда думалось не в пример лучше, чем в праздности, а поразмыслить ему сейчас ох было о чём!
Ну вот например: что такого он, Коренга, умудрился ляпнуть в присутствии кунса, что тот взял и внезапно отправил на берег свою любимицу дочь? И как ему, Коренге, теперь вести себя с этой сегванкой, которая если вспомнить увиденное на палубе «Чагравы» – кому угодно способна кости переломать?.. Чего она будет ждать от него и как ему, Кокориному сыну, перед нею не оплошать?
Взять прямо так спросить её? Небось не ответит да ещё выругает, и будет права: не ко времени полез, ведь все мысли её наверняка там, на уходящем от берега корабле. Подождать, пока сама скажет? А если не скажет?..
Кожаная тележка между тем катилась вперёд, руки и спина радовались привычной работе, так что мало-помалу Коренга от непосильных загадок обратился мыслями к насущному. Привыкший осязать дорогу под колёсами тоньше и пристальней, чем другие люди – землю босыми ступнями, он отметил, что песок здесь был совсем не такой, как дома, по берегам рек и озёр. Даже довольно далеко от воды он оставался влажноватым и очень плотным, колёса тележки легко катились по нему вместо того, чтобы вязнуть и застревать. Только у самого подножия дюн песок, кажется, подсыхал. Там он выглядел совсем белым. Такой белый песок водился в иных местах по берегам чистых веннских речушек. Из стольного Галирада за ним каждый год прибывали посланцы мастеров-стекловаров…
Сегванка по-прежнему не оглядывалась на море, и Коренга её понимал. Или думал, что понимает. Точно так же он сам уходил с сольвеннским торговым обозом, а отец и два брата стояли у ворот маленького погоста и были ещё совсем рядом, окликни – услышат, протяни руку – дотянешься… Но – легла межа, и нельзя шагнуть через неё назад. Один только способ вернуться – пройти весь путь до конца.
…А привычный взгляд тем временем оценивал обращённый к морю травянистый бок дюны, и Коренга уже прикидывал, как они с Тороном полезут по сыпучему склону наверх. И не просто полезут, а ещё постараются не отстать от двоих быстрых ходоков. Кабы на смех не подняли, а то и вовсе вперёд без них не ушли…
«Да пускай себе идут, коли ждать покажется неохота. Мы небось в товарищи не навязывались!»
Подумав так, Коренга сразу успокоился. А успокоившись, тут же отыскал приемлемый подъём справа, где высокая песчаная волна шла на убыль, уступая место другой. Там густо росла длиннопёрая, сизо-зелёная в белую полоску трава. Она шуршала на ветру, точно сухая берёста. Коренга погладил её рукой и сразу о том пожалел. При малейшей неосторожности края длинных перьев резали, словно тонкие зазубренные ножи. Он сразу испугался за Торона, но тот, хранимый густой шубой, спокойно шагал вперёд. Только отворачивал морду, но которой норовили хлестнуть опасные перья.
А ветер, между прочим, тянул с берега к морю. И доносил отчётливый запах болота. Да не того благодатного мха, где по осени каждая кочка красна будет от ягод, а самой настоящей травяной топи, куда, не знавши, лучше не соваться, не то обратно не выйдешь. Здесь, под прикрытием дюн, этот запах только сделался ощутимей…
Коренга не понукал пса, но Торон, помахивая хвостом, вытянул его тележку наверх едва ли не прежде, чем туда добрались сегванка и державшийся сзади крадун. Молодому венну показалось, что Эория успела намять плечи лямками тяжёлого мешка, но виду, конечно, не подавала. Потом Коренга посмотрел туда же, куда смотрели его спутники, в глубь страны. Он больше всего боялся увидеть перед собой сплошное море песчаных дюн, одна другой выше и круче, и успел испытать обличение, когда ничего подобного впереди не открылось.
Оказывается, дюны стояли высоким валом лишь возле самого моря. Дальше они делались ниже и постепенно сглаживались в какое-то подобие пустошей, поросших кустами и густым сосновым стлаником – видно, разрастись ввысь соснам здесь не давали свирепые морские ветра. Заросли выглядели далеко не сплошными, было похоже, что между ними вполне удастся пройти и даже проехать, но вот поодаль…
С прозурного[33] места на гребне береговой дюны было хорошо видно, что запах болота Коренге отнюдь не примерещился. Верстах в двух песок проседал низиной – такие низины венны называли чуротами, – и там, за сплошной стеной высокого тростника, угадывались разводья. Немного подальше разводья сливались в одну блестящую гладь, нарушенную невысокими островами. Весна пришла в Нарлак много раньше, чем в страну сольвеннов и подавно в веннские леса, – снега нигде уже не было видно, а на просторах болот вовсю хлопотала пернатая жизнь. Коренга не удержался от мысли, что там били крыльями, ныряли за пищей те самые гуси-лебеди, которым предстояло вить гнёзда, выводить птенцов на лесных озёрах веннской страны… На заводях речки по имени Черёмуховый Юг…
Кстати, пока они шли к дюнам и карабкались наверх, успело взойти солнце, и Коренга наконец-то разглядел: над горизонтом громоздились не облака, а именно горы. По крайней мере, туч с белыми пятнами снеговых залежей он никогда ещё не видал!.. А между горами и болотом в ясное утреннее небо поднималось сразу несколько тонких дымков. Наверное, именно там, на благополучном удалении от моря, и пролегал фойрегский большак. И дымки происходили от костерков, вкруг которых торговые ватаги сердечно молились перед тем, как пуститься на север. Или, может быть, наоборот – устраивались поесть и как следует отдохнуть после очень спешного и долгого, более суток, утомительного перехода на полдень.
Ибо, сколько бы ни рассуждал Коренга о вековых изменениях в прохождении Змея, существовала граница, южнее которой чудовище ни разу пока ещё не забиралось. И эта граница пролегала как раз в здешних местах, почему, собственно, и выбрал этот берег кунс Чугушегг. Змеев След, извечная гроза путешествующих по Нарлаку, пролегал севернее, и морской кунс это знал. Отсюда до самого Фойрега больше нечего было опасаться.
Вот только выбираться здесь с морского берега на безопасный большак выглядело безнадёжной затеей. Может, лишь Коренга с Тороном сумели бы одолеть болотный разлив, да и то разве от смерти спасаясь.
Эория первая подала голос.
– Значит, пойдём вдоль моря, – тряхнув головой, словно бы подытожила она так и не высказанные мнения. Повернулась и зашагала вниз.
Коренга передвинул рычаг, убирая колёса, отпустил поводок Торона и лихо, как в саночках, съехал с дюны, только жёсткая трава засвистела под днищем.
Крадун по-прежнему молча поплёлся следом за ним, тщательно выбирая дорогу, чтобы не порезаться. Он был босиком.

ГЛАВА 20
Птицы летят

Поскольку на широченной песчаной береговой полосе никто чужой не мог появиться незаметно, Коренга освободил Торона от попонки и пустил пса резвиться и гулять на свободе. Обрадованный кобель то отбегал понюхать травяной кустик, то задирал лапу у одинокого камня, то возвращался к хозяину, чтобы весело толкнуть его под руку носом. Коренга знай раскачивал гладкие рычаги, вращая добротно смазанные колёса. По слежавшемуся песку ему не составляло труда ехать со скоростью бодро идущего человека. Так что отстать от спутников он не боялся.
«А хоть бы и отстать. Я их себе в артельщики не выпрашивал…»
Он посмотрел на Торона, который, точно щенок в снегу, с разбегу кувыркался в песке, подвёртывая голову к плечу и падая на спину, – крылья, бесполезные для полёта, нимало не мешали ему в этой игре. Коренга невольно подумал, как хорошо было бы им тут просто вдвоём. Без галирадского оборванца, неизвестно что затаившего на душе, и угрюмой сегванки, полагавшей, будто незаметно поправляет лямки мешка.
Солнце поднялось уже высоко, близился полдень…
Коренга чуть повернул передние колёса тележки, подъехал к Эории и сказал ей:
– Ты невесела, госпожа. Хочешь, я тебя позабавлю?
Дочь кунса даже приостановилась.
– Чем же ты, хърный[34], меня позабавишь? – бросила она презрительно. – Ноги свои покажешь? Так я их уже видела…
Коренга, давно отученный жизнью от лишней обидчивости, ответил:
– Если ты ненадолго придержишь шаг, госпожа, я покажу тебе кое-что такое, чего ты, может быть, и не видала.
– Стоило пускаться из дому, чтобы то и дело устраивать привалы! – буркнула Эория, продолжая идти. – Если устал, мог бы прямо об этом сказать! – Тем не менее ещё через десяток шагов она всё же остановилась и спустила наземь мешок. – Ладно, показывай, что там у тебя за диковина.
Насколько мог понять Коренга, добрые сегванские Боги наделили её силой и выносливостью на зависть любому мужчине. Он сам видел, как Эория гребла на «косатке» и не просила подмены. Но вот привычки бесконечно шагать, неся тяжёлый мешок, у неё не было, да и откуда бы? Лишь каменное упорство, примета морского племени. У неё и сам-то мешок явно сшит был людьми, понятия не имевшими о дальних пеших дорогах. Лямки сидели слишком близко друг к дружке, поясной перевязи, облегчающей груз, не было и в помине. Наверняка под рубашкой и кожаной свитой белые плечи уже покрылись саднящими красными полосами… Но разве она проговорится об этом?
Коренге пришлось сложиться в поясе и даже нырнуть головой под передний щит тележки, чтобы наконец вытащить длинный плотный чехол. Ещё некоторое время ушло на то, чтобы распутать добротно стянутые завязки. Эория наблюдала за действиями венна, тщетно пытаясь скрыть любопытство.
И вот наконец под руками Коренги расправила крылья большая птица, склеенная из тонких полосок луба и сквозистых[35] пластин блестящего, высушенного под гнётом рыбьего пузыря. От птицы тянулась бечева, намотанная на катушку.
Ветер по-прежнему дул ровно и сильно. Коренга поставил птицу на особый упор, отъехал прочь, разматывая натянувшуюся бечеву, затем повёл рукой вверх. Опыт в таких делах у него был немалый. Птица подпрыгнула, вильнула туда-сюда, стукнулась о песок хвостом раз, другой… И стала набирать высоту. Упругий ветер бил в полупрозрачные крылья, и они, выгибаясь, играли и переливались на солнце.
Летучая птица невольно притягивала взгляд. Эория следила за ней, запрокинув голову.
– Нашёл диковину, – всё же хмыкнула она погодя. – Я видела такие в прибрежных городах Саккарема. Там их покупают на торгу, чтобы потешить малых детей. Ещё чем удивишь?
– Прости, госпожа, – сказал Коренга. – Я знаю, ты была во всех уголках мира, а я только нос высунул из лесу на опушку. Я не удивить тебя думал, а позабавить, тоску твою отпугнуть.
Эория некоторое время молчала.
– Красивая безделица, – проговорила она затем, и Коренге померещилось, будто она слегка пожалела о вырвавшихся словах. – Похожа на рыб с прозрачными плавниками, которые выпрыгивают из волн в тёплых морях… Тех рыб не едят, – добавила она хмуро. – Костей больно много. Ты всё-таки удивил меня, венн! Какая подмога в дальнем пути от таких пустопорожних вещей?
– Будь эта игрушка немного побольше, она тянула бы мою тележку не хуже Торона, – сказал Коренга. – Тогда она была бы полезной. Как парус. Только с ней было бы нелегко управляться, большую просто так в руках не удержишь. И нужно ровное поле вроде здешнего, чтобы долго ехать в одну сторону, не то можно перевернуться. А выпустишь – она упадёт и сломается…
Эория заметила:
– Те летучие бавэшки[36], что я видела в Саккареме, бывали ярко раскрашены, в отличие от твоей, серой. Зато их никогда не делают в виде птиц, они больше похожи на прямоугольные короба… Где ты купил свою забаву?
Коренга отвёл глаза:
– Я не покупал её, госпожа. Я склеил её сам.
– Сам? – Эория, хмурясь, посмотрела на Коренгу, потом на его хитроумно устроенную тележку и, не иначе, подумала о веннском кузнеце по имени Железный Дуб и о том, что жёлудь от дуба, как яблочко от яблоньки, недалеко падает. – Но тогда откуда привезли ту, с которой ты её делал?
Коренга густо покраснел, словно его вынудили к крайней, граничащей со святотатством, степени хвастовства.
– У меня не было изрбза[37], госпожа. – Он вращал катушку, подматывая бечеву. Лубяные крылья дёргались в вышине, игрушка снижалась неохотно, дело требовало заметных усилий. Коренга неуклюже, торопливо попробовал объяснить: – Всякого ведь влечёт то, чего сам лишён… Я стал глядеть на людские ноги, на то, как бегают звери. И… однажды засмотрелся на птиц…
– Ты бы лучше сейчас на них посмотрел, да повнимательней, – вдруг совсем другим голосом сказала Эория.
И Коренга посмотрел. Только не на птиц, а первым долгом на Торона, привычно ожидая вестей и предупреждений именно от него. Кобель сидел в полусотне шагов впереди, сидел вроде спокойно, но весь вид его говорил: «Поторопился бы ты, что ли, хозяин…»
Тогда Коренга повернулся налево, в сторону матёрой земли, где за чередой дюн скрывались болота. Прибежище тысячных перелётных стай, чей отдалённый гомон продолжал доносить ветер.
Эти стаи одна за другой поднимались на крыло и улетали. Без особенной спешки и суеты – но непрерывно, повсюду, сколько хватал глаз. И не было бы в том ничего странного, вот только летели они не на север, как вроде бы повелевала весна, а на юг.

ГЛАВА 21
Тень в небесах

Коренга сразу подумал о страшном Змее, чьё скорое явление вполне могли означать эти приметы, но вслух ничего не сказал. Промолчала и сегванка, хотя наверняка подумала о том же. Мысли о скверном имеют свойство притягивать несчастья, роящиеся по ту сторону бытия. Произнесённые вслух, они напрямую зазывают в гости беду! Тем не менее Коренга сразу подтянул к себе летучую птицу и, отняв крылья, запрятал её в чехол. Эория вскинула на плечи мешок, и они не мешкая продолжили путь в ту же сторону, куда уходила вся прибрежная живность, – на юг. Это ещё не было бегством; просто, когда речь заходит о том, чтобы спасаться от Змея, спешка поднимается нешуточная! Но галирадскому мошеннику[38] пережитые злосчастья, по-видимому, подарили слишком тонкий нюх на опасность. От него не укрылось начало всеобщей встревоженности. Он приблизился к тележке Коренги неуверенными движениями собачонки, привычно ждущей пинка, и тихо спросил:
– Добрый господин мой… не прогневайся… что-то случилось?
– Пока ничего, – сказал Коренга, думая, как бы избежать прямых упоминаний о Змее. – Нам лишь кажется, что с моря может пасть превеликое ненастье, и мы прибавили шагу, чтобы с ним по возможности разминуться.
Тут же оказалось, что он сильно недооценил осведомлённость «живого узорочья». Оборванец был явно наслышан о прохождениях свирепого Змея. Серея лицом, он оглянулся на море, хотя там по-прежнему ничего не было видно, потом то ли всхлипнул, то ли вскрикнул – и пустился бежать.
Если до этого времени молодой венн ещё гадал про себя, он ли срезал у Шанявы кошелёк или другой кто, тут уж никаких сомнений у него не осталось. Он помнил, с какой невозможной быстротой улепётывал на торгу замеченный вор. Увидев такое раз, не скоро забудешь, а увидев вдругорядь – тотчас вспомнишь. Крадун понёсся вперёд так, словно за ним погнались с немедленной смертью. Бдительный Торон поставил торчком уши и направился было следом.
«Куда бежит, почему? Не стибрил ли чего из хозяйской тележки?..»
Коренга отозвал его, коротко и повелительно свистнув.
«Бежит себе и бежит, не наше дело куда».
А сам неслышно вздохнул, до чего ладно и здорово работали у крадуна ноги. Как легко они переносили его через дождевые промоины в песке, через которые Коренге даже на колёсах трудно было перебраться без помощи Торона! Завистливо поглядывая на удиравшего вора, молодой венн ждал, что при подобном разгоне тот скоро выдохнется и пойдёт шагом, а то вовсе упадёт без сил, но нет. Оборванец бежал и бежал, пока не сделался маленьким пятнышком впереди.
«Пропадёт в одиночку-то… – подосадовал Коренга. Потом мысленно махнул рукой: – Не дитя малое. Сам отъединиться решил, не гнали его!»
Вскоре после этого с неба начало пропадать солнце.
Нет, его не закрыли тучи, поднявшиеся из-за горизонта, никаких туч не было ещё и в помине. Небо просто начало утрачивать глубокую весеннюю синеву, выцветать, словно подёргиваясь серой дымкой далёких пожаров. Вот оно стало блёкло-голубым… а потом и вовсе белёсым. Тусклая пелена всё уплотнялась, пока на земле не растворились все тени, а небо не превратилось в матовый купол, на котором не угадать было положения солнца.
Одновременно стал затихать ветер. Его ровное упругое дыхание сменилось неравномерными вздохами, приходившими то с одной, то с другой стороны… И наконец улеглись даже эти последние вздохи, и воцарилась тишина, которую нарушал только равномерный говор прибоя. Глухо и жутко звучал он, лишённый привычных подголосков – шума ветра и криков чаек, поссорившихся из-за куска.
Коренга оставил праздно прикидывать, насколько дальше успели бы они с Эорией уйти на юг, не затей он дурацкую потеху с летающей птицей. Он подъехал к сегванке и проговорил, вкрапляя свои слова в ритм дыхания, подчинённый движению рычагов:
– Знай я с самого начала, что ты кунсу дочь, а не сын, я бы нипочём не сказал ему, будто он не сумел испечь доброго горшка. Госпожа, ты тверда душой и неутомима в дороге, но всякий груз проще катить, чем нести. Мы пойдём гораздо быстрей, если ты положишь свой мешок ко мне на тележку и будешь присматривать, чтобы он не упал!
Эория сдула со взмокшего лба прядь светлых волос и хмуро ответила:
– Тебе-то что за беда? Если можешь быстрее – езжай себе вперёд!
– Об этом не стоило бы даже упоминать, госпожа, – смиренно возразил Коренга. – Твой батюшка отправил тебя на берег вместе со мной и тем самым вверил моему покровительству и защите. Срам неизбывный был бы мне поступить так. как ты велишь!
Услышав такое, сегванка едва не споткнулась, но потом прыснула и расхохоталась – в первый раз за целые сутки. Видно, слова о покровительстве и защите до такой степени рассмешили её, что она даже раздумала оскорбляться. Приостановившись, она переложила заплечный мешок на задний щит тележки и пошла рядом, придерживая его рукой. Коренга сразу почувствовал добавочный груз. Подбежал Торон и с готовностью впрягся в работу. Коренга накинул петлю поводка на особо устроенный деревянный крюк, продолжая раскачивать рычаги. Спустя некоторое время ему показалось, будто сегванка начала незаметно подталкивать тележку в корму.
– Что это ты меня всё госпожой называешь, венн? – спросила она погодя. – Это оттого, что я дочь кунса, а ты худороден? Или оттого, что я мечом опоясана?
– Твой отец – могущественный воин и по праву принимает почёт, надлежащий вождю, – сказал Коренга. – Но моя вера учит чтить всякую женщину, усматривая в ней если не мать, то жену либо сестру… или вовсе дочь, если годами мала. Не мужчина, кто не умеет воздать уважение той, что возвысила его до себя, встретившись на пути!
Что касается худородства, он легко мог бы потягаться с Эорией в перечислении предков. Другое дело, в подобном состязании Кокориному сыну следовало быть весьма осмотрительным, так что молодой венн благоразумно смолчал.
Эория фыркнула.
– Так неужто правду бают про вас, веннов, будто бы и распоследнюю нищенку станете для начала приветствовать, точно наследницу десяти кунсов?
– Именно так, госпожа, – ответствовал Коренга. Подобный разговор с ним заводили не впервые, и чем дальше уходил он от родных лесов, тем чаще это случалось. – Нам от пращуров велено знать всякую женщину благородной, добродетельной и прекрасной… – Он перевёл дух и добавил: – Пока она не окажет обратного.
Сегванка не ответила. Коренга оглянулся на неё и увидел, что, во-первых, она в самом деле подталкивала тележку в нарочно для этого устроенный откидной поручень. А во-вторых, она начисто забыла слушать его, потому что смотрела в сторону моря. Коренга проследил направление её взгляда и тоже сразу запамятовал, о чём только что рассуждал.
Ибо там, над западным горизонтом, в белёсой мгле, окутавшей небосвод, всё чётче проступала гигантская тень. У неё была гребнистая голова на длинной гнущейся шее и два крыла, широко распахнутые в стороны.
Сомнения кончились разом!.. Море угрожало суше не простой непогодой с ветром и градом. Поднимаясь из-за небоската, к берегу летел Змей.
Небывало ранний в году и к тому же сбитый с пути теми самыми переменами, о которых, лёжа на палубе «Поморника», праздно рассуждал Коренга.
– А вот теперь побежали, – неожиданно спокойным голосом велела сегванка. И рявкнула на Торона: – Вперёд!
Крылатый пёс, привыкший слушать только хозяина, сразу влёг в упряжь и скоро перешёл на быструю рысь. Эория помогала ему, упираясь в тележку уже не одной рукой, а обеими. Её заплечный мешок тяжело качался на заднем щите тележки, но некоторым чудом на стороны пока не сползал.
У Коренги мелькнула дурная мысль: а надо ли им было бежать, да к тому же именно на юг?.. Может, следовало укрыться где-нибудь в дюнах?.. Или, наоборот, искать спасения на севере?…
Он сказал себе, что перелётные птицы и Торон, загодя почуявшие явление Змея и устремившиеся на юг, уж, верно, знали, что делали. Да и Эория, выросшая на корабле, наверняка разбиралась в морских погибелях куда как получше сухопутного венна…
Значит, ему оставалось только без устали работать рычагами, гоня тележку вперёд… Да молиться. Что он и делал.
Самая крепкая надежда у него была на Бога Грозы. Небесный защитник людей всякий раз до сих пор останавливал Змея. Неужто не совладает теперь?..

ГЛАВА 22
Бегство от Змея

Ровный, будто нарочно выглаженный, влажноватый песок верста за верстой ложился под колёса тележки. Умом Коренга понимал, что до бесконечности такое везение тянуться не могло. Правда, устроенная Эорией гонка особого времени на раздумья ему не оставляла…
…А если размыв? А если глубокое пересохшее русло дождевого потока? Скальный кряж… да просто гряда валунов, легко одолимая для пешехода, но совсем не проезжая для тележки?.. Пугать себя подобным образом можно было долго. Коренга снова сосредотачивался на движении рычагов и беге колёс.
«Вот что появится, тогда и подумаем, как быть…»
Он почти не поднимал глаз, предпочитая следить за дорогой прямо под колёсами, и едва не больше всего боялся оплошать перед могучей сегванкой, навлекая тем самым злочестие на своё племя.
Поэтому препятствие, таки возникшее впереди, Коренга заметил самым последним, только когда Эория придержала тележку и выговорила ему:
– Куда гонишь? Перепрыгнуть решил?
Коренга вскинул голову. Впереди громоздилась, пожалуй, худшая из возможных препон. Зубчатый скальный хребет, словно изнутри вспоровший песчаную полосу взморья. Он продолжался в воде, постепенно исчезая в волнах, зато на суше постепенно обрастал земной мякотью, терял остроконечные очертания и превращался в череду высоких холмов, господствовавших над окрестными дюнами. Полоса песка перед скалами резко сужалась, образуя полукруглую бухту.
Тележка там пройти не могла. Эория в очередной раз оглянулась на море, что-то прикинула и велела:
– В воду!
Коренга лишь мгновение спустя сообразил, о чём она толковала. На суше он со своей тележкой, может, и одолел бы гряду, но после долгих трудов и поиска удобного места. Вода, ещё не вздёрнутая на дыбы бурей, сулила обход не в пример быстрее и легче.
– Но ты сама… как же… – начал было молодой венн, лихорадочно смекая какие-то способы сегванке не вымокнуть при переправе. «Я-то сухой буду сидеть. Вот и всё моё покровительство и защита…»
Эория в ответ рявкнула:
– Я тебя в лесу слушать стану. А у воды ты мне не перечь![39]
Одним движением перебросила свой мешок с заднего щита на передний и столкнула тележку в гладкие, прозрачные, какие-то безжизненные волны. Не намочив сапог, вспрыгнула коленями позади Коренги и выхватила у него из руки приготовленный было гребок.
Он успел вспомнить, как пластался на заднем щите галирадский крадун, потом успел испугаться, не опрокинулась бы тележка под тяжестью дородной сегванки, которая ещё и стояла на коленях, не очень-то пригибаясь… Вот этого он мог ничуть не бояться. У воды Эории в самом деле не нужны были советчики. Маленькое весло бешено вспенило волны, погружаясь в них то с одной стороны, то с другой. Преображаясь в лодку, тележка Коренги оказывалась вообще-то весьма норовистым судёнышком, но Эория усмирила лодочку, навряд ли даже задумавшись. И погнала прямо на зубья камней, глядевшие из воды.
Если бы Коренга сам держал весло, он бы нипочём на такое не отважился…
Торон плыл сзади, сильно загребая лапами, чтобы не отстать.
Эория с разгону влетела в узкий непрямой ход меж двумя иззубренными клыками, подловив миг, когда море вздохнуло волной, омыв камни лишней пядью воды… Коренга увидел острое, осклизлое от водорослей ребро, наделенное прямо в переднее колесо, успел перечесть вершки, оставшиеся до столкновения, и, точно сторонний наблюдатель, стал ждать жалобного треска… который, надо думать, означал бы конец не просто бегства от Змея, но и всего путешествия… Эория ударила веслом, заставив лодочку крутануться буквально на месте, и они выскочили но ту сторону гряды. Каменные челюсти позади них разочарованно облизнулись новой волной…
На последних саженях плавания Коренга опустил вниз колёса, так что тележка с разгону выкатилась прямо на песок. Эория спрыгнула наземь и без промедления вновь упёрлась в корму.
– Теперь прочь от берега! – приказала она. – Надо укрыться!
Далеко в море, под распростёртыми крыльями Змея, воздух начал делаться непрозрачным. Тело чудовища успело стать пятном кромешною мрака, и там, во тьме, угадывалось движение, в которое лучше было не вглядываться…
Торон деловито отряхнулся и, ни дать ни взять уразумев волю Эории, потянул прочь от воды – в обход ближней береговой дюны.
На взгляд Коренги, эта дюна ничем не отличалась от тех, что стояли севернее скальной гряды. С усилием крутя вязнувшие на подъёме колёса, он ждал, что в глубине страны откроются уже знакомые пустоши и болота, не сулящие никакого убежища… Он сразу понял, что Бог Грозы услышал его молитвы и, ещё не являя Себя в прямой схватке со Змеем, направил Своего верного к спасению. Ветры, большей частью дувшие в этих местах с юго-запада, славно поработали над открытыми их веянию склонами холмов. Отлогие с северной стороны, здесь эти склоны были обрывисты. И в песчаных кручах то тут, то там виднелись где этакие навесы, где ямы, выгрызенные непогодой, а где и целые пещеры, легко способные вместить двоих путников, большого пса и тележку.
– Ага, – обрадованно выдохнула Эория, увидевшая то же, что и венн.
Не сговариваясь, они погнали тележку к одной из пещерок, устья которой легко было достичь по слежавшейся осыпи. Коренга успел представить себе, как они с Эорией будут слушать ненастье, отсиживаясь в сухом безопасном уюте, может, даже у костерка…
И тут неожиданно воспротивился Торон!
Он загородил дорогу тележке и принялся лаять, поднимая шерсть на загривке.
«Не ходите туда! Не пропущу!»
Кто первым придумал, будто собака всё понимает, да не может сказать, тот никогда не держал собаку. И подавно не пробовал толковать её поведение. Коренга с Эорией сразу остановились.
– Он знает, где в болоте окно и какое дерево не выстоит в бурю, – торопливо проговорил Коренга. И обратился к Торону: – Веди по своему разумению, коли туда не пускаешь!
С этой стороны холмов не было видно болот. Может, они здесь и были, но далеко, и слишком рано сгустившиеся сумерки не давали их рассмотреть. Торон схватил зубами отстёгнутый поводок и потянул тележку на травянистую пустошь, простиравшуюся за прибрежными дюнами. По мнению Коренги, второе такое неприютное место было ещё поискать. Летом здесь наверняка висела удушливая жара и воздух дрожмя дрожал от комариного звона, зимой саженями наметало сугробы мокрого снега, а в дни бурь свирепствовали ветра. То-то здесь не могло выжить ничего выше стланика ростом человеку по пояс.
«Ещё одно место, где лес не растёт…»
А Торон, явно не слыхавший такого присловья и ведумый каким-то своим звериным знанием, направился к первой же рощице этого самого стланика и улёгся с подветренной стороны, там, где жилистые длиннохвойные ветки образовывали нечто вроде навеса в аршин высотой. Коренга загнал туда свою тележку и стал прикидывать, не привязать ли её к корням – неожиданно мощным для убогих полукустов и наверняка глубоко и цепко уходившим в песок. Он знал ярость ветров, способных не то что тележку укатить, но даже и дерево выдрать, и крышу с дома сорвать… Пока он раздумывал, Эория одним движением распустила узел, замыкавший её мешок, выхватила широкий кожаный то ли плащ, то ли полог и стала быстро крепить его к самым толстым корням.
Одинокая птица промчалась над ними к югу, суматошно работая крыльями и вскрикивая на лету…

ГЛАВА 23
Молитва

Предыдущая страница 5 Следующая страница


Там, где лес не растет 6

А ещё через мгновение стало ясно, на что оглядывалась и что хотела опередить Эория. В растянутый полог гулко ударили первые капли – и тотчас хлынул дождь, ни в коем случае не описываемый обычным веннским выражением «как из ведра». Какое ведро!.. Коренге показалось, будто на них обрушился морской вал, яростно взвившийся из пучины и перемахнувший высокие прибрежные дюны. Ни с чем иным этот слитный поток, от которого полог сразу провис и ледяной тяжестью лёг им с Эорией на головы, сравнить было невозможно. Стало совершенно темно, точно в погребе, когда над головой захлопывается тяжёлая крышка. И дождь не просто падал наземь с небес. Землю, точно кнутами, сплошными вереницами капель полосовал ветер, только и объяснимый дыханием облачного чудовища. Ветры подобной силы проходят над сушей и морем, оставляя на своём пути оголённые острова, берег, заново прочерченный небывалым прибоем, и леса, воткнутые в земную твердь макушками вниз… Коренга помимо воли пытался сопоставить прохождение Змея с осенними бурями и зимними падерами своей родины – и понимал, что до нынешнего дня попросту не видал бурь. Должно быть, примерно в такую и угодила праматерь его рода, спасшаяся на чудесной кокоре. Но это спасение, как и положено чуду, случилось давно и было известно потомкам лишь по рассказам. Ждать ли помощи Свыше ничтожнейшему из сыновей негодного рода?..
Молодой венн заставил себя разжать пальцы, судорожно стиснувшие ошейник Торона. Могучий пёс, кажется, продолжал верить в безопасность выбранного убежища, но на всякий случай жался к хозяину, видя в нём свою единственную заступу. Ветер пригибал стланик и бешено вколачивал в песок лезвия дождя, однако вода всё равно не успевала уйти, и под колёса тележки суетливо вползали мутные ручейки.
«Вот тебе и пещерка с уютным костром, вот тебе и шум непогоды снаружи…»
Коренга обнаружил, что второй рукой держится за шершавый стволик в пластинках отслоившейся коры. Стволик гнулся, выпрямлялся, дрожал и гудел. Коренга не стал отнимать руку. Там, где росло хоть одно дерево, пусть самое уродливое и кривое, он мог рассчитывать на защиту и помощь. Да и стланик, силившийся удержать корни в земле, точно так же искал у него поддержки, и он не был бы Кокориным сыном, если бы не сумел этого понять.
Дома он привык к тому, что сильные ливни редко затягивались надолго. Он ждал, что свирепое биение капель вот-вот утихнет и поредеет, может, даже прекратится совсем… ничуть не бывало. Правду, знать, говорили о Змее, будто Он мог всосать и унести целое озеро! А потом выпустить, где заблагорассудится!
Оставалось надеяться, что море-океан Ему был всё-таки не по вместимости брюха…
Потом на внутреннюю сторону полога просочились и стали стекать частые струйки, и ощущение гигантской волны, накрывшей весь мир, жутко усилилось.
Ибо дождь (если ЭТО можно было назвать дождём!) шёл морской водой. Той самой, горько-солёной и страшно холодной, в которой совсем недавно привелось барахтаться Коренге…
Того гляди, с неба посыпятся рыбы, водоросли, ракушки!..
Молодого венна, съёжившегося в сырой тьме, вдруг посетила запредельная мысль об утопленном мире и о последнем воздушном пузыре, в котором они спрятались с Эорией и Тороном. Внезапное удушье стиснуло горло, захотелось бездумно рвануться из тесных объятий этого пузыря, неведомо куда и зачем, лишь бы не оставаться на месте…
Жёсткая кора в одной ладони и колючая пёсья грива в другой помогли ему одолеть миг страха и слабости.
«Пусть Змей убьёт меня, если Хозяйка Судеб в самом деле заполнила пряжей веретено моей жизни и приготовилась оборвать нить, – сказал он себе. – Но да явятся мне свидетелями эти корни, эти ветви и зелёная хвоя: не будет сказано обо мне, будто я предался бесчестию, бросившись удирать или моля о пощаде…»
Мысленная клятва придала ему сил и спокойствия. Воины знают эту ясность, осеняющую душу перед поединком, когда отринуты все мысли о земном и остаётся лишь небо над головой да взирающая оттуда Справедливость Богов. Коренга позволил себе только один вздох, да и то не имевший отношения к твёрдости на краю гибели.
«Если я умру, мама узнает об этом завтра же утром. А я? Я-то как сведаю, живы они там или тоже потонули?..»
И в это время к бешеному гулу ветра и клокотанию заполонившего пространство ливня добавился новый звук. Невероятно низкий, тяжёлый, угрожающий рёв. Коренга подумал было о волнах, бешено мчавшихся на берег, но сразу сообразил, что прибой был ни при чём. Его размеренный грохот существовал сам по себе, к тому же Эория успела втолковать сухопутному венну, что никакой прибой не мог перехлестнуть через дюны, даже в самый сильный прилив. Это было что-то совсем другое. Коренга попробовал вообразить глотку, способную издавать такой рёв… и вспомнил невыразимо пугающее движение там, в самой глубокой тени под крыльями Змея. Это извивался хобот, которым прожорливое чудовище всасывало всё попадавшееся ему на пути. Живое и неживое. Воду и рыб. Камни и лес. Целые речные русла, на другой день представавшие вывернутыми наизнанку. Купеческие обозы с товарами и людьми, не успевшие вовремя пересечь Змеев След…
Что ему три живых существа, скорчившихся под кожаным пологом? Точно так сам Коренга мог наехать колесом тележки на какой-нибудь опавший листок, всего менее задумываясь, не сидят ли под ним, к примеру, три муравья…
Он расслышал голос Эории только потому, что они сидели, тесно прижавшись друг к дружке, почти голова к голове.
Сегванка пела. В полный голос, крепко зажмурившись и прижимая к середине лба три пальца правой руки, сложенные щепотью. Так поступали сегваны во имя трёхгранного кремня, коим был ранен их громовержец Туннворн, когда бился с ледяными великанами, защищая людей.
– Господь мой, Повелитель Грозы… – вслух воззвал Коренга к огнебородому повелителю веннских небес. – Ты, чьи громы пугают холод и тьму, а секира исполнена двойного света, мёртвого и живого! Узри Врага Своего, рвущегося в дневной мир! Со мной поступи так, как я того заслужил, но не допусти, чтобы Он достиг нашей земли…
Если бы он немного лучше разумел сегванский язык, а висевший над ними Змей ревел хоть чуточку тише, Коренга разобрал бы, что Эория тоже сочла недостойным молиться о собственном спасении. В её песне, вдохновенно слагавшейся прямо здесь и сейчас, без конца повторялись слова «отец», «братья», «корабль».
Молитва, звучавшая сразу на двух языках, ещё не была толком завершена, когда небесная твердь от моря до гор лопнула с треском, невыносимым для слуха, и сквозь трещину вырвалась лиловая слепящая вспышка.
Бог Грозы услышал призыв.

ГЛАВА 24
Битва в небесах

Такую грозу надо бы время от времени созерцать всякому человеку. Да не из-под крыши, а на открытом месте и шапку сняв с головы… Не для страха и подавно не наказания ради! Просто в напоминание о Правде Богов – и о мелочной суете, что так часто мешает смертному поднимать глаза к Небесам!
Неистовый грозовой свет бил, казалось, со всех сторон сразу, и в этом свете земля окончательно перемешивалась с небом, а то и другое – с водой. Бог Грозы разил в праведном гневе, но и страшна же была Его справедливость!.. Коренга молился и ждал, что следующий удар громовой секиры уже точно превратит их с Эорией в ничто, в россыпь гаснущих под дождём угольков. Но проходило мгновение, очередная вспышка почему-то задерживалась, и наваливалась вселенская тьма и с ней – вселенский же ужас: что, если на сей раз Бог Грозы будет вынужден отступить перед яростью Змея?..
Пока было ясно одно: поединок в небесах шёл на равных. И рёв, надвигавшийся с моря, не только не слабел, но, наоборот, даже усиливался.
Человеческие букашки под непрочным листком полога продолжали исступлённо молиться, пытаясь хоть так поддержать божественного заступника…
И вот как будто рука великана подхватила прочное кожаное полотнище и одним рывком сдёрнула его со стланиковых зарослей – только мелькнули в воздухе длинные плети корней, исторгнутых из песка. Полог на миг поднялся дыбом, точно парус корабля, а потом взлетел не хуже рукотворной птицы Коренги – и исчез в нёсшихся над землёй полосах то ли дождя, то ли загустевшего и ставшего видимым ветра. Громовая секира вновь пронизала тучи потоками мертвенного света, и невольно вскинувший голову Коренга увидел зрелище, вряд ли предназначенное для глаз смертного.
Почти прямо над ними повисла гигантская воронка, сотканная из бесчисленных облаков. Исступлённое вращение вырастило на синюшно-чёрном брюхе Змея многослойную белую бахрому, закрученную в тугую спираль. Из самой середины этой спирали свисал толстый хобот, упиравшийся в землю где-то за холмами. Вершины гряды не давали подробно рассмотреть, что происходило внизу, но и немногое, увиденное Коренгой, заставило его с благодарностью вспомнить устроенную Эорией гонку. То есть в тот момент ему было вовсе не до того, чтобы осознанно об этом подумать; он просто заметил словно бы стоячую волну воды, песка и неведомо чего ещё, колыхавшуюся кольцом у нижнего конца хобота и бешено вздымавшуюся даже выше холмов, и некое нутряное знание гораздо глубже и древней разума сразу сказало ему, что уж там-то точно никакой возможности не было выжить ни птице, ни зверю, ни человеку…
…И вспышку сразу же сменила тьма, и больше Коренга никуда уже не смотрел, потому что ветер раскачивал его тележку, ощутимо грозя оторвать её от земли, а воздух стал настолько плотным, что горло отказывалось его принимать, и он пригнулся как можно ниже, зарываясь лицом в толстую полсть, судорожно нашаривая руками хоть что-нибудь, за что можно было бы ухватиться, и как-то отстранённо, со спокойной обречённостью понимая, насколько перед этой Силой ничтожна совокупная сила двоих людей и собаки…
Но всё-таки Бог Грозы не попустил Змею пожрать и унести в никуда три живые пылинки, вверившие себя Его покровительству и защите. Разящая секира полыхнула справедливым пламенем, ударив по самым вершинам холмов, и отсекла щупальце, жадно протянувшееся за добычей. Коренга ощутил, что вновь обрёл способность дышать. По волосам, по лицу стекала жидкая грязь. Кое-как он протёр глаза… Хобот удалялся в сторону гор. Молодому венну сразу показалось, будто двигался он без прежней зловещей уверенности, рывками, словно подбитый. И вот, пронизав клубящуюся тушу, прямо в его середину ударила рогатая молния, и Коренга понял, что в небесном бою наступил перелом. Хобот развалился пополам, оторвавшись от земли, извивающийся обрубок начал втягиваться обратно в тучи, а нижняя воронка – стремительно опадать…
Только тут Коренга сумел расслышать над самым своим ухом яростный лай храброго Торона, и с удивлением убедился, что собака, оказывается, тоже способна охрипнуть, и сообразил, что завтра утром его матери не придётся плакать.

ГЛАВА 25
Побоище

Дождь хлестал с прежней сокрушительной мощью, да притом по непокрытым головам, но что-то изменилось, что-то ушло, и теперь это был просто сильнейший ливень, более не отравляемый злобой и вековой жадностью Змея. Облачный вихрь ещё полз в глубь суши, однако в его поступи больше не было напора и хищного озорства. Это было всего лишь движение огромной разогнанной тяжести, неспособной сразу остановиться. Сущность Змея покинула тучи, убоявшись разящего гнева защитника смертных, и там, откуда всё началось – далеко-далеко над морем, – даже очистилась узенькая полоска небес, и оттуда глянуло в напуганный мир закатное солнце.
Оказывается, день уже кончался.
Самый первый день, проведённый Коренгой на суше.
После такого начала – что-то подарят ему грядущие дни?..
Рядом с хозяином завозился Торон. Коренга посмотрел на него и еле удержался от смеха, того самого смеха, который столь часто сменяет отхлынувшие отчаяние и страх. Его грозный красавец пёс больше смахивал на тюленя, так залепила мех неведомо откуда взявшаяся жидкая глина, а крылья отяжелели до такой степени, что Торон едва мог их расправить. Кое-как поднявшись на лапы, кобель принялся недовольно отряхиваться. Коренга поспешно заслонился ладонями, но толку от этого было немного. Рядом зашевелился второй такой же ком грязи. Эория провела пятернёй по лицу, силясь отодрать путаницу прилипших волос. Коренга захохотал пуще, зримо представив, в какое пугало превратился сам. Сегванка кое-как протёрла глаза и, кажется, сперва подумала обидеться, но потом глянула на венна и тоже принялась хохотать.
Полоска чистого неба постепенно делалась шире.
– Смотри, – сказала Эория.
Её вытянутая рука указывала в сторону холмов. Коренга посмотрел… И на некоторое время просто утратил дар речи. Четыре или пять ближайших вершин, которые он помнил больше напоминавшими скалы – так обточили ветры и дожди наслоения песка, слежавшегося чуть не до каменной плотности, – неузнаваемо изменились. Куда подевались песчаные утёсы в светлую и тёмную полоску, испещрённые зевами пещерок и являвшие досужему глазу то крепостные башни, то изваяния неведомых Богов, то вздыбленные силуэты странных зверей?.. Казалось, их сперва растопило, как воск, а потом смыло и унесло. Было похоже, что основная сила оползня пришлась на ту сторону, но и ближним склонам холмов досталось на славу. Твердь, превращённая дыханием Змея в текучий зыбун, наново загустела и остановилась едва в полусотне шагов от того места, где нашли укрытие Эория с Коренгой и Тороном. Грязь, вбитая в одежду и кожу, была малыми брызгами того зыбуна.
Коренга поискал глазами устье пещерки, в которой он думал пересидеть прохождение Змея…
И не нашёл.
Это место на склоне было теперь погребено под слоем песка и грязи высотой несколько саженей. Если бы они с Эорией не доверились звериной мудрости пса, их ждал бы неотвратимый и очень скверный конец.
Коренга помимо воли представил себе, как в пещерку, заливая уютный костерок, ворвалась бы грязная густая волна, как хлещущий вязкий поток перегородил бы им выход, как ледяная, сковывающая движения жижа неотвратимо поднималась бы и поднималась всё выше – до самого свода…
Его замутило. Он обхватил Торона за шею и крепко притянул к себе. Потом обвёл глазами изуродованный, переломанный стланик. На месте выдранных корней зияли глубокие ямы. Ни дождь, ни разлетавшиеся клочья оползня ещё не сумели их заровнять. Некоторые ветки были сломаны и оборваны, с других начисто сняло всю хвою… Однако стланик, привычный к бурям, выстоял и на сей раз. Взъерошенный, потрёпанный – выстоял сам и дал спасение путникам.
– Спасибо тебе, частица леса, – прошептал Коренга. – Залечивай раны и зеленей много-много лет…
Торон осторожно высвободился из хозяйских рук и, брезгливо встряхивая крыльями, трусцой побежал на пустошь, прежде травянистую, а теперь почти облысевшую. Видно, чутьё подсказало ему, что там он может найти кое-что интересное.
Эория молча смотрела на морской горизонт… Оттуда, чёрные против закатного света, катились громадные волны, раскачанные бурей. Отвесные гребни рушились под собственной тяжестью, вскипая пенными шапками. Внешние дюны мешали рассмотреть лукоморье[40], но оттуда наплывал размеренный гром. Коренга понял, что это неистовствовал тот самый прибой, который он не сподобился созерцать в Галираде. Он сказал сегванке:
– Твой отец знает всё о море и о ненастьях, а «Поморник» – добрый корабль. Без сомнения, кунс Чугушегг сейчас благодарит Бога Грозы и держит путь туда, куда направлялся!
Эория сосредоточенно тёрла пальцами левый висок. Она хотела снисходительно усмехнуться, но губы предательски дрогнули.
– Без сомнения, – сказала она, – отцу сейчас говорят то же самое про меня.

ГЛАВА 26
Плавучий дом

Тучи быстро уходили, унося с собой не только дождь, но и ветер. Постепенно становилось совсем тихо, и скоро Коренга расслышал деловитое пыхтение Торона. Молодой венн обернулся. Пёс приближался к нему, двигаясь задом наперёд. Схватив зубами, он тащил нечто большое и очень тяжёлое, такое, что не вскинешь по-волчьи на спину и подавно не удержишь на весу. В меркнувшем свете Коренге сперва показалось – кобель волок тушу крупного животного, убитого бурей. Но это оказалось не животное. Упираясь лапами, Торон тянул с собой кожаный полог Эории, улетевший на добрую сотню шагов. Вместе с пудами налипшей грязи и деревцами стланика, к которым она его привязала.
Услышав смех людей, Торон разомкнул зубы и оглянулся.
«Хватит веселиться, помогли бы!» – говорил весь его вид.
Скоро Эория уже отчищала полог маленькой лопаткой, а Коренга развязывал прочные узлы на углах. Так дело пойдёт – скоро они заново растянут полог на уцелевших кустах. И действительно разведут костерок. И высушат у доброго огня вымокшие, грязные порты. И поужинают от припасов, сохранявшихся у него в рундучках тележки, а у неё – в заплечном мешке. И наконец-то завалятся спать…
Коренга только тут как следует осознал, до какой степени выдохся. С ним и раньше бывало, что усталость, порождаемая чрезмерным усилием, как бы медлила в сторонке, удерживаемая необходимостью продолжать труды. И наваливалась вся и сразу только потом, когда отпадала надобность себя спасать, или что-то кому-то доказывать, или просто доделывать взятое на себя дело не по могуте… Но вот всё было совершено, и Коренга хотел только одной награды: спать. Даже еда не казалась такой вожделенной. Вытянуться в меховом гнезде тележки, по счастью не очень намокшем… Потеплее накрыться… И почти навсегда – до самого завтра, до позднего утра – забыть обо всех трудностях, ещё маячивших впереди!
…Кто первым насторожился, Коренга впоследствии так и не вспомнил, да не очень и задавался этим воспоминанием. Наверное, всё же Торон, ведь человеческий слух пёсьему не под версту[41]. Они с Эорией тоже как-то вдруг замолчали, разом повернули головы в сторону холмов и прислушались.
– Кричат, – сказала сегванка. Жизнь на корабле вразумила её ловить и разгадывать всякий непривычный звук, ведь мало ли что может означать едва уловимое потрескивание или скрип!
– Кричат, – подтвердил Коренга.
«Девка или дитя», – добавил он про себя.
Подозвал Торона, схватился за поводок – и они с Эорией поспешили к холмам, обходя ещё колыхавшийся оползень, туда, где в распадок между двумя уцелевшими вершинами вполне можно было подняться. Странное дело, трава и кусты здесь выглядели так, будто страшный вихрь только что пронёсся не рядом, а за полдня пути. Коренга отметил это лишь мельком, чтобы сразу забыть.
Потому что глазам его предстало зрелище, достойное сказания о праматери Кокориного рода. Даже Эория, казалось бы привычная к озорству водной стихии, и та на мгновение замерла, а потом сквозь зубы помянула чешуйчатый срам какого-то Хёгга.
Берега, по которому они совсем недавно спешили, подгоняя тележку, – этого берега больше не существовало. Вместо широченной песчаной полосы в отметинах водорослей, выброшенных морем, и болотистой пустоши, отграниченной высокими дюнами, теперь расстилалось округлое озеро не менее версты в поперечнике. Судя по всему, его заполняла та же грязь, что мало не дотекла до стланика, только более жидкая. И она ещё прибывала, подпитываемая потоками откуда-то со стороны суши.
Новорождённое озеро отделялось от моря песчаной косой, как видно только что намытой. В одном месте косу уже прорвало. Жидкая грязь была всё же гуще воды, больше напоминая кисель, и свет, отлого лившийся из-за горизонта, давал рассмотреть на её поверхности круги вроде тех, что получаются в настоящем киселе, когда его размешивают ложкой. Только вместо ложки здесь было течение, кружившее противосолонь. Озеро неторопливо вращалось всё целиком, неся то, что притаскивали потоки. Сделав один или несколько оборотов, добыча неизбежно попадала в промоину и исчезала в беснующемся прибое. Какой силы достигало в этой промоине медлительное с виду течение, можно было судить по волнам. Они не могли прорваться в озеро, лишь вздымались на чудовищную высоту, с грохотом перемалывая всё, что в них попадало. Вырванные с корнем деревья… какие-то обломки…
…И целый дом, сорванный с подклета и унесённый то ли водой, то ли хоботом Змея! Конечно, сруб развалился и больше напоминал скверно сделанный плот, но то, что это был именно дом, рассмотреть ещё удавалось.
Здесь, в Нарлаке, простой народ вовсю пользовался тёплой сухостью почвы и жил в удобных землянках, выложенных изнутри у кого цельными брёвнами, а у кого горбылём или вовсе промазанными глиной плетёнками. Если бы Коренге довелось хоть немного попутешествовать по здешним дорогам, он бы сразу определил, что этот дом унесло с постоялого двора, разорённого прохождением Змея. Благо постоялых дворов в здешних местах было немало, ибо здесь испокон веку числили южную границу Змеева Следа, где путешествующие с севера впервые за несколько дней могли почувствовать себя в безопасности, а едущие на север, наоборот, в последний раз как следует отдохнуть перед тремя-четырьмя сутками тревоги и почти безостановочной езды…
Испокон веку – до нынешнего дня. Ныне Змей прошёл южнее, чем когда-либо на человеческой памяти. И смыл по крайней мере один гостиный двор, разогнав или сметя всех, кто, не чая худого, там расположился на днёвку.
И уже было видно, что вовремя убежать сумели не все. На остатках смятого, с разъехавшимися брёвнами сруба некоторым чудом уцелела часть соломенной крыши. На крыше виднелись два человеческих силуэта. Один человек лежал неподвижно. Второй стоял на коленях и размахивал руками в надежде, что кто-то заметит.
– Девчонка, – сказала Эория.
– И старик, – сказал Коренга.
Сомнения не было! Кричала именно девка, махавшая руками с крыши плавучего сруба. Правда, теперь её голоса вовсе не различить было за грохотом волн и рёвом воды, стремившейся в прорув[42]. Хотя волей течения дом был теперь гораздо ближе к холмам, чем когда Коренга с Эорией впервые услышали крик. Видно, вправду крепкими и горячими были девкины молитвы, обращённые к Светлым Богам её веры! Чем ещё объяснить, что сыскался-таки добрый ветерок, подхватил отчаянный призыв, и перенёс через котловину и гряду, и метнул прямо в уши тем, кто мог хотя бы попытаться помочь!..
– Пособи, госпожа, – сказал Коренга. Эория посмотрела на него и увидела, что калека сноровисто выкладывал из своей тележки ящички и мешочки, всемерно облегчая её. Сегванка мигом поняла, что было у него на уме.
– Погоди, – хмуро сказала она. – Ты можешь и не успеть.
В самом деле, течение, направлявшее плавучую руину в их сторону, вместе с тем подтаскивало её к ревущей горловине. И было не вполне ясно, минует её дом или будет затянут в беспощадные жернова, громыхавшие за прораном. Ко входу в устье[43] одно за другим подплывали забитые глиной скопища хвороста и целые выворотни, иные – размолотые неведомой силой в сущее мочало, иные – как будто бережными руками вынутые из земли… В некоторый миг они медлили, начиная вращаться на месте, а потом либо отправлялись дальше по кругу, либо всасывались в протоку и с внезапной стремительностью уносились в погибельное никуда. В гремящих бурунах невозможно было различить даже щепок. Ничто не могло там уцелеть, ничто не выплывало оттуда. Ибо там бесновались остатки Змеевой силы, смертоносные даже после того, как был очередной раз изгнан из этого мира сам Змей.
Разумно ли было смертному человеку оспаривать у этих Сил Их добычу? Наверное, совсем неразумно. Да только Коренга на великий разум и не посягал, иначе сидел бы дома у печки. Он переставил рычаг, поднимая колёса. Тележка, вдругорядь за один день превращённая в лодку, легла днищем наземь.
– Пособи, госпожа, – повторил Коренга.
«А не то сам управлюсь!» Совсем рядом с распадком, где они стояли, продолжал стекать вниз зыбун, в который хобот Змея обратил вершины ближних к морю холмов. Коренга рассчитывал, что сумеет съехать по нему, как по снежной горке, вниз, прямо в озеро.
– Если они минуют устье, тогда подсоблю, – резким голосом отозвалась Эория. Потом добавила чуть мягче: – У меня в мешке есть верёвка…
Её отцу-кунсу наверняка доводилось приказывать оставлять поиски упавшего за борт, если вода была слишком холодна, а времени прошло уже много. Коренга тоже не впервые видел и смерть, и людскую беспомощность перед Её ликом… Видел и то, как лекарь отсягал от больного: «Теперь молите Богов…» Всё дело было в том, что Эорию, в отличие от него, не подстёгивала мысль о давнем бесчестье, которое следовало избыть. Сегванка была кругом права, придерживая Коренгу. Дом тяжеловесно близился к устью. Скоро станет ясно, можно ли спасти плывших на нём, или неразумный венн всего лишь собрался погибнуть с ними третьим.

ГЛАВА 27
Водоворот

Вот деревянная развалина достигла места, где игра течений определяла участь пней, хвороста и коряг… Дом, даривший совсем недавно желанный приют странникам, знал на своём веку многое. В том числе корысть и злобу людскую. Но дом, даже гостиный, не был бы домом, если бы до последнего не пытался оградить вверивших ему свои жизни. Он грузно поворачивался, не умея вырваться из цепкой стремнины и всё-таки не желая ей поддаваться. Коренга мысленно взывал к доброму дереву его брёвен, к сути расщеплённых досок, силясь притянуть их к себе, не дать сорваться в погибель… Он увидел, как шевельнулся лежавший старик, как он двинул рукой. И было похоже, что это движение содержало властный приказ. Девка на четвереньках метнулась к нему, схватила под мышки и с удалью, которую могло породить лишь отчаяние, поволокла на самый край крыши, туда, где солома ниже всего спускалась к воде.
– Хёггова задница, – сквозь зубы прошипела Эория.
Коренга тоже застонал про себя, решив было, что несчастные пловцы вздумали броситься в воду и добраться до какого-нибудь ствола, двигавшегося по внутреннему кругу. Если бы они вправду сделали это, их ждало бы не избавление, а скверная и жестокая гибель в трясине… Но нет. Старик явно соображал куда лучше, чем полагалось бы немощному и вымотанному неравной схваткой со Змеем. Тяжесть двух человеческих тел, хоть и мало сравнимая с тяжестью разбитого сруба, всё же заставила его чуть-чуть замедлить вращение, и этой малой толики оказалось достаточно. Старик подгадал безошибочно. Дом совершил ещё один оборот – и двинулся дальше по кругу, постепенно удаляясь от горловины.
Более не мешкая, сегванка подхватила лодочку Коренги и столкнула её на зыбун.
– Я за верёвкой!.. – уже скользя вниз по склону, различил молодой венн.
Торон сунулся было за хозяином, но Коренга, как между ними водилось, метнул псу неслышимый всем прочим приказ оставаться на месте, приправленный самыми страшными карами за ослушание. Кобель отозвался жалобным, быстро отдалившимся плачем… Коренга скользил вниз, разгоняясь по поверхности оползня, как когда-то на саночках с берегового откоса, его почти так же подбрасывало в воздух там, где текучая жижа успела испустить воду и начинала разваливаться… Только нынешний его полёт имел цель. И вершился хладнокровно, управляясь не прихотью случая, а движением руки, стиснувшей удобный гребок. Коренгу бороло тяжкое искушение пригасить набранную скорость, в особенности потому, что он видел: там, внизу, оползень изливался в озеро, как тесто из квашни, толстыми слоями, наползавшими один на другой. Хотелось очень осторожно подобраться к этому месту и спуститься тихонько-тихонько, как-нибудь боком, словно древняя старуха с крылечка… Коренга знал, что это нашёптывала гибель. И не внимал её голосу, лишь всё быстрее отталкивался гребком, оставляя на склоне цепочку неглубоких, быстро заплывавших следов…
Сколько ни пытался он держать на краю зрения суливший полёт глинистый «лоб» самого верхнего слоя – мгновение, когда перед лодочкой разверзлись-таки несколько саженей пустоты, случилось всё равно неожиданно. Коренга не заорал от страха только потому, что толку от этого было бы чуть, а вот должное сосредоточение утратить – запросто. А ещё миг спустя впору было бы добрым словом помянуть батюшку, кузнеца по имени Железный Дуб, и бесконечные деревянные изразы, испытанные им прежде, чем делать тележку для сына. Лодочка не запрокинулась и не клюнула носом, лишь чуть накренилась в полёте, да и то по неловкости Коренги или оттого, что он не поровну разгрузил её стороны. Она упала скулой, Коренга ударил веслом, не давая лодочке опрокинуться, как навык дома, украдкой от старших прыгая по речным перекатам… Поверхность озера показалась ему каменной, гребок едва не вышибло из рук, а сами руки – из плеч, лодочку завертело, но это беспорядочное вращение уже ничем ей не грозило. Коренга без большого труда успокоил судёнышко всё тем же гребком. И, тяжело дыша, стал озираться.

Ему показалось, он угодил в гигантский, медленно вращавшийся водоворот. Воображение тотчас увидело посередине урчащую, засасывающую воронку. Страху добавлял ещё грохот прибоя, эхом возвращавшийся от гряды. Если бы Коренга не успел обозреть Змееву котловину с холмов и понять, где подстерегала истинная опасность, ему тяжко было бы удержаться и не броситься сразу грести назад к берегу!.. Молодой венн перевёл дух, хотел утереть лицо, взмокшее уже не от дождя, а от пота, и увидел, что в кровь рассадил правую руку. Когда, обо что?.. Не вспомнить. Он завертел головой, ища плавучий дом.
Тот обнаружился неподалёку. Старик вновь лежал совсем без движения, ни дать ни взять израсходовав последние силы, зато девчонка так размахивала руками, словно без этого Коренга должен был неминуемо проскочить мимо. Молодой венн развернул лодочку и снова погрузил в жижу гребок. Страх сменился не менее гибельным упоением мнимой удачей. У него всё получилось, больше не было особой нужды спешить, вот сейчас он снимет их с гибнущего сруба и спокойно перевезёт к берегу. Может, даже по очереди.
Тут он весьма вовремя вспомнил о клокотавших потоках Змеева Следа, вливавшихся в озеро со стороны суши, и наново похолодел. По густой глинистой грязи его лодочка в самом деле скользила быстро и весело. Что-то будет с нею в кипящем разливе, где бьются одно с другим семьдесят семь безумных течений?.. Да с тройным грузом вместо одного?..
Думать об этом было ещё бесполезней, чем гадать, принесла ли уже Эория обещанную верёвку. Коренга просто погнал лодку вперёд, орудуя веслом почти с той же яростью, что в море, перед лицом насмешников-сегванов. Девка на крыше вдруг сорвалась с места, исчезла за горбом сломанного охлупня – и вернулась, таща обширную кожаную суму.
«Ну нет, – успел озлиться про себя Коренга, – поклажу не повезу…»
Борт лодочки вмялся в пропитанную глиной солому: молодой венн позаботился так подвести её к плавучему дому, чтобы не напороться на торчащий обломок бревна и не оказаться зажатым под нависшей стеной. Мелькнули жёлтое лицо старика и обрывки верёвок, которыми когда-то была опрятно проплетена кровля. Девка что-то требовательно прокричала на незнакомом Коренге языке.
«Помолчала бы лучше. Сам знаю, что без деда не поплывёшь…»
Коренга бросил весло, нарочно для такого случая привязанное прочным шнуром, и они с девчонкой взялись за дело так, словно всю жизнь работали сообща. Коренга знавал иных мужчин, которые на месте этой крикуньи тотчас сами запрыгнули бы в лодку… да кабы ещё не попытались выкинуть вон её хозяина. Непугливая девка перво-наперво подала ему старика. То есть быстро сказано – подала. Высушенное возрастом тело казалось, как говаривали дома у Коренги, из трёх щепочек сложенным, но, когда плоть оставляют силы и разумная воля, даже такие костлявые щепочки почему-то оказываются неподъёмно тяжёлыми! Коренга, сам лёгкий телом и вдобавок вынужденный удерживать лодочку, пару раз чуть не вывалился за борт, но наконец беспомощный старец повис, перекинутый, как через седло, через носовой щит. Коренга стал ждать, чтобы на корму козой вспрыгнула шустрая девка, но какое там!.. Она уже тащила к лодочке кладь, бывшую, кажется, ещё тяжелей старика.
Веннский язык изобиловал шуточными поговорками о женщинах, где мудрые водительницы семей представали недалёкими умом, но зато не в меру хозяйственными. Венны находили эти присловья очень забавными, только сейчас Коренге было не до смеха.
– Дура! – заорал он, силясь перекрыть плеск и грохот воды. – Пусти её в Вирий, она и корову за собой поведёт!
Ему тут же пришлось убедиться в мудрости и правоте другого созвездия веннских пословиц, тех, что потешались над мужчиной, затеявшим спор с женщиной, то есть заведомо не по уму. Коса нашла на камень!.. Девка взвыла, точно разъярённая кошка, и попыталась без помощи Коренги свалить суму в его лодку. Кажется, она готова была остаться на погибель сама, лишь бы спасти нечто несказанно ценное. Коренга сразу замолчал и, надсаживаясь, потянул к себе тяжесть, чрезмерную и для него самого, и для лодочки. Несколько яростных рывков… твёрдые углы врезблись в плетёную солому и застревали, дно то проскальзывало по глине, то прилипало… – и вот наконец походная сума – а верней сказать, здорово сделанный кожаный пестерь – тяжело обвалилась прямо на Коренгу, больно придавив ноги, и только тогда на кормовой щит легко и ловко, действительно как коза, спрыгнула бесстрашная девка.
Коренга кое-как передвинул поклажу, чтобы можно было грести, выпростал весло и с усилием двинул с места перегруженную, глубоко осевшую лодку.
Когда её удалось худо-бедно разогнать, он поднял глаза и увидел, что обманчиво медлительное течение успело без малого вернуть его к оползню, с которого он соскальзывал в озеро. Скоро лодочка поравняется с распадком, откуда уже спускались Эория и Торон. Их фигурки показались Коренге такими маленькими и далёкими. А за ними, в какой-то сотне саженей, падали в котловину те самые потоки, в которые Коренга так боялся угодить. Потоки было отчётливо видно, и увиденное не на шутку пугало, хотя семьдесят семь струй там и не бурлили. Просто на поверхность густой грязи двухаршинным валом изливалась более жидкая. И постепенно растекалась по ней, увлекаемая вращением. Издали вал казался стоячим, потому что поверхность озера как бы вдвигалась под наплывающий слой, но Коренга рассмотрел крутившиеся впереди камни и пни и понял, что, попади он туда, уцелеть не удастся.
Как и то, что берега ему вовремя было не достичь…

Коренга услышал крик Эории и увидел у сегванки в руках натянутый лук. Не только полог и верёвка отягощали её бездонный мешок!.. Плохим отцом и кунсом был бы Сквиреп Чугушегг, если бы отправил дочку в путь без лука и стрел!.. Коренге недосуг было смотреть, куда целилась Эория, глаз схватил только то, что она брала очень сильное превышение, а лук держала горизонтально. Через несколько мгновений впереди и левее лодки в густой бурый кисель воткнулась стрела и, не находя прочной опоры, стала валиться, роняя с неба хвост тонкой верёвки. Коренга подхватил шнур веслом, чтобы не попал под днище, и почти не глядя швырнул его за себя девчонке.
– Тяни!
Не требовалось знания языка, чтобы уразуметь этот приказ… Да, собственно, и самого приказа не требовалось. Когда неодолимая сила несёт тебя к гибели, а кто-то бросает верёвку, без слов ясно, что верёвку надо тянуть!
Девчонка быстро-быстро засновала руками, выбирая сажени шнура. Она сидела на кормовом щите, точно лихая наездница на лошадиной спине: цепко сжав борта распахнутыми коленями и высоко задрав голые пятки. У Коренги точно не получилось бы ни подобной посадки, ни столь стремительной работы. Так способна поспешать лишь привычная вращать веретено, пропускать челнок и мгновенно переворачивать на сковородке блины. Он не оглядывался, по возглас девки скоро сообщил ему, что на смену лёгкому шнуру из-за борта пришла толстая, прочная бечева.
– Вяжи! – продолжая бешено драться веслом, выкрикнул Коренга, и девка опять поняла его без толмача. Мокрый конец бечевы гулко хлестнул по вощёной коже, кормовой поручень охватила петля… Верёвка постепенно натянулась и задрожала в воздухе, сбрасывая грязь и повисшие лохмотья травы.
Сразу стало ясно, что жестоко перегруженную лодку Эории было не удержать даже с помощью Торона. На голом берегу не к чему было привязать коренной конец бечевы, песок не давал надёжного упора ногам, без того вязнувшим в нём по щиколотку… Сегванка и не пыталась совершить невозможное. Девушка и пёс побежали по берегу, упираясь, перехватывая бечеву и всемерно подтягивая лодочку к берегу. Коренга же, знавший, как управляться с водоворотом, продолжал грести по течению, чтобы оно само вынесло его на внешний край котловины… Всё вместе напоминало движение камня в праще, опять-таки хорошо знакомое Коренге.
Больше никаких хитростей для спасения было уже не изобрести, да и некогда. Оставалось только одно – грести так, чтобы гнулось и трещало весло. И Коренга грёб. Он больше не смотрел вперёд, не прикидывал расстояние до гибельного вала. С неба постепенно уходил последний свет дня, по лицу, заливая глаза, едкой пеленой стекал пот пополам с грязью, и недосуг было его утереть, да и глаза-то уже мало что различали, кроме радужных, всё более ярких кругов. Коренга грёб.
И даже когда лодочка наехала днищем на берег и остановилась, он ещё несколько раз чиркнул веслом по песку, прежде чем сообразил, что всё кончилось. Он хотел переставить рычаг, обращая лодку в тележку для езды посуху, но не сумел даже расцепить пальцы, сведённые корчей на хвбтке весла.
– Будет, венн, будет, – достучался до сознания голос Эории.
Сильная воительница сняла его руки с весла, потом взялась за кожаную суму, лежавшую у Коренги на коленях, и крякнула от удивления и натуги. Торон вскинулся передними лапами на борт лодочки и с визгом принялся умывать хозяина от пота и грязи. Девка, спасённая с крыши плавучего дома, пробежала мимо диковинного зверя, словно он был самой обычной дворняжкой, и скорей бросилась к деду. Коренга судорожно дышал, тщетно силясь протолкнуть в лёгкие воздух, страшное напряжение грозило выплеснуться слезами. Он отстранил морду Торона, перегнулся через борт, и желудок, пустой с раннего утра, вывернулся наизнанку.
Потом перед глазами окончательно смерклось.

ГЛАВА 28
Человек у костра

Коренга зашевелился на родных полатях избы, сладко потягиваясь на мягком и слушая невнятный для полусонного разговор старших. Попытался вспомнить занятное, многокрасочное сновидение, ещё плававшее совсем рядом, но, как это часто бывает, оно не давалось, ускользало в потёмки. Коренга пустился за ним в погоню, решив наново задремать, ведь если повернуться на другой бок и опять уснуть, прерванное видение вполне может продолжиться…
Добрые всё же полати были в родительском доме, хорошо застланные, с удобным всходом наверх для безногого, привыкшего во всём полагаться только на руки… Удивляло лишь, что полати то размеренно колыхались, то как бы застревали и, дёрнувшись, продолжали движение. Что могло так двигать толстые доски, непоколебимо укреплённые на воронце?.. Или таким образом продолжался странный сон Коренги, в котором он бесконечно ехал куда-то, неведомо за какой надобностью сорвавшись из дома?.. Другая странность состояла в том, что полати были чем-то завалены. Верно, они на то и полати, чтобы мать при необходимости ставила туда горшки и корыта… Но не до такой же степени, чтобы лежачему не повернуться?
Что произошло? И почему холодный воздух веет в лицо вместо избяного тепла?
Сон слетел сразу и окончательно, Коренга осознал себя в тележке, куда-то катившейся помимо его участия и воли. Он испуганно дёрнулся, распахнул глаза и увидел над собой звёзды.
Женские голоса продолжали звучать. Коренга рывком приподнялся на локтях и увидел Эорию и девку-козу. Впрягшись вместе с Тороном, они везли тележку сквозь почти непроглядную безлунную темноту. Благо ровная, выглаженная морскими ветрами пустошь не метала им под ноги поваленных деревьев, не отверзала на пути внезапные буераки. Стало ясно и то, почему колёса так тяжело проседали в плотном песке, временами сажая тележку на днище. На переднем щите поместился старик, привалившийся спиной к кожаному пестерю. На заднем, прихваченный петлёй бечевы, колыхался заплечный мешок сегванской воительницы.
А непосредственно перед Коренгой, точно зримая укоризна, ходили взад-вперёд соединённые с колёсами рычаги.
Только он успел стыдливо заёрзать и сесть, чтобы начать помогать трудившим себя женщинам, как тележка остановилась.
– Надо надеть попонку на его пса, – сказала Эория. – Я так поняла, венн не хочет показывать сторонним людям, что у него щенок симурана!
– Щеночек, – хихикнула Коза и погладила усевшегося Торона. – Совсем ма-а-аленький…
Теперь она говорила по-сегвански, так что Коренга её понимал. Он сердито проверил под собой черпачок, устраиваясь за рычагами.
– Прости, госпожа, что тебе пришлось везти меня, как поклажу, – проговорил он смиренно. – Я бы отдохнул немного и сам дальше поехал.
– Зол ты грести, венн, – буркнула в ответ сегванка. В голосе воительницы ему померещилось нечто похожее на уважение. Он потом только сообразил, что дочь морского народа поистине не могла воздать ему высшей хвалы. А Эория продолжала: – Там костёр впереди. Я сумею на твоего пса попонку надеть или ты его сюда подзовёшь?

Книга-всезнайка не солгала, утверждая, что из двух выросших рядом деревьев хобот Змея одно мог превратить в щепы и труху, а на другом не помять ни листочка. Вот и ныне чудовище пронеслось узкой, зримо очерченной полосой, оставив по себе мокрую и растерзанную землю, а совсем рядом – нетронутую и сухую.
На таком-то тихом пригорке, с которого можно было весь день безопасно любоваться происходившим в небесах поединком, и горел замеченный Эорией костерок. И внутреннее чувство уже подсказывало Коренге, что сидевшие там люди отнюдь не были, в отличие от его маленькой дружины, измотаны и грязны.
Так оно и оказалось.

Предыдущая страница 6 Следующая страница


7 Мария Семенова

Человек у огня явно был отважным и опытным путешественником, привыкшим измерять ногами дорожные вёрсты. Он был тепло и удобно одет, а висевший на дереве (здесь, на краю пустошей, где ослабевало дыхание моря, росли уже настоящие деревья) заплечный мешок отличался от вьюка Эории, как лодочка Коренги от сплавляемого по Светыни плота. Под таким мешком не устаёт и не потеет спина и любой груз оказывается не в тягость…
Его владелец был не молодой уже, но определённо и не старый нарлак с одинаково кудрявыми и седоватыми волосами и бородой. Мужчина держал в руках толстую, румяную птичью тушку, как видно только что зажаренную на углях. Он отламывал от неё куски и неторопливо, с удовольствием ел. В тихом холодном воздухе был виден пар, поднимавшийся от сочного мяса. В другое время голодный Коренга сразу изошёл бы слюной, но теперь к горлу заново подступила желчь, от которой он только-только успел как следует отплеваться. Вот человек у костра обглодал косточку и бросил её почему-то не в пламя, а в кусты неподалёку. В кустах произошло короткое движение, как если бы там затаилось животное, какая-нибудь испуганная шавка, слишком робкая, чтобы выйти к огню.
Мужчина со спокойным любопытством поглядывал в ту сторону, откуда до его слуха доносились голоса и поскрипывание колёс, но с места не двигался.
– Мир по дороге, добрый человек, – сказала Эория, первой вступая в круг света, отбрасываемого пламенем.
– И ты здравствуй, красавица, – с некоторым запозданием отозвался нарлак. – И вы, добрые люди. Да обогреет вас Священный Огонь!
Ещё бы ему было не поперхнуться. Путешественникам, увернувшимся от хищного Змея и вышедшим к его костерку, не грех было оказаться мокрыми, полубезумными, самим на себя непохожими. В общем, он ждал сколь угодно странной ватаги, но… наверное, всё же не такой! Могучая, невозмутимо спокойная сегванка с повадками воительницы, выглядевшая достойной противницей любому мужчине. Девка-коза, у которой, между прочим, висел на пояске длинный нож в ножнах. И калека в колёсной то ли лодке, то ли тележке, на которой ещё и распластался едва живой беспомощный старец. Уже не говоря про огромного волкодава в замшевой попонке с кармашками… Есть от чего прийти в краткое замешательство!
Но уже в следующее мгновение человек вскочил на ноги, бросил недоеденное жаркое в кожаную плошку, удобную в дальнем пешем походе, и распорядился, указывая на постеленный возле огня меховой плащ:
– Деда сюда.
Повторять не понадобилось. Старца быстренько уложили, освободили от промокшей одежды и отдали во власть живительного тепла. Нарлак же, как будто поколебавшись, запустил руку в свой дорожный мешок и выудил оттуда бутыль тёмного дерева, покрытую замысловатой резьбой.
– Эх, – сказал он, словно собираясь бесшабашно промотать родовое наследство, и черенком ножа сбил с горлышка воск. Крепкими зубами вытащил пробку и поднёс бутылочку ко рту старика: – Глотни, дед.
Что такого чудодейственного содержалось в бутылке, Коренга не особенно понял, но старик, вяло глотнув, сразу открыл глаза, с каким-то умилением посмотрел на незнакомца и невнятно произнёс два слова, одно из которых Коренга не разобрал, а второе было «бальзам». В самом деле, обычное вино такого живительного действия оказать не могло. Коренга подумал даже о том, что и сам не погнушался бы отведать замечательного напитка, только никто что-то не потчевал… – когда его отвлёк внезапно раздавшийся рык.
Он оглянулся. В первое мгновение ему показалось, будто над плошкой с жареной птицей стояли два пса: благородный Торой и припавшая к земле дворняга с поджатым хвостом. Сморгнув, молодой венн понял, кого счёл было за подзаборную шавку.
Позади костра на четвереньках стоял беглый галирадский крадун.

ГЛАВА 29
Женщина в розовом платье

– Не нравишься ты мне, венн, – сказала Эория утром следующего дня, когда они снова двинулись в путь. Только теперь во главе маленькой ватаги шёл нарлак, велевший называть себя Шатуном, а сзади плёлся воришка, навьюченный его дорожным мешком. «Будешь тащить, пока не отработаешь гуся, которого намеревался украсть, – предупредил Шатун улыбаясь, только глаза в улыбке не участвовали. – Да смотри не вздумай удрать. Пёс отыщет тебя, а уж я позабочусь, чтобы хозяин не отозвал его сразу, как вчера…»
Коренга поднял русую голову.
– Прости, госпожа, – сказал он смиренно. – Ты права: я, наверно, в дороге скверный товарищ.
Эория досадливо отмахнулась.
– Да я не о том, венн! Ты вчера до того вымотался, что даже не захотел ничего есть. Это скверно, когда после трудов брюхо не принимает куска, ибо означает, что труды оказались не по плечу. А сегодня, вместо того чтобы предоставить себя везти нам и собаке, ты снова сам катишь свою тележку. Ты, верно, не знаешь, чем это может закончиться!
Отчего же, Коренга знал. Два его троюродных брата как-то отправились на дальнее болото за клюквой. Тот год удался ягодным, братья скоро до отказа наполнили объёмистые берестяные кузова… и тут-то два молодых дурака, оставшиеся без разумного присмотра, затеяли мальчишеское соперничество. Один похвалился, что-де пройдёт весь путь обратно без отдыха и ночёвки, второй не поверил и не уступил… Дойти-то они дошли, оба, и тяжеленные кузова донесли, но у одного и другого уже текла носом кровь. Парни отлежались, конечно, но тот, что на полшага обогнал брата, недолго хвастался молодечеством. Скоро люди заметили, что он ведёрка от колодца не может донести, не задохнувшись доругой. А новой весны и вовсе не встретил. Взялся однажды колоть дрова, вдруг прижал руку к груди – да тут замертво и осел.
Коренга вновь склонился над рычагами.
– Я ещё далёк от предела усталости, госпожа.
– Зато близок к пределу глупости, – хмыкнула воительница. – Тебя чего ради всем родом в путь собирали?
Коренга ответил:
– Чтобы я здесь, в Нарлаке, отыскал великого лекаря, Зелхата Мельсинского.
Тележка ощутимо вздрогнула. Наверное, наехала колесом на камешек.
– Ну вот, – сказала Эория. – А ты вместо этого из гордости в могилу хочешь зарыться. Чтобы твой пёс сдох на ней от тоски, а я дура дурой к отцу вернулась, дела не совершив?
Любопытство, снедавшее Коренгу всё вчерашнее утро, немедленно пробудилось. Он сказал:
– Ты, между прочим, ещё не поведала мне, по какому такому делу отец отправил тебя со мною на берег, в чужую страну, да ещё одну-одинёшеньку…
Сегванка надменно выпрямилась.
– А с чего ты взял, венн, будто у нас нет неисцелимых больных? – Эория произнесла это так, словно хворые люди в роду составляли его достоинство. – Особенно теперь, когда наш народ переселяется обратно на Острова. Мой отец услышал от тебя о великом лекаре, объявившемся в Нарлаке, и решил пригласить его к нам. – Она подумала и добавила: – Между прочим, иные из этих больных – родичи могущественных кунсов. Труд великого Зелхата не остался бы плохо вознаграждённым!
– Но почему твой отец послал именно тебя, да ещё и одну?
Эория ответила с усмешкой:
– Нарлаки слишком часто познавали силу нашей вооружённой руки, поэтому здесь нас не особенно любят, особенно воинов. А мой отец привержен мысли, что женщине часто удаётся то, что не удаётся сильным мужчинам.
Коренга вспомнил кое о чём и заметил:
– Я слышал, галирадцы когда-то отбили немало ваших набегов. А теперь сегваны в стольном городе желанные гости. Они служат в городской страже, заводят мастерские, держат лабазы…
– Слово галирадского кнеса таково, что к нему можно причаливать корабли. – Эория посмотрела в спину Шатуну, который прокладывал в подлеске путь женщинам и тележке, и не стала далее сравнивать сольвеннов с нарлаками, хотя по этому поводу ей явно было что сказать. – Ты, венн, лучше объяснил бы мне, каким образом ты собираешься своего лекаря разыскать? Страна-то обширная, ты знаешь хоть, в каком городе он живёт? И почему ты ищешь его именно в Нарлаке, ведь твой Зелхат родом из Саккарема?
– Я не знаю, где он живёт, но надеюсь выведать это, – сказал Коренга.
Эория так и всплеснула руками. И даже некоторое время молчала, словно не веря собственным ушам и дивясь глупости венна. Потом покачала головой и усмехнулась.
– Нынешний саккаремский шад несколько раз слал повсюду гонцов, желая отыскать прославленного мудреца, – сказала она. – О его желании вернуть Зелхата прослышали даже мы, морские сегваны. Самонадеян ты, Кокорин сын, если думаешь найти ускользнувшего от поисков солнцеликого Мбрия!
Коренга пожал плечами, размеренно двигая рычаги.
– Я расскажу тебе то, что мы в разное время слышали от заезжих купцов, тогда и суди, насколько я самонадеян. Это сейчас имя Зелхата Мельсинского выкликают в Саккареме глашатаи и не чают доставить шаду ответ, а ведь ещё несколько лет назад его вовсе почитали умершим. Когда прежний правитель Саккарема за что-то рассердился на учёного, он отправил его в ссылку в далёкий маленький город. Тамошние жители невзлюбили Зелхата, наверное, просто потому, что всегда легко гнать того, кого не любят сильные люди. Говорят, теперь они за деньги показывают любопытным приезжим дом, где мудрец прожил несколько лет, и многие приезжают в городок нарочно затем, чтобы увидеть этот домик и поклониться Зелхату, но это теперь, а тогда они смеялись над ним, называя выжившим из ума. Когда однажды ночью он ушёл на болото, что начиналось прямо за домом, и не вернулся, его даже искать особо не стали. Но люди, чьё имя звучит во всех уголках населённого мира, так просто не исчезают! Где-то обрёл зрение слепой, где-то начал слышать глухой, где-то позабыл про костыли хромоногий… И это, если всё вместе сложить, получаются как бы затеси путешествующего на запад. Вот поэтому я и ехал на корабле не в Мельсину, а в Фойрег.
– На кораблях вообще-то не «ездят» и даже не «плавают», а «ходят»… Если, конечно, это правильные корабли… – пробормотала Эория. Но ничего больше не добавила и замолчала, обдумывая услышанное.
Коренге с его места было плохо видно дорогу, зато очень хорошо – старика, по-прежнему ехавшего на тележке, на переднем щите. Вчера выяснилось, что его шуструю внучку звали Тикира, что по-нарлакски вполне закономерно означало Коза. «А я, стало быть, получаюсь Тикарам – Старый Козёл…» – слабо улыбаясь, пошутил старец.
Теперь он старательно делал вид, будто дремлет и совсем не слушает разговор, но Коренгу, привыкшего наблюдать за людьми, было не провести.
Он уже хотел обратиться к почтенному, много видевшему человеку, чтобы выяснить, не слыхал ли тот что-нибудь о Зелхате, но в это время подлесок впереди расступился. Открылась широкая просека, проложенная посреди леса жадным хоботом Змея. Не полоса буревала, а именно просека. Деревья на ней были не просто повалены или вывернуты из земли, их здесь вообще больше не было, даже пней, куда они подевались, про то ведал один Змей. Полоса вздыбленной, словно перепаханной земли насчитывала саженей двадцать в ширину, а в длину – тянулась вверх по отлогому склону холма, чтобы спрятаться из виду за гребнем…
А по обе стороны её стоял совершенно нетронутый лес.
Но Коренге сразу стало не до того, чтобы дивиться причудам и прожорливой свирепости Змея. Ибо прямо посреди голой, взбитой и вымешанной, как хорошее тесто, земли сидела женщина в дорогой нарядной одежде. Издали Коренге показалось, что кругом неё на просеке даже не было следов, как если бы она прилетела по воздуху. Женщина сидела и растерянно оглядывалась по сторонам, поводя туда-сюда руками и словно не особенно замечая подходившего к ней Шатуна. Она медленно подняла голову, только когда он нагнулся и тронул её за плечо.
– Вставай, высокородная госпожа, – сказал Шатун. – Незачем тебе сидеть в одиночестве, пойдём лучше с нами.
– Мой муж велел мне ждать его здесь, – ответила женщина. – Он сказал, что всё разузнает и вернётся за мной…
Шатун хотел ещё что-то сказать, но вместо этого поглубже заглянул ей в глаза, покачал головой и, взяв под локти, поставил женщину на ноги. Она пошла с ним под деревья покорно, как плывущая по течению щепка. Подойдя, она обвела маленькую ватагу тусклым, ничего не выражающим взглядом.
– Мой муж велел мне ждать его здесь. Он сказал, что всё разузнает и вернётся за мной…
Коренга сперва вздрогнул, потом понял. Когда страх и отчаяние превозмогают силу души, душа старается спрятаться. Так человек, к которому среди ночи ворвался разбойник с топором, тянет на себя неспособное защитить одеяло. Вот и душа этой женщины спряталась за ничего не значившие слова, при том что упомянутый муж либо погиб, либо искал её в совершенно другом месте… либо – об этой возможности Коренге даже думать не хотелось – вообще бросил жену, предпочтя спасать свою жизнь налегке.
И то сказать. Женщине сравнялось, наверное, лет сорок, и ей была присуща даже не та прекрасная полнота тела, что свидетельствует о женской силе и услаждает взоры веннских мужчин, – её красота была похоронена под сплошным слоем дряблого сала, которым наказывает обыкновение скрашивать безделье сладостями. Она и ноги-то переставляла как человек, больше привыкший день-деньской наблюдать, как вокруг бегают и суетятся другие. Глядя на неё, Коренга в который уже раз задумался, до чего скверно обращаются с собой иные из тех, кого милосердная судьба отнюдь не наказала увечьем. Женщина была ещё и одета в розовое платье из атласного халисунского хлопка. Среди сплошного разорения, учинённого Змеем, платье это сохранило удивительную чистоту, промокнув и запачкавшись землёй лишь на седалище. По мнению Коренги, такой наряд был бы хорош на совсем юной девушке, чью свежую красоту он бы подчёркивал самым выгодным образом. Зрелой женщине приличествовало иное убранство. Зато поверх розового платья красовалась длинная коричневая безрукавка, сплошь вышитая осенними травами всех оттенков от бледно-золотого до рыжего и тёмно-бурого. Вот эту безрукавку Коренга поистине не устыдился бы привезти домой, в подарок матери или большухе. Молодой венн заметил, как пристально, оценивающе глядела на безрукавку Тикира. Он мысленно посочувствовал девке. Работа была очень тонкая и искусная, подобная вещь наверняка стоила денег. Кто подарит такую внучке несчастного деда но прозвищу Старый Козёл?..
Шатун вёл женщину за руку, потому что стоило её отпустить, как она останавливалась и принималась растерянно озираться. Когда же к ней обращались, снова рассказывала о муже, велевшем ждать его здесь.
– Я знаю, твоё племя чтит женщин, – сказала Эория Коренге. – Скажи, венн, ты и эту толстую готов превозносить?
«Я, по крайней мере, не стал бы пренебрежительно рассуждать о ней, как о вещи, неспособной услышать», – мысленно огрызнулся Коренга. Но на тех, кто помогает тебе продираться с тележкой через кусты, огрызаться как-то не принято, и вслух он выразился иначе:
– Я никогда бы не обидел её. А случись путешествовать вместе, дал бы ей покровительство и защиту по своему праву мужчины. Но мы превозносим только тех, кто оказывает себя в достойных поступках, а эта госпожа ещё пока ничего не совершила, ни доброго, ни дурного.
Эория презрительно фыркнула.
– Покамест я только вижу, как иные не жалеют себя для спасения других, а эта раскормленная бестолочь даже свою задницу не может спасти. Сидит и ждёт, чтобы её выручили другие!
Женщина в розовом платье беспомощно обернулась к ним и сказала:
– Мой муж велел мне ждать его здесь. Он сказал, что всё разузнает и вернётся за мной…
Эория ожесточённо поскребла левый висок и хмуро посулила:
– Если она скажет это ещё трижды, я сама её придушу.
– Не суди строго, сегванская воительница, подал голос Шатун. – И уж подавно не суди по себе! Ты, как я понял, выросла на корабле, где тебя научили всякой работе и приохотили к оружию… Верно говорю?
– Верно, – сказала Эория. Подумала и добавила: – Пусть завидуют те, к кому не так щедры были Боги их веры!
– А она, – продолжал Шатун, кивая на свою безвольную подопечную, – родилась дочерью знатного и богатого нарлакского рода. Её ли вина в том, что в подобных семьях детей сызмальства окружают мамки и няньки, так что мальчики вырастают в юношей, чьих коней всегда водят под уздцы слуги, а девочки превращаются в девушек, едва умеющих прясть?.. Если вдуматься, сущее посрамление славным воинам и добрым жёнам, когда-то прославившим род, но не о том речь… Вот и выросла ещё одна юная красавица с нежным ротиком и маленькими руками, не ведавшими ни мозолей, ни дела, за которое с неё был бы спрос. Она сидела дома, как подобает знатной девице нашего племени, и даже не знала, что на свете есть совсем другая жизнь, где изюминки не сами собой на блюдечке появляются… В должный срок её выдали замуж за молодого вельможу, выбранного родителями, и первую ночь они провели на простом войлоке, как водилось у кочевых предков, но потом и до самого вчерашнего дня она засыпала на пуховых перинах, которые для неё взбивали служанки. Винить ли бедняжку, что вчера, когда налетел Змей, она не смогла встретить его так же достойно, как, должно быть, встретила ты?
Эория некоторое время молчала.
– Я не буду с тобой спорить, потому что ты, наверное, прав, – проговорила она затем. – К тому же я не почитаю забавным кого-то судить, и подавно эту толстуху, до которой мне дела-то никакого нет. Но вот что я тебе скажу, Шатун! Если, к примеру, выяснится, что она должна была присмотреть за детьми и по глупости и безделью не уберегла их, вот тогда я точно её удавлю, и рука ведь не дрогнет. И третьего раза, чтобы мужа помянула, дожидаться не буду.
– Значит, твоему гневу не суждено излиться, воительница, – улыбнулся Шатун. – Эта женщина прожила двадцать лет замужем, но детей у неё нет.
Коренга ненадолго оторвался от рычагов.
– Ты так складно поведал нам про неё, господин мой, – заметил он, разминая ладони. – Ты увидел всё это по знакам рода, непривычным и невнятным нашему глазу? Или, может статься, ты просто знаешь её?
Шатун снова улыбнулся, на сей раз довольно-таки грустно, и развёл руками:
– Ты угадал, друг мой. Я знал её раньше.

ГЛАВА 30
Рассказ Шатуна

– Тогда ты и отправился странствовать, дяденька Шатун? – неожиданно подала голос Тикира. – Это потому, что её выдали не за тебя?
Все обернулись к ней, и она без особого смущения пояснила:
– Дяденька до того складно всё объяснил про девушку из богатого рода, ну, я и смекнула: чтобы так доподлинно знать, что к чему, надо либо самому быть вельможей, либо долго служить в богатой семье. Но на слугу дяденька не больно похож…
Она пожала плечами, дескать, поспорьте, если кто скажет, будто я не права.
«А девка не дура…» – подумалось Коренге. Вчера он выяснил, что Тикира была заботливой и отчаянно смелой девчонкой. Счастлив дед, сумевший вырастить подобную внучку. А сегодня вот оказалось, что она была ещё и умна!
Подумав так, Коренга в который раз про себя поразился женскому строю рассудка. Девка ведь сделала из услышанного совсем иные выводы, чем, к примеру, он сам.
Между тем все смотрели на Шатуна, ожидая ответа. Шатун опустил руку с лёгким походным топориком, которым прорубал очередную валежину, и сказал:
– Не совсем так, моя сообразительная красавица. Твоя правда, не мне довелось целовать её нежный ротик на войлоках брачной ночи. Но в дорогу меня погнала причина совершенно иная…
Такой ответ подразумевал начало рассказа. Шатун, похоже, давно отказался от скрытности, якобы придающей значительность человеку. Кажется, он предпочитал рассказывать о себе людям, не дожидаясь расспросов: судите, дескать, по своему разумению, всё равно мне с того суда ни жарко, ни холодно!.. Коренга попробовал примерить на себя подобное поведение. Получилось не очень. Хотел бы он быть так же уверен в себе, как этот Шатун!
Или уметь врать так же складно…
А нарлак продолжал свой рассказ.
– Я в самом деле сын хорошего рода, – проговорил он так спокойно и просто, что ему все сразу поверили, невзирая на потасканную одежду, простоту обхождения и то обстоятельство, что он путешествовал в одиночку. – Мои предки начальствовали над ратями государя кониса во дни Последней Войны и явили в боях великую доблесть. Их воинская слава могла бы сослужить мне хорошую службу, позволив в самом начале жизни ступить в стремя удачи. На срам и беду, я был глупым мальчишкой и не сумел должным образом распорядиться тем, что само пришло ко мне в руки.
Он улыбнулся. Так улыбаются, припоминая прошлые ошибки, настолько давние и поросшие быльём, что о них даже не хочется более досадовать, сетовать или грустить. Они просто случились, точно небесная непогода, и миновали, и в судьбе, которую они изменили когда-то, быть может, именно благодаря им успело произойти немало хорошего. И ещё. Примерно так, словно вглядываясь в затянутую дымкой рассветную даль, улыбалась бабушка Коренги, когда баяла любопытному внуку о своей молодости. Помнится, однажды он не удержался и спросил её, что уж такого хорошего было в те засушливые, неурожайные, тяжкие, в общем-то, годы, чтобы всякий раз, вспоминая, мечтательно улыбаться. Бабушка подумала и ответила: «Мир был ярче для меня, малыш. Небо выше, солнце светлее, трава зеленей. Я была молода…»
– Нас родилось двое братьев, – продолжал Шатун, – и я первым появился на свет. Право, если бы все старшие сыновья в знатных семьях удавались вроде меня, нашу страну бы давно уже разделили между собой Халисун, Саккарем и Нардар! И ещё твои соплеменники, воительница, откроили бы себе кусочек… Я рано постиг все преимущества, коими наделяло меня звание наследника, а обязанностей и знать не хотел. По счастью, мой отец не зря назывался вельможей. Уже готовясь воссесть за пиршественный костёр в кругу предков, он окончательно ужаснулся моим выходкам и отрешил от всего, что я считал незыблемо своим по праву рождения. «Тебя, младший сын, тоже не назовёшь сплошным украшением рода, – сказал батюшка моему брату. – Кое-кто даже склонен считать твои недостатки пороками, губительными для чести нашей семьи. Однако я думаю, что твои достоинства с лихвой их искупают. Наследуй же мне, и да осияет твой путь Священный Огонь». Так я лишился всего…
Краем глаза Коренга заметил усмешку Эории. Похоже, у сегванки было своё мнение об отце, который в должное время не озаботился воспитанием сына-наследника и спохватился лишь на смертном одре. Однако воительница промолчала. Не лай родителя в присутствии сына, если не хочешь, чтобы сын взялся за меч!
– Теперь я склонен думать, что отец правильно поступил, лишив меня первородства, – сказал Шатун. – Брат многого добился и поистине возвеличил наш род, а как преуспел бы на его месте я, теперь можно только гадать.
– Ты ушёл сам? – спросила Эория. – Или твой брат показал тебе на ворота?
– Ты не угадала, воительница. Брат не отрекался от меня и не гнал за порог, так что после смерти отца я по-прежнему ни в чём не знал недостатка. И это опять не пошло мне на пользу. Если раньше я бесчинствовал по харчевням просто оттого, что был молод и глуп, то теперь у меня был для этого уважительный повод: я размешивал в винной кружке горечь обиды.
– Ты повествуешь о себе, точно о худшем из людей, – подал голос старик Тикарам. – Что же переменило тебя?
– Всё произошло негаданно, – ответил Шатун. – Дни шли за днями, мои прежние друзья перестали знаться со мной и стали друзьями моего брата, и девушку по имени Алавзора, с которой я мечтал протереть до дыр брачные войлоки, давно выдали за другого, годы неслись прочь, как искры в ночи, а я всё ждал очередного утра, чтобы опохмелиться, и потом вечера – чтобы снова пить и буянить… И всё это время со мной был один старый слуга, которого я называл дядькой, потому что он меня вырастил. У нас ведь, если кто не знает, так принято, чтобы за мальчиком с рождения ходил мужчина-слуга, а за девочкой – служанка. Этот дядька был единственным, кто меня не покинул. Он разыскивал меня в самых непотребных местах, приводил домой, умывал и переодевал, и утешал, и терпел от меня поношения. А потом однажды он умер, стоя на коленях и стаскивая с меня левый сапог. В тот день я протрезвел сразу и навсегда. Я вышел, и затворил за собой дверь, и оставил за ней себя прежнего…
Он и в самом деле рассказывал о своей впустую потраченной молодости, словно речь шла о совсем чужом ему человеке. О постороннем юнце, не стоившем сердечного переживания.
– Это было давно? – полуутвердительно проговорила Тикира.
– Это было давно, – кивнул Шатун. – С тех пор моя семья успела перебраться в Фойрег, потому что наши предки были кочевниками, и мы до сих пор очень легки на подъём, особенно если призывает к себе государь конис… Я же начал странствовать, думая поднабраться ума, и, по прошествии лет, жалею только о том, что не пустился в путь раньше. Я назвался Шатуном не по зароку и не назло, а в знак добровольного отрешения от всего, что, как я когда-то думал, у меня неправедно отняли… Ну а теперь мне просто вздумалось навестить брата, вот я к нему и иду.
Тикира слегка смутилась, но, поколебавшись, всё же спросила:
– Это разве не он увёл на войлоки любви твою ненаглядную девушку?
Шатун изумлённо посмотрел на неё, потом хлопнул себя но бедру и громко расхохотался.
– Жена моего брата, – сказал он, отсмеявшись, – уж точно не сидела бы одна на дороге, брошенная без присмотра!
Женщина в розовом платье вздрогнула, словно разбуженная среди ночи. Огляделась и произнесла:
– Мой муж велел мне ждать его здесь. Он сказал, что всё разузнает и вернётся за мной…
– Удавлю, – еле слышно зарычала Эория.
«Я-то баснословные повести людям вру и нарочно такими длинными их делаю, чтобы правды не говорить… – с усилием двигая рычаги тележки, раздумывал Коренга. – А он, Шатун этот, – интересно, зачем? Впрочем, мне какое до него дело…»

ГЛАВА 31
Любопытство Тикиры

Он заметил, что Тикира уже некоторое время всё порывалась о чём-то спросить Шатуна, но в последний момент неизменно прикусывала язык. Коренга успел решить про себя, что бойкую девку влекли и смущали какие-то обстоятельства первой любви Шатуна, но тут Коза внезапно решилась и выпалила:
– Если дяденька такой знатный и род его теперь при дворе кониса в Фойреге, может, дяденька и самого государя Альпина видел?
Шатун улыбнулся.
– А как иначе, – сказал он. – Обязательно видел. Так же, как тебя сейчас вижу.
Тикира открыла рот ещё что-то сказать, но тут её неожиданно осадил старик. Он резко бросил несколько слов по-саккаремски, будто хлестнул. Кто бы заподозрил этакую властность в едва оправившемся старце?.. Коренга не понимал саккаремского языка, однако всё было и так вполне очевидно. Дед предвидел, о чём будет вопрос, и запрещал внучке его задавать.
Тем не менее Тикира лишь дёрнула плечом, словно сбрасывая руку, лёгшую на это плечо. Залилась краской и спросила:
– Значит, ты видел при дворе купеческого сына Иннори, искусного вышивальщика?
Дед со вздохом отвернулся и опустил голову на руку, как бы отрешаясь от происходившего не по его воле. Коренга заметил, с каким страданием покосилась на него Тикира. Уж верно, она никак не хотела обидеть старика, но удержаться от вопроса о купеческом сыне Иннори было превыше её сил.
«Могла бы обождать до привала, – рассудил про себя молодой венн. – А там подстеречь Шатуна где-нибудь в сторонке, чтобы дед не услышал…»
Шатун же ответил:
– Я встречал вышивальщика Иннори, когда моя семья обитала в Кондаре, и, признаться, мало радости перепадало мне от этих встреч, ибо Иннори был для меня живым напоминанием о том, что самый младший сын может на деле составить истинную славу семьи. С тех пор прошли годы, но, думаю, юный мастер и посейчас не обойдён милостью кониса. Смотри, безрукавка на госпоже совсем новая, и, по-моему, такие папоротники на ней мог вырастить лишь один человек!.. – Он улыбнулся и спросил не без мужского лукавства: – А что тебе до купеческого сына, дитя?
Вот когда пришёл черёд Тикире не просто заливаться краской, а рдеть густым свекольным румянцем. Тем не менее она ответила бесстрашно и без запинки:
– А то, дяденька, что я тоже знала Иннори. Он в нашей деревне, в Четырёх Дубах, больной лежал, я ему нитки распутывать помогала. Я там в услужении жила при постоялом дворе, я ж сирота… Только матушка Иннори однажды увидела, как я её сыну волосы расчёсывала, и на другой день наместник продал меня дедушке Тикараму, который как раз уезжал.
– Он предупреждал меня, что ты дерзкая, строптивая и места своего знать не желаешь, – пробормотал старик. – А пуще всего, что язык у тебя длинный и вперёд разума поспешает… О Богиня, как же он был прав!..
– С тех пор целый лес в золу успел превратиться, а я всё равно хотела бы знать, – упрямо докончила Тикира, – кто теперь Иннори волосы чешет.
Шатун сгрёб левой рукой целый куст и ударом топора срубил его сразу под корень, освобождая проезд для тележки Коренги. Тот двинул рычагами и переехал, вмял в землю поверженные ветви. Не зазеленеть им с приходом надёжного тепла, не расцвести… Кокорин сын не мог отделаться от мысли, что без него и его неповоротливой тележки всю эту зелёную жизнь не пришлось бы губить. Остальные походники прошли бы здесь без большого труда.
Некоторое время нарлак молча трудился впереди. Коренга решил уже, что Шатуну было нечего поведать любопытной Козе. Но наконец, продравшись вперёд на добрую сотню шагов, тот остановился, вытер мокрое лицо и проговорил:
– И печалить тебя не хочется, дочка, и не сказать грех. Так уж случилось, что государь наш Альпин, да согреет его Священный Огонь, предпочитает тешить свой взор не девичьими танцами, а лихими плясками юношей. Когда собрался Круг выбирать нового верховного кониса, иные даже говорили, что подобная склонность не подобает правителю народа и может стать причиной грозных несчастий. Большинство тогда всё же решило, что лучшего кониса нам всё равно не найти, и, по-моему, правильно сделало, хотя недовольные голоса до сих пор раздаются. Не удивлюсь, если и нынешнее прохождение Змея Альпину вменят в вину… Это всё я к тому, что Иннори твой, сколько я его помню, был очень славным мальчишкой, ласковым и красивым. Словом, ты не больно-то удивляйся, если однажды разыщешь его – и окажется, что парень ни на кого смотреть больше не хочет, только на своего кониса.
У Тикиры сделался такой вид, словно у неё разом заболели все зубы.
– От Иннори лихой пляски вряд ли кто-то дождётся, – упрямо сказала она. Когда нас разлучили, было ещё не вполне ясно, сможет ли он ходить не хромая. Да и некогда ему особо плясать, его иголки с нитками ждут!
– Вот и я так думаю, – согласился Шатун. И поудобнее перехватил топорик, готовясь прокладывать путь дальше.

До вечера путники одолели вполне ощутимое расстояние, вплотную приблизившись к дороге, что вела в стольный Фойрег. Когда же начало темнеть, Шатун разбил лагерь на высокой горушке. Дрова и воду для котелка пришлось таскать за двести шагов, а на лысой макушке холма ощутимо поддувал ветер, но никто из исходников не возроптал. По лесу вполне ещё могли скитаться растерянные, озябшие и промокшие люди, для которых этот костёр послужил бы путеводным маяком. Коренга, Эория и дед с внучкой хорошо помнили, как сами сутками ранее точно так же вышли к Шатунову костру…
А галирадского беглеца не больно-то спрашивали.

ГЛАВА 32
Сон о крыльях и звездах

Наверное, праотец Кокора всё же не слишком рассердился на Коренгу за погубленные кусты. В эту ночь молодого венна вновь посетил самый любимый сон. Действительно самый-самый, даже лучше того, что порой забредал в его разум из наследной памяти Торона. Те сны, где он был симураном и летал над заснеженными горами, неизменно несли в себе могучие взмахи крыльев и лишь потом – бездумное блаженство парения. Этот сон был совсем не таков. В нём Коренга опять скользил в своей лодочке по наклонной поверхности загустевшего оползня, только наклон был не таким крутым и опасным, как наяву. И кажется, ему не требовалось спешить вниз, к терпящим бедствие, поскольку всё его внимание было отдано натёкшим один на другой слоям зыбуна и тому, как ловчее соскакивать по этой «лестнице» вниз. Прыжок следовал за прыжком, Коренга упивался мгновениями полёта… и даже не сразу обратил внимание, что подскоки оказывались какими-то очень уж неторопливыми и плавными, гораздо неторопливее, чем обыкновенно велит тяга земная. Уж ему ли, владевшему своей тележкой-лодочкой подчас лучше, чем собственным телом, эту тягу было не знать!..
«То-то славно! – нисколько не удивившись, а лишь обрадовавшись, сказал себе Коренга. – Вот, значит, как я ещё могу!»
Молодой венн начал пристально ждать очередного прыжка, а когда лодочка вновь оторвалась от «лба» грязевого натёка – устремил всю силу желания на то, чтобы она подольше не касалась днищем земли, чтобы так и плыла вдоль склона по воздуху. Сон – на то и сон, чтобы мысль о невозможности подобного счастливо обошла его стороной… и, наверное, поэтому у него получилось. Не легко и не просто, но получилось же! Лодочка послушно заскользила на расстоянии полуаршина от подсыхающей жижи. Она больше не оставляла на ней следов и плавно поворачивала туда, куда наклонами тела направлял её Коренга. Когда же, дерзнув отложить весло, он повёл лодочку прочь от земли – ему пришлось для этого лишь развести руки в стороны и, чуть согнув их, слегка приподнять запястья.
«Почему я раньше никогда так не пробовал?..»
Он смотрел, как постепенно отдалялась земля, и побаивался забираться слишком высоко – на случай, если чудесное наитие неожиданно кончится.
Время от времени его полёт в самом деле утрачивал лёгкость, лодочкой снова завладевала неодолимая земная тяга, Коренге становилось невмочь удерживать себя в воздухе, он устало прижимался к глинистому склону… Но однажды разбуженное умение всё-таки не до конца покидало его, и он вновь воспарял, и с каждым разом это получалось у него всё естественней. Так, словно нарабатывала силу некая мышца и становился привычным едва освоенный навык…

Предыдущая страница 7 Следующая страница


Там, где лес не растет 8

Что-то разбудило Коренгу, и первым ощущением, посетившим его наяву, была саднящая обида.
«Опять мне всего лишь приснилось!..»
Всё его существо ещё жило дивным чувством полёта, ему безумно хотелось сесть в тележке, расправить руки и, может быть, оторваться-таки от земли… Он знал, что наяву ничего не сбудется, зато насмешек, скорее всего, будет не обобраться, и это знание было каменным весом, которого он не мог одолеть.
Сон понемногу бледнел, отодвигаясь из сиюминутной памяти в глубину, и Коренга стал соображать, что же его разбудило. Торон безмятежно спал возле тележки, свернувшись мохнатым клубком. Значит, ничего опасного и даже подозрительного поблизости не происходило. Коренга приподнялся на локте и прислушался к негромким голосам, раздававшимся чуть поодаль.
Вернее, голос раздавался только один – старика Тикарама, а его приёмная внучка лишь едва слышно всхлипывала, и тут с Коренги окончательно слетел сон, поскольку тот не мужчина и подавно не венн, кто будет спокойно спать, когда рядом плачет девушка. Коренга осторожно сел в тележке и стал смотреть в темноту.
Впрочем, кругом было не так уж и темно. Ночь стояла хотя и безлунная, но до того ясная и прозрачная, словно поверженный Змей навсегда уволок с неба все тучи. В такую ночь никогда не бывает совершенно темно, даже самой глухой осенью, а весной и подавно. Отблеск множества звёзд ткёт прозрачную серебряную паутину и, ничего вроде бы не освещая, всё-таки не даёт сомкнуть челюсти мраку, позволяя различить сперва макушки деревьев по сторонам, а потом и тропу под ногами…
Коренга привычно нашёл взглядом несколько знакомых созвездий и поздоровался с ними как с добрыми друзьями. Он знал, конечно, что в самых разных краях людям светит одно и то же солнце, а по ночам – одни и те же звёзды. Но ничего с собой поделать не мог: уехать из дому за тридевять земель и, задрав голову, увидеть над собой совершенно домашние звёзды… ну, может, чуть иначе развёрнутые в небесах… – это ли не чудо Богов?
«У меня всё хорошо, мама. Я всё-таки приехал страну Нарлак. Я даже увернулся от Змея, который хотел меня съесть, и скоро попаду в Фойрег, как собирался…»
Звёзды ласкали его лицо, он некоторым образом чувствовал, что весточка домой будет ими передана. Хотя на самом деле мать с отцом знали наверняка только то, что их сын был ещё жив…
После этого Коренга нашарил глазами Тикиру и её деда.
Нетрудно было понять, из-за чего плакала отчаянная и бесстрашная девка. И старик больше не пенял ей за то, что пошла против его воли. Он гладил прижавшуюся к нему Тикиру по голове, хотя что он мог для неё сделать? Разве что вот так пригреть, приголубить – а после отвлечь от ранящих мыслей, коли всё равно невмоготу спать. И точно, старик сказал что-то на языке, которого Коренга не понимал, но слова его можно было истолковать лишь как «ладно, внучка, давай делом займёмся». Тикира послушно кивнула, высморкалась – и скоро в десятке шагов от Коренги потихоньку затеплился светильничек. Маленький, прозрачный, небьющийся и не проливающий масло, из тех, что развозились по всей земле удалыми купцами из стекловарных мастерских Галирада. Коренге его свет показался ослепительным, он чуть не юркнул обратно под щит тележки – увидят, решат ещё, будто он соглядатайствовать взялся! – но крохотное пламя тут же прикрыли колпачком, чтобы не било в глаза да и не смотрели дед с внучкой на Коренгу.
Перед Тикарамом уже стоял его кожаный короб, тот самый, неподъёмный, который Коренга ещё не хотел брать в лодочку, боясь опрокинуться в водовороте. При виде его у молодого венна сразу заболели синяки на ногах. Угловатая сума так и ехала с ними, и Коренга не видел, чтобы они её раскрывали. Значит, не съестной припас там сохранялся и не одежда: что же за груз, стоивший, чтобы биться за него насмерть, как девка тогда на крыше развалины?.. Теперь Тикарам распутывал завязки, и Коренга сообразил, что сейчас увидит стариково сокровище. Ему стало стыдно собственного любопытства, ведь, что бы ни оказало себя в чужом пестере, его, Коренги, это никоим образом не касалось. Однако отвести глаз, как, может быть, подобало, он не смог.
«А что? Я же никакой корысти не замышляю…»
В это время узловатые старческие пальцы наконец совладали с тесёмками, кожаное горло раздвинулось, и Коренга увидел, ЧТО сохранялось в драгоценной суме.
Там лежали книги.
Плотно притиснутые одна к другой, словно грибы в кадушке под гнётом.
Сразу всё стало понятно. И несусветная тяжесть пестеря, и та ценность, за которую так отчаянно воевала храбрая Коза. Коренга успел про себя зачислить Тикарама в книготорговцы и подивиться тому, как не боялся беспомощный старец путешествовать с таким многоценным товаром. Ещё он успел задаться вопросом, а не даст ли, покуда покупателей нет и не предвидится, ему Тикарам полистать какую-нибудь премудрую книгу – и тут же усовестился, ведь он даже ни разу ещё не удосужился открыть «Праведное звездословие», за которое страшные деньги отвалил в Галираде…
Но тотчас же все эти мысли разлетелись, точно вспугнутые воробьи, и были мигом забыты.
Потому что Тикира отстегнула от пестеря боковую зепь и, порывшись в ней, стала воздвигать рядом со светильничком не вполне понятную снасть. Лопавшийся от любопытства Коренга различил два поворотных круга, поставленную торчком металлическую дугу и несколько маленьких стеклянных зерцал – тех, что делали неразличимое внятным для глаза. Он видел такие у сольвеннского купца, приехавшего за речным жемчугом. Купец был добрым человеком и позволил увечному пареньку вдосталь повозиться с выпуклыми гладкими стёклами. Имея подобные зерцала, легко удавалось вытаскивать из пальцев занозы, а на пауков и муравьев лучше было вообще не смотреть – чего доброго, ещё ночью приснятся. Коренга потом пробовал вытаивать такие зерцала из чистого речного льда, и у него получилось, хотя и не вполне… Но не занозами же посреди ночи собирались заниматься внучка и дед? И уж подавно не насекомыми, ещё спавшими в летошних[44] скрученных листьях, в складках коры?..
Снасть опиралась тремя расставленными лапками на камень, кстати торчавший из песка рядом с облюбованным ими местом для ночлега (или они нарочно устроились подле него?). Девка довольно долго возилась, устраивая эти лапки, что-то сноровисто подкручивала и поправляла. Кажется, велика ли премудрость поставить треножку, чтобы устойчиво держалась? Однако работа оказалась кропотливой. Тикира то и дело заглядывала во внутреннее окошечко снасти, и, похоже, то, что она там видела, не удовлетворяло её. Она подносила поближе светильник, досадливо встряхивала головой и опять что-то поправляла. Наконец дед сказал ей – опять на незнакомом языке, но так, что Коренга понял:
– Поспешим, дитя, время уходит.
Он, между прочим, вынул из той же зепи увесистую на вид жестяную коробочку и, откинув крышку, следил за чем-то внутри. Коренга отчаянно напрягал зрение, но видел лишь, что в коробочке на ладони старика что-то двигалось, жило, мелькало.
– Готово, дедушка, – почти сразу отозвалась Тикира.
Старик поднялся, с видимым усилием расправляя негнувшиеся суставы. Похоже, он ещё не вполне отошёл от выпавшего ему испытания. Однако желание превозмогло телесную немочь. Тикарам склонился над поблёскивавшей снастью и начал осторожно поворачивать два ребристых колесика, Тикира же уселась подле светильничка и, вытащив из сумы самую верхнюю книгу, раскрыла её посередине. Коренга затаил дыхание, полагая, что девка сейчас примется читать вслух нечто необходимое для удивительного снаряда, но опять просчитался. Тикира откупорила продолговатую коробочку, извлекла перо и маленькую склянку чернил и приготовилась… писать!
Молодой венн впал в окончательное ошеломление, сообразив наконец, что сподобился подсмотреть нечто поистине чудесное. Эти двое хотели увидеть что-то внутри своей снасти и сотворить запись в книге. И её, эту книгу, потом смогут прочитать все, одолевшие грамоту. В том числе даже и он, Коренга!
Между тем старик обозрел звёздное небо, вновь припал глазом к зерцалу, потом к другому и третьему… Когда он обратился к Тикире, взмахом руки приказывая девчонке писать, Коренга жгуче пожалел о том, что с грехом пополам разумел только по-аррантски да ещё немного – по-сегвански и по-вельхски. Сколько же было на свете премудрости, которую он по лености своей не постиг! И чем, спрашивается, занимался?.. Летучих птиц мастерил?..
Будь он искуснее в чужих языках, он бы разобрал следующее:
– Итак, сегодня, в четырнадцатый день месяца Миндаля, в пол-утра и две чашки по времени Мельсины, Дышло Колесницы явило себя в трёх ложках к югу от запада, будучи при этом в двух жбанах, пяти чашках и одной капле от зенита небесного. Таким образом…
Старик ненадолго задумался. Светильничек бросал отблеск снизу вверх на его лицо, превращая редкие седые волосы в сияющий золотой ореол. Коренга, по-прежнему не разумевший, о чём шла речь, внезапно поразился, насколько величественным и по-настоящему красивым стал в эти мгновения ничем вроде бы не примечательный Тикарам. Не укрылось от молодого венна и то, с каким восхищением смотрела на деда Тикира.
– …Таким образом, следует признать, что Эврих из Феда совершенно прав, оценивая восточное удаление здешних мест от столицы Аррантиады в четыре жбана, ковш и восемь чашек великого круга земного, против шести с получетвертыо жбанов, упоминаемых Салегрином Достопочтенным…
Тикира послушно записала. Потом встала помочь старику, убиравшему с камня таинственную снасть. Коренга еле успел тихо опуститься назад в свою тележку, в спальное меховое гнездо. Дед с внучкой не то чтобы таились от посторонних взглядов, но что-то подсказывало Коренге: присутствие любопытного их не слитком обрадует.
Знать бы ему, что за созерцателями звёзд наблюдала кроме его собственной ещё одна пара глаз, И что обладатель этих глаз, в отличие от него, прекрасно понимал саккаремскую речь…

ГЛАВА 33
Обозные охранники

К утру стало очевидно, что расчёт Шатуна, разведшего маячный костёр на макушке лысого холма, вполне оправдался. Сквозь рассветный зябкий туман, мешавшийся с дымом, к походникам вышли ещё два человека, оба сегваны. Если Коренга что-нибудь понимал, эти двое оказались ещё ближе к хоботу Змея, чем они с Эорией. У обоих одежда была изорвана и так забита грязью, что цвета не разберёшь. Частицы земли не просто запачкали кожу и ткань, они проникли внутрь самих нитей и остались там, заместив все когда-то яркие краски одной своей – серо-бурой. Волосы, бороды и усы у обоих слиплись от глины и торчали жёсткими перьями, грязные разводы на лицах делали двоих почти близнецами. Наверное, Змей не оставил им на пути ни одного чистого ручейка, да и отмоешься ли за один раз, если ветер вбил глиняный прах в тело не хуже, чем иглы мастера наколок вбивают сажу, золу и разведённую камедь! А ведь кабы не драное платье, оглоушенное выражение глаз и нехорошая дрожь, дёргавшая у одного из них щёку, молодцы были бы хоть куда. Видные, крепкие да ещё и при оружии.
– Охранники, – сразу, как только они появились, определил Шатун. – Из купеческого обоза, небось. Да где теперь тот обоз…
А Коренга, глядя на подходивших, невольно порадовался, что встречает их не один. Мало ли что придёт на ум таким удальцам! Не надумали бы поправить свою беду на чужой счёт! Это не дед с внучкой и не беспомощная толстуха, чьи нарядные сапожки годились только ступать по коврам, а не прыгать через ручьи!
Ему в самом деле показалось, что сегваны окинули сидевших у костра походников оценивающими взглядами, особенно присмотревшись к Шатуну и Эории.
– Мир по дороге… – сказал наконец тот, у которого не дёргалась щека. Он говорил по-нарлакски, и тем был почти исчерпан запас нарлакских слов, понятных Коренге. А сегван продолжал: – Куда путь держите?
– На Фойрегский большак пробиваемся, – ответил Шатун.
– Вместе пойдём, – сказал сегван как о решённом. – Меня зовите Ершом, а его, – он указал на молчавшего товарища, – Перекатом.
– Вместе веселей, – спокойно согласился Шатун. – Уж не обессудьте, нечем попотчевать, сами натощак путешествуем.
Такой вот вроде ничего не значивший разговор, а на самом деле сказано было многое. Коренга ещё раз с грустным облегчением порадовался, что путешествовал не сам по себе. «Я-то только из-за десяти спин храбриться горазд. Хорошо тому же дядьке Шатуну никого не бояться. Или Эории…»
Он нашёл глазами Эорию. Та, кажется, на своих береговых соплеменников вовсе не посмотрела, не заслужили. Она как раз кончила убирать волосы и склонилась над ластившимся Тороном. Между ними и Коренгой плавал дым от костра, и Коренга поначалу решил, что девушка грела в пёсьей шерсти озябшие руки. Но дым отнесло в сторону, и он увидел: тем же костяным гребнем, которым пользовалась сама, сегванка теперь вычёсывала пушистые «штаны» и роскошный хвост кобеля. Белёсое утро было совсем не тёплым, земля, далеко ещё не напитавшаяся солнцем, выдыхала засевшие в глубине остатки зимы. Однако Торону с его густой длинной шубой наверняка казалось, что за несколько дней он перенёсся из сольвеннских снегов почти в настоящее лето. Он начал линять. Подшёрсток ещё не лез клочьями, но на гребень Эории уже намотался порядочный ком пуха. Столь нежного и мягкого, что не знавши и не заподозришь, какой свирепый зверь его на себе вырастил. Торону нравилась забота, он всё валился перед сегванкой на спину, раскидываясь, точно щенок. Эория беззлобно бранила его по-сегвански, понуждала встать… и знай выкидывала травинки, веточки да рыжие сосновые иглы, запутавшиеся в зубьях гребня. Коренга удивился было, на что ей разбирать Торонов пух, который она всё равно сейчас выбросит, но тут ему на тележку взвалили тяжёлый пестерь старого Тикарама, и сразу стало не до того.
– Эй, красавица, – уже сзади расслышал он весёлый голос Ерша, – а меня так-то не почешешь?
Коренга мгновенно возненавидел сегвана и решил, что от этого человека они непременно дождутся беды. Он обернулся, ещё не зная, каким образом осадить непочтительного, понимая, что это будет очередным безрассудством, но намереваясь всё равно его осадить, – и поспел как раз к ответу Эории.
– Так ты подставляй зад-то, – не прерывая работы, равнодушно и спокойно проговорила дочь кунса. – А уж я посмотрю, гребнем по нему пройтись или коленом поддать.
Коренга выдохнул и подумал, что обозный охранник был дурак. Или просто плохой воин. Справный воин всегда распознает равного себе, как бы тот ни выглядел и чем бы ни занимался, хотя бы он меч точил, хлеб ел или собаку холил. А не распознает сразу, так он подождёт и присмотрится хорошенько, но с налёту никого дразнить не затеет!
Вот кто был истинным воином, так это Торон. Разнежившийся пёс небось не проспал гнева и беспокойства хозяина. Мигом перевернулся на лапы, глухо притопнув ими по земле, вскинул голову, навострил уши и перестал улыбаться. Ёрш пробормотал нечто неопределённое о злых девках, не ценящих, когда их красавицами называют, и отошёл, махнув рукой.

ГЛАВА 34
Полный жбан звёзд

Коренга ждал, чтобы на его навьюченную тележку сел, как вчера, ещё старик Тикарам, но тот решился идти своими ногами. Тикира сноровисто обрубила ровную молодую рябинку, погубленную лесобойной метелью, соорудила деду костыль. Коренга следил за ней с одобрением. И лесу лишней обиды не нанесла, и дерево выбрала правильное, не изломается небось. Не подведёт дедушку. Походники продвигались без спешки, и старик, казалось перенявший от рябинового посоха толику сил, не только не отставал, но даже время от времени уходил вперёд и сам ждал других, греясь на солнышке.
Ясная звёздная ночь привела за собой такой же ясный, прозрачный и безветренный день, в тихом воздухе разливалось почти настоящее тепло, отчего землю кутала едва заметная дымка. Шатун вёл своих спутников сосновым редколесьем, под колёса тележки ложился белый мох, зелёный с прошлого года брусничник и мелкая, игольчатая травка, кажется до того свыкшаяся с хвойным соседством, что сама уподобилась сосновым иголкам и перестала бояться зимы. На открытых к югу полянах царило сущее лето, и в то, что недалеко отступившая зима вполне может дохнуть ночным морозцем, не очень-то верилось. Коренга любил такие дни, эту сонную улыбку готовой пробудиться земли, только в его родных краях они наступали месяца на полтора позже, чем здесь.
Тикира по-прежнему держалась рядом с его тележкой, чью главную поклажу составляла их с дедом неподъёмная и неповоротливая сума. Коренга долго собирался с духом и соображал, как бы потолковать с девкой о подсмотренном среди ночи. Наконец шагавшая сзади Эория приотстала поправить сапог, и Коренга, понимая, что другой удобный случай может ещё не скоро представиться, быстро проговорил:
– Так уж вышло, что ночью я видел, как твой почтенный дедушка считал звёзды, а ты писала книгу.
Тикира чуть помедлила и ответила:
– Ночью добрым людям спать следовало бы…
«На себя оборотись», – мысленно огрызнулся Коренга, но вслух сказал:
– Госпожа моя, если твой почтенный дедушка творил сокрытое и не терпящее сторонних глаз, считай, меня там и не было вовсе. Как скажешь теперь, так и будет: захочешь, на любом расспросе совру, что спал да сны смотрел. Мне чужие тайны не надобны. Я им не купец, не продавец.
«А взялись таимничать, могли бы от тех самых сторонних-то глаз получше укрыться. Ушли бы куда опричь свою треножку устраивать. Хотя… пестерь ведь от земли поди оторви, а и без присмотра не бросишь…»
Тикира, к его немалому облегчению, лишь весело фыркнула.
– Да какое сокрытое, – отмахнулась она. – Дедушка держится веры, которая велит знать в небе звезду и в известные дни отмечать её путь, а отмеченное записывать. Там, где он раньше жил, такая вера гонима, ну а нам, нарлакам, звёзды суть искры Священного Огня, вот я ему и помогаю.
– Счастлив твой дедушка, – проговорила вернувшаяся Эория. – Как у нас говорят, с такими приймышами и кровных не надо. Там, в мешке, небось его записи за девяносто лет?
Тикира звонко расхохоталась и что-то ответила, но её ответ Коренга пропустил мимо ушей.
– Погоди, – сказал он, напряжённо хмуря лоб. – Если не сокрытое, можно ещё спрошу? Я саккаремской молви не смыслю… Только иные слова, что в ходу у торговых гостей… Вразуми, почему вы о чашках и ложках речи вели, когда путь звезды отмечали?
Уже выговорив, он спохватился, запоздало сообразив, что речь могла идти о требе во имя звезды, и чашками отмерять собирались, к примеру, вино.
– А это потому, что дедушка родом из Саккарема, – весело пояснила Коза. – Вот у тебя дома как время считают? Ну, части дня?
– В нитях, – удивлённо ответил молодой венн. – За сколько умелая хозяйка напрядёт нить длиной в десять саженей…
По его разумению, лучшей меры придумать было нельзя, ибо нити вещного мира были всего лишь отражением жизненных нитей, выпрядаемых, а потом обрезаемых Хозяйкой Судеб.
– А у нас зажигают свечу, размеченную на полоски, – сказала Тикира. – Потому что наше племя хранит Священный Огонь. А дедушка родом из жаркого Саккарема, где от каждой реки тянутся каналы к садам и полям. Там люди переливают воду из сосуда в сосуд сквозь узкую дырочку и замечают, сколько перелилось. Понимаешь?
Если честно, Коренга понял только скудость своих знаний о просторном мире, по которому он взялся межедворничать[45].
– Да, но путь звезды… И не переливали вы ничего…
Тикира с жалостью посмотрела на него и очертила пальцем круг на ладони.
– В полдень солнце стоит на юге, вот тут, видишь? И сутки спустя оно опять там же, на юге. Оно проходит круг по небу, и за это время выльется столько-то чашек воды. А значит, не будет греха, если мы и круг окоёма на те же жбаны и чашки поделим. Или на наши полоски… или на нити, как у вас принято. Ну, понял теперь?
Некоторое время Коренга сосредоточенно молчал, вникая в услышанное. Звёзды с младенчества указывали ему дорогу, он без запинки знал очерёдность их восхождения на небосвод. Но исчислять окоём в нитях и располагать между югом и севером, к примеру, четыре клубка?..
«А почему бы, собственно, и нет?..»
Ему внезапно стало досадно, что он сам не дошёл умом до чего-то подобного и не попробовал исчислить стороны света.
– У меня тоже книга есть, – проворчал он чуть ли не с обидой. Надо же ему было хоть как-то показать девке, что он не вовсе дурак. – Про звёзды, вот.
Коренга хотел немедленно похвастать «Праведным звездословием», но Эория перебила.
– Впереди люди, – сказала она.

ГЛАВА 35
Стан на большаке

Коренгу опять взяла досада, потому что он отвлёкся на разговоры о звёздах и ни сам, ни через Тороново обоняние не распознал долетевшего спереди запаха дровяного дымка. Вот так-то: беседу затеял – и глупость свою оказал, да ещё и прозевал самое главное. Запах дыма внятно рассказывал, что впереди, за невысокой горушкой, теплился не сиротливый одинокий костерок таких же, как они сами, походников, потрёпанных Змеем. Там раскинулся изрядный стан с повозками, шатрами и множеством костров, на которых варилась еда. Там не откажут в помощи нескольким людям, вышедшим из леса, потому что последнее это дело – гнать прочь претерпевших от общей беды. Добрые люди так не поступают, будь они сольвенны, вельхи, сегваны, чёрные мономатанцы или нарлаки, кланяющиеся Огню. Голодного накорми, озябшего обогрей – эта Правда под любыми небесами живёт… Коренга второй день ничего не ел, сберегая материны сухарики на самый крайний последок, в животе у него урчало, и он лишь с запозданием сообразил, что такой большой стан мог располагаться только на дороге.
Значит, они добрались-таки до Фойрегского большака.
А это, в свою очередь, значило, что через несколько дней, сытый или голодный, он будет-таки в нарлакской столице, куда не довёз его Ириллир.
И там, на каком-нибудь большом гостином дворе, куда съезжаются со всех окраин страны бывалые люди, сможет начать расспросы о дивных исцелениях и иных чудесах. Расспросы, которые рано или поздно приведут его к великому Зелхату Мельсинскому…
Коренга успел едва ли не въяве увидеть перед собой ворота стольного Фойрега. В это время тележка, поскрипывая, взобралась на пологую вершину горушки, и он посмотрел вниз.
Там в самом деле лежал знаменитый тракт, что с полудня на полночь пересекал весь Нарлак, соединяя столицу с Кондаром и другими северными городами. Дорогу замостили камнем очень давно. Кое-кто утверждал – ещё прежде Великой Ночи. Во многих краях, не только здесь, наследством от прежних времён остались такие дороги, устроенные с неведомым ныне искусством. Когда же Ночь завершилась, начал налетать Змей, и с тех пор никто не знал, что делать с его Следом. Его невозможно было обойти, потому что он тянулся от моря до гор. Говорят, в его пределах пробовали возводить сторожевые башни и иные укрытия для застигнутых бурей, но Змей беспощадно сносил все постройки, сколь угодно добротные. Ничто не могло остановить его ярость, даже святыни Богов.
Особенно в последние годы, когда далеко в глубине материка обрушились Самоцветные горы, называемые у веннов Железными. Отныне логово Тьмы оказалось наглухо запечатано, и Змей утратил вековую цель, начал метаться по сторонам. Быть может, так происходили его последние корчи, но людям, над которыми проносилось чудовище, от этого было не легче…
Коренга думал увидеть внизу обоз доброго купца, сумевшего удержать своих людей от поспешного бегства прочь и вставшего на дороге, чтобы принять к себе всех, кто выйдет со Следа. Это оказалось не так. То есть внизу виднелись и повозки, и палатки, и костры торговых поезжан, на которые Коренга успел насмотреться в сольвеннской стране. Однако сердце стана составляли два ряда просторных шатров, последние из которых натягивались прямо на глазах у Коренги. Над одним из шатров лениво полоскал длинными косицами алый с золотом походный значок.
– Доброго кониса избрали мы на Кругу, – услышал молодой венн голос Шатуна. – Да благословит его дни Священный Огонь!
– Да благословит, – вразнобой отозвались Тикира, Эория, старик Тикарам, оба охранника и, кажется, даже галирадский воришка, по-прежнему навьюченный мешком Шатуна. Девять человек несли в себе пять разных вер, но пожелание прозвучало равно искренне и горячо.
– Да пребудет благодать на каждой шерстинке упряжных коней, за полтора дня одолевших путь от Фойрега! – с чувством продолжал Шатун. Только теперь стало заметно, какое облегчение испытывал этот уверенный в себе человек. Ясно, беспокоился он не за себя, а за ту, чья рука оказалась в его руке спустя двадцать лет. – И на крыльях бесстрашных голубей, вовремя домчавшихся с вестью! Чтоб мне провалиться в Чёрное Пламя, если я когда-нибудь ещё съем голубя. Даже если мне его подадут искусно зажаренного с земляными грибами, в сливках и зелени!
Он держал за руку женщину по имени Алавзора. На второй день тяжёлой и голодной дороги розовое платье стало сидеть на ней куда просторнее, чем поначалу. Зато в глазах проявилось осмысленное выражение, а похудевшее, обветрившееся лицо словно помолодело и начало одухотворяться былой красотой.
– Да благословит… – вместе со всеми начал Коренга… и запнулся.
Потому что горушка, на которую они поднялись, с восточной стороны падала вниз довольно высоким крутым обрухом[46], и там, внизу, вилась в кустарнике речка. Дыхание Змея не коснулось её. Она текла не вздувшейся грязью, а обычной водой, пригодной для котлов, питья и мытья. Обрух не особенно смутил Коренгу, ведь всегда можно найти место, где высокий яр сходит на нет. И речка не была для него препятствием. Сколько он в своей доброй тележке их пересёк и больше не вспоминал! Зато дальний берег оказался таков, что лучше было совсем на него не смотреть. Русло речушки как будто пропахали сохой, отвалив все камни на ту, дальнюю сторону. Валуны в человеческий рост лежали широкой россыпью, тянувшейся в обе стороны сколько хватал глаз. Серые горбы хорошо было видно сквозь голые, красные ветки тальника, густо разросшегося среди камней словно нарочно затем, чтобы все знали, отчего низменный берег ещё именуют «тальным». Коренга нигде не видел прохода, достаточного для тележки.
Водоносы из стана государя кониса с ведёрками сновали туда и обратно, но и птицы в небе летали, так что с того?
Будь Коренга один, он бы спустился вниз и не спеша что-нибудь да придумал. Разгрузил бы пожитки, ползком и с помощью Торона понемногу переволок по камням узлы с добром, а потом и саму тележку… Но не у людей же на глазах, на позорище, на посмешище?..
Гребень холма между тем остался позади, походники спускались к обруху, торопясь в тепло и уют хоть временного, но жилья, речка и берег неумолимо приближались, и надо было прямо сейчас изобрести, как с ними поступать, а что тут изобретёшь?..
Коренга поймал себя на том, что начинает придерживать рычаги.
– Поправь одежду, венн, как ты это делаешь, когда вылезаешь наружу, – негромко проговорила Эория. – Я тебя перенесу.

ГЛАВА 36
Защита и покровительство

Коренга тоскливо огляделся, пытаясь придумать какой-нибудь иной способ переправиться через россыпь и уже понимая, что сегванка права и лучше всего будет положиться на её разумение. «Людям в пути помогай, чем сумеешь, – наставляла мать. – Но и сам помощи не отвергай, не чини обиды тому, кто для тебя захочет доброе сделать…»
Крепкая девка уже спускала пестерь с книгами на верёвке вниз с песчаного обрыва, на руки проворной Тикире. За пестерем последовал её собственный тяжёлый мешок. И наконец, опять-таки на верёвочной привязи, – Коренга в тележке, чтобы ему не искать удобного съезда с кручи. Эория распускала бечеву, для надёжности прокинутую по спине, и удерживала тележку до того играючи, что молодой венн поневоле вспоминал Ириллира в мешке. Двумя руками она его за борт выбрасывала, или, может, достало одной?..
Обрух, как и полагалось ему, время от времени рушился, уступая воде, что точила сплочённые пласты и глыбы песка. Там и сям клонились цеплявшиеся корнями деревья, а иные уже лежали внизу, загромождая речушку и нависая над ней. Были трухлявые стволы, склизкие и облезлые, грозившие рассыпаться под ногой, но были и совсем свежие. По одному такому мостику Шатун как раз вёл свою знатную госпожу, а Ёрш с Перекатом, торопясь к кострам, прыгали впереди через камни. Ни тому, ни другому совесть не шепнула задержаться ради старика и калеки.
Эория спустила Коренгу не абы куда, а к небольшому омутку за грядой недавнего оползня, где по крайней мере не валялись подгнившие брёвна и на другом берегу до валунов было целых два шага ровного места. Пока сегванка ехала вниз по песку и сматывала верёвку, Коренга успел переправиться через омуток, выполоскать и плотно закрыть свой черпачок. Эория без лишних слов наклонилась, позволяя обхватить себя за шею, и вынула его из тележки. Никчёмные ноги венна безвольно мотнулись в воздухе, тощие, обутые в мягкие меховые чуни, подошвы которых никогда не проминались о землю. Коренге тошно было смотреть на свои ноги, он отвёл взгляд и близко увидел волосы Эории, густые, роскошные, – отцова порода, – только не тёмные, как у Двадцатибородого, а очень светлые, пепельно-золотистые. Коренга невольно ощутил запах этих волос, отчего-то смутился до жаркого прилива крови к щекам и, не зная, на что бы ещё посмотреть, разыскал взглядом Торона. Пёс следовал за ними, осторожно перепрыгивая с валуна на валун. Спутанные крылья дёргались под попонкой. Торон всё пытался расправить их, чтобы помогали удерживать равновесие, но Коренга мысленно приказал ему потерпеть. К людям, накрытым бедой вроде теперешней, не стоит подходить ни с телятами о двух головах, ни с говорящими змеями, ни с крылатыми псами. Охнуть не успеешь – окажешься во всём виноват.
Эория соскакивала с последнего валуна, когда Коренга услышал хохот Ерша.
– Эй, девка! Ты его как, и в постель к себе на руках носишь?
Эория, не отвечая, усадила Коренгу на тёплый от солнца камень под тальниковым кустом и проследила, чтобы ему было на что опереться спиной. Он заметил, что она даже не запыхалась.
– Заморыш слаще добрых молодцев показался! – выкрикнул Ёрш. – А и не надобны ноги, когда всё в корень ушло!
Перекат стоял рядом с товарищем и скалил зубы на его глумливые шутки, только щека плясала так, что улыбка получалась дёрганая и дурная. Коренга обратился к нему и сказал:
– Объясни своему другу, этой зазубрине на чести сегванского рода, что госпожа пребывает под моим покровительством и защитой. А потому пусть он лучше рот-то закроет, пока я его совсем ему не зашил.
Ёрш сразу перестал хохотать.
– Ты? – спросил он затем, словно вообще впервые заметив существование Коренги. – Ты, колченогий, мне что-то вроде сулишь?
Перекат тоже оставил улыбаться, но медленнее. Коренга подумал о том, что вовсе ещё ни разу не слыхал его голоса и что если Перекат вдруг заговорит, так, скорее всего, заикаясь, и заиканием этим его небось наградил Змей, отчего он и помалкивает – ещё не привык. Коренга сказал ему:
– Передай, что охочие марать чужую честь обычно не ждут, что их за язык схватят.
Сорвав ветку толщиной в палец, он принялся обдирать её от коры. Упругая талинка стразу поняла, что за нужда в ней явилась у Кокориного сына, и легла ему в руку так, словно тут ей и было самое место.
– Я смотрю, – сказал Ёрш, – ноги тебе добрые люди уже обломали, да не всё отшибли, что следовало бы.
Коренга не остался в долгу.
– Скажите ему, что из ершей у нас уху варят, да и то выкидывают потом.
– Вот так, значит… Ну, щенок, пеняй на себя.
И сегван со зловещей неспешностью пошёл к нему, уже берясь левой рукой за меч в ножнах. Нет, он не собирался его обнажать, больно много почёта хилому, обнажённый клинок – это для настоящего дела, а тут достанет и ножен. Ими тоже руки и ноги можно переломать. А то голову и хребет разбить насмерть, если пощады вовремя не запросит…
Коренга посмотрел, как приближался Ёрш, и поднял взгляд на Эорию.
– Госпожа, – сказал он, – я тебе не жених и не брат. Дай мне кольцо с твоей руки, подарок отца, чтобы это он через меня его поразил.
Их глаза встретились. Сегванка смотрела на него сурово и строго. Она по-прежнему молча сняла с пальца тяжёлое серебряное кольцо и протянула ему, и Коренга сжал его в кулаке.
Торон безмятежно чесал задней лапой за ухом, только позвякивала цепочка на шее. По камням зашуршали близившиеся шаги: это Шатун с «живым узорочьем» тащили через россыпь тележку Коренги. Конечно, Шатун сразу понял, что происходило.
– Эй, – начал было он, опуская нос тележки и думая вмешаться, и в это время Ёрш, которому оставался до Коренги десяток шагов, рванул пряжку и ринулся вперёд, занося ножны для удара наотмашь.
Тальниковый прут свистнул в руке Коренги, как хлыст, и тоже наотмашь. Сегван точно напоролся на что-то, не добежав и подавно не ударив. Ножны с мечом вылетели из не кончившей замаха руки, словно у Ерша появились вдруг дела поважней, чем этот замах. Выпучив глаза, он схватился обеими руками за горло и невнятно забулькал и захрипел, а потом повалился на колени. Перекат попятился прочь.
– Кольцо подай! – резким, властным голосом приказала Эория. Она держала меч Ерша, перехваченный в полёте. – Да кадык вправь ему, недоумок!
Кому-кому, как не воительнице, было знать, чем опасен удар в кадык. Он может стать и смертельным, если вовремя не оказать помощь. И она умела приказывать. Такому голосу люди сперва повинуются, а уж потом начинают раздумывать, с какой, собственно, стати. Перекат склонился над сбитым дружком, отодрал от шеи его руки и сделал несколько резких движений. Ёрш перестал хрипеть и попытался встать хотя бы на четвереньки, но напуганное тело слушалось плохо. Перекат пошарил в прошлогодней жухлой траве и поднял кольцо. Когда он присмотрелся к нему, рот у обозного охранника начал потихоньку открываться. Он быстро посмотрел на Эорию. Её взгляд сказал ему, что он всё правильно понял. Перекат подал ей кольцо, припав на левое колено. Знаки Старшего Рода, во главе которого ныне стоял Сквиреп Чугушегг, ещё не были забыты береговым отродьем, редко вспоминавшим о море и Островах.
Эория протянула Перекату Ершов меч, хотя вполне могла бы присвоить: что с бою взято, то свято.
– А не укоротит языка, – пообещала она негромко, – уже против меня встанет.
Коренга снова вспомнил Ириллира и от души понадеялся, что этого не произойдёт. Перекат, от которого так и не дождались ни слова, подлез под руку Ерша и повёл его прочь. Эория подняла Коренгу и устроила его в тележке – не спеша, точно приглашая посмеяться любого, кому это покажется забавным. Никто смеяться не стал.

ГЛАВА 37
Рассказ Эории

Коренга наполовину ждал, что очухавшийся и обозлённый Ёрш ближе к вечеру явится к нему с дружками, которые, вполне возможно, сыщутся у него в государевом стане, но этого не произошло.
– Благодаря твоей задиристости, венн, весь Нарлак скоро будет знать, кто я такая, – проворчала Эория. – Как бы в итоге не пришлось нам с тобой удирать отсюда вместо того, чтобы брюхо у костра греть!
«Нам с тобой», – отметил про себя Коренга. Значит, сегодня он уже не был для сегванки всего лишь обузой в пути и причиной негаданного расставания с отцом. Спасибо Змею хоть и на том. Он спросил:

Предыдущая страница 8 Следующая страница


9 Мария Семенова

– А ты разве предпочла бы, чтобы я промолчал и позволил ему тебя срамословить?
Эория пожала плечами.
– Срамные слова – не дым, глаза не выедят, – сказала она. – Иногда бывает не вредно и промолчать. Он бы покричал и забыл. Чего ради лишних врагов наживать?
Коренга мгновенно вскипел и едва не брякнул ей: «Вот и не заступайся, если меня кто-то обидит!» – но тут Эория вдруг улыбнулась и проговорила:
– Ну должна же я тебя поругать, венн, чтобы ты, храбрый, на пустом месте для драки повода не искал?
Коренга подумал о том, как редко она улыбалась. И ещё реже шутила. Гораздо чаще сулилась кому-нибудь голову отвернуть. Он сказал ей:
– Я не замечал, чтобы ты скрывала кольцо. Или хоть жуком[47] внутрь его поворачивала. А мне, чтобы ты потом не ругала, надо бы наперво знать, о чём можно говорить, о чём нет. Мне же ничего о тебе неведомо. Вот и прозываешься ты вроде не по-сегвански, а скорей по-аррантски, а отчего так, не говоришь.
Они сидели у костра, который поначалу был разведён на краю стана, но люди, выскочившие у Змея из лап, продолжали прибывать, и край успел довольно далеко отодвинуться. Солнце уже зашло, небо налилось тёмной ночной синевой, только свет пламени выхватывал косматые сосновые ветви, да над горами на горизонте мерцали едва заметные пепельные облака. Пахло едой. Расторопные люди кониса Альпина всякому, не спрашивая, давали ячменя, горсть сушёного мяса и даже котёл, если не было своего. Теперь над огнём закипала похлёбка. За ней с черпаком в руках присматривала Алавзора. «Я бывала на кухне», – ответила она на удивлённый взгляд Коренги, и молодой венн в смущении задумался, слышала ли она сказанное о ней Шатуном. О нежном ротике и бездельных руках. Может, и слышала. Может, и поняла что… Зря ли говорили у него дома, будто даже больной, лежащий без памяти, до некоторой степени разумеет происходящее рядом! Женщина в розовом платье больше не твердила о муже, наказавшем ей ждать. И здесь, в стане, ни словом не обмолвилась о том, чтобы отыскать его. Не потребовала немедленно подать ей чистую одежду и кадь с горячей водой. Она просто размешивала похлёбку деревянным черпаком, который вырезал ей Коренга, и молодого венна не оставляла мысль о зелёном листке, что начал высовываться из лопнувшей скорлупы почки. Вернётся ли эта госпожа в прежнюю сытую и праздную жизнь, забудет ли весенние дни среди леса и крепкую руку Шатуна?
– Имя, которым ты меня зовёшь, в самом деле аррантское, – сказала Эория. – Оно значит «Южный Ветер». У моих братьев тоже по два имени, одно сегванское, другое аррантское, потому что наша мать была из Аррантиады. Она рано умерла, я плохо помню её, но отец говорит, я на неё очень похожа. Поэтому все меня только Эорией и зовут… А ты чем там занят, венн? Для чего портишь игрушку?
У Коренги на коленях лежала с отнятыми крыльями его летучая птица, вынутая из короба. Он подогрел немного клея в берестяном бурачке[48] и теперь отдирал от лубяных косточек прозрачные пузырные перья.
– Я не порчу, – сказал он. – Я её не затем из дому вёз, чтобы игрой скуку растешивать. Это мне рукоделье некончаемое. Как девке – носки распускать и вязать, пока не выйдут по замыслу!
Он подтянул крепкую нитку, давая крылу новый изгиб, и присмотрелся против света. О том, что к работе подтолкнул сон, в котором его руки-крылья так ловко направляли парящий полёт, он упоминать не стал, постеснялся.
Старик Тикарам, вроде бы устало дремавший около своего пестеря, приподнял голову и зорко, внимательно посмотрел на лубяное крыло в руках Коренги. Молодому венну показалось даже, что старец готов был ему что-то сказать, посоветовать, но нет. Тикарам лишь зябко поправил плащ и снова опустил голову на руку.
– Не всякому морскому сегвану рожает детей аррантская красавица, – сказал Шатун, сидевший по ту сторону костра. – Доведётся ли узнать, как так получилось?
Эория задумчиво смотрела в огонь.
– Тайна невелика, – проговорила она. – Отец моей матери был торговец из Каври и ходил по морям на собственном корабле. Людям кажется, что арранты крепко владеют мореходным искусством и только нам, сегванам, в нём уступают. Нам море дом родной, а они в нём гости, хотя и досужие[49]. Мой аррантский дед даже возил с собой жену и дочку на выданье и не считал, что это слишком опасно. Торговцы часто так поступают, чтобы не разлучаться с семьёй. И бывает, что одному купцу помогает толковый сын, а другого сопровождает заботливая дочь… если, конечно, у них вырастают правильные дети. И когда купцы сходятся в харчевне на пристани где-нибудь в далёком краю, между ними нередко затеваются разговоры о свадьбе. Многие купцы друг другу родня, так что в Аррантиаде их порой даже чтут за особое племя. Такой гость торговый куда ни приедет, всюду найдёт и лабаз для товаров, и помощь в беде. Мой дед уже присматривал младшей дочери хорошего жениха – из своих, конечно. Но однажды в Тин-Вилене за соседний стол сели сегваны во главе с молодым предводителем. Они разговорились, и вождь пригласил деда посмотреть свою «косатку»…
«Которая называлась «Поморник»", – дополнил про себя Коренга. По его мнению, Эория говорила очень занятно и складно, являя столь ценимое морским народом умение обращаться со словом. Коренга поневоле вспомнил, как сам врал о себе её грозному батюшке, лёжа на палубе корабля, и задумался, много ли правды было в рассказе сегванки. Кто поручится, что у неё не были, как у него самого, заготовлены на каждый случай разные баснословные повести?..
Так-то оно так, но Коренге упорно казалось, будто Эория говорила безподмесную правду. Его взяла злая обида на себя и на своё родовое наследие, не дававшее ему говорить о себе открыто и свободно, как говорила она. Потом он обратил внимание, что она не упоминала ни имени отца, ни того, что он был кунсом, и странным образом утешился.
А Эория продолжала:
– Деду понравился и корабль, и сам предводитель, и он стал думать, что от такого родства мог бы быть прок, потому что для аррантского купца первый страх – встретить в море боевую «косатку». Да и дочка с молодого морехода прямо глаз не сводила…
Коренга попробовал представить себе кунса Чугушегга молодым, весёлым и без седины в бороде. Ему невольно подумалось, что аррантскую девчонку вполне можно было понять.
– Так поженились мои мать и отец, – сказала Эория. – Но длиннобородому Храмну было угодно, чтобы корабль деда разбился всего два года спустя. Братьям матери оказалось довольно товаров, которые им привозили из Шо-Ситайна и Мономатаны. Они не захотели торговать с Островами, и отец перестал с ними знаться. А мать умерла, когда мне было три зимы от роду. Вот и вышло, что у нас с братьями аррантского одни только имена и остались.
Старик Тикарам снова приподнял голову. В его взгляде, устремлённом на воительницу, Коренге почудилась жалость.
– Скажи, дитя, – проговорил старец, – твоей матери, выросшей в солнечной Аррантиаде, в тени оливковых рощ, наверное, холодно было среди туманных льдов и снегов?
Эория усмехнулась.
– Ты ошибаешься, – ответила она, – если думаешь, будто она простудилась в метель или утонула в проруби. Отец говорил, наш мороз только разжигал её щёки румянцем, а ветер с океана давал весёлый блеск глазам. Да, оливы у нас не растут, но никто лучше матери не выучился делать клюквенный мёд и подавать его к рыбе… Однажды она просто уснула и не проснулась. На ней не было знака болезни, она лежала и улыбалась, только маленькое пятнышко синело вот здесь. – Эория указала пальцем на середину лба. – Тогда отец вспомнил, что она часто тёрла рукой лоб, как будто у неё устали глаза. Никто не знает наперёд, какая судьба постигнет его. И когда это случится.

ГЛАВА 38
Шатун

Она замолчала. Коренга понял, что тайна мешка, в котором утопили Ириллира, сегодня не будет раскрыта ему. А может, так вообще и ускользнёт от его любопытства. И конечно, лучший способ ничего не узнать – это пуститься в немедленные расспросы.
От котла поднимался упоительный запах. Алавзора поднесла к губам черпак, проверяя, готово ли хлёбово. Коренга ощутил, как рот наполняет слюна. Он даже не сразу обратил внимание на троих вооружённых людей, уверенно шагавших к ним между кострами.
А те подошли и остановились, и старший, кряжистый, седовласый, с красной рожей могучего забулдыги, ткнул в сторону молодого венна ратовищем[50] короткого копья.
– Ты! – рявкнул он так, словно только что уличил Коренгу самое меньшее в покраже. – С нами пойдёшь!
Торон с глухим рыком взметнулся на ноги. Никому не было позволено кричать на хозяина или тыкать в него палкой! Копьё в руках сердитого воина мгновенно перевернулось к зверю желйзком[51]. Но ещё быстрей, непонятно как, между ними поднялся Шатун. Эория отстала всего на долю мгновения, только потому, что сидела к подошедшим спиной. У другого плеча Шатуна встала Тикира. И даже знатная «стряпуха» перехватила черпак, будто собираясь плескать в кого-то горячим. Они заслонили собой ошалевшего, напуганного и благодарного Коренгу, которому только и осталось схватить Торона за ошейник покрепче держать.
– С дороги! – взревел воин с копьём.
– А ты всё такой же, Кайрагелл, – неожиданно спокойно и вроде даже насмешливо проговорил Шатун. – Лужёная глотка и бездонное брюхо. Сорок лет Альпину служишь, а простой вещи так и не уразумел. Если он велел кого привести, не обязательно же взашей волочь…
Копейщик крутанулся к нему, привычно намереваясь смести со своего пути нечаянную помеху. Шатун не двинулся с места, но все руки с оружием вдруг опустились.
– Ой, – как-то вполне по-бабьи выговорил воин. Всплеснул руками и… взял бухнулся перед Шатуном, да не на одно колено, как Перекат перед Эорией, а на оба. – Да как же это… Во имя Остывших Углей, засунутых кому не надо неизвестно куда… Господин мой Баерган, не может же быть, чтобы это в самом деле ты к нам вернулся? Да облепит меня Мокрая Зола и завяжет мне что не надо узлом… радость-то какая!
Оба его спутника последовали за старшиной на колени, и от соседних костров стали оглядываться.
Шатун вздохнул. Кажется, он предпочёл бы, чтобы его подольше не узнавали. Он спросил:
– Зачем брату понадобился этот человек?
«Брату?..» Коренга таращил глаза, до него, как и до всех, медленно доходило, чьим братом в действительности оказался Шатун. Только госпожа Алавзора чуть улыбнулась, опуская черпак в котёл. В её улыбке странным образом смешались лукавство и грусть. Уж конечно, она давно признала человека, которому двадцать лет назад собиралась согреть брачные войлоки. А теперь тропка, по которой они несколько дней шли об руку, снова прибежала к порогу привычной, устоявшейся жизни. И обоим не очень-то хотелось переступать этот порог, да что сделаешь?
– Он… того, – ответил Кайрагелл. – Прибежал человечишко, весь словно лишаем побитый, и давай сказывать, будто объявилась диковина: паренёк с крылатой собакой. Ну, государь и велел привести… Покажу, говорит, своему арранту учёному, позабавлю, уж больно тот до таких диковин охоч… Радость-то, радость какая, господин Баерган…
«Лишаем побитый?.. Крадун! – сообразил Коренга. И мысленно сжал кулаки: – Ох, встречу, не пожалею…»
– Тебе, Кайрагелл, равных нет на потопе да на пожаре, – усмехнулся Шатун. – Ну, ещё за выпивкой в кабаке. Если б ты при всём том с мирным народом не как с ворьём разговаривал… да тебя, видно, уже не переделаешь. Что ж, пошли.

ГЛАВА 39
Государь Альпин

Братья оказались на диво похожими. Разве что у старшего, некогда беспутного, лицо было широкое и сильное, а у младшего – тонкое, точёное, резкое. А так черты казали себя одни и те же. И ещё: у обоих в мельчайшей игре этих черт, в движении губ некоторым образом угадывалась непреклонная воля. Только у государя Альпина наследную силу проявила и отточила доставшаяся ему власть над целым народом, а у Шатуна она пребывала как бы под спудом, таилась, точно искра в кремне. Он сумел обрести всего лишь власть над собой; но кто скажет, что даётся трудней?
Коренга по глупости ждал, что повелитель Нарлака будет сидеть на высоком стольце в окружении сановников и верной дружины – и с того позолоченного стольца творить суд и расправу. Ничуть не бывало. Если бы Кайрагелл, оглядевшись и окликнув кого-то, не подвёл Шатуна со спутниками к человеку в самой простой одежде, умывавшемуся возле ручья, молодой венн нипочём не догадался бы, что это и есть государь. Верней, догадался бы, конечно, но с запозданием, когда тот уже выпрямился и явил осанку и стать, надлежащие вождю.
– Смотри, конис, кого я тебе… – начал было краснолицый охранник, но в это время Шатун шагнул вперёд, и слушать Кайрагелла сразу стало некому.
Коренга внимательно и, как он сам понимал, с зазорным любопытством рассматривал Альпина. Он никогда раньше не встречал мужчин, которым нравились бы другие мужчины. Хотя знал, ясное дело, что такие бывают. И вот теперь ему упорно лезло на ум услышанное накануне, как будто это-то и было самым что ни есть главным, и он помимо воли искал в облике кониса каких-то проявлений его странных привычек, хотя сам толком не представлял, каким именно образом подобные привычки должны были бы себя оказать. Ничего женственного во внешности Альпина определённо не сквозило. И, когда он смотрел на своих воинов, никакого превратного сластолюбия в его взгляде не отражалось.
А вот то, что этот человек двое суток не спал, видно было сразу.
И брату, обретённому спустя несколько лет, он радовался, как радуются самые обычные люди…
Они с Шатуном (которого Коренга никак не мог приспособиться даже мысленно называть Баерганом) обнимались, хлопали один другого по спинам и так быстро говорили по-нарлакски, что Коренге не удавалось выхватить из их речи даже те слова, которых он успел нахвататься. Молодой венн начал тихо надеяться, что встреча с братом изгладит в памяти кониса доношенье «живого узорочья» о нём и его крылатой собаке, но напрасно. У хорошего вождя ничто из памяти просто так не изглаживается.
– Вот уж не думал я, что увижу тебя именно здесь! – наконец сказал Шатуну государь Альпин. – Да к тому же в обществе удивительного странника из далёкой страны! Владетель симурана, подойди к нам.
И пришлось Коренге толкнуть рычаги, выезжая на тележке вперёд.
– Здрав будь, кунс нарлаков, – сказал он по-сегвански.
Некоторое время конис рассматривал их с Тороном, и любопытство в его глазах было гораздо более пристойным, нежели то, которое только что явил сам Коренга. Потом Альпин проговорил:
– Немалое мужество потребно для того, чтобы пуститься в дальний путь одному в маленькой повозке. Но я вижу, что чужестранец, обещавший показать мне симурана, ошибся. Тот человек увидел замшевый чепрак и принял его за свёрнутые крылья. Эта собака – просто северный волкодав вроде тех, что мне подарили недавно. Я-то думал, в целом свете нет собак свирепей моих белых халисунцев, однако новые псы меня сразу разубедили… Чем я заглажу причинённое тебе беспокойство, друг мой?
Обычно Коренга только задним числом, с большим запозданием соображал, как следовало себя вести с тем или иным человеком, но всё-таки иногда его посещали наития. Он поставил Торона перед собой и распустил завязки попонки. Он сказал:
– Ты прав, государь. Ты зришь не симурана, а всего лишь тумака: его матерью была самая обычная сука…
Торон с наслаждением взмахнул освобождёнными крыльями, чуть не сдув костерок, горевший перед шатром. Кое-кто из окружения кониса, в том числе даже Кайрагелл, невольно попятился прочь. Альпин остался стоять на месте, лишь чуть прищурился. Всё-таки он был настоящим воином и вождём, и кому какое дело, чьими танцами ему нравилось тешиться! Коренга понял, что поступил разумно, открыв ему правду.
Торон же уселся и, развернув одно крыло, в укоризну хозяину принялся выкусывать воображаемых блох.
– Вот как, – помолчав, проговорил Альпин. – Эй, позовите арранта! А вы, добрые странники, не откажите разделить ужин под кровом моего шатра. Моя стряпуха, конечно, не так красива, как благородная Алавзора, но, думаю, похлёбку состряпала не менее вкусную…

ГЛАВА 40
На солнышко да на сковородку

Пока бегали за аррантом, конис взял за руку госпожу Алавзору, и Коренга поневоле вновь вспомнил слышанное когда-то: будто бы мужчины вроде Альпина испытывали к женщинам непреодолимое отвращение, чуть ли не ужас. Вот и думай теперь, то ли люди по обыкновению болтали пустое, то ли конис слишком хорошо умел прятать всё не вязавшееся с его правдой вождя. Он смотрел на госпожу Алавзору, как любезный и ласковый брат. Он что-то сказал ей, слегка усмехаясь углом рта. Коренга не понял слов, произнесённых на совсем чужом для него языке, да и не дело вслушиваться в предназначенное не тебе, но усмешка кониса зацепила его. С таким видом человеку пересказывают направленную против него сплетню: «Я, конечно, не верю, но вот что про тебя бают…» Он почти не удивился, когда на лице Шатуна появилась почти та же усмешка, только более откровенная и презрительная. Шатун произнёс всего одно слово, как плюнул. А потом и в самом деле плюнул на землю.
Коренга встревожился и поискал глазами Эорию, но та и сама уже присела на корточки рядом с его тележкой.
– Слышишь, венн, а ведь это и нас сейчас коснётся, – тихо проговорила она. – Ты понял, о чём они говорят?
– Откуда мне…
– Конис сказал ей: я, мол, рад поведать тебе, что твой муж тоже увернулся от Змея. Я видел его слёзы, но теперь они будут осушены. Ганах рассказывал, как бурный поток, принёсшийся с гор, вырвал тебя из его объятий и унёс неизвестно куда… Ганах, стало быть, – это её муж.
– А Шатун ответил: «Враньё», – догадался Коренга.
Эория хотела ещё что-то добавить, но не добавила и поспешно выпрямилась. К ним шёл государь конис. Учтиво поклонившись Эории, он о чём-то спросил её по-нарлакски. Эория кивнула и ответила – судя по всему, нечто вроде «да, государь». Конис повернулся к Коренге и задал ему тот же вопрос. Молодой венн беспомощно оглянулся на Эорию, но Альпин успокаивающе поднял ладонь и снова обратился к сегванке. Тут Коренга смекнул, о чём его спрашивал государь.
Он хотел знать, разумеет ли Коренга нарлакскую речь. И вполне удовлетворился его непониманием, потому что собирался расспросить путников поврозь. И Коренга уже не в первый раз подумал о том, что здешние бояре – или кто там у них сидел в Кругу – поставили над собой доброго вождя. Такого, который, видя неправду, не прячет её под спуд, подальше от людских глаз, а, наоборот, тащит на солнышко, точно сома из-под коряги. Да ещё и умеет сразу подобрать тот крючок, с которого она небось не сорвётся!
Конис беседовал с Эорией недолго. Вот он поблагодарил её и, подойдя к Коренге, присел на раскладное сиденьице, услужливо принесённое краснорожим Кайрагеллом.
Торон сейчас же завилял пушистым хвостом и отправился знакомиться. Коренга было спохватился остановить его, ибо знал многих записных храбрецов, которые сейчас шарахнулись бы прочь, – но слишком поздно. Конис уже протянул псу развёрнутую ладонь.
– Из каких ты краёв, друг мой? – спросил он на сольвеннском языке, которым, похоже, владел точно коренной галирадец. «Ну конечно, – смекнул Коренга, – ещё бы ему не владеть, ведь он раньше жил в городе Кондаре, на самой, можно сказать, сольвеннской границе, от Галирада всего-то через Засечный кряж…» Конис между тем продолжал: – Как зовут тебя люди?
– Мы венны, государь, – ответствовал Коренга. – А род мой – дети Кокорины. Люди же зовут меня Коренгой, потому что я кривой и корявый.
Конис погладил Торона, осторожно коснулся его крыла, словно проверял, в самом ли деле оно настоящее и живое.
– Понял ли ты, Коренга, о чём здесь сейчас говорилось?
Коренга наполовину ждал, чтобы Альпин произнёс его имя на сольвеннский лад – «кбренга», но тот не погрешил.
– Понял, государь конис. О лыгашке[52] Ганахе, что жену бросил.
– О лживости моего человека оставь судить мне, – ровным голосом проговорил Альпин. – Поведай лучше, как нашли высокородную госпожу? Был ты при этом или мой брат вышел к вам уже с ней?
– Мы встретили твоего брата в ночь после того, как улетел Змей… – начал вспоминать Коренга. Почему-то эта не столь давно минувшая ночь вдруг показалась ему страшно далёкой. Он хотел было добавить, что у Шатунова костра обретался покрытый наколками галирадский крадун, удравший от них с Эорией на морском берегу, – но раздумал, ведь это не имело отношения к делу, да и рассказ в таком случае, чего доброго, пришлось бы начинать слишком издалека. – А госпожу мы нашли все вместе на следующий день. Она была в растерянности и совсем ничего не говорила, только повторяла, что муж ей велел ждать. Ша… твой брат, чьё имя тогда ещё не было произнесено, сразу стал заботиться о ней и повёл за руку, потому что она не понимала, что происходило кругом… Не прогневайся, государь, если не по чину судить берусь, но её мужу не отолгаться, – упрямо приговорил Коренга. – Платье на госпоже было чистое и сухое, а если бы её река унесла… видел я эту реку. И ты видел, наверное. В неё одной ногой наступи, до смерти не отстираешься! Да и не было там никакой реки, где мы госпожу подобрали! Только земля, Змеевым хоботом взрытая! Я ещё присмотрелся, следы кругом поискал. Не было на земле следов, словно госпожа по воздуху прилетела. А я в следах понимаю… – Нелёгкая так и тянула его за язык, прельщая упомянуть, как Шатун говорил им о брате и о том, что брат уж точно никогда не бросил бы жену, но Коренга одолел соблазн, ибо не знал, была ли супруга у кониса, мог ли он жениться, как все люди, и следовало ли вообще о том заговаривать. Ему показалось, будто Альпин не вполне поверил его речам, в особенности насчёт полёта по воздуху, и он довершил так: – Мы с госпожой Эорией и твоим братом не сами по себе шли. С нами ещё почтенный дедушка был и внучка при нём. Только сейчас они у костра остались, потому что дедушка притомился… Спроси их, они тебе то же слово скажут.
– Непременно спрошу, – пообещал конис. Горячность Коренги явно забавляла его. – Слышал я от сольвеннов, будто вы, лесовики, не горазды языками болтать… Теперь вижу – клевещут. Знатно, стало быть, порадуешь моего учёного гостя… А вот, кстати, и он.

ГЛАВА 41
Второй рассказ Коренги

Аррант стремительно шагнул в круг света перед шатром кониса и оказался отчасти похож на всех аррантов, допрежь виденных Коренгой, – в той же неуловимой мере, в какой похожи один на другого все халисунцы, или вельхи, или сегваны. Вроде и разнообразен внутри себя каждый народ, а с другим ведь не спутаешь. Вот и арранту была присуща обычная для его племени благородная правильность черт, высокая, почти без седловинки, переносица и вьющиеся волосы цвета ржаной соломы. Только виски – совсем белые. Ещё Коренга заметил, что гость кониса, хоть и числился таковым, явно проводил время не в праздности. Как и сам государь, он имел вид человека, третьи сутки проводящего на ногах. Бритый подбородок арранта облепила неряшливая сивая щетина, отчего сделался заметнее шрам на щеке, зелёные глаза провалились. Он на ходу вытирал руки краем длинного полотенца, середину которого держал бежавший за ним чернокожий слуга.
– Я думаю, ты можешь не опасаться мора, – как равный обратился он к Альпину. – Я вправил не один десяток суставов и перебитых костей, люди страдают от холода, многие напуганы до такой степени, что собственного имени сразу не вспомнят, но никаких вредоносных поветрий я пока не… – Он заметил Коренгу и осёкся на полуслове. Потом спросил: – Так у тебя здесь венн?
– И не только, – улыбнулся Альпин. – Смотри, чей путь к моему очагу озарил Священный Огонь. Это мой старший брат, Баерган.
– Баерган. – Аррант с непонятным трудом оторвал взгляд от Коренги и поклонился Шатуну. – А ведь я тебя видел когда-то, добрый господин мой, – проговорил он осторожно, словно не был уверен, как будут восприняты его слова. – В Кондаре. Это было давно…
– В Кондаре? Не обессудь, но я, как твои несчастные подопечные, тоже сразу не припомню… – Шатун улыбнулся и указал на шрам, рассекавший щёку арранта. – Надеюсь, это не я оставил тебе украшение? В те времена я не дурак был помахать кулаками…
Аррант ответил:
– Мы виделись мельком, и я ничем не успел прогневать тебя.
– Зато теперь многие сильные люди боятся навлечь на себя гнев моего гостя, – сказал конис Альпин. – Потому что правители приходят и уходят, а мудрецы остаются. Перед тобой, брат, знаменитый Эврих из Феда, советник нашего солнцеликого родича Мбрия.
Они говорили то по-нарлакски, то по-аррантски, и Коренга далеко не всё понимал, однако имя Эвриха из Феда показалось ему не совсем пустым звуком. Он где-то слышал его, причём недавно, но вот где?..
Слуги между тем раскладывали кругом огня ковры и нарядные многоцветные войлоки, выносили подушки, стелили прямо на землю скатерть. Нынешние нарлаки давно жили в деревнях и городах и строили каменные дома, переходившие от отцов детям, но предки народа были кочевниками. А потому у нарлаков, особенно среди знати, считалось добрым делом хранить старинный обычай. И даже те семьи, которые в каждодневной жизни предпочитали стулья и столы, свои свадебные и поминальные пиры справляли именно так – на земле.
«Я-то дома хвастаться собирался, как с сегванским кунсом беседовал, – запоздало изумляясь себе самому, подумал Коренга. – А трёх дней не прошло – с самим конисом нарлакским хлеб преломляю. Расскажи кому такое, ведь не поверят. Да и правильно сделают…»
А вот в то, что государь конис с гостями хлебал точно такое же ячменное варево, как и все в его стане, – в это дома у Коренги точно поверили бы. Ещё и похвалили бы такого праведного вождя.
Отведав густой, горячей, душистой похлёбки, Коренга понял, что ничего более вкусного в своей жизни совершенно точно не ел. Но не успел он третий раз сунуть ложку в рот, когда к нему обратился хозяин.
– Друг мой, – сказал Альпин, – ты хотя и не оказал себя скрытым виллином, избравшим пешее странствие, на что намекал нам твой украшенный наколками спутник, я всё же не сомневаюсь, что твоя история на диво поучительна и занятна, как для нас, так в особенности и для нашего учёного гостя. Прошу тебя, поведай нам её прямо сейчас, пока сытость не отяготила наши животы, а разум не опутала сонливость.
«Мог бы и до завтра повременить, – мысленно возроптал Коренга. – Повесть моя не молоко, небось не прокиснет…»
Над похлёбкой завивался помрачающий сознание душистый парок, но Коренге подумалось, что и кониса можно было понять. Не каждый день ведь встречаешь безногого молодого парня в тележке, сопровождаемого пусть и не кровным симураном, но как-никак тумаком.
А ещё он заметил, какими внимательными, почти хищными стали зелёные глаза арранта, и покосился на Эорию. Оказывается, сегванка тоже отставила мису и, вытащив из поясного кармашка гребень, снова взялась чесать блаженно раскинувшегося Торона. Вычесанный пух она убирала в опрятный полотняный мешочек. И правильно, не дело ведь, чтобы перед шатром правителя ветер гонял серые и бурые ошмётки. Ещё на скатерть, чего доброго, залетят.
– Государь конис и ты, сын благословенной земли… – подбирая слова, начал Коренга по-аррантски. Он по недомыслию полагал, что гостю Альпина будет приятен звук родной речи, но ошибся. Эврих почти сразу перебил его.
– Встречал я веннов, изъяснявшихся по-аррантски куда бойчее тебя, – бросил он раздражённо, словно Коренга был чем перед ним виноват. – Повествуй лучше на своём языке, а я буду толмачить!
Сказано это, к полному изумлению Коренги, было по-веннски. Аррант владел правильной речью умело и без запинки. У него был выговор уроженца западных чащ. Такого не нахватаешься, общаясь с заезжими купцами. Впрочем, как следует поразмыслить об этом Коренге было некогда.
– Не гневайся на меня, если я выхожу совсем не так хорош, как некий мой соплеменник, встреченный тобой раньше, – проговорил он смиренно. – Есть в бору красные сосны, есть и кривые коряги. У нас полагают, они тоже хоть на что-нибудь да могут сгодиться!.. А дело было семь лет назад, когда я ничем ещё не отличался от других ребятишек, а у моего батюшки истёк срок вдовства…
Краем глаза Коренга заметил, как Эория вскинула голову и смерила его взглядом. Потом вновь склонилась к Торону. Коренга лишь вздохнул про себя.
– В тот год, – продолжал он, – я узнал Посвящение. И мой батюшка счёл, что пора уже мне побывать в роду Жаворонка, где по весне должна была наспйть[53] новая девка. У нас ведь так заведено, чтобы отцы показывали своих подрастающих сыновей матерям новых девок, чтобы те знали, кто может через несколько лет прийти к ним за бусами… Да ты, почтенный аррант, должно быть, сам это знаешь лучше меня.
Эврих кончил переводить и бросил по-прежнему сердито:
– Я овладел строем вашей речи, но я не жил среди веннов и знаком не со всеми обычаями. Рассказывай дальше.
– Годом ранее у меня жил щенок, – продолжал Коренга. – Он заболел животом и умер, и я очень по нему горевал. Мой батюшка решил побаловать меня, сироту, и придумал дать мне нового щенка от тех же матери и отца. И так уж получилось, мои почтенные, что сука-мать жила у нас, и скоро ей должна была настать пора войти в охоту и подпустить к себе жениха. Кобель же обитал далеко, в роду Лиса. И вот мой батюшка ради дорогого подарка затеял превеликое странствие, думая вначале заглянуть к Лисам и до срока оставить суку у них…
Коренга наполовину ждал, что аррант снова раздражённо выговорит ему и нетерпеливо велит переходить прямо к сути. Удивительное дело! Эврих просто перевёл и стал ждать, что Коренга скажет дальше.
– А надобно вам знать, – продолжал молодой венн, – что путь от нас до Лисов был мало того что очень неблизкий, он ещё и частью вёл через земли, заселённые чужеплеменниками. Я не стану здесь называть их по имени, чтобы не возбуждать вас против народа, не все дети которого так погрязли в злодействе, как те, с которыми свела нас Хозяйка Судеб… Мы с батюшкой целый месяц шли через добрые леса, когда наконец нам попалась торная дорога и погост на ней. И батюшка счёл, что мне будет полезен ночлег под чужим кровом, ведь для меня, мальчишки, это было бы приключение, достойное рассказов и хвастовства. Но когда мы приблизились к постоялому двору и вступили в ворота, нам показалось, будто ту дорогу в лесу подсунула нам нелёгкая. Ибо мы увидели во дворе сидевшего на цепи симурана с обрубленными крыльями…
– Погоди-ка, венн. – Эврих зорко прищурился, намереваясь уличить повествователя в нелепице, если не в откровенном вранье. – Я ведь и сам насмотрелся кое-чего, что обычно именуют диковинами, а уж симуранов видел так близко, как сейчас вижу тебя. Многие желали бы пленить благородного летуна, только никому до сих пор это не удавалось. Пленённый симуран непременно позовёт на выручку собратьев, оставшихся на свободе, и с ними вилл, а те никому своих питомцев в обиду не дают. Они не только освободят пойманного, но ещё устроят так, чтобы десять поколений обидчиков только и делали, что сожалели о давнем грехе своих предков. Виллы будут насылать сушь, ливни и градобои, пока вовсе не сживут их с земли… Как же вышло, что неназванному племени, затерянному в дремучих лесах, удалось то, от чего отступились владыки могучих держав?
Это был вызов. Но грош цена рассказчику, которого подобный вызов застанет врасплох!
– Позже мы с батюшкой долго рассуждали об этом, – потупился Коренга. – Мы попробовали расспросить несчастного симурана о его судьбе, ведь симураны умеют разговаривать с людьми, которых изберут себе в собеседники… но он нам не ответил. Тогда мой батюшка решил, что кобель, должно быть, не смог защитить наездника и, виня себя, принял участь, которую уготовили ему злые жители погоста. Мы думаем, он просто не стал звать на помощь, хотя и мог. Он был волен решать, но наши сердца кричали криком от жалости. Я гладил изувеченного летуна и готов был проклясть лесную тропу, свернув на которую мы вышли к тому неблагому погосту и встретили подобное горе… Но мы ведь – дети Кокорины, лесные тропы куда не надо нас не выводят! И вот мой батюшка сказал мне разумное слово: надо, мол, поблюсти с ним нашу суку, чтобы получилось потомство. А после – помочь ему избавиться от тягостного бытия… Мы снова попытались заговорить с симураном, и на этот раз он нам ответил. Он согласился…
Эврих перевёл.
– Мы – дети Кокорины, – упрямо повторил Коренга. – Лес подсказывает нам яркие краски для тканей и маслянистые соки, чтобы обувь не расползалась от сырости. Мы знаем, как найти в чаще лекарства от девяноста девяти хворей и чем намазать стрелу, чтобы добытый зверь засыпал, не испытывая мучений. Мой батюшка составил яд и закопал его в землю там, где мог достать симуран. Симуран же сказал нам, что непременно почувствует рождение щенка и тогда выроет яд… – Коренга помолчал. Потом кивнул на Торона: – Он очень похож на отца…
Эврих перевёл. Государь конис тоже некоторое время молчал, откинувшись на подушки. Потом вымолвил:
– Ты упомянул, что семь лет назад ничем не отличался от других сорванцов. Я тебя правильно понял?
– Да, государь мой, – кивнул Коренга. – Я заболел в тот день, когда родился щенок, а симуран выкопал яд. Должно быть, мы всё-таки приняли кару за то, что поднесли смерть небесному зверю. Я остался без ног, а Торон, хотя и крылат, летать не умеет.
– Нет худшей кары для отца, чем наказанное потомство… – проговорил Альпин задумчиво.
Эврих же заметил:
– Твой пёс не выглядит семилетним, венн. Он гораздо моложе.
Коренга развёл руками.
– Он ведь мешанец. Его и мамка в брюхе носила не два месяца, а полгода.
– Что же привело тебя в Нарлак? – спросил конис. – Ошибусь ли, предположив, что ты хочешь показать своего кобеля виллам и спросить их совета, как ему выучиться летать?.. Но что побудило тебя предаться тяготам и опасностям морского путешествия, не говоря уже о Змеевом Следе, когда ты мог попасть в горный край непосредственно из своей страны? Тебе было бы достаточно держать путь всё время на юг…
Коренга не задержался с ответом.
– У нас, – сказал он, – полагают, будто в пределах страны, счастливо пребывающей под твоей рукой, укрывается от людских глаз великий лекарь и мудрец – Зелхат Мельсинский…
Эврих с размаху огрел себя ладонью по голому, не укрытому штанами колену. Коренга даже вздрогнул от неожиданности.
– Горе всякому, кто вздумает недооценивать венна! – вырвалось у арранта. Если Коренга что-нибудь понимал, учёный был теперь гораздо менее склонен видеть в нём скорбное подобие кого-то, кого ему довелось знать годы назад. А Эврих продолжал: – У вас в лесных дебрях сделали те же выводы, к которым пришёл и я сам!.. Ты, верно, надеешься, что великий Зелхат сумеет вылечить твои ноги?
– Да, – сказал Коренга. – Я надеюсь.
– Велико же намерение Зелхата оградить свою тайну, если он вправду жив и находится в моей стране, а я об этом ведать не ведаю, – проговорил конис. – Ты, Коренга, славно развлёк меня у этого костра и, право, согрел мою душу истинным переживанием. Могу ли я чем-нибудь отблагодарить тебя за рассказ?
…Так-то: знать бы с утра, что вечером предстанешь перед могущественным владыкой, да ещё и сумеешь снискать его расположение! Коренга подумал: вот оно и закончилось, его нелёгкое и опасное странствие.
– Не разгневаешься ли ты, государь, – спросил он, – на дерзнувшего расспросить о судьбе юного мастера Иннори, которого тебе некогда было угодно приблизить и всячески обласкать?
Конис ответил:
– Вышивальщик Иннори творит вещи, которые ласкают зрачок и осеняют сердце добром. Счастлив вождь, коему среди его подданных ниспослан подобный умелец… – Тут Альпин едва заметно усмехнулся углом рта. – Он поныне живёт в моём доме, как сын у заботливого отца. А почему ты спрашиваешь, венн? Неужели даже в ваших лесах успели прослышать о его мастерстве?
– Правду молвить, слава Иннори до нас ещё не добралась, – сказал Коренга. И пояснил, отчего-то смутившись: – Я говорил тебе, что по пути сюда мы встретили почтенного дедушку… Его приёмная внучка любила Иннори, когда они были детьми, но потом их разлучили. Эта девушка зовётся Тикирой, она красива, умна и очень отважна…
Конис вдруг рассмеялся.
– Так вот почему мой Иннори все свои вышивки, где только кстати приходится, украшает изображением козочки!.. Что же, спустя несколько дней мы, попечением Священного Огня, вернёмся в столицу, и пусть добродетельная Тикира без промедления приходит повидать своего знакомца… А теперь, брат мой Баерган и любезные гости, я вас покину. Не хочу, чтобы в дальних краях потешались над моими купцами, пеняя им, будто конис Нарлака засыпает прямо над угощением!..

Предыдущая страница 9 Следующая страница


Там, где лес не растет 10

ГЛАВА 42
Беда от длинного языка

Дорога обратно всегда кажется короче дороги «туда». Всегда – но не в тот раз. Путь от своего костерка до шатра кониса Коренга проделал, ведомый Кайрагеллом и стражниками, и мысли его были заняты предстоявшей встречей с великим правителем, а вовсе не тем, как запомнить дорогу. Теперь – что с ним редко бывало – он пробирался назад, точно по незнакомому месту, и люди, возившиеся у костров, казались ему впервые увиденными, хотя мимо каждого из них он точно ехал некоторое время назад. Уверенно шагал только Торон. Коренга всё время думал о том, что кобель, без сомнения, сам привёз бы его назад, только дай ему волю и держись крепче за поводок. Ещё он тайно прикидывал, сколько человек из числа застигнутых бедствием честно вернёт розданные конисом одеяла и котелки, а сколько предпочтёт утаить.
Коренга думал и о многом другом, но не замечать мрачное молчание Эории делалось всё труднее. Почему-то Коренгу брал дурнотный ужас даже от мысли, чтобы заговорить с ней об этом. Он открыл рот и сказал:
– Я вижу, ты сердишься на меня, госпожа. Скажи, чем я провинился, чтобы я мог попытаться вернуть твоё расположение!
Хотя на самом деле он знал, в чём дело. Или по крайней мере догадывался.
Сегванка молчала ещё некоторое время, заставив Коренгу вспомнить о плотно придавленной камнем крышке котла, под которой беснуется кипяток. Потом она ядовито бросила:
– У нас на Островах мало кого презирают так, как лжецов. Я думала, уж у тебя-то, венн, один язык во рту!
Коренга смиренно отмолвил:
– Если бы тебя, госпожа, каждый встречный-поперечный брался допрашивать, где ты ноги оставила, да откуда у твоего пса крылья, ты бы тоже три языка отрастила. Если не семь…
Эория даже остановилась.
– Ты сейчас говорил о вдовстве своего батюшки! А мне баял, будто твоя мать жива и здорова! И даже сразу узнает, если с тобой что-то случится!
Коренга ответил:
– Мать благословила меня рассказывать так, как будет удобней.
– Добрый сын должен трижды подумать, как распорядиться подобным благословением! Ты же говорил о ней как о мёртвой! Тем самым ты желал ей умереть!
– Может, по твоей вере это и так, а по нашей – наоборот, – сказал Коренга. – Незваная Гостья подслушает мои речи и не пойдёт за матерью, думая, будто та уже у Неё.
Сегванка огрызнулась:
– Откуда мне знать, может, ты и это прямо сейчас выдумал!
Коренга хмуро проговорил:
– Не бралась бы ты, госпожа, нас с матерью друг от дружки оборонять.
Эория яростно заскребла ногтями левый висок.
– Да какое мне дело до тебя, венн! И до того, который язык у тебя настоящий, а какие поддельные! Кто раз солгал… да ещё – в глаза человеку, который обогрел тебя у огня и хлебом накормил… тому веры у меня больше нет! И до века не будет!
Коренгу охватило ощущение дурной необратимости происходившего. Саночки стронулись с места и, набирая разгон, скользили под горку, и бесполезно было цеплять горстями несущийся мимо снег. Уже ничто не зависело от того, промолчит он сейчас или что-нибудь скажет, и Коренга сказал:
– Мне тоже нет дела до пятен на мешке, в котором утонул Ириллир!
Он увидел, как окаменело лицо сегванки. Он имел в виду всего лишь намекнуть ей, что она тоже не всё о себе рассказала; а зря ли говаривали у него дома, будто правда с отрезанным краем – кривде двоюродная сестра. Но мало ли что он имел в виду! На деле оказалось – ткнул пальцем прямо в живое, туда, где не было кожи. Коренга стал ждать, чтобы Эория вспылила и быстрым шагом ушла вперёд, оставив его в одиночку петлять на медлительной тележке по обширному стану, но она не ушла. Мало того! Когда дорогу им неожиданно заступил какой-то человек, успевший неведомо где раздобыть и налакаться хмельного, Эория тотчас оказалась между ним и Коренгой. И так зыркнула на пьянчужку, что тот вмиг утратил охоту буянить и тихо убрался в сторонку.
Но вот они добрались до костерка, где уже мирно спали дед Тикарам с внучкой. Коренга не стал их будить, хотя Коза наверняка расцеловала бы его за известия об Иннори. Не стал он и вытаскивать наружу свой меховой коврик, хотя тело так и просилось растянуться ничком. Сворачиваясь в тележке, Коренга тоскливо подумал, не утешиться ли материным сухариком, но и эта мысль не принесла ему радости. От огорчения он принялся вспоминать свой сон о полёте, потом начал размышлять об устройстве крыльев своей летучей птицы…
Вот только виделись ему всё больше черно-седые крылья Сироты, заполонившие небо над головой.
Торон лизнул хозяина в щёку и свернулся пушистым клубком.
«Друг единственный…» – с нежностью подумал о нём Коренга и чуть не заплакал.
До дому было так далеко…

ГЛАВА 43
Всё зря!..

Как ни старался Коренга приманить к себе добрые сны, в эту ночь они упорно обходили его стороной. До самого утра он куда-то отчаянно бежал по чёрному, незнакомому и недоброму лесу, не отзывавшемуся на мысленный призыв Кокориного потомка. И раз за разом падал, скошенный на бегу внезапным и необоримым бессилием ног… Просыпался наполовину, ровно настолько, чтобы понять: это не наяву! – и следом проваливался в новый сон, ещё горше и черней предыдущего.
Потом рассвело.
Государь конис собирался держать здесь свой стяг ещё несколько дней, пока со Змеева Следа будут подтягиваться путники, привлечённые путеводным дымом костров. Стало быть, Коренгу не ждала сегодня дорога, он мог и не просыпаться спозаранку, но привычка взяла своё. Рядом завозился Торон, и венн открыл глаза.
И его немедленно посетило ощущение скорбной неправильности, накрывшей весь мир. Почти такое же, как годы назад, на другое утро после того, как у него отнялись ноги. Мир непоправимо изменился, и, сколько ни прячься под одеяло, ничто уже не сделает его таким, как вчера, – солнечным и понятным, ничто не отменит несчастья и не вернёт минувшего дня. Коренга невольно ужаснулся, спросив себя: вправду ли его размолвка с сегванкой была сопоставима с тем давним изломом в судьбе?.. Никто ведь не умер, не испытал нового увечья. Всего и было-то сказано несколько слов. Да и те – не какая-нибудь священная клятва, одно простое объяснение могло всё сразу развеять…
Тогда почему же?..
Коренга осторожно размял плечо, задеревеневшее от лежания на боку, и сел.
Ни Эории, ни Тикиры нигде не было видно; Коренга почему-то сразу решил, что девушки отправились умываться. Зато он сразу увидел старика Тикарама. Стоя на четвереньках и подобрав ладонью бороду, старец пытался раздуть угли костра. Торон как умел помогал ему. Лез под руки носом, принюхивался к лицу, норовил облизать ухо. Тикарам, обычно строгий и отчуждённый, только посмеивался и не гнал пса. Наоборот, что-то ласково пояснял ему по-саккаремски. Коренга разобрал слово, произносившееся на всех языках одинаково, – «симуран». И ещё слово, бывшее в ходу у торговцев, – «понимать».
Дескать, должен понимать, коли ты и впрямь симуран.
Вот Торон отстранился на полшага, ещё раз внимательно посмотрел на старика, а потом… коротко и резко ударил левым крылом.
Коренга успел подумать: если бы Торон ТАК бил крыльями, когда они барахтались в море, он бы точно взлетел. Даже с воды. И ещё тележку бы с собой уволок.
Зола и пепел взвились небольшой тучей, осыпав одеяла спавших у соседнего костерка, а из-под оживших углей рванулось бодрое пламя. Старик Тикарам протёр глаза и, кашляя, негромко рассмеялся. Кажется, Коренга впервые слышал его смех.
– Доброго тебе утра и удачи в дневных делах, – сказал он, решив воспользоваться добрым настроением старика. – Будет ли позволено неразумному юнцу посоветоваться с тобой кое о чём?
Тикарам поднял голову. Коренга увидел, как улыбка погасла в его глазах, спрятавшись под мутноватой старческой пеленой. Словно ряска заволокла ясное озеро. Коренга встречал такой взгляд у совсем дряхлых старинушек, понемногу переселявшихся из широкого солнечного мира в свой собственный, наполненный тихими предзакатными сумерками.
А ещё Коренге показалось, будто перед ним намеренно захлопнули ставни, как на красном окошке избы, если ждут града. Он начал думать, что Тикарам совсем не станет с ним разговаривать, но тот всё же отозвался. Он сказал:
– Что может никчёмный старик, у которого нет даже дыхания раздуть остывшие угли, посоветовать юному страннику, не боящемуся опасностей моря и ярости разверзшейся суши?
«Ага. Значит, помнишь, как тебя вытаскивали из водоворота…»
Вслух Коренга сказал:
– Хотел бы я соответствовать твоей похвале, почтенный. Только у нас человека не называют никчёмным всего лишь из-за того, что его оставила сила, присущая молодости. Мой народ чтит стариков, мы верим, что долгая жизнь взамен даёт мудрость. Ты же, как я понимаю, ещё и достиг немалой учёности…
Тикарам покачал головой.
– Когда прожитых лет становится слишком много, – проговорил он печально, – ум делается таким же дряблым и медлительным, как тело. Всё сгорает, друг мой, остаётся лишь горечь золы. Разум складывает крылья, уже не стремясь ни к новым высотам, ни к тому, чтобы рассказывать другим о том, что удалось узреть прежде.
Мысленно Коренга обозвал Тикарама старой лисой. Он же помнил вдохновенное и сосредоточенное лицо старика, освещённое маленьким светильником, его размеренные, исполненные тайны слова, которые Тикира бережно заносила в толстую книгу, точно драгоценный жемчуг низала.
– Прости, почтенный, но ты на себя наговариваешь, – возразил он с улыбкой. – Так уж получилось, я видел, как вы с внучкой воздавали поклонение звёздам. Добродетельная Тикира позже объяснила мне, что я не подсмотрел ничего тайного и запретного. Она рассказала мне об измерении земных и небесных кругов в жбанах и чашках, и я понял, что это исполнено смысла. Я держусь иной веры, но, право, не умён государь, изгнавший из своих земель столь возвышенное учение! Кто теперь поведает его мореходам о путях звёзд, чтобы они могли счастливо возвращаться домой?
Старик равнодушно посмотрел на него.
– Мореходы, – сказал он, – всё знают о путях звёзд и без столбцов, которые мог бы составить для них Старый Козёл.
Торон поставил торчком уши, потом завилял мохнатым хвостом и, поднявшись, обошёл хозяйскую тележку. Коренга не стал смотреть, кого он там увидел. Он отмолвил запальчиво:
– Тогда почему столь различны карты земных пределов, которые я видел у торговых гостей? Если одни и те же звёзды ведут опытных странников в Мельсину и Фойрег, почему на одних картах эти столицы лежат чуть ли не рядом, а на других Халисун между ними велик с юга на север и с запада на восток?
Тикарам продолжал смотреть на него пустым, ничего не выражающим взглядом.
– А кроме того, – послышалось сзади, – далеко не все корабли приходят домой, невзирая на обширные познания мореходов. Правда, правителям стран обычно нет до этого особого дела. Они и так получают всё, что им заблагорассудится, а сколько кораблей отправится на дно морское ради их прихоти… Поздорову вам, славные путешественники!
Коренга оглянулся. У него за спиной стоял Эврих. Утреннее солнце золотило его кудрявые волосы. Торон ластился к учёному арранту, улыбался во всю пасть, норовил всунуть лохматую голову ему под руку.
– Здравствуй, господин гость, – сказал Коренга.
– Здравствуй, добрый господин… – пробормотал Тикарам.
– Хотя, дабы не нагромождать напраслину, следует признать, что не все властители таковы, – продолжал свою мысль Эврих. – Например, государь Альпин, лелеющий надежду обезопасить здешние дороги от Змея путём наблюдения и предсказаний, основанных на расчётах. Или Марий Лаур, нынешний шад Саккарема…
Тикарам кивнул седой головой. Так кивают, когда не вполне понимают слова собеседника, но на всякий случай соглашаются с ним.
Или просто хотят, чтобы их оставили в покое.
– Прости, почтенный, если я потревожил тебя пустыми разговорами, – сказал ему Коренга. – Твоя вера, должно быть, не нуждается во мнениях чужака, злых или добрых. Тем более я не учитель, равный тебе по зоркости взгляда, а глупый простец. Я всего лишь хотел спросить… Я слышал, великий Зелхат Мельсинский трудился над книгой о жизни созвездий, но люди не увидели завершения этой работы. Я и подумал: быть может, Зелхат – твой единоверец и ты посоветуешь мне, как его разыскать? Он вылечил бы мои ноги…
– О, – сказал Эврих и опустился на корточки у разгоравшегося костра.
У него были лёгкие движения юноши, стоптавшего по горным тропинкам не одну пару сандалий, но не намеренного останавливаться в пути.
Тикарам же медленно покачал головой.
– Я слышал кое-что о Зелхате, – проговорил он, – но это было годы назад. Люди говорят, с тех пор он успел впасть в детство и умереть…
– А я слышал другое, – сказал Эврих.
Старик безразлично пожал плечами. Коренга понял, что даже с помощью арранта не добьётся от него толку. Должно быть, дед в своё время натерпелся от гонителей звёздной веры и теперь в каждом подозревал злобного соглядатая. Всё же венн сказал:
– У нас тоже думают, что это не так. Весь мой род провожал меня в путь, чтобы я его разыскал.
Тикарам подбросил в костерок несколько хворостин.
– Мне жаль, – сказал он затем, – но, похоже, ты путешествовал зря.
Странное дело, от этих слов старика в лицо Коренге повеяло правдой, незамысловатой и окончательной, точно погребальный сосуд на свежей могиле. Или это так наложилась горечь от ссоры с Эорией и погасила надежду? «Зря… всё зря…» – эхом отозвался в сознании Коренги вещий внутренний голос.
Молодой венн передёрнул плечами и улыбнулся, не собираясь показывать стиснувшее душу отчаяние. Ему жгуче захотелось уязвить Старого Козла, поинтересовавшись, не напрасно ли в таком случае его внучка так отчаянно спасала из водоворота неподъёмный пестерь с книгами и зерцалами для наблюдения звёзд… Коренга вовремя прикусил язык, сообразив: раз уж Тикарам до такой степени не желал признавать даже то, что он, Коренга, видел своими глазами, вряд ли стоило поминать о его поклаже в присутствии Эвриха. Не потому, что знаменитый аррант мог неподобающим образом распорядиться тайнами старика. Просто жизнь Тикарама принадлежала лишь ему самому и Богам его веры, а вовсе не Коренге. И молодой венн сказал совсем другое:
– Ты всё же заблуждаешься, думая, будто звёздные столбцы, как ты их назвал, оказались бы никому не нужны. Вот мы, дети Кокорины, нечасто выбираемся странствовать по чужедальним краям. Мы не плаваем по морям, но я сам слышал, как наши леса сравнивали с океаном, и это поистине справедливо. Справедливо и то, что мы преуспели в постижении звёзд, указующих дорогу в ночи, потому что без этого не выжить в лесу… Но посмотри, почтенный, что я за немалые деньги купил в Галираде, и не думаю, чтобы дома меня стали за это ругать!

ГЛАВА 44
Учёная беседа о книгах и звёздах

Коренга наклонился, запуская руку под передний щит тележки, и безошибочно вытащил непромокаемую сумку.
– Это книга, прочтя которую я намерен узнать немало нового и полезного, – пояснил он с гордостью. – У нас говорят так: только лягушке, сидящей по самые глаза в болоте, кажется, будто она видит весь мир. Когда она взбирается хотя бы на кочку, круг неведомого расширяется…
Он распутал кожаные завязки и выложил на щит «Праведное звездословие», думая только о том, как бы не сгореть со стыда, когда Эврих, затаив в углу бритых губ снисходительную улыбку, сейчас спросит его, многое ли он уже успел прочесть и постичь. Коренга даже успел придумать для себя слово разумного оправдания: дескать, потом сразу сел на корабль, а там только-только освоился, когда налетели морские сегваны… – и тут же задумался, стоило ли об этом упоминать, и решил, что не стоило, ведь тогда пришлось бы говорить об отце Эории и об участи Ириллира, а он совсем не был уверен, разумно ли было здесь про это болтать.
Так что в итоге Коренга изготовился смолчать в ответ на всякое поношение, даже самое обидное, благо возводить на себя напраслину и терпеть за неё ему было не впервой… Но не довелось.
Взгляд Эвриха сделался не просто пристальным – пронзительным, он живо протянул руку и взял «Праведное звездословие», не удосужившись спросить разрешения, – так, как сам Коренга нипочём не посмел бы взять даже материной иголки. Нетерпеливо раскрыв книгу, Эврих мгновенно пробежал глазами предварительную записку, стремительно пролистнул с десяток страниц… И вид у него окончательно стал как у веннского волкодава, который долго гнал волка и вот наконец увидел его в глухом конце оврага, откуда нет сквозного пути.
– Во имя ложа Прекраснейшей, испепелённого страстью Вседержителя! – вырвалось у него наконец. – Воистину люди не ведают, где придётся найти, где – потерять!.. Друг мой, – обратился он к Коренге, – не знаю, право, есть ли тебе дело до этого… Так случилось, что некий сын твоего племени завещал мне сотворить месть. Я дал священный зарок выполнить его волю, но мог ли я предвидеть, что другой отпрыск вашего народа вложит мне в руки неотразимое оружие!.. Осмелюсь ли я просить тебя дать мне эту книгу хотя бы на один день, чтобы я мог сделать необходимые выписки?
Тут Коренга снова принялся лихорадочно соображать. Каким образом книга, да притом посвящённая именам звёзд, могла послужить оружием справедливого мщения? Да к тому же неотразимым?.. Перед мысленным взором молодого венна даже пронеслось видение тяжёленького томика, опускаемого на голову неведомого обидчика, но речь шла вроде о выписках, то есть о чём-то вполне бестелесном?.. Неужели книга содержала могущественные заклинания, которые аррант собирался пустить в ход?.. Эврих выглядел значительным и приверженным добру человеком, его принимали виллы, в нём не находил изъяна Торон… К тому же книги, как и мечи, не делают единственными на весь мир: если Эврих не получит «Праведное звездословие» прямо здесь и сейчас, он всяко найдёт его у торговца, готового угодливо выложить перед могущественным вельможей весь свой товар…
Всё же Коренга сказал ему:
– Прости, почтенный, если мои слова покажутся тебе неподобающими, но, уехав из дома, я успел выслушать о своём племени такое количество неправды, что теперь опасаюсь даже случайным образом приумножить её. Если ты называешь эту книгу оружием, то прежде, чем оно будет тебе вручено, расскажи хотя бы, какого рода твоя месть и против кого она будет обращена!
Коренга наполовину ждал, чтобы Эврих разгневался на него за дерзость, но, к большому облегчению венна, этого не произошло. Наоборот, аррант даже чуть улыбнулся, как если бы вспомнив о чём-то очень хорошем, пусть даже давнем и окрашенном грустью утраты.
– Ты, верно, согласишься со мной, если я скажу, что вождю не обязательно знать всё обо всём, если он способен окружить свой трон мудрецами, сведущими в разных областях знания, – несколько неожиданно начал он, усаживаясь наземь. Коренга про себя отметил, что книгу из рук он при этом не выпустил. – Скажу тебе даже так: вождя следует оценивать не в последнюю очередь по тому, сколь отважными и прозорливыми умами он сумеет укрепить свою власть… Так вот, Царь-Солнце, который правит Аррантиадой последние четверть века, в этом смысле есть сущее посрамление правды вождя.
Коренгу поразило, что Эврих произнёс эти слова, явно испытывая меньше святотатственного чувства, чем испытал бы он сам, обзывая недоумком соседского сына. Аррант же продолжал:
– Нынешний Царь-Солнце склоняет своё ухо не к тем, кто взыскует неприукрашенной истины, ему более по душе преуспевшие в восхвалении его собственного ума и несравненной учёности. Я не знаю, что за радость ему принимать незаслуженные хвалы, но льстецы тщатся снискать его расположение, буквально наступая друг дружке на головы. И это ещё полбеды, пусть бы дрались, как пауки в кувшине, – главная беда в том, что они всей сворой набрасываются на любого, способного вольно или невольно поколебать их благополучие. Ну… как если бы ты отравил пса, о котором многие стали бы говорить, будто он во всём превосходит Торона.
Коренга представил и ужаснулся, а Эврих постучал пальцем по красивому тиснёному корешку.
– Один из таких лжеучёных и написал эту книгу.
Не выдержав, аррант вскочил на ноги и заходил перед Коренгой, бросив на руку полу плаща. Так, словно ему внимали не одинокий молодой венн да ко всему равнодушный старик, а целая школа жаждущих познания учеников.
– Сказать тебе, друг мой, что ты нашёл бы на этих страницах? – Эврих раскрыл томик, который держал заложенный пальцем, и слегка отдалил книгу от глаз. – Вот послушай, я стану читать сразу по-веннски… «…Поелику Солнце есть главнейшая и самая блистательная из планет, воистину самодержавный правитель нашего небосвода, удивления достойна причина, по которой никто доселе не сопоставил его сияние с царственностью и не усмотрел в нём величия нашего Царя-Солнца, Ганиона Богоподобного. Посему, как велит моему сердцу долг верноподданного, осмелюсь отныне и далее на этих страницах упоминать не просто «планету Солнце», но «Царя Ганиона Божественного» – и призываю к тому же всех звездословов, для коих не впустую звучат слова о цветении нашей державы под рукой её мудрого властелина…» Ну и далее в том же духе. – Эврих с таким треском захлопнул книгу, что Торон насторожил уши, а Коренга испугался за целость своей галирадской покупки. – Скажи, друг мой, много ли ты понял из прочитанного мною?
Коренга ответил неуверенно:
– Он… пожелал переименовать… Солнце?
– И в придачу весь небосвод, – кивнул Эврих. – По его утверждению, всякий, кто любит Аррантиаду и верен Царю, должен отныне именовать Луну не Луной, а токмо и единственно Лоллией, в честь славной древней царицы, созвездия же и ярчайшие звёзды – именами разных вельмож…
Старик Тикарам пробормотал что-то, и Эврих резко повернулся к нему.
– Что?
Старец не отвечал слишком долго. Коренга почти перестал ждать ответа от укрывшегося за стеной привычного безразличия. Но Эврих хранил молчание, зорко глядя на Тикарама, да и звёздная вера этого последнего, похоже, оказалась слишком глубоко уязвлена, поскольку он всё же повторил:
– Смотря по тому, сколь обласкан милостью тот или иной царедворец…
– Ты зришь суть, почтенный, – кивнул Эврих. Коренге показалось, будто высокоучёный аррант всё более обращался не к нему, а к нищему деду. – И ведь это началось не вчера! Все мы были гораздо моложе, когда в Аррантиаде начали с уважением произносить имя Тиргея Эрхойра.
Тикарам кивнул было, но, словно спохватившись, не кончил движения и отрешённо уставился в огонь.
– Этот юноша был столь щедро взыскан Богами, что едва ли не подростком сумел наполнить свой разум многообразными богатствами, которые создали до него поколения мудрецов. Всё покорялось ему, от поэзии до законов счисления. Он скромно зарабатывал свой хлеб, обучая грамоте детей столичного Управителя, но, когда собирались вместе люди науки, именно его слово всё чаще оказывалось самым весомым. И вот однажды придворный астролог Кимнот, прозванный Звездословом, предложил устроить тоннель в Карийских горах на подъезде к столице. Этот проход должен был украсить дорогу и уже издали убедить всякого гостя в могуществе Царя-Солнца, по приказу которого изменилось само естество гор. Но тут возвысил голос Тиргей, утверждавший, что проходчики неизбежно потревожат подземную реку, течение которой он успел изучить. Он во всеуслышание посулил обрушение тоннеля и гибель работников…
Коренга заворожённо слушал, пытаясь представить горы и рукотворную пещеру, по которой, раз уж речь шла о торговых гостях, могла, верно, проехать конная телега с поклажей.
– Кимнот не отважился вступить с Тиргеем в открытое прение перед лицом уважаемых мудрецов, где состязаются честным оружием научного рассуждения, – продолжал Эврих. – Вместо этого он обвинил соперника в клевете на Царя-Солнце. Тиргей якобы хотел принизить величие и силу Ганиона, объявляя его неспособным совладать с духами гор. Навет сделал своё дело: Тиргея вызвали на суд как изменника, признали виновным и продали в рабство, да не куда-нибудь, а за море, в рудники Самоцветных гор. Кое-кто даже говорил, будто Кимнот самолично о том позаботился, а заботе своей придал облик прошения о помиловании Тиргея. Тоннель начали строить, но в него скоро ворвался подземный поток… иссушив, ко всему прочему, колодцы для полива виноградников и лимонных рощ на полдня пути окрест. Кимнот ловко объяснил случившееся колдовством недоброжелателей. А Тиргей, обладатель чудесного ума, на каторге был приставлен к работе, достойной безмозглого животного. Он крутил водяной ворот в пещере, где промывалась руда, и погиб, когда ему было всего тридцать два года. О том, какие сокровища знаний могли были быть при более счастливых обстоятельствах ему вручены, ныне ведомо только Богам Небесной Горы… Его горестную судьбу, друг мой, – тут Эврих снова повернулся к Коренге, – мне изложил человек твоего племени, которому выпало его знать.
Молодой венн сморгнул, не без труда возвращаясь к обыденности из удивительного мира, дверь в который нечаянно приоткрыл ему Эврих. Больше всего ему хотелось расспросить, что такое «лимоны» и «виноград», но он заговорил совсем о другом.
– Если всё было так, как ты говоришь, – начал он осторожно, – вручённую тебе месть вряд ли назовут несправедливой. Но как поможет в ней книга, которую твой враг сам же и написал?
«И за которую я, оказывается, выкинул такие деньги на ветер…»
Аррант усмехнулся – жёстко, предвкушающе и беспощадно.
– Кимнот, – сказал он, – то ли поглупел, то ли зазнался уже до такой степени, что начал считать себя непогрешимым. Не знаю, какую награду он думал стяжать своим «Праведным звездословием», но, так или иначе, он поторопился… и за это будет наказан. Он переименовал все звёзды на небе, но не подумал, как эти новые названия будут применены. Понимаешь? Люди, посвятившие свои дни звездословию, сиречь толкованию судеб по движению небесных планет, начинают свои разыскания с определения места Солнца и Луны в одном из созвездий. Что же у них получится, если они последуют призыву Кимнота? – Эврих снова наугад раскрыл книгу и почти сразу торжествующе расхохотался: – Получится… ага, вот: вхождение Ганиона в Сегонию, давно умершую царевну!
Коренга страшным усилием воли отогнал видение аррантского царя, сжимающего в пылких объятиях истлевший скелет, и почувствовал, как уши наливаются жаром. Аррант же сопроводил свои слова непристойным жестом, зло и весело оскалил зубы и продолжал:
– Ладно, Царь-Солнце, говорят, временами вытворяет и вправду странные вещи… но вот сочетание царицы Лоллии всё с той же Сегонией Кимноту вряд ли простят. Всем известно, что славная Лоллия любила многих мужчин, ибо Прекраснейшая была к ней особенно благосклонна… Но вот так, походя, уличать великую царицу в не свойственном ей женолюбии – это, знаете ли, уже смахивает на святотатство!
– Значит, твоя месть совершится даже помимо тебя, – медленно и безо всякого выражения проговорил Тикарам. – Книгу прочтут, и не одному тебе станет очевидна её глупость.
– Нет! – Эврих снова с резким хлопком закрыл книгу и, словно этот хлопок показался ему недостаточным, размашисто припечатал кулаком кожаную обложку. – Ты думаешь, Кимнот загнал на каторгу одного Тиргея Эрхойра?.. Говорят, он почти каждый день обедает во дворце, а потому, скорее всего, промолчат даже те, кто вдали от посторонних глаз будет плеваться от отвращения. Ну а я намерен воспользоваться тем, что ложность этой книги можно без громоздких доказательств сделать очевидной даже для простолюдина, никогда не посягавшего на учёность. Я сделаю так, что над ней будет смеяться весь образованный мир! Я напишу «похвальное слово Кимноту», я переведу его на все языки, которые знаю… а я их знаю немало… и тем превращу своё слово в маленький камешек, который стронет лавину, и грош мне цена, если Кимнот не окажется под ней погребён! Меня учили не желать людям зла, но больше он никого не погубит ради своей выгоды…
Аррант перевёл дух и добавил совсем другим тоном, в упор глядя на старика:
– Мой побратим утверждал, что я совладаю с Кимнотом и один на один. С тех пор я в самом деле снискал кое-какую славу, так что он, возможно, и прав… Но если рядом со мной поднимется великий Зелхат, даже Царь-Солнце не защитит Кимнота от разоблачения!
«Он тоже думает, что приверженцу звёздного учения может быть что-то известно про Зелхата!» – сообразил Коренга. Молодой венн насторожил уши, опасаясь пропустить нечто важное и интересное, но тут поблизости послышались шаги, аррант оглянулся, и Коренга понял, что прямо сейчас больше ничего не дождётся. К ним подходили Тикира с Эорией, обе свежие и разрумянившиеся после умывания в холодной воде.
– Пожалуйста, возьми эту книгу, почтенный, – сказал Эвриху Коренга. – Читай её, сколько пожелаешь. Только, прошу тебя, расскажи мне после о моём соплеменнике и о том, как будет выковываться оружие мести!
Говоря так, он устраивал себе случай снова переговорить с Эврихом и, быть может, подробнее расспросить его о Зелхате. Аррант пообещал. Коренга торопливо глянул на Эорию: оценила ли она, что он долго беседовал с учёным вельможей и, кажется, был даже небесполезен ему?..
Лицо у сегванки было такое же каменное, как накануне. Если не хуже.
Эврих вдруг хлопнул себя по лбу.
– А ведь я совсем не за этим к вам сюда шёл, – сказал он. – Дело в том, что моя служанка сегодня ночью поймала человека, вздумавшего рыться в наших вещах. Это был тот малый в наколках, который донёс конису о тебе, венн, и о твоей крылатой собаке. Я приказал было выпороть неблагодарного, но он начал кричать, будто на самом деле он твой друг и ты за него непременно заступишься. Это так?
Коренге сразу захотелось посмотреть на служанку, которая умудрилась поймать вёрткого и выносливого воришку. Ему даже показалось, что Эврих вспомнил о ночном происшествии, когда увидел Эорию. Наверное, служанка была такой же рослой и сильной воительницей, как кунсова дочь.
– Этот человек мне не то чтобы друг, – сказал Коренга. – Я встретил его, когда он убегал из Галирада, где у него была не очень-то весёлая жизнь. Его там называли «живым узорочьем» и показывали голого на торгу, как диво какое. Люди гонят его, потому что он ворует и предаёт, а он ворует и предаёт оттого, что все его гонят. Не вели наказывать парня, может, наконец запомнит добро.

ГЛАВА 45
Деревянный меч

Несколько времени спустя Коренга сидел в своей тележке поодаль от становища, там, где речушка выбиралась из каменной осыпи и, прежде чем убежать в лес и окончательно затеряться в грязном беспорядке Змеева Следа, разливалась небольшим озерцом, окружённым деревьями и густыми кустами. На тонких веточках там и сям уже вылезали из почек комочки серого пуха, но на дне ещё лежал лёд.
«Ну и здорова она, сегванка твоя! – смешно тараща глаза, рассказывала Тикира. – Я лицо взялась умывать, и то уши чуть от холода не отвалились. А она себе разделась – и плавать!»
Коренга должным образом поахал и повосхищался вместе с Козой, но на самом деле нарлакская девчонка, молившаяся Священному Огню, просто боялась холода и слишком любила тепло. Что касается Коренги, он не видел ничего особенного в том, чтобы купаться, разгоняя плавающие льдинки. Прослышав об уединённом озерке, он отправился туда вместе с Тороном. Он хорошо понимал Эорию, не упустившую случая вымыться. Он сам после встречи со Змеем постоянно ощущал тонкий песок и на коже, и в волосах, и даже во рту. Доброе дело будет влезть в воду и хорошенько оттереть себя пучком жёсткой прошлогодней травы. Вот бы рубаху ещё удалось как следует выстирать. Но об этом пока оставалось только мечтать…
Коренга выбрал местечко посуше, такое, чтобы как можно меньше испачкаться, вылезая обратно наверх. Расстелил коврик и выбрался из тележки. Наконец-то он мог вволю понежиться, валяясь на животе!
«Ты прости нерадивого, что приникаю к Тебе, как не приличествует стыдливому сыну… – мысленно обратился он к Матери Земле. – Тебе про меня всё ведомо…»
Действительно, подобным образом лежать на земле не позволил бы себе при обычных обстоятельствах ни один веннский мужчина. Другое дело – в бою, либо на охоте… либо в немочи.
Когда поясницу начала отпускать привычная болезненная тяжесть, Коренга приподнялся и несколько раз ловко перекувырнулся через голову, благодаря Землю за отданную ему толику силы и возвращая Ей всё, чем мог поделиться. Потом стащил с себя одежду и, оперевшись спиной о тележку, сплёл бессильные ноги почти так, как другие люди сплетают на груди руки, если не знают, куда их деть.
В этом положении Коренга мог ходить, упираясь в землю ладонями. И даже подпрыгивать, хотя, конечно, невысоко. То и другое доставляло ему необычайное удовольствие, правда, он редко его себе позволял с тех пор, как уехал из дому. Дома-то он за милую душу сновал по избе и двору, отчего ладони у него всегда были жёсткие, не подверженные мозолям и не боявшиеся заноз… В чужих людях – не то. Станут насмехаться, пальцами тыкать. Или, наоборот, жалеть, печалиться, бросаться на помощь, грустно головами качать. Коренга даже не знал, что раздражало его больше.
Здесь, у этого озерка, за ним мало кто мог подсмотреть. За водой из стана сюда не ходили – далековато, а охотников до купания среди спасшихся от Змея было немного, может, одна Эория и нашлась.
Да… Эория…
Переставляя ладони, Коренга прошёлся по бережку туда и сюда, осмотрел со всех сторон свою тележку и, не найдя на ней повреждений, требующих немедленной починки, направился к краю воды.
Это был восточный берег озерка. Дыхание морских ветров почти всё время гнало к нему пусть маленькие, но волны. Поэтому берег падал в воду обрывчиком высотой в локоть, местами висевшим на переплетении подмытых сосновых корней. Волны были слабенькие, так что деревьям не грозило падение. Озеро было даже красиво: зеленоватая чаша, отражавшая небо и лес. Коренга заглянул в прозрачную воду и увидел славное песчаное дно, совсем такое, как в чистых речках около дома. Летом здесь будут сновать ручейники, а по их затейливым домикам заскользят тени шустрых мальков… Он взялся за изогнутый в воздухе корень далёкого родича прапрадеда Кокоры – и перекинул тело вниз.

Предыдущая страница 10 Следующая страница


11 Мария Семенова

Тикира не соврала, вода оказалась вправду очень холодной, но всё-таки льдом и смертью, как та, из которой Коренгу вытаскивали сегваны, она не дышала. «Может, это оттого, что здесь кругом суша и лес?..» Перед глазами так и качнулся морской горизонт. Дохнул ветер, выжимавший слёзы из глаз. «Бр-р… Одно слово – где лес не растёт! И как они всю жизнь там живут?..»
А ведь Эория, поди, без этого ветра скоро задыхаться начнёт.
«Правду, что ли, люди бают: где родился, там и пригодился?..»
Пока молодой венн силился постичь эту вековую премудрость, в воду рядом с ним шумно бултыхнулся Торон. Вот кому стылые волны были решительно нипочём! Коренга привычно вслушался в наследную память любимца – и перед ним пронеслось видение хрустальных озёр, умывающих голубые подножия ледяных стен. Огромные летучие звери складывали крылья и падали в зоркую глубину, плескались, ныряли, а потом выбрасывали себя обратно в воздух одним движением обманчиво хрупких перепончатых крыл…
…Когда Торон ударил плашмя по воде, ударил ещё сильнее и резче, чем давеча, когда помогал старику раздуть вчерашние угли, Коренга сперва даже решил, будто сын симурана внял наконец голосу крови и надумал попытаться взлететь.
Он ошибся. Торон в самом деле почти целиком вырвался из воды, но только «почти», этот подскок был всего лишь неуклюжим подобием взлёта. Торон сразу рухнул обратно, мало не утопив хозяина в туче поднятых брызг и пребольно хлестнув его концом крыла по уху…
Когда же Коренга, вынырнув, выплюнул воду и уже раскрывал рот, чтобы накричать на пса за озорство, он увидел в пасти у Торона стрелу. Длинную, тяжёлую сегванскую стрелу с наконечником чуть поменьше ножа и древком, надломленным сомкнувшимися зубами. Эта стрела была пущена для убийства. Обычная собака навряд ли успела бы перехватить её даже на суше.
В дальнейшем Коренга с ужасом и стыдом вспоминал посетившую его греховную мысль об Эории… Удивительно всё же устроен ум человеческий! Вертя головой в поисках затаившегося стрелка, Коренга успел взвесить эту мысль – и отмести её прочь. Не потому, что благородная сегванка вряд ли стала бы искать утоления своей обиды, стреляя исподтишка. Просто она знала, на что был способен Торон. А вот убийца – не знал.
Между тем неведомые враги, похоже, сообразили, что врасплох Коренгу уже не возьмут. Они вышли на берег, более не таясь. Молодой венн почти не удивился, признав в них Ерша с Перекатом. Всё правильно! Он, дурак, уже начал помалу забывать об их существовании, а зря. Можешь не держать в памяти зло, причинённое тебе людьми, – но не стоит рассчитывать, будто у кого-нибудь выветрится содеянное тобой! Коренга наказал Ерша, не позволив похабно шутить над Эорией. И тот, не стерпев, пришёл расплатиться.
Оба сегвана смеялись. Вольно им было смеяться, когда прежний обидчик плавал перед ними не то что без оружия – вообще без штанов. Ёрш весело блестел зубами, словно услышал очень славную шутку. Разучившийся говорить Перекат то ли всхлипывал, то ли икал, щека у него дёргалась пуще прежнего, зато глаза были как у мороженой рыбины, непонимающие и неподвижные. Тем не менее именно он держал в руках лук. И руки, в отличие от щеки, не тряслись, и на тетиве лежала стрела.
– Ну что, жеребчик? – отсмеявшись, проговорил Ёрш. – Вылезай, поглядим, что в тебе такого особенного!
Коренга не ответил, потому что нельзя разговаривать с тем, кто пришёл тебя убивать. Если дошло до стрельбы из-за кустов, значит, для кого-то дело непременно кончится смертью, и тут уж словесные мостики перекидывать – самое распоследнее дело. Барахтаясь в воде, Коренга вдруг увидел всё происходившее словно бы со стороны, и горькая обида стиснула сердце. Какие беседы с учёным аррантом, какая ласка могущественного государя кониса?.. Всё это привиделось ему, причудилось, примечталось. Действительность же состояла из двоих ублюдков, хохотавших на берегу, и он плавал перед ними, точно яблоко в кадке, и ничего не мог сделать. Если бы он сидел в своей тележке, он бы нашёл, чем ответить. Его пальцы прямо-таки ощутили узкий ремень, всегда лежавший наготове вдоль правой ноги… Вот только тележка была теперь далека и недостижима, точно луна в небе. Ёрш и Перекат будут смеяться над ним, сколько захотят, а потом убьют. И его, и Торона. Может, им для этого понадобится не одна стрела и даже не две, потому что ещё одну стрелу Торон наверняка успеет поймать, а от другой, если повезёт, они с ним укроются под водой… – но какая-то по счёту непременно попадёт в цель, и не далее как назавтра ещё один Кокорин потомок споткнётся на бегу, попытается встать и обнаружит, что остался без ног, и мама заплачет и сквозь слёзы скажет: «Всё зря…»
В это время Торон вдруг повернулся, загребая лапами, и залаял.
Так, словно звал кого-то на помощь, и этот кто-то был уже рядом.
Коренга не сразу отважился оторвать глаза от стрелы на луке у Переката. Поэтому Эорию, вышедшую на берег, он увидел самым последним. А увидев, для начала едва не закричал ей: «Беги!..» Но Перекат сразу ослабил тетиву, головка стрелы глянула в землю. Коренга даже подумал, что теперь всё вполне могло закончиться миром. Дочь Двадцатибородого – это вам не безвестный бродяга-венн, которого можно в лесном озере утопить. Это горе горькое себе и всему своему роду накликать, где бы он ни находился, тот род. Если купеческие охранники не совсем уже беспросветные дурни, они постараются свести дело к шутке… Скажут, хотели попугать, уму-разуму поучить за невмерно длинный язык… – да с тем и уйдут.
Не затеют же они убивать дочь Старшего Рода только за то, что некстати вышла из леса?..
Или всё же затеют?..
Коренга посмотрел на сегванку и понял, что ошибся в очередной раз. Больше не имело никакого значения, что там собирались или не собирались делать Ёрш с дружком Перекатом. Значение имели только намерения Эории, а она шла отрывать головы им обоим, и на этот счёт двух мнений быть не могло. Она не оглядывалась ни вправо, ни влево, Коренга хорошо знал этот взгляд, полный смертельного сосредоточения. Почти как у Эвриха, когда тот обещал смешать с дерьмом злодея Кимнота. С таким лицом человек не останавливается на полпути, как не останавливается падающее дерево или грохочущая морская волна. Коренга не увидел при Эории оружия, кроме неразлучного боевого ножа, но и это тоже было неважно. Проходя мимо большого орехового куста, воительница выдернула нож и несколькими быстрыми взмахами срубила себе палку, да не тощенькую гибкую талинку, которой когда-то воспользовался Коренга, а чуть изогнутую жердь толщиной в запястье и длиной побольше аршина. Надо было видеть, КАК она это проделала. Прямо на ходу, почти не сбив шага, а шаг был… Коренга, сам лишённый возможности ходить, в людской походке кое-что понимал. Так, как шла сейчас Эория, люди ходят на танец или на бой.
– Эй, деваха, – окликнул Ёрш. – Палку-то брось, здесь две есть, краше твоей! – Эория не ответила, и он со смехом добавил, кивнув на Коренгу: – Или ему несёшь, неспособному?..
У него наверняка было припасено ещё много всяких гадостей и уязвлений, но явить этот запас судьба ему не судила. Коренга успел мимолётно удивиться, как это Ёрш, вроде опытный боец, не распознал надвигавшейся смерти. Между тем дочь Двадцатибородого сделала ещё шаг, и Ёрш с ругательством отскочил: палка Эории взвилась над головой. Между прочим, издав свист, какого не всякий раз добиваются в замахе от железного лезвия.
Ёрш потратил несколько мгновений, распутывая ремешок на ножнах с мечом. Он не освободил его загодя, поскольку не предполагал, что меч придётся пускать в ход… или племя Берега разучилось не только чтить кунсов Старшего Рода, но и вязать настоящие сегванские узлы, изобретение предков?
Пока он дёргал непослушные концы ремешка, Перекат вскинул лук…
…И стрела, пущенная в упор, лишь снесла с ореховой палки длинную полосу луба. Коренга снова начал дышать, а вторую стрелу Перекат пустить уже не успел. Если бы удар Эории пришёлся прямо в голову, обозный охранник умер бы на месте, но крепкая кибить лука чуть отклонила удар, так что палка всего лишь расплющила ему ухо и сломала ключицу. Перекат с дурным воплем выронил лук и припал на колено, словно собирался заново подать ей кольцо, а Эория уже разворачивалась навстречу Ершу, наконец-то сбросившему ножны с меча, её палка уходила в новый замах, чиркнув при этом Перекату по роже и свернув на сторону нос.
Меч Ерша взметнулся навстречу, два клинка, железный и деревянный, встретились в воздухе и скользнули один но другому, и Коренга опять чуть не умер при мысли о руках Эории, о её пальцах, не защищённых ни крестовиной, ни боевыми рукавицами, но ужас длился мгновение, потому что для воина нет лучшей защиты, чем его мастерство. Ёрш ходил с купеческими обозами, а Эория – на боевой «косатке», и, уж верно, Сквиреп Чугушегг без устали натаскивал дочку, чтобы не стыдно было перед людьми! Над озером прокатился ещё один мужской вопль, меч Ерша улетел в воду, а сам он, стоя на четвереньках, прижимал к животу вдребезги разбитую кисть. Эория крутанулась, деревянный меч вколотил в землю голову Переката, зачем-то тянувшегося к своему луку. Ёрш у неё за спиной перестал орать и вскочил на ноги, в его здоровой руке блеснул нож, но у Эории и на затылке были глаза. Не поворачиваясь, она прянула навстречу и вниз, проходя сквозь удар и выставляя конец палки, служивший рукоятью… Он пришёлся Ершу то ли в живот, то ли ещё чуть пониже. На сей раз Ёрш даже не закричал. Скорчился у Эории под ногами, начал грызть сосновые иголки и невкусную сухую траву…
Коренга выехал на берег на спине у Торона, пряча за его крыльями свою жалкую наготу. Эория молча стояла над поверженными и не глядела в его сторону, пока он ладонями сгонял с себя воду и торопливо влезал обратно в одежду.

ГЛАВА 46
Советы со стороны

Остаток дня для Коренги ничем не ознаменовался. Эория по-прежнему молча сопроводила его обратно в стан, после чего сразу ушла. Коренга слышал издали её голос: она спрашивала кого-то, как найти Кайрагелла. Должно быть, она хотела рассказать о случившемся. Так было принято на Островах, где сотворивший кровопролитие сразу держал путь к ближнему жилью и выкладывал людям всё без утайки; тех, кто пытался сокрыть свои дела, сегваны отказывались чтить за воинов и свободных людей.
Эория вновь появилась только после полудня и ничего не стала рассказывать о том, где была. Она вовсе не сказала Коренге ни единого слова. Уселась поодаль на бревне и стала обдирать от коры ветку, которую принесла с собой. Это была уже не палка-меч, посрамившая железный меч Ерша, – просто прямая ветка с развилиной на конце. Коренга долго следил, как Эория придирчиво рассматривала эту рогулину, как тщательно закругляла лезвием торцы, и наконец безнадёжно спросил:
– Госпожа надумала сделать пращу?..
Хотя, по его мнению, палка была для этого толстоватой.
Сегванка опять ничего ему не сказала, даже не посмотрела в его сторону. Молча повернулась спиной – и продолжала работу.
Коренга печально призадумался и решил, что понимает, отчего она стала так вести себя с ним. Действительно, кого один раз поймали на лжи, тому ни в чём нет больше веры. Как Эория глядела на него, передавая кольцо с руки, когда вверяла себя его покровительству и защите!.. Коренга уже знал, что будет вспоминать этот взгляд как едва ли не самое светлое, что ему в жизни выпало испытать. Выпало – и минуло, и не повторится, не заслужил.
«Неужели и это – часть платы, взимаемой с Кокориного потомка? Особенно с такого, на которого род возложил изменение своей судьбы?..»
Он подумал про мать и отца, про бабку и деда, проживших жизнь в согласии и любви. У него, Коренги, такого не будет. Теперь он знал это наверняка.
Чтобы не маяться без дела, он снова извлёк из длинного чехла свою летучую птицу и приладил к ней крылья. Потом, желая опробовать, как она поведёт себя без верёвки и ветра, пустил с руки в сторону. Птица сразу запрокинулась и упала, едва не сломав хвост. Торон расторопно подобрал игрушку и принёс хозяину. Коренга посмотрел на полуразвёрнутые крылья своего пса, на крепко сбитое тело и, повинуясь внезапному озарению, прилепил к передней части птицы ком глины.
В новом полёте игрушка клюнула носом, и Коренга решил, что глины нужно убавить.
Ещё он решил, что, когда подберёт правильную величину комка, то вылепит из глины человечка, это будет забавно.
Тут появились слуги арранта Эвриха – чернокожие мономатанцы, парень и девка. Они принесли с собой большой тюк пёстрой ткани и несколько кольев и объявили, что будут ставить палатку.
– Это подарок, – весело пояснил парень. – Наш великий и величественный господин счёл, что негоже почтенному дедушке ночевать без крова над головой!
Старик Тикарам только укоризненно покачал головой, кажется, забота Эвриха его совсем не обрадовала. Они с внучкой передвинули свои пожитки освобождая место для шатра, и устроились рядом с Коренгой. Потом Тикира взялась помогать чернокожим. К ней присоединилась Эория.
Коренга слепил из глины человечка, хотя ещё не был уверен, что его не придётся увеличивать или уменьшать. Потом сплёл для человечка корзинку-гнездо из полосок коры, содранных Эорией с рогульки. Подвесил его к птице…
Тикарам сидел рядом и притворялся, будто рукоделие Коренги совсем не занимало его. Если бы молодой венн впервые видел его, он, может, и поверил бы. Но после нескольких дней, вместе проведённых в дороге, мнимое безразличие старика уже не обманывало его.
– Посоветуй, почтенный, – обратился он к Тикараму. – Как бы мне сделать, чтобы эта птица в полёте не шарахалась в сторону и вверх-вниз, а плыла в воздухе ровно, словно парусное судно по морю?
Он упомянул о море и о парусном корабле больше для того, чтобы услышала Эория, но вместо сегванки к нему обернулась чернокожая.
– Больно уж ты горд умом, чужестранец, – надменно проговорила она. Коренга запоздало рассмотрел блеск драгоценного ожерелья и столь же запоздало сообразил, что для подобной заносчивости наверняка имелась причина, причём куда как веская, а девушка продолжала: – Ты, я вижу, хочешь добиться, чтобы твоя игрушка парила сама по себе, без помощи верёвки и ветра! Неужели ты надеешься, будто у тебя что-нибудь выйдет?
– Я не надеюсь, прекрасная госпожа, – сказал Коренга. Девка в самом деле показалась ему очень красивой, хотя её красота была непривычна северному глазу и, пожалуй, слегка даже пугала. Не чуждостью, нет; в девке подспудно ощущалось нечто очень опасное. – Я просто мастерю потихоньку и смотрю, вдруг получится толк. А что, кто-нибудь уже пытался сделать подобное, и ты видела его неудачу?
В том, что именно она сцапала галирадского крадуна, никакого сомнения не оставалось. Как и в том, что «живому узорочью», отнятому у неё Эврихом, здорово повезло.
– Не видела, поскольку разумные люди знают предел и не посягают на невозможное, а оттого и неудач избегают, – фыркнула мономатанка. – Птиц вроде твоей не построили даже горные нарлаки Ирезея, умеющие взлетать к Солнечному Огню!
– Что?.. – Коренга подался вперёд, уже ощущая зов искушения даже сильнее того, что борол его в Галираде, у лотка с книгами. Умеющие взлетать!.. Он не припоминал описаний подобного дива в книжке-всезнайке, что вела его за собой в странствии. Будь оно там, уж он бы не пропустил! Коренга даже заподозрил, не придумала ли девка этот Ирезей прямо здесь и сейчас, затем только, чтобы его подразнить.
– Расскажи, дитя, – неожиданно попросил Тикарам.
Ему ответил чернокожий парнишка.
– Это там, на востоке. – Он с добродушной улыбкой махнул рукой в сторону горизонта. – Здесь повсюду чтут Священный Огонь, ну а люди тамошнего согласия признают Солнце за самый старший Огонь, главенствующий над прочими. Мы там были с хозяином… В Ирезее правда строят больших коробчатых птиц, способных поднять человека. И взлетают на них, чтобы быть ближе к Солнцу во время молитвенного служения.
– Наш великий господин захотел подняться на коробе, – сказала девка. – Он не только учёный, он ещё и храбрец, каких поискать, но эти глупые люди отказали ему. – Мономатанка презрительно усмехнулась. – Они опасались, что прикосновение человека чужой веры осквернит священные короба и те больше не сумеют взлететь. Они полагают, будто Солнце принадлежит им в большей степени, чем кому-либо другому. Дай им волю, они плату начнут брать со всех, кто согревается его светом!
Тут Коренга смекнул наконец, чем объяснялось воинственное высокомерие служанки. Чернокожая любила своего господина. И готова была сжить со свету любого покусившегося на его благополучие и покой – будь то предводитель Солнечной веры или бездомный воришка.
Тикарам неожиданно покачал седой головой.
– Если верно то, о чём ты говоришь, – пробормотал он словно бы про себя, – ирезейцы на самом деле не много преуспели в науке полётов. Они лишь повторяют образцы, доставшиеся от предков, и не отваживаются от них отступать… Вряд ли славный Эврих почерпнул бы там нечто важное, пусть он сожалеет лишь о том, что не увидел Ирезей с облачной высоты! – И повернулся к Коренге: – А ты, коли хочешь совета, обрати внимание на хвост своей птицы. Ведь у корабля, скользящего по морской глади, есть не только паруса, но и руль…

ГЛАВА 47
Подслушанный разговор

Остаток дня Коренга провёл в бесполезных попытках подобрать нужный вес глиняного грузила. Он то подкладывал человечку в корзинке глиняную же поклажу, то, наоборот, покушался на само его тело. Ничего не получалось. Корзинка бестолково вихлялась, птицу вело то влево, то вправо, она заваливалась на крыло, страдала от ударов о землю, и Торону, похоже, наскучило без конца её приносить. Коренга мрачно думал о том, что так всегда получается, когда не выходит день за днём прилагать к чему-нибудь руки. Кажется: только дайте дорваться, и всё мигом получится. И вот – дорвался. И вместо немедленной удачи – как лбом в стену…
Над государевым станом косяк за косяком летели к северу гуси, но стаи шли высоко – не присмотришься подробно, как именно птицы помогали своему полёту хвостами. Иногда над головой принимались кружить чайки. Тогда Коренга откидывался в тележке, глядя во все глаза. Он уже приделал своей птице развёрнутый лубяной хвост. Вот бы ещё оживить глиняного человечка, чтобы тянул его в нужную сторону и по необходимости заставлял подниматься!
А может, вовсе и не птичий хвост был здесь потребен, а такой, как у симуранов? Как у Торона?..
Скорого ответа не было.
К сумеркам Коренга окончательно убедился, что ищет не там. Добросердечная Тикира принесла им с Тороном повечерять. Молодой венн съел кашу, не ощутив вкуса. Хотелось, чтобы солнце вернулось в небеса и можно было продолжать возню с птицей… даже при том, что Коренга умом понимал – ничего хорошего из его нынешних попыток не будет, только сорвётся и накричит на ни в чём не повинного пса, заленившегося в сотый раз подавать ему ткнувшуюся в землю игрушку. Так всегда! Думаешь – вот-вот… совсем рядом… ещё разок…
Он решительно отнял измазанные клеем крылья, всё сложил и спрятал в чехол. Утро вечера мудренее.
Коренга был до того раздосадован чередой безысходных неудач, которой любимое рукоделие наказало его вместо утешения, что назло своей обычной опаске улёгся спать не в тележке, а на земле, на расстеленной полсти. Спать так было удовольствием, которое в путешествии он нечасто себе позволял.
Вытянувшись на спине, Коренга посмотрел против света на свою тележку, казавшуюся с земли такой высокой, и почему-то вспомнил, как отец впервые учил его затачивать головки стрел. С тех пор минуло немало лет, Коренга овладел множеством сручья[54], но свою тогдашнюю неуклюжесть, чуждость руке точильного бруска хорошо помнил доныне.
Помнил и то, как он больно стёр кожу на пальце, обиделся – почти как сегодня – и чуть не плача сказал отцу:
«Тебе-то хорошо! Ты всё умеешь, всё знаешь…»
Кузнец Железный Дуб в ответ легонько щёлкнул его по лбу.
«Дурачок… Хорошо – не когда всё знаешь, а когда есть у кого спросить!»
Коренга улыбнулся, благодарно погладил исцарапанный бок тележки и поставил себе завтра, как только умоется, последовать совету отца: подступить с расспросами к старику Тикараму. От этой мысли на душе полегчало. Коренга даже представил себе, как они станут вдвоём чертить на песке и, уж верно, придумают нечто толковое. Ему даже не явилось на ум, что старик мог ему отказать. Он поудобнее устроился на полсти и закрыл глаза, надеясь перелететь во сне в родные леса.
Задолго до рассвета его разбудил Торон… Но не только Торон. Следом за собачьим носом щеки коснулась шершавая человеческая ладонь. И голос, прозвучавший над ухом, тоже был человеческим.
– Венн! Проснись, венн! – тормоша его, настойчиво шептала Эория.
Коренга вскинулся на локтях, кувырком вывалившись из невнятного, но уютного и доброго сна.
– Что… что?
Было совсем темно, только рдели угли костра, вырывая из мрака бок тележки, морду усевшегося Торона да пёструю стену шатра. Откуда-то доносились разговоры, фырканье лошади, приглушённый стук топора, детский плач… Самые обычные звуки большого становища в ночи. Никто не кричал, не метался, не бил тревогу.
Ладонь Эории легла на грудь Коренги, понуждая опуститься обратно на полсть. Пока он силился сообразить, что же произошло, сегванка устроилась рядом, приблизив губы к самому его уху. Сердце Коренги вдруг забилось гулко и жарко, оно что-то предчувствовало.
– Тикарам, – очень тихо, но раздельно и внятно проговорила Эория. – Это не Тикарам, это Зелхат Мельсинский. Понял, венн?
С таким же успехом она могла бы залепить ему по лбу своим деревянным мечом. Коренга снова дёрнулся приподняться:
– Что?..
– Что слышал. – Широкая ладонь, намозоленная о весло, снова уложила его. – Вот так, венн… Надо нам отсюда уходить.
Последних слов Эории Коренга попросту не услышал, так ошеломила его огромность неожиданного известия. «Да не может быть! – возмущалась и не верила некая доля его существа, косная и упрямая. – Ерунда! Чтобы самый обычный старик?.. Ведь Зелхат, он… он…» «Он – что? – насмешливо спрашивала другая часть рассудка, уже начинавшая кое-что сопоставлять и чувствовать в словах Эории истину. – Он тебе непременно особенным должен быть? С крыльями, как Торон? О двух головах?..» «Да, но ведь он… где-то там… далеко…» – не сдавалось веннское упрямство. Однако следом уже звучало ехидное: «Ага, и ещё в золотой мантии. А с чего ты взял, что твоё «где-то там, далеко» – не прямо здесь, рядом с тобой?..»
…Да и не был Тикарам, если уж на то пошло, обыкновенным. Обыкновенные старики не таскают при себе пестерей с книгами и диковинной снастью для созерцания звёзд. Они не умеют совершить мгновенный расчёт, чтобы удержать плавучий дом на краю погибельных бурунов. Их не сопровождают на диво смышлёные то ли внучки, то ли служанки, рассуждающие об измерении времени и сторон окоёма… Пережитое за несколько последних дней стало связываться узлом, неожиданно явив осмысленную картину. Коренга посмотрел на Эорию. В отсветах углей её лицо показалось ему печальным, осунувшимся и суровым. С таким лицом не шутки шутят над разбуженным посреди ночи. Коренга вспотел, ни дать ни взять больной в лихорадке, и в изнеможении откинулся на полсть, только чувствуя, как колотится сердце. Всё-таки он спросил:
– Да с чего ты взяла?..
Голос прозвучал сипло и вздорно. Коренга стал ждать, чтобы Эория обозвала его лесным пнём, а потом перечислила всё то же, что он сам сейчас вспоминал. Он бросится спорить…
Эория отвела глаза, между бровями на чистом лбу прорезалась складка.
– Он сам сказал.
– Что?..
– Ты только уснул, тут пришёл Эврих. И сразу – в шатёр к ним… Я подслушала разговор.
– Подслушала?..
– Да, венн, подслушала, потому что я не так легковерна, как ты, я умею распознать шило в мешке! Неужели ты сразу не понял, что Тикарам – вовсе не тот, за кого себя выдаёт?
– Понял, но… – Коренга едва не добавил: «…ведь и я совсем не таков, каким себя объявляю», но вовремя спохватился и ответил иначе: – Я решил, он в своей жизни волен…
Эория горячо перебила:
– Такие люди, как Зелхат или Эврих, в себе уже не вольны! Они как вожди… как великие жрецы Богов. Их жизнь и смерть всем людям отзываются! – И с непонятной горечью добавила: – Это мы с тобой, случись что, никому не нужны.
Коренга хотел было возразить ей, он в самом деле не понял, почему она это сказала и как вообще можно было такое сказать… Но сегванка снова зашептала ему на ухо.
– Когда Шатун поил его из деревянной бутылочки, старик обрадовался и сказал: «Мой бальзам!» Другие не обратили внимания, но я-то сразу насторожилась. Я ведь понимаю по-саккаремски, в отличие от тебя. И я тоже видела, венн, как он созерцал звёзды. Только я ещё и кое-что смыслю в морских переходах, я помогала отцу карты рисовать! Так вот, наш Тикарам одним глазом посмотрел на звезду и сразу сосчитал расстояние отсюда до Арра. Этого даже мой отец не умеет, хотя его картам Островов не находится равных… А ты и поверил, будто Козёл с Козой молились звезде?
Эория как-то странно, чуть ли не со всхлипом втянула воздух. Если бы Коренга не видел её утром у озера, он, пожалуй, решил бы, будто она была готова заплакать.
– А сегодня Эврих к ним вошёл и сразу ему говорит: я, мол, всё про тебя знаю, Зелхат! Не отпирайся, мне-то ты туману в глаза не напустишь!.. Наш дед сперва всё молчал, потом говорит:
«Ты хочешь воскресить давно умершего, Эврих из Феда».
Аррант ему на это:
«Вот ты и выдал себя ещё раз, Зелхат. Никто при тебе не называл меня именем, которое я надписываю на книгах!»
Тут наш дед снова взялся отмалчиваться, только он, Эврих этот, щуку с крючка в камыши уже не упустит, коли подсёк. Как взялся за него!.. Я не всё поняла, о чём он говорил. И ты бы не понял, и даже кунс здешний… А потом он знаешь что сказал?
«Во имя когтей Кромешника, исцарапавших камень со следами Прекраснейшей! Ты, Зелхат, так боялся быть узнанным, что даже не помог этому мальчику, встречей с которым Боги Небесной Горы благословили твой путь!..»
– Погоди! – Коренгу из жара бросило в лёд, он вдруг осознал, что великое и главное, ради чего он пустился из дома, то, к чему он собирался ещё долго-долго идти, вот сейчас будет открыто ему. Этого просто не могло быть, но это было именно так. Торопливым шёпотом на ухо, в суматошном ночном разговоре у потухающего костра. – Он что… Он ему… про меня?
– А то про кого ещё, венн! – ни дать ни взять рассердилась Эория. – И Старый Козёл опять точно язык проглотил, а потом вздохнул и знаешь что ответил? «Видит Богиня, этому мальчику, Эврих, мы с тобой не помощники. Со своей бедой справится только он сам…»

ГЛАВА 48
Коренга принимает решение

Торон вдруг жалобно заскулил, сунул морду под руку Эории, потом облизал ей лицо. Воительница не стала отмахиваться от назойливого пса, лишь положила руку ему на загривок и властно сжала складку пышного воротника.
– Погоди… – в который раз пробормотал Коренга и сел, опираясь на руки.
Голова у него неслась крэгом ещё хуже, чем в первый миг пробуждения, он шарил по сторонам взглядом, силясь и не умея что-то найти, зацепиться, обрести былое равновесие… и не узнавал мира вокруг себя. Всё вдруг представало совсем не таким, как он привык думать, всё значительное лопалось пузырями на лужах, все самые добрые мысли, прежде неизменно доставлявшие радость, разлетались точно в испуге, оставляя после себя привкус горькой золы, всё, чем он привык гордиться, оказывалось постыдным и глупым, всё незыблемое кренилось, точно корабль на волнах, и было готово рухнуть, рассыпаться… Ну, наверное, не весь мир, а всего лишь мечта и надежда самого Коренги… что, по сути, одно и то же…
Почти как наутро после смерти дедушки, когда он окончательно понял, что остался без ног…
Ему сделалось страшно.
Совсем не так, как было в Змеевом водовороте. Или на палубе «Чагравы», когда сегваны закидывали зубастые крючья.
Значительно страшней…
Хотя убивать его сейчас никто вроде бы не собирался…
Он зачем-то растянул ворот так и не отстиранной рубашки и сипло выговорил:
– Ну и дальше что?
Эория ответила:
– Я не знаю, венн. Я не знаю.
Коренга едва не вспыхнул против неё обидой и гневом: «Тебе хорошо! Тебя отец послал Зелхата искать, ты его и поймала на меня, как на живца, радуйся!..»
Он вовремя опамятовался. Сегванка смотрела мимо него, в ночную темноту, и в глазах у неё почему-то стояла не меньшая горечь, чем у него.
Тогда Коренга вслушался в себя и понял, что принял решение. То, о котором с самого начала странствия упорно запрещал себе думать, сосредотачиваясь на более важном: на чести рода, что была ему вручена. Теперь же, когда выяснилось, что его ноги никогда не будут исцелены и, значит, Кокориному потомству через него надеяться не на что, отдаться меньшей цели оказалось так просто…
Он взялся рукой за кожаный борт, влез в тележку и стал сворачивать полсть.
– Надумал что, венн? – как-то медлительно проговорила Эория.
Он ответил:
– Да, надумал. Уеду отсюда лучше, пока все они спят.
Эория почему-то даже не удивилась. Наверное, её тоже крепко тряхнул подслушанный разговор, на время лишив способности удивляться.
– Это глупо, венн, – тем не менее сказала она. – Утром сам бы с ним потолковал…
– О чём? – вырвалось у него. – О хвосте для моей птицы?.. Или, по-твоему, Эвриху он сегодня сказал, что мне не помочь, а завтра скажет иное?
Тут Коренга вообразил, как они обсуждают с Зелхатом устройство лубяного хвоста, и его замутило. Только вспомнить, с каким удовольствием он предвкушал эту беседу, укладываясь спать!..
Он сказал ещё:
– Ты вот о чём подумай. Если здешний правитель не совсем дурак… а я думаю, он совсем не дурак… значит, завтра Зелхат будет ночевать у него в соседнем шатре, если не в его собственном. Всё становище узнает, кого нашли на Змеевом Следу… Ты представляешь, от какой толпы людям кониса придётся его ограждать? Ещё и я на тележке в эту толпу?
Коренга опустил руки на колени, принудив себя заново ощутить их беспомощность, теперь уже приобретавшую свойство вечного приговора, и некоторое время сидел неподвижно.
– А может, и стоило бы, – сказала Эория. – Я видела, как он Торона гладил, крылья смотрел… Вдруг посоветует что.
Коренга неожиданно обнаружил, что вполне хладнокровно проверяет внутренние рундучки тележки – не забыл ли чего, какой-либо мелочи, необходимой в дальнем пути.
– В крыльях, – сказал он, – понимают те, у кого они есть.
Эория пододвинула к себе свой заплечный мешок.
– Уж не о виллах ли ты толкуешь, венн?
– Нет, о рыбах летучих! – всё-таки вспылил Коренга. – Ты тут всё меня во лжи уличаешь, а батюшка твой умнее тебя! Помнишь, он сказал: «Только не говори мне, будто везёшь своего пса в горные края, где живут симураны, чтобы те научили его летать, всё равно не поверю!» Так вот, он в мою душу глядел. Если мне не ходить, значит, не заслужил, и быть по сему! А Торона я летать выучу либо сам на этом шею сверну!
Эория стянула кожаные завязки мешка. Пальцы не думая сплели красавец узел, породив у Коренги дикую в своей праздности мысль: эх, надо было перенять, пока вместе шли…
– Ущипни меня, венн, может, проснусь, – сказала ему сегванка. – Ты же столько сил положил, чтобы Зелхата сыскать. А сыскал вот – и прочь бежишь!
Коренга зло усмехнулся.
– А куда он теперь денется? Небось не сбежит и заново не потеряется. Если это вправду Зелхат, я и возвратиться могу. А если нет, так и вовсе нечего мне тут рассиживать!

Предыдущая страница 11 Следующая страница


Там, где лес не растет 12

Эория легко поднялась и вскинула мешок на плечо.
– Значит, в горы идём, – сказала она.
Коренга, уже взявшийся за колёсный рычаг, отдёрнул руку, словно обжёгшись.
– Ты-то куда? – вырвалось у него. – Ты же… Зелхата на Острова приглашать…
Эория ответила беспечно:
– А ты не сам сейчас говорил – такова ли находка, чтобы вдругорядь потеряться? Вот провожу тебя в горы, вернусь – тогда и приглашу. – Поправила лямки и добавила: – Всё равно отец не ждёт, чтобы я так быстро управилась. А за тобой он мне присматривать наказал. Глянулся ты ему чем-то, не пойму, правда, чем…

ГЛАВА 49
Костёр тайного царевича

Не то чтобы они ждали преследования, но всё-таки шли всю ночь до рассвета, не делая привалов. И ещё какое-то время после рассвета. На удачу им лес здесь был не очень густой, попадались поляны и старые гари, заросшие молодыми берёзками, но каждое такое место чем-нибудь не нравилось то Эории, то Коренге, и они продолжали свой путь.
Между тем небо, ярко и радостно сиявшее все дни после прохождения Змея, вновь окуталось тучами, наползавшими со стороны моря. Перед рассветом начал моросить дождь. Сначала это был самый обычный дождь, потом он начал казаться Коренге каким-то, что ли, недостаточно мокрым. И точно: вскоре по щитам тележки, по их с Эорией головам застучала ледяная крупа. А ещё погодя с неба и вовсе повалили снежные хлопья. Липкие и густые. Резкий ветер нёс и крутил их, они забивались в прошлогоднюю траву, вихрились, пытались укладываться маленькими сугробами.
Было уже совсем светло, когда Коренга, присмотревшись к поведению Торона, вдруг сказал:
– За нами кто-то идёт.
Эория насторожилась, но ничего не услышала. Она была привычна к морской жизни и к морским опасностям, не к лесу. Коренга остановил тележку за большим валуном, дал команду Торону и стал ждать. Пёс вильнул хвостом, бесшумно исчезая в зарослях. Очень скоро оттуда послышался шум борьбы и мужской вскрик, причём голос показался знакомым. Ещё через некоторое время Торон вновь вышел на открытое место, волоча в зубах человека. Именно так: он волочил его, словно мешок, ухватив за драную свиту[55] между лопаток. Человек больше не силился сопротивляться, сбитый с ног и напуганный до смерти, он лишь прикрывал ладонями голову да поджимал босые ступни.
Приблизившись к хозяину, Торон выплюнул пойманного и с довольным видом сел рядом. Вот, мол! Ну и что дальше с ним содеять велишь?..
– Соскучиться не успели, – почти простонала Эория.
Руки, высунувшиеся из обтрёпанных рукавов, покрывала густая вязь «самородных» узоров. Галирадский крадун приподнял голову, и Коренга устало спросил его:
– Свиту небось тоже стащил?
Воришка сгорбился на холодной земле и заплакал. То ли от обиды, то ли от пережитого ужаса. Коренга помнил ещё но «Чаграве», до какой степени несчастный малый боялся Торона.
– Не крал я… – донеслось сквозь частые всхлипывания. – Подарили… добрые люди… За вами пустился… Помогите!
Молодому венну стало совестно. Вольно же ему было вот так взять и сразу ляпнуть про воровство, может, безвинно возведя на бедолагу напраслину. «Ладно, небось того сам добился, что, его завидя, сразу начинаешь кошелёк проверять!»
Эория хотела было сесть на поваленный ствол, стала сбивать с него снег сапожком, но вместе со снегом полетели гнилушки: валежина оказалась вконец трухлявой. Коренга невольно подумал, что в камне или во льду она бы так не ошиблась. Сегванка невозмутимо спустила с плеч мешок и уселась на него, как на пень. Она сказала:
– И чем же мы поможем тебе?
– Еды у нас запас невеликий, – поддержал Коренга. – Врасплох уходили, недосуг было позаботиться.
«А если заступа потребна, – добавил он про себя, – так её ещё заслужить надобно. Не в гостях небось, а мы не хозяева, чтобы вставать за тебя…»
Недреманная совесть, впрочем, уже нашёптывала ему: то есть как это не хозяева? Ты, Кокорин сын, у себя в лесу не хозяин?.. И мало ли что лес этот – нарлакский, небось о спасении от Змея взывал к нему не сумняшеся…
А галирадский воришка вдруг ткнулся лбом в землю и простонал:
– Возьмите в товарищи!
Коренга спрятал в рукава начавшие мёрзнуть ладони… и засмеялся. Так смеются, когда при всём желании не сообразишь, что бы сказать. Этого малого он неизменно видел поблизости с самого дня прибытия в Галирад, но товарищем себе в дороге не числил, скорее наоборот, не чаял поскорее расстаться, да хорошо бы навсегда. Для начала тот срезал у Шанявы мошну – и Коренгу едва не обвинили в пособничестве. Потом, уже на корабле, мамины сухарики пытался украсть… А когда оба оказались в воде, тележку у него, Коренги, вздумал отнимать, дубинкой чуть не ошеломил. Стали от Змея ноги по берегу уносить – взял удрал вместо того, чтобы помогать. Зато в становище сразу побежал доносить о диковинной крылатой собаке…
Коренге, впрочем, откуда-то было уже ясно, что от воришки они не избавятся, разве что прямо сейчас на месте убьют. Поэтому он и смеялся. А что ещё было делать, не плакать же.
Эория тем временем спокойно осведомилась:
– И какая же корысть нам тебя в товарищи брать?
«Живое узорочье» приподнялся на колени, глаза лихорадочно заблестели.
– Корысть вам будет великая… – прошептал он, словно не желая в полный голос произнести некую тайну.
«Не иначе, прознал, что у кого-то на Змеевом Следу сундук с золотом унесло? – взялся предполагать Коренга. – Или сам шайку думает сколотить, большак торговый залечь?..[56] Хорош товарищ сыскался…»
Эория положила ногу на ногу, собираясь слушать крадуна, потом спохватилась:
– Ты, коли в товарищи хочешь, давай сперва костёр разведи. Тогда и поговорим. Тебя, расписной, как величать-то?
Он чуть помедлил, облизывая губы, потом всё же ответил:
– Андархом люди зовут, добрая госпожа…
– Андарх, – повторила Эория и сощурила глаза. – Есть аррантское имя – Андархий… Ты сам не из тех ли краёв? Кто ты по крови?
Крадун сглотнул, кадык прыгнул на жилистой шее.
– Ты права, добрая госпожа… Я родился в Аррантиаде… – И, решившись, добавил: – А кровь во мне царская.
Вот тут Коренга едва не посетовал про себя: и что помешало гневливой Эвриховой служанке взять да в сердцах пристукнуть этого Андарха скалкой, когда застигла на воровстве? Мало радости, когда в товарищи просится нечистый на руку человек, но если он ко всему ещё и рассудок дорогою обронил… совсем весело.
Эория же невозмутимо приговорила:
– Значит, станем внукам рассказывать, как царевич нам костёр возжигал. Собирай хворост, Андарх, обогреешься, тогда и поведаешь, что к чему!

ГЛАВА 50
Неравная схватка

Скоро на полянке топорщилась внушительная неопрятная куча вполне мокрых, облепленных снегом веток. Коренга не имел возможности как следует помочь с этим Эории и Андарху, за него привычно трудился Торон. Сметливому псу было не впервой добывать дрова для хозяйского костра. Коренга невольно любовался тем, как его питомец раскапывал в снегу и играючи подносил сучья толщиной в руку и длиной в человеческий рост. Причём брал он их не посередине, а как попало, менее всего заботясь о равновесии груза. Неравная тяга не могла заставить его склонить голову набок. Он, кажется, вовсе не замечал неудобства.
Коренга всем существом осязал радостную могуту Торона и без конца ловил себя на том, что ищет в его поведении разумного осмысления, свойственного симуранам. Иногда, как ему казалось, он мог усмотреть желаемое – и вспыхивал отчаянной надеждой, что отцовская кровь в жилах Торона всё-таки возобладает. Иногда же – и, правду молвить, куда чаще, чем ему бы хотелось, – приходил к выводу, что Торон вёл себя просто как очень сообразительный пёс. Самый сообразительный, какие только бывают. Но не более.
Да, между ними случались мгновения удивительного понимания, но чего не водится между хозяином и собакой! Особенно если они всю жизнь рядом. Временами Коренге снились сны, коренившиеся в унаследованной памяти Торона. Он мог отдать кобелю мысленную команду, а его беспокойство и боль воспринимал почти как свои собственные…
Но настоящих разговоров, что затевали с людьми кровные симураны, у них не было. Ни единого разу.
«Вымесок. Занятный уродец. Просто пёс с крыльями. Славный, преданный, умный… Только летуном небесным не бывать тебе никогда…»
Подобные мысли неведомо откуда забредали в рассудок молодого венна, он люто стыдился их и поспешно гнал прочь, опасаясь ненароком обидеть Торона. И до сих пор ему это, кажется, удавалось… Знать бы ещё, почему удавалось? Был ли Торон слишком добр и умён, чтобы сердиться на хозяйскую приблудную мысль, прозвеневшую разочарованием? Или… просто не умел он той мысли расслышать?..
Коренга хлестнул себя ещё и за это сомнение.
«Сильный, преданный, умный, жизнь за тебя готов положить – а тебе всё мало? «Просто» пёс? На себя оглянись, уродец никчёмный. Ему за крылья пеняешь, что не летят, а у самого и ног для хождения нет…»
Торон бросил толстую ветку, которую нёс, и подбежал к Коренге. Встал передними лапами на бортик тележки. Облизал хозяину сперва ухо, потом – всё лицо… Как ещё он мог утешить его? Коренга обнял верного спутника, зажмурился, зарылся носом в пышный мех, пахнувший талым снегом, влажной корой и едва уловимо – дымком. Вот оно, счастье. Оно гнездилось в ладони, ощущавшей размеренный стук пёсьего сердца. Оно щекотало его дыханием и тёплым носом тыкалось в щёку.
«Маленький. И не надо мне никого, кроме тебя. Я тебя на десять симуранов не променяю…»
Пальцы нащупали витую цепочку, изделие галирадского кузнеца Крапивы.
«Медва…»
Коренга вспомнил свой мысленный зарок непременно навестить юную стряпуху, когда будет возвращаться домой, на реку Черёмуховый Юг… Во рту опять сделалось горько.
«Домой? А с чем мне теперь туда возвращаться-то?..»
Вот это было уже совершенно невыносимо, это приходило запоздалое осознание всей огромности случившейся неудачи – как удар комля, которым срубленное дерево, бывает, раскидывает и насмерть разит неудачливых дровосеков. Не вернуться домой?.. Как???
В ответ, словно наяву, прозвучал мамин голос:
«Думай, сынок, не о том, что у тебя отнято. Думай о том, чего можно попытаться достичь…»
Коренга собрал волю в кулак и попытался. Разомкнув руки на шее Торона, он откатил тележку чуть в сторону, освобождая дорогу. Отослал Торона к краю кустов, где в снегу ещё были различимы борозды, прочерченные ногами Андарха.
Эория кончила рубить маленьким топориком толстый сук, добывая из его сухой сердцевины способные вспыхнуть щепки, и теперь разнимала ножом залитую воском ореховую скорлупу. Там у неё сохранялся от сырости невесомый трутовый порошок. Коренга усадил Торона, чуть выждал – и устремил в свой приказ всю силу души:
– Вперёд!..
Он ещё дома пытался заставить Торона взлететь, пёс хорошо знал, что от него требовалось. Он рванул с места прыжком, невозможным для обычной собаки. Даже густой мех на задних лапах не скрыл резко вздувшихся мышц. Крылья развернулись и ударили с такой яростной силой, что у Эории вылетела из ладони скорлупка, кучу хвороста перекосило на сторону, Андарх же просто упал плашмя наземь и закрыл ладонями голову. Наверное, он решил, что Торон вознамерился его снова схватить.
Ещё прыжок, ещё! Коренга так вцепился в борта тележки, словно от его усилия что-то зависело. Крылья гулко хлопнули одно о другое, встретившись под брюхом, Торона выбросило вверх на высоту в полтора человеческих роста… Но это было и всё. Натянутые перепонки не сумели удержать в воздухе слишком тяжёлое тело, крылья вывернуло наизнанку, Торон с обиженным визгом распрямил поджатые было лапы и, каким-то образом смягчив удар оземь, пробежал ещё с десяток шагов, прежде чем остановиться.
Повернулся, сложил крылья и потрусил к хозяину, наклоняя виноватую голову и неуверенно виляя хвостом. Опять, мол, я оплошал! Ты уж очень-то меня не ругай…
Коренга обнял его, вспоминая, как годы назад почти так же пытался разбудить утратившие хождение ноги. Тогда ему тоже казалось: ещё одна попытка, ещё одно бешеное усилие духа – и ноги пойдут. «Не мучай себя понапрасну, сынок, – говорила ему мама. – Ты же знаешь, это предопределено…» Прошло время, прежде чем он послушал её. А теперь, кажется, пытался сотворить похожее над Тороном. И тоже, наверное, только зря мучил его…
Андарх наконец отважился чуть приподнять голову, а Эория сердито сказала:
– Во имя деревянной рыбы, венн! Предупреждай хоть, когда следующий раз такое затеешь!

ГЛАВА 51
Рассказ Андарха

Когда появились угли и окрепшие пламена, постепенно высушивая, смогли поглощать мокрые сучья, Эория напомнила Андарху:
– Что же за корысть нам окажется тебя в товарищи брать?
Андарх ответил не сразу. Он сидел по другую сторону набравшего силу костра, зябко скрючившись и пытаясь согреть сизые, с поджатыми пальцами, босые ступни. Бледное пламя трепетало на ветру и обманывало его, то отказывая в тепле, то обжигая. Он содрогнулся всем телом, быстро вскинул глаза и повторил:
– Кровь во мне царская…
Ни на Коренгу, ни на Эорию эти слова особого впечатления не произвели. Оба успели кое-чего повидать, а потому и отвыкли давать немедленную веру любым подобным признаниям. Чего только в надежде на подаяние не расскажет о себе оборванец, сидящий у дороги в большом городе или оживлённом погосте! Если каждому верить, получится, что каждый более-менее известный вельможа всю жизнь только и занимался тем, что плодил детей на стороне, а из рудников разрушенных Самоцветных гор спаслось куда больше народу, чем вообще могло там поместиться.
Вот только не у каждого такого нищего всю кожу покрывала сплошная вязь тонких, с немалым искусством выполненных наколок. Поэтому Эория не стала с ходу отмахиваться от Андарха, лишь подтолкнула его:
– Слышали мы уже про твою кровь. Ты, стало быть, Царю-Солнцу побочным внуком доводишься?
Андарх содрогнулся с головы до пят, то ли от холода, то ли от обиды, то ли оттого, что собирался наконец выдать бережно хранимую тайну. Он почти прошептал:
– С нынешним царём аррантов я, хвала Богам, не в родстве. Мой род гораздо древнее и старше, чем у него…
Эория сосредоточенно сдвинула брови. Потом задумчиво проговорила:
– Народ моей матери числит среди прежних царей каких-то Андархиев. Только они правили так давно, что в аррантских летописях о них почти не сохранилось известий. Одни имена.
Андарх ответил по-прежнему очень тихо, словно опасаясь посторонних ушей:
– Это и были мои предки. Потом древнее наследование прекратилось. Некоторое время власть принадлежала тому, кто мог взять её силой. С тех пор и поныне на нашем троне сидят не имеющие на него никаких прав…
Коренга попытался вообразить то, о чём говорил крадун, но потерпел неудачу. Дочь большухи Кокориного рода совершенно не обязательно в свой черёд становилась большухой, потому что другая женщина могла оказаться более уважаемой, разумной и мудрой. И даже соседи-сольвенны, изрядно, по мнению веннов, растерявшие древнюю Правду, не то чтобы ставили над собой кнесом непременно потомка прежних вождей.
Хотя, конечно, от детей вождя всегда многого ждали, больше, чем от простой ребятни…
Пока Коренга так и этак прилаживал к услышанному привычный аршин, Эория невозмутимо заметила:
– Честно говоря, Андарх, не очень ты похож на арранта. Ты по-аррантски-то говоришь хуже, чем я.
Коренга моргнул и спросил себя, как же он сам этого не заметил. Эория была права. Вот появился Эврих – и даже он, лесной житель, видевший очень немногих аррантов, с первого взгляда узнал в нём уроженца Аррантиады. А по Андарху только и можно было сказать, что он принадлежал к совсем иному народу. Рост, сложение тела, нечто неуловимо глубинное в лепке лица, даже оттенок кожи – всё отличало его от Эвриха, как отличает сегвана от саккаремца, а мергейта от меорэ.
Не говоря уж о том, что обычая покрывать своё тело наколками Коренга до сих пор у аррантов, в отличие, скажем, от вельхов, не замечал.
– Рассказывай, – велела Эория. – Хочешь нашей подмоги, сперва поведай правдиво, кто ты и чей.
Коренге показалось, что Андарх почти с отчаянием оглянулся на лес, словно прикидывая, не скрыться ли в нём, пока ещё не выболтано неворотимое слово?.. Всё же он усидел у костра. Снова жутковато вздрогнул… и наконец стал говорить.
– Мой народ населял Великий Остров задолго до того, как чужаки назвали его Аррантиадой… Мы владели и Островом, и немалой частью материка. Нам принадлежала вся эта страна, Нарлак. Здесь стояли наши города, звучал наш язык… А потом с неба ударила Тёмная Звезда и наступила Пожирающая Ночь. Когда море начало замерзать, многие переселились на лёд, потому что у края морских вод проще было добыть пропитание, чем в глубине заснеженной суши.
Коренга хотел было возразить и даже посмеяться, ведь его-то племя выжило в своих заваленных снегом лесах, никуда из них не переселяясь, – но сразу сообразил, что Андарх имел в виду жителей тёплых стран, застигнутых внезапной и жестокой зимой.
А тот продолжал:
– Век спустя море постепенно вскрылось, и Остров снова стал островом. Но Богам Небесной Горы было угодно, чтобы по остаткам ледяных мостов туда перебрались целые орды чужеплеменников, покинувшие материк. Эти дикари были предками тех, кто сейчас себя называет аррантами… Их правнуки любят кичиться своей древней учёностью, но никогда не вспоминают ни о тех, кто их всему научил, ни о том, что в нашем языке слово «аррант» значит попросту «раб». Они переняли наши познания и назвали своими наших Богов, они были нашими слугами, но потом расплодились, как это свойственно дикарям, и наконец родили смутьянов… Так началась история нынешней Аррантиады, и среди Царей-Солнце с тех пор больше не было ни одного Андархия. Потому что на самом деле это не имя, как склонны думать невежды. Так называл себя мой народ…
Коренга молча слушал, захваченный скорбным величием зрелища, приоткрывшегося ему в глубине древних веков. Он с жгучим любопытством ждал продолжения, но Эорию пронять оказалось труднее.
– Ясно, – сказала она. – Теперь твой народ живёт потаённо в собственном доме, потомки правителей стали нищими и бродягами, но среди них есть тайный царь, и ты его сын. Так, что ли?
Андарх, нахохлившись, смотрел в костёр.
– Так… – проговорил он, помолчав. – Я не могу убедить вас в истинности моих слов, потому что вы, варвары, чужды необходимых познаний. Создавший книгу никогда не докажет неграмотному, что именно он её написал. Между тем любому сведущему было бы достаточно просто взглянуть на меня. Моё великое имя, восходящее к истинным правителям, начертано на моём теле. Но что толку? Для вас это лишённый смысла узор…
Коренга посмотрел на Эорию и перехватил её насмешливый взгляд. Даже сегваны Берега, хоть и не без труда, всё-таки признали в ней дочь Старшего Рода. И сам Коренга, встретив другого венна, тотчас определил бы не только его род, но, возможно, даже назвал бы мать и отца, как следует при вежливом обращении.
– Ты прав, – сказал он Андарху. – Ты не дал нам весомой причины верить тебе. Но и называть твой рассказ ложью просто оттого, что подобное не всякий день услышишь, было бы недостойно. Так какой же помощи ты от нас хочешь?
Тайный царевич вскинул голову, глаза снова заблестели, точно у больного, мечущегося в горячке.
– Когда я начал рассказывать, как мой народ владел этой страной, я из осторожности умолчал о том, что Остров считался выселками, столица же располагалась по эту сторону моря… Лик земли с тех пор изменился, на месте океанского залива поднялась суша, а река, впадавшая в него, разделилась надвое и ушла далеко в сторону… Однако древний Фойрег ещё стоит там же, где и стоял, хотя на его руинах давно вырос лес…
Эория подалась вперёд, внимательно слушая.
– Погоди! – перебил Коренга. – Фойрег, это же столица нарлаков!
Андарх презрительно отмахнулся.
– Нарлаки, никчёмный народ, украли имя нашего города, ибо смутно помнили, что за ним стоит нечто древнее и прославленнное, но что именно – откуда им было знать? Когда мои предки строили могучие города, нарлаки были кочевниками на границах наших владений, а во время Пожирающей Ночи одичали уже вконец, едва не превратившись в обросших шерстью животных…
– Так ты хочешь найти развалины Фойрега, – смекнул Коренга. – Ты думаешь обрести там сокровища? Летописи?..
По лицу Андарха пробежала лёгкая тень. «Дикарь, – безошибочно истолковал её молодой венн. – Что он может понять, кроме золотых монет и серебряных кубков, наполненных изумрудами…»
– Я думаю, – ровным голосом ответил царевич, – там найдутся и сокровища, и древние книги, и они-то суть та корысть, которой я рассчитываю оплатить вашу помощь, если Боги Небесной Горы будут к нам хоть сколько-нибудь благосклонны. Но сам я надеюсь найти там совершенно иное… – Он помолчал, ни дать ни взять собираясь вымолвить то самое неворотимое слово, и наконец сказал: – Говорят, при падении Тёмной Звезды Фойрег умер скоро и страшно, задушенный раскалёнными тучами… Подобные события, напоённые смертью и страданием мириадов людей, имеют свойство вплетаться в ткань мироздания крепкими узелками, их след не рассеивается даже через тысячи лет… Раз в год, в ночь Голубой Луны, время смещается, и Фойрег снова становится таким, каким был когда-то.
Коренга знал, что такое Голубая Луна. Люди всех племён, известных ему по книге-всезнайке, искони делили год на месяцы по числу полнолуний. Но не вчера было замечено и то, что деление совершалось не нацело. Лишнее полнолуние забредало то в один месяц, то в другой, и связанных с ним верований было не перечесть. Кто-то боялся его, кто-то, наоборот, ждал именно в эту ночь знамений Светлых Богов…
– Я одолел долгий путь, желая увидеть, как под Голубой Луной воскресают величие и слава моих предков, – довершил свою повесть Андарх. – Но божественный свет озарит Фойрег на третью ночь, считая от нынешней, и одному мне туда не успеть… Тем более что я совсем не знаю страну…
Коренга снова переглянулся с Эорией, и они, не сговариваясь, отрицательно покачали головами.
– Тому, кто идёт поклониться могилам пращуров, грех не помочь, – сказала сегванка. – Месяц вправду растёт, но ты опоздал, Андарх. Голубая Луна отгорела в середине зимы.
«Нет, она будет осенью, – хотел поправить её Коренга. – Всего-то переждать лето в лесу…»
Андарх улыбнулся.
– Мы придерживаемся иного счёта времени, воительница. По нашей росписи года Голубая Луна будет светить через три ночи, и я верю, что древний Фойрег покажется мне, ведь я его сын.

ГЛАВА 52
Начало клубка

Следующие два дня прошли в почти безостановочной гонке. Время от времени Коренга вспоминал начало своего путешествия, неспешную езду по искристому зимнику с торговым обозом, двигавшимся через земли сольвеннов. Как он тогда гордился собой – вишь ты, до самого Галирада доехал!.. Смешно вспомнить и стыдно. Те труды но сравнению с нынешними – только с полатей слез да слегка руки размял!..
Ещё Коренга хоть изредка да ловил косые взгляды Андарха. И понимал, что заморский царевич был бы рад покинуть его, медлительного калеку, вместе с его неуклюжей тележкой, уговорив Эорию бежать вперёд налегке. Впрочем, у фойрегского наследника хватало ума с подобными речами к ней даже не подступаться. Сегванка, взявшаяся верховодить маленькой ватагой, спуску никому не давала. Слышала ли она веннское присловье о том, что в дороге даже и отец сыну – товарищ, сиречь должен помогать ему, не особо чинясь?.. Или у жителей моря были на сей счёт свои поговорки, родившиеся на кораблях?.. О том, например, что сам кунс сядет на весло рядом с распоследним вольноотпущенником, если надвигается буря?..
Так что обладатель царской крови продолжал собирать хворост и таскать в котелке воду, пока Эория рассматривала карту и сопоставляла означенное на ней с видимыми приметами, соображая, куда двигаться дальше.
Эта карта была заметно лучше той, что Коренга некогда срисовал из книжки-всезнайки, потому что искуснее островных сегванов составлять карты никто на свете не умел. Понятно, чем дальше от моря, тем меньше было значков на плотном кожаном листе; однако сплошную дугу холмов, смахивавшую – если знать – на береговые откосы давно высохшего лукоморья, Эория нашла без труда, наверно, место было заметное, раз уж угодило на карту. Надпись, сделанная по-аррантски, гласила: Огненные увалы. Некоторое время сегванка водила туда-сюда пальцем, прикидывая расстояние, а потом вдруг велела:
– Полезай на ёлку, царевич. Погляди на восток и скажи мне, не видно ли там каменного пальца, воздетого к небесам!
Каменный палец – необычно высокий и тонкий останец, торчавший, словно освобождённая от сгнившей мякоти кость, – благополучно обнаружился в глубине страны, отчётливо видимый в хмуро-прозрачной после снегопада дали.
– Если заночуем подле него, – сказала Эория, – завтра пополудни должны выйти к солёному озеру… Город, говоришь, стоял у реки? Так… старое русло…
Купцы считали Нарлак обжитой, заселённой державой, здесь была не какая-нибудь веннская глушь, странники ходили торными путями от деревни к деревне, от погоста к погосту. Однако эта часть страны, порубежная со Змеевым Следом, выглядела так, словно люди испокон веку сюда не заглядывали. Не у кого дорогу спросить, коли сам не найдёшь.
Эория свернула карту и стала убирать её в заплечный мешок, и от Коренги не укрылся взгляд, которым Андарх проводил тугой кожаный свиток.
– Если бы твой пёс умел летать, венн! – сказала Эория. – Мы отправили бы его разведывать нам путь! Или если бы твоя птица была большой, как у ирезейцев, и могла поднять человека!..
Коренга успел вздохнуть о несбыточном и окончательно почувствовать себя обузой товарищам, а Эория вдруг добавила, ни к кому в отдельности не обращаясь:
– Эту карту подарил мне отец. Кто без спроса возьмёт – руки выдерну.
Андарх не стал притворяться, будто не понял, что она имела в виду. Он сказал:
– Не думай обо мне так плохо, воительница. Верно, голод заставлял меня несколько раз унижаться до воровства, но я не глупец. Даже если бы я украл твою карту, куда бы я здесь с ней побежал?..
Бежать с краденым было действительно некуда. Тем не менее Коренге показалось, будто в глазах галирадского крадуна мелькнула досада… А вечером того же дня, когда, хлюпая по остаткам талого снега, смертельно уставшие, они обогнули чёрный против заката каменный палец и устроились у маленького ручья, молодой венн выяснил, на что Эории понадобилась рогулька, поначалу принятая им за пращу. Выудив её из котомки, сегванка раскрыла мешочек с Тороновой шерстью, которую, оказывается, успела всю перебрать. Завернула пухлый ком в тряпицу, привязала к рогульке… и взялась невозмутимо прясть, подматывая нитку на неведомо когда выструганное веретено. Андарх уже спал в лапнике, которого по настоянию Коренги нарубил с поваленной, но не успевшей осыпаться ёлки, у самого Коренги веки склеивались от усталости, и он крепко подозревал, что Эория, всё время помогавшая ему с тележкой, вымоталась нисколько не меньше. А вот надо же, положила себе некий урок и намерена была непременно исполнить его. Так работают, если ждут и опасаются, как бы что не случилось да не помешало кончить взятое на себя дело. Коренге стыдно было спать, пока она бодрствовала, он без конца вскидывался на локте… в отсветах огня ему неизменно представало лицо сидевшей сегванки и мелькание веретена в проворных руках. Коренга начал думать о нитях и об исчислении окоёма в клубках, но мысли спутались окончательно…
Утром Эория разбудила его гулким пинком в кожаный борт тележки.
– Просыпайся, венн, солнце встаёт, а солёное озеро ещё далеко!..

ГЛАВА 53
Чёрный песок

Предыдущая страница 12 Следующая страница


13 Мария Семенова

Задолго до полудня лес кругом начал мельчать, редеть и наконец совсем сошёл на нет. Коренга вытянул шею, оглядывая распахнувшийся впереди простор, увидел, как на севере блеснула полоска воды, и не на шутку встревожился. А ну как Эория ошиблась и они снова вышли к берегу моря?..
Между прочим, среди жухлых серо-соловых останков прошлогодней травы – самой обычной луговой травы, что росла вдоль опушки отступившего леса, – всё чаще попадались пучки сизых жилистых перьев, тех самых, которыми изобиловали приморские дюны. Коренга воспринял их появление как очень скверный знак и хотел уже поделиться своими подозрениями с Эорией, когда сегванка вдруг остановилась, понюхала воздух и удовлетворённо сказала:
– Вот оно, озеро. Теперь – на восток!
«Отупел я окончательно от этой езды. Море-то на западе, берег тянется с севера к югу – откуда ж морю здесь взяться?.. Ну конечно, это озеро, остаток высохшего залива, то-то и трава здесь та же растёт, соли не боящаяся…»
Тележка катилась вперёд, раздвигая невесомые пряди прошлогодних травяных перьев; Коренга только следил, чтобы они не наматывались на оси колёс. Потом ему показалось, что травы стало делаться чем дальше, тем меньше. Он присмотрелся и увидел: плотный слежавшийся песок под колёсами изменил цвет. Если у моря он был серовато-белёсым, почти совсем белым, то здесь больше напоминал цветом соль, перемешанную с перцем. Причём «перец» попадался всё гуще, и его зёрнышки становились крупнее. Версты через три такой езды Коренга нагнулся через борт, подхватил горсть песка и покатал его в пальцах. Буро-чёрные крупинки оказались ощутимо колючими и… какими-то враждебными. Ничего общего с добрым речным и озёрным песком, ластившимся к телу! Коренга отряхнул руку и снова взялся за рычаги, но сразу понял, что колкая пыль пристала к ладони. Еле-еле он, поплевав, оттёр её о кожаные штаны… Так бывает, когда влезешь за сладкими ягодами в шиповниковый куст и наберёшь полные руки невидимо тонких заноз. Колоться колется, а где сидит – не найдёшь, покуда кожа не покраснеет.
– Это зола, оставленная подземным огнём, – заметив его возню, сказала Эория.
Андарх молча, мимоходом посмотрел на неё, а Коренга любопытно спросил:
– Откуда ты знаешь?
– Видела, – коротко пояснила Эория. Помолчала и добавила: – Прошлой зимой отец заходил на острова Меорэ. Там такой же чёрный песок, норовящий пройти сквозь кожу. Ходившие на берег потом отмыться от него никак не могли. А тамошняя ребятня бегала по нему босиком, и ничего. Привыкли…
– Тогда понятно,. – пробормотал Коренга.
– Что тебе понятно?
– Почему увалы, к которым мы идём, называются Огненными.
«А ещё понятно, почему высох морской залив и река изменила течение. Их просто засыпало… И древний Фойрег засыпало… Вместе с людьми…»
Коренге стало неуютно, как если бы подземный огонь должен был неминуемо выбрать именно этот миг для нового пробуждения, мало ли что здесь всё было тихо уже не одну тысячу лет – так долго, что и о природе чёрных песков теперь догадывались только знающие. Как Эория.
«А чего она, если уж на то пошло, только не знает! Где только она не была!.. А ведь она если и старше меня, то разве на годик…»
Коренга окончательно проникся мыслью о своей малости и никчёмности, почувствовал себя дремучим лесным пнём и принялся мечтать, чтобы стряслось непредвиденное и он сумел бы показать своим спутникам: он, Кокорин сын, тоже кое-чего стоит…
Вот только навскидку придумать, какие умения и познания он мог бы явить, молодому венну так и не удалось.
Эория же, не сбавляя шагу, спустила с одного плеча лямку мешка и вытянула наружу свою самодельную прялку да веретено. Засунула нижний конец прялки за пояс – и взялась сучить нить. Она, кстати, пренебрегала девичьими плетёными поясками и носила, как подобает воину, тяжёлый кожаный ремень. Веретено заиграло в руке, скручивая нитку, и стало быстро толстеть. Точно так, на ходу, пряли веннские девчонки, когда отправлялись пасти гусей или, положим, к соседям с мелким гостинцем… Коренга засмотрелся на сегванку и вдруг попробовал представить её у себя дома, под родимым избяным кровом. Вот она идёт по деревне, входит во двор, весело окликает его, Коренгу…
Ничего не получилось. Почти как давешняя попытка вообразить додревних аррантских царей, побиваемых собственными восставшими слугами.
«Почему? – Коренга честно попытался разобрать путаницу в собственных мыслях. – Ладно арранты, я их видел-то всего несколько человек, уж куда там правителей, но тут совсем о другом речь… Иные у нас ведь дружат с береговыми сегванами… в гости ходят… даже и свататься не чураются…»
Странное дело. Вообразить Эорию в деревне Кокориных потомков тут же сделалось ещё невозможней. Вдобавок Коренга отчего-то страшно смутился, как будто его мысли содержали нечто постыдное.
«Ох. Дождаться же мне беды там, где лес не растёт…»
Торон с весёлым задором оглянулся на него, взмахнул полураскрытыми крыльями и побежал вперёд. Колючий песок под лапами его нисколько не беспокоил.

ГЛАВА 54
Наследство Торона

Огненные увалы начали расти на горизонте перед самым закатом. Будет ночь, её сменит день, потом снова ночь – и над давно умершим городом просияет Голубая Луна. Коренгу так и подмывало спросить Андарха, как тот намеревался поступить, если древняя роспись года всё же окажется неверна и Фойрег не восстанет перед ним в прежней красе… Конечно, он промолчал.
Вблизи увалы оказались именно увалами – мягкими, сглаженными холмами. Коренга даже не удержался от мысли о всё той же золе, вполне способной засыпать гораздо более резкие очертания; так остроугольный камень превращается под снегом в круглый бугор, а тощее засохшее дерево обретает пышную белую крону.
Андарх смотрел вперёд с жадным вниманием вернувшегося в родной дом после разлуки, столь долгой, что даже не всё удаётся сразу узнать.
– Легенда гласит, – сказал он, – увалы нарекли Огненными задолго до падения Тёмной Звезды… Только тогда они были не увалами, а утёсами. Здесь высились багрово-красные гранитные кручи, и, когда солнце опускалось в воды залива, они вспыхивали огнём…
Торон снова тянул хозяйскую тележку, Коренга держал в руке поводок, и словно бы из подрагиваний плетёного ремня перед мысленным взором молодого венна неожиданно выткалось могучее, завораживающее и беспредельно жуткое зрелище.

Тот, кто его наблюдал, испуганно прижимался к сероватому песку у самого края воды, ещё не начавшей отступать. Его взгляд был устремлён в сторону скал, что высились впереди, держа, словно на ладони, большой, окружённый стенами город. Может, эти скалы и были сложены ярко-красным гранитом, но теперь откосы казались чёрными, потому что издали, стелясь по самой земле и застревая на зубах городских башен, били чудовищные лучи багрового, огнистого света. Этот свет, впрочем, не мешал рассмотреть тучу, которая громоздилась на горизонте. Отсюда, с берега моря, туча казалась мелко-бугристой, словно туго завитое руно, но некоторым образом даже издали ощущалась неимоверная сила, ворочавшаяся внутри. Что там Змей, заставлявший трепетать нынешний Нарлак!.. Жалкий птенец, щелчком такого пришибить. У тучи не было макушки. Она уходила куда-то в небо – сквозь небо – на непредставимую высоту, прямо туда, где по ночам горят звёзды, и дымный, чуть изогнутый хвост истаивал вдали не оттого, что рассеивался, просто в те горние сферы глаз человеческий уже проникнуть не мог. Зато низ тучи постепенно начинал оплывать… Растекаться в стороны, заполнять окоём, набухать кровавым свечением… Медленно-медленно валиться прямо на город…
Пасть матери сомкнулась на загривке щенка симурана, другой летун, кобель, сгрёб за рубашонку маленького мальчика, только что беззаботно игравшего со щенком… Громадные крылья с бешеной яростью гребли под себя воздух, силясь разминуться со смертью, стремительно мчавшейся на Фойрег…
Они были уже высоко, так высоко, что недоставало воздуха ни для дыхания, ни на опору крыльям, когда палящая туча насела на город. Она клубилась и текла по земле, столь плотная, что огромные камни плыли и кувыркались в ней, точно поплавки в бурлящей реке. Огненное дыхание обращало в пепел всё сущее – и лес на корню, и бревенчатые дома, и животную плоть. Попадавшееся ей на пути даже не вспыхивало – испарялось бесследно, лёгкими снежинками, подлетевшими к кузнечному горну…
Туча прокатилась над Фойрегом, и Фойрег перестал быть. Остались завалы мёртвого пепла, насухо выкипевшая гавань да кое-где каменные, точно облизанные, багрово светящиеся подклеты домов, и небо над останками города дрожало от непредставимого жара… Жар достиг высоты, где уходили прочь два симурана, и опалил им шерсть, но они продолжали лететь…
Кобелю досталось гораздо сильней, потому что в последний миг он успел прикрыть собой подругу и обоих детей. Но и полуослепший от незримого пламени, он не сдался, не перестал отчаянно сражаться за жизнь – правда, уже не за свою. Несколькими бешеными взмахами он сумел поравняться с сукой и опустить трёхлетнего мальчика ей на спину, где тот сразу вцепился, вжался всем телом в опалённую гриву. Какое-то время кобель ещё держался внизу, принимая на себя волну за волной смертоносного жара. Потом перепонки на его крыльях пошли кровавыми волдырями и почернели, и он стал проваливаться вниз, вниз, вниз, в раскалённое небытие. А ещё через несколько невыносимых мгновений израненную суку подхватил и спас могучий поток ледяного северного ветра, пытавшегося противостоять вселенской Погибели…

– Здесь в самом деле был огонь… – прошептал Коренга.
Из-под крепко зажмуренных век текли слёзы. Он не помнил, когда плакал последний раз. Уж точно не в тот день, когда умер дедушка, а он обнаружил, что остался без ног.
Андарх с Эорией оглянулись, и оказалось, что они ушли вперёд на добрых полсотни шагов, поскольку тележка остановилась. Остановился и Торон. Он жалобно взвизгивал и льнул к хозяину, облизывая ему лицо.
– Что с тобой, венн? – Эория мгновенно подоспела на выручку, у неё был взгляд, какого Коренга никогда прежде не замечал. Суровая сегванка бросила наземь мешок и прялку и заставила его отнять руки от лица. – Тебе плохо?
Коренга почему-то не устыдился слёз, катившихся по щекам.
– Огонь… – ответил он по-прежнему шёпотом, голосу не было никакой веры. – Раскалённая туча… с востока… Они все сгорели, весь город… Только одного мальчика унесли симураны…
Ему захотелось завыть, выплеснуть горе страшным плачущим криком, который, как сказывали, был присущ Сироте… Он всё-таки сдержался, только заскрипел зубами, перемалывая неродившийся стон.
Эория отвела глаза, продолжая крепко держать его за плечи, а потом вдруг присела на борт тележки и обняла Коренгу. Так подхватывают раненого, пошатнувшегося в бою. Коренга ощутил, как постепенно уходит, отпускает судорожное напряжение…
Андарх стоял поодаль, у него на лице отражалась плохо спрятанная досада. Ну в самом деле. Время ведь никого ждать не собиралось, а развалины города, лежавшие на обширных увалах неведомо где, ещё предстояло найти.
– Что с тобой? – на ухо Коренге повторила Эория. Потом спросила иначе: – Как ты это увидел?
Коренга со всхлипом перевёл дух и кивнул на Торона.
– Он был здесь… В смысле, кто-то из его предков… И они спасли оттуда мальчонку, Андарх. Не знаю только, принадлежал ли он к царскому роду…
То есть, судя по серой латаной рубашонке, скорее всего не принадлежал, хотя почём знать, что за обычаи были в ходу у тогдашних царей! Коренга не поручился бы даже в том, что спасённый мальчишка в дальнейшем вырос среди людей, родных ему по крови и языку. Виллы не делали особых различий между человеческими племенами. Угодивших к ним приёмышей они отдавали просто своим друзьям, туда, где, по мнению Крылатого народа, детей растили с должной любовью.
В том числе веннам…
Коренга невольно представил, как могла бы устроиться судьба маленького жителя Фойрега где-нибудь в заснеженных дебрях, в дружном веннском роду… Голова у него опять закружилась. Бездна времени предстала перед ним сумрачно-непроглядным колодцем. Сколько же разных голосов, жизней, картин вроде только что разразившейся укрывалось в его темноте!..
«Вот бы мудрецам, что о минувших веках пишут, с симуранами поговорить…» – осенило его.
Тут подал голос Андарх, и оказалось, что тайный царевич не только верно истолковал слова Коренги, но и смекнул, как обратить случившееся на подмогу в своих поисках. А и что бы ему было не смекнуть? Его-то, в отличие от Коренги, не туманили ни потрясение, ни боль, пережитая как своя.
Он спросил:
– Если твой пёс наделён памятью о Тёмной Звезде, венн, не случится ли так, что он сможет отвести нас туда?
Коренга даже вздрогнул, так далеко убрели его мысли от цели их нынешнего путешествия. Он мало не ляпнул, что переноситься во времени Торон навряд ли умел, но царевич нетерпеливо пояснил:
– К месту, где раньше стоял город. Ты ведь говоришь, он здесь некоторым образом побывал?
Коренга оглянулся на Торона. Карие пёсьи глаза смотрели на него весело и внимательно, пасть расплывалась в добродушной улыбке. Коренга положил руку на лобастую голову.
– Проводишь нас туда, где ты был?
Он мог бы поклясться, что вполне наяву услышал самодовольное хмыканье, совершенно по-человечески раздавшееся в ответ. Я, мол, да оплошаю?.. Торон повернулся, вскидывая пушистый хвост, уверенно натянул поводок – и двинулся вперёд, понемногу забирая налево. Люди молча последовали за ним.

ГЛАВА 55
«Прими, добрая земля…»

Неполные сутки спустя походники стояли перед Огненными увалами, там, где опушённая реденькой травкой равнина чёрного песка уступала место возвышенностям, похожим на заросшие лесом дюны. Здесь Торон остановился, а потом и улёгся, всем видом изображая добротно исполненный долг.
У Коренги сразу пересохло во рту, он принялся озираться, ища и не находя сходства с городскими окрестностями, всплывшими из наследных воспоминаний Торона. Когда он подумал о том, что именно там, где лежал теперь его пёс, некогда играл со щенком маленький мальчик, ему стало страшно, и чувство, что подземное пламя только ждало этого дня для нового пробуждения, вернулось в пугающей полноте.
«Да с чего бы? – одёрнул себя молодой венн. – Опять, что ли, Погибель с неба падёт? А не маловаты ли блохи, чтобы на них боевые стрелы переводить?..»
Так-то оно так, да совесть недреманная тут же подсунула Коренге нечто из прошлого его собственного рода, доказывая: блохи, может быть, и малы, но боевые стрелы на них иногда всё-таки тратились. Коренга тоскливо обвёл глазами зубчатые вершины ельника, сменившие зубцы городских стен, и вдруг успокоился.
«Ну придёт. Ну сметёт. Миг – и нету меня. Может, именно за этим я сюда в итоге приехал…»
Торон неожиданно встал с облюбованной лёжки, подошёл к хозяину и, вдруг вскочив передними лапами на тележку, с бесконечной осторожностью взял его сзади за шиворот. Развёрнутое крыло кобеля отгородило Коренгу от привидевшейся опасности, от погибельных мыслей. Молодой венн обнял верного друга, зарылся лицом в густую длинную шерсть…
…И ему причудился запах палёного волоса…
Он даже не сразу расслышал ликующий крик Андарха, уже забравшегося на ближний увал:
– Есть!!!

Лес, в который они с Эорией и Тороном вступили на склоне холма, показался Коренге не просто старым, а древним, воистину вековым. Он подспудно удивился этому обстоятельству. Почему-то он думал узреть молодую поросль, укрывшую недавнюю гарь.
«Ну да, – сказал он себе, с помощью Торона перетаскивая тележку через сплетение толстых корней. – Это ж когда было! С тех пор веков больше минуло, чем мне годков…»
Андарха они обнаружили за вершиной холма, там, где небольшой ручей, бежавший в солёное озеро, прокопал себе в мягкой земле глубокое русло. Тайный царевич стоял над трёхсаженным обрывчиком, под которым, уже окутанная вечерним туманом, звенела невидимая вода. Вода, впрочем, занимала Андарха меньше всего. Он неотрывно смотрел на другой берег овражка.
Коренга проследил направление его взгляда. Ручей в этом месте делал крутой поворот… и то, что заставляло его сворачивать с прямого пути к бывшему морю, никак не могло быть природной скалой. Да, попадаются на свете предивно пёстрые камни, встречаются даже такие, чей самородный узор кажется людям письменами, начертанными руками Богов…
Но никто на всей земле ещё не видел скалы, расчерченной правильными клетками из красного, белого и чёрного кирпича!
Стена, открытая и отмытая водой, даже не была выщерблена, как обычно происходит с руинами. Наоборот, она выглядела удивительно гладкой, за неё с трудом цеплялись даже упорные и вездесущие мхи. Коренга присмотрелся и с содроганием понял, что это поработал огненный жар. Тот самый, чьё дыхание даже на высоте нескольких вёрст погубило благородного симурана. Жар гончарных печей был против него прохладным дуновением. Непредставимо раскалившиеся воздухи прошлись по уже пропечённому тесту цветных кирпичей и попросту оплавили их, обратив поверхность в подобие стеклянной глазури…
Андарх обернулся. Коренге показалось, будто тайный царевич досадовал на себя за вырвавшийся крик. Должно быть, к нему придвигалось нечто такое, во что он не хотел или не имел права допускать сторонних людей.
Поспешно отвернувшись, молодой венн запустил руку во внутренний рундучок. Когда он выпростал руку, на ладони лежал чёрный сухарик. Коренга подвёл тележку к самому краю обрыва и уронил сухарик сквозь густеющие нити тумана.
– Прими, добрая земля, – выговорил он одними губами, потому что горло снова перехватила судорога. – И ты, добрая вода, омывшая людские кости. Угоститесь, добрые души. Пусть примут вас светлые Небеса вашей веры…
Он не мог отделаться от ощущения, будто где-то здесь, совсем рядом, продолжали смеяться дети, чинно восседали старики, холили оружие воины, весело трудились мастеровые, а беременная женщина, задумчиво улыбаясь, вышивала что-то для ещё не рождённого малыша. Только теперь эта жизнь происходила незримо для людских глаз, потому что Боги спасли город, заслонив его от беды Своими щитами, а за щиты Богов смертным заглядывать не дано…
Эория выдернула из косы несколько волосков, провела ими по губам и молча пустила волоски воздух, и дуновение воздуха унесло их следом за канувшим в ручей сухариком Коренги.
Торон невозмутимо задрал лапу, помечая ближнее дерево.
Эория хмуро спросила:
– Ну и теперь что?
Андарх повернулся к сегванке. Лицо у него вконец осунулось, только глаза горели ещё ярче прежнего.
– Теперь – ждать, – сказал он.
– Только не здесь, – упрямо заявила Эория. – Вот там, где мы сначала стояли, пожалуйста. Но не прямо здесь.
Коренга про себя сразу с ней согласился. Ему совсем не хотелось задерживаться в этом несомненно святом, но очень уж горестном месте. Ночлежничать прямо там, откуда некогда вознёсся к затменному солнцу последний смертный стон многих сотен людей!.. По мнению Коренги, это отдавало кощунством. Он не без труда, оскальзываясь колёсами на влажных корнях, развернул тележку и стал осторожно спускаться с холма следом за Эорией. Торон побежал впереди, беспечно помахивая хвостом.
Последним, с явной неохотой, обрыв покинул Андарх.

ГЛАВА 56
Голубая Луна

Отгорел закат, и пришла ночь: ясная, прозрачная, очень холодная. Такая, что влажный песок ощутимо отвердел под ногами. Костра разводить не стали. Коренга поглубже, как в нору, забрался в тележку и лежал там, поглядывая то на беспокойно ходившего царевича, то вверх, где начали проглядывать первые звёзды.
«И что мне до Голубой Луны и всего остального?.. – думалось ему. – Я про Фойрег-то этот три дня назад впервые услышал. Других хлопот полон рот…»
Подумав так, он вздрогнул и спохватился: «А какие, собственно, у меня теперь хлопоты…» Размышлять об этом было попросту страшно. Коренга чувствовал себя камнем, брошенным из пращи. Дрогнула рука пращника, камень миновал цель и мчится с пугающим визгом, рассекая воздух в бесполезном полёте. То Главное, ради чего Коренга пересёк лес и море, спасся от Змея и недобрых людей, – это Главное лопнуло, словно пузырь на дождевой луже. Надежде рода, возложенной на его плечи, оказалось суждено рухнуть. И что дальше? Ну, разыщет он вилл, ну, покажет он Торона крылатой родне… А потом? Виноватому вернуться домой и склонить перед матерью непутёвую голову: «Мама, я не сумел»?.. Вовсе не возвращаться, чтобы дома хоть не прекратили надеяться? Рано или поздно придёт пора умирать, пусть даже седым и старым, и дома у кого-то другого отнимутся ноги. А может, ещё раз найти Зелхата – благо теперь это сделать, наверное, будет несложно… И впрямую, а не со слов Эории выслушать всё тот же приговор?..
Коренга с усилием разогнал мысли, ставшие уже окончательно невыносимыми, и уставился в небо. Знакомые созвездия заглядывали ему в лицо. Вот в синей тьме постепенно проявилась Корзина, правее натянул лук Охотник, на севере замерцал Ковш, а в середине неба стал медленно поворачиваться туго подпоясанный Воин…
Эти звёзды светили прадедам Коренги и будут светить его правнукам, они всегда вели их домой и будут вести, какие бы имена ни давали им люди…
Тишину нарушал только шорох ног Андарха, обутых, вернее, замотанных в нелепые тряпочные опорки, да его приглушённое бормотание. Коренга невольно подумал: спроста ли у тайного царевича так безумно горели глаза? И ещё: а что будет, если ко времени восхода луны в небо всё-таки выползут облака и чудесный свет достигнет руин Фойрега опосредованным, просеянным сквозь мелкое сито летучих туманов?..
Тут он обратил внимание, как тихо было всюду вокруг. Прямо-таки неестественно тихо! Коренга мгновенно навострил уши, ему тут же расхотелось спать, он приподнялся в тележке, чтобы посмотреть на Торона.
Торон безмятежно спал, улёгшись мохнатым клубком и уютно подвернув крылья. Коренгу всегда поражало, до чего здорово Торон умел сворачивать крылья. Не заподозришь, в какие широченные паруса они могли развернуться.
– Ты видел когда-нибудь, венн, как луна встаёт из моря? – неожиданно прозвучал голос Эории.
Коренга посмотрел на неё и увидел, что она коротала ожидание с веретеном в руках, верша привычное дело почти ощупью. Так дома у Коренги пряла тонкую шерсть его бабка, родившаяся слепой.
Коренга зевнул, судорожно клацнув зубами, сказал:
– Я само море только в Галираде первый раз увидал. А пока плыли на «Чаграве», не следил даже, где там луна…
– На кораблях не «плавают», а «ходят», – с отвращением перебила сегванка. Немного подумала и смягчилась: – Если, конечно, это правильные корабли… Представь, венн: сколько звёзд в небе, столько же и внизу, горизонта не различишь, а потом где-то далеко возникает свечение, идущее из-под воды. Луна светит сквозь прозрачную толщу, и кажется, будто там, вдали, вспухает пламенеющий водяной горб. Сияние делается всё ярче, и вот наконец она появляется, умытая и прекрасная, и в бесконечную даль протягивается дорожка, вымощенная живым серебром…
Коренга честно попробовал представить. Потом он заметил, что с неба, начиная с восточной стороны, как бы начали пропадать звёзды. Самые яркие продолжали бесстрашно гореть, те же, что послабее, одна за другой гасли.
– Луна восходит… – тут же отозвался Андарх. – Голубая Луна…
Он не столько выговорил эти слова, сколько простонал их на вдохе.
Луна в самом деле выплывала из-за отлогих гребней соседних увалов. Наслушавшись царевича, Коренга ждал, что её свет будет отчётливо синеватым, но нет. Луна была голубой только по названию. Она щедро расстилала по небу снопы самого обычного весеннего серебра, продолжая словно бы за ненадобностью гасить мелкие звёзды, и лик её сверкал правильной полнотой.
Коренга сел в тележке и стал внимательно смотреть туда, где должен был – если верить Андарху – показаться воскрешённый лунным сиянием город. Покамест там ничего не было видно. Зубчатая стена ельника не спешила обретать рукотворную угловатость городских башен. Коренга принялся гадать, вправду ли Фойрег должен был восстать из золы, и если да, то как это произойдёт? Может, город вовсе явит себя только на миг, когда луна будет стоять всего выше над горизонтом? А может, походникам предстояло узреть прозрачные силуэты укреплений, домов, людей – и гадать потом, не приснилось ли, не примстилось ли в причудливой игре лунных теней?
– Море! – вдруг сказала Эория. – Коренга, море шумит!
– Море?.. – Коренга настолько не ждал ничего подобного, что даже не сразу уразумел: она говорила совсем не о том море, из которого когда-то поднималась луна.
– Мы три дня шли в глубь страны, венн, и давно перестали слышать прибой! – Эория вскочила на ноги, подхватывая прялку и мешок. – Здесь был когда-то залив, но его завалило пеплом, и он высох, осталась только та солёная лужа, которую мы давеча обходили. Но я слышу, как шумят волны! Море возвращается, венн!
У Коренги побежали по спине мурашки, он напряг слух, силясь разобрать, что встревожило Эорию… Ему не удалось ничего различить. Видно, ухо сегванки было так же приучено различать голоса родного ей моря, как его собственное – вычленять каждый лесной шорох. Он привычно посмотрел на Торона. Тот уже стоял, потягиваясь и виляя хвостом. Он явно полагал, что облюбованное место следовало покинуть, но причины для особой спешки не видел. Когда Коренга поднял тележку на колёса и взялся за рычаги, Торон неторопливо потрусил вперёд, чтобы остановиться всего через несколько сотен шагов: дескать, пришли.
Это было то самое место, которое он показал им в самом начале. То, где маленький мальчик играл со щенком симурана, пока его и всю землю не застигла врасплох ударившая с неба Погибель. Отсюда было гораздо хуже видно похоронивший город увал.
Зато в те давние времена здесь был берег. А там, где они остановились сначала, перекатывались волны залива.
Невольная оторопь боролась с любопытством, Коренга уже понимал, что им предстояла не та ночь, каких в любой дюжине по двенадцать, он крутил головой, не зная, куда смотреть: на увал или в сторону моря… Потом он увидел, как на западе что-то блеснуло. Рука сама собой сотворила оберегающий знак громового колеса…
Море действительно возвращалось. Оно надвигалось бескрайним чёрным разливом, лишь там и сям вспыхивали серебром белые гребешки. Как ни напуган был Коренга, он сразу сообразил, что это происходило не обычное наводнение. Море не накатывалось на сушу – оно как бы замещало её, вступая в свои прежние владения по праву, вручённому ему чудесной луной.
Вот серебряные звёзды заплясали на волнах там, откуда совсем недавно увёл их Торон…
Эория толкнула Коренгу в бок локтем:
– Смотри!..
Он со всей доступной ему быстротой крутанулся в тележке и поспел как раз вовремя, чтобы увидеть, как совмещаются, наезжая одно на другое, настоящее и минувшее. Андарх оказался прав: мгновения, отмеченные мученичеством многих сот жизней, остаются узлами в ткани былого, продолжая взывать к отнятому у них будущему. Очертания ельника на холме постепенно бледнел и, истаивали, растворялись в ночи. На их месте всё отчётливее проявлялись, выступали из небытия крепкие каменные башни древнего Фойрега.

ГЛАВА 57
Справедливый Венец

Коренге было с чем сравнивать столицу первых насельников Аррантиады. Он как-никак бывал в Галираде, считавшемся далеко не последним среди городов этого мира. Фойрег казался ещё больше, он выглядел настоящей твердыней, но твердыней живой, обитаемой и очень уютной. На границе реальностей даже ветер не знал, в какую сторону ему дуть, с берега или на берег. Слуха Коренги коснулся обрывок песни, девичьего смеха, звона струн, потом наплыл запах пекущегося хлеба…
В этот миг, будь только возможно, Коренга не колеблясь положил бы свою жизнь за то, чтобы вернуть в дневной мир всех этих сметённых огненной бурей людей. Людей, которые писали книги, молились Богам, зачинали детей, пьянствовали и срезали чьи-то кошельки в городе у моря, тогда ещё не засыпанного чёрным песком…
Тем не менее, когда городские ворота начали раскрываться и между ними наметилось движение словно бы небольшой толпы, Коренга и Эория, одинаково ахнув, прижались друг к дружке, как дети, боящиеся темноты.
Андарх же, наоборот, смело пошёл навстречу процессии, нараспев выкрикивая какие-то слова на языке, непонятном не только Коренге, но даже Эории. Это определённо не был аррантский язык, хотя некоторые слова казались молодому венну наполовину похожими. Неужели народ тайного царевича сохранил в неизменности древнюю молвь, звучавшую здесь ещё до сошествия Тьмы?.. А почему бы и нет?..
Всадники, выехавшие из города, быстро одолели полверсты по берегу моря. Лунный свет позволял рассмотреть каждый узор на одежде, каждое украшение на уздечках коней. Наряды же обитателей Фойрега были до некоторой степени подобны тем, что предпочитали нынешние арранты. Во всяком случае, эти люди тоже не носили штанов и оплетали голые икры ремешками сандалий. Быть может, солнце в те времена жарче согревало Нарлак и они прекрасно обходились без тёплых одежд?..
Тот из всадников, что скакал впереди, выделялся белой меховой безрукавкой из цельной шкурки овцы. Коренгу поразила спокойная царственность осанки этого человека, и только потом он заметил тонкий золотой обруч у него на голове. Из-под обруча падала роскошная грива седых волнистых волос, а посередине лба вспыхивали драгоценным огнём шесть прозрачных камней, искусно собранных в звезду.
Конники выглядели настолько вещественными, что Коренга невольно задался праздным вопросом: если подобное происходило каждую Голубую Луну, почему о явлениях древнего Фойрега ещё не прослышал весь остальной мир? И не объявил их чудом, на которое следует посмотреть?
«Или Андарх по обыкновению рассказал нам не всё? Может, город выплывает из бездны времён, только когда перед его воротами стоит кровный царевич?..»
Ответа не было. Зато Коренга поймал устремлённый на него взгляд седовласого, и в этом взгляде не было надменности, лишь доброжелательное любопытство. Молодой венн поклонился, сидя в тележке, и Эория последовала его примеру. Кивнув им, далёкий предтеча аррантских Царей-Солнце по-молодому легко спрыгнул с седла, шагнул навстречу Андарху и крепко обнял его.
– Здравствуй, сын моих сыновей. Как же долго мы тебя ждали!
Коренга внутренне съёжился, ожидая, чтобы руки правителя Фойрега прошли сквозь тело Андарха… или он сквозь них, ибо разобрать, кто был реален, а кто – не вполне, под Голубой Луной было решительно невозможно… Но нет! Объятие получилось самое настоящее, крепкое и взаимное. В эту ночь мёртвые и живые могли не только видеть друг друга. Им было дано ещё и осязать.
Он даже не сразу обратил внимание, что Голубая Луна совершила ещё одно волшебство, наделив его способностью понимать каждое слово, произносимое на берегу.
– Правду ли глаголят пророчества, – услышал он голос Андарха, – что, вызвав вас ныне из небытия, я надену Справедливый Венец и мощь Фойрега пойдёт за мной, куда я прикажу?
Правитель отступил на шаг прочь и склонил перед ним голову. Каменная звезда полыхнула яркими, острыми искрами.

Предыдущая страница 13 Следующая страница


Там, где лес не растет 14

– Да, – сказал царь. – Это воистину так.
Коренга увидел, как он поднял руки и без колебаний снял обруч. Поцеловал камни и протянул венец Андарху.
– Прими, сын моих сыновей, сей знак власти, ибо он давно уже тяготит моё чело и клонит меня к земле.
Андарх не стал дожидаться, пока к ним подойдёт уже спешившийся старец с внешностью и повадками жреца. Тайный царевич жадно схватил протянутый венец и надел его себе на голову, и тот сел как влитой. То ли наследники древней державы необыкновенно стойко передавали породу, то ли обруч имел свойство приходиться впору любому законному властелину?..
Коренге бросилось в глаза, как сразу словно бы вырос и переменил осанку Андарх. У края возвращённого моря стоял молодой вождь, наделённый правом приказывать. Вот тебе и нищий побирушка, «живое узорочье» для показа на торгу, забитый галирадский крадун!.. Царя можно втоптать в грязь, но царского достоинства у него никто отнять не в силах, теперь Коренга вполне в этом убедился.
– Слушай же меня, мой народ!.. – разнёсся и долетел до стен города голос Андарха, ставший неожиданно зычным. От каждого произносимого слова так и веяло неистовым напором и силой. – Андархи, я поведу вас через море! Рабы, безо всякого права завладевшие Островом наших отцов, будут брошены обратно в оковы, мы же вернёмся в чертоги власти, и это станет только началом! Все племена, трепеща, склонятся к стопам тех, кого вынуждали вести в собственном доме сокрытую и безвестную жизнь!
«Вот это да…» – тупо повторял про себя Коренга. Умом он понимал, что, похоже, присутствует при рождении очередного великого завоевателя вроде Гурцата, зачинателя двухвековой давности Последней войны… или теперь уже не Последней? Вероятно, ему полагалось благоговеть, созерцая размах мысли нового царя, но благоговения что-то не было. В сознании вертелась лишь мысль о чудовищной и непоправимой ошибке, которую совершил он, Коренга. «Все племена, говоришь? Стало быть, и наше тоже? И Галирад, где Буркун и Медва живут? Они-то что тебе сделали? И почему мой Торон тебя там же, на «Чаграве», прямо сразу не съел…»
Торон как услышал. Он оглянулся на хозяина, и Коренгу, словно тёплый, нагретый у тела меховой плащ, объяло непоколебимое спокойствие пса.
А будь Торон человеком, молодой венн поклялся бы какой угодно клятвой, что он ему подмигнул…
Андарх вдруг тоже обернулся и посмотрел на Эорию с Коренгой. Голубые глаза, которые Коренга помнил испуганными и молящими, были двумя осколками льда. Он указал на своих недавних товарищей пальцем.
– Слушайте же мой самый первый приказ, мои верные подданные. Убейте этих людей. Чужеземный мальчишка натравливал на меня пса, отнимал пищу и принуждал к тяжкой работе. А девка – дочь разбойного морехода, который пинал меня ногами на палубе своего корабля! Пусть их жертвенная кровь омоет и укрепит ваши первые шаги под солнцем этого мира!
Эория выпустила ладонь Коренги и с невнятным проклятием сунула руку под завязки своего мешка.
Наружу вылетели ножны с длинным мечом, уже не деревянным, а самым что ни есть стальным! Коренга увидел потёртую оплётку на рукояти и глубокую зарубку на крестовине, явно принятую в бою. До поры Эория не обнажала меча, ведь на них ещё не напали, но чувствовалось, что в случае чего ножны полетят в сторону без промедления и длинный клинок запоёт погребальные песни врагам. Коренга понятия не имел, насколько совершенно окажется воинское искусство воскресших, но почему-то не сомневался, что десяток душ Эория с собой заберёт.
Он и сам уже бросил руку к правому колену, туда, где в постоянной готовности пролегал вдоль ноги узкий кожаный ремешок.
«Торон, кто же о тебе теперь позаботится?..»
Коренга лихорадочно поискал глазами Торона. Привыкнув, что верный друг норовил заслонить его от малейшей опасности, он не на шутку перепугался, не увидев его рядом с собой.
Каково же было его изумление, когда Торон… преспокойно обошёл Андарха и стал тереться лбом о бедро правителя, сложившего венец!
А тот улыбнулся ему как родному и ласково почесал свирепому кобелине за ухом.
– Спасибо за сына, малыш, – разобрал Коренга. И почти сразу его слуха достигло приглушённое аханье Андарха.
Взгляд молодого венна метнулся туда, где стоял тайный царевич – или, правильнее сказать, новый царь?.. То, что он увидел, заставило его тотчас позабыть обо всём остальном.
Венец съезжал с головы Андарха. Словно сам собою расширившись, он неудержимо сполз ему на уши, упал на глаза. Ахнув, Андарх попытался его подхватить, но тщетно. Венец замерцал и просочился сквозь его пальцы, неосязаемый, точно струйка золотого тумана. Стёк на плечи, сверкнул… и вдруг оказался снова в руках прежнего владыки Фойрега.
Андарх дёрнулся было вперёд, но на его плечо легла рука жреца. И такую власть источала высохшая ладонь старца, что Андарх замер на месте. Так он и остался стоять – чуть пригнувшись, с руками, протянутыми к венцу.
И вновь стали заметны драные обноски, в которые он был облачён. Молодой царь, готовый вести свой народ на кровавое завоевание мира, на глазах превращался в серенького воришку, удиравшего с чужим кошельком по галирадским задворкам.
Прежний властитель погладил возвращённый венец, ни дать ни взять протирая его, и снова примял им седые волосы, растрепавшиеся на ветру.
– Мёртвые не умирают насовсем, маленький Андарх, – проговорил он, скорбно покачав головой. – Из того места, куда поместили нас милосердные Боги, мы продолжаем присматривать за нашими правнуками. Присматривали и за тобой… Ты многое преодолел, мальчик, чтобы нас разыскать. Ты поселил надежду в наших сердцах. Ты пустился в почти безнадёжное путешествие, ты пересёк море, затаившись в трюме торгового корабля почти без воды и пищи. Ты стойко вынес голод, нищету и несчётные унижения. И вот наконец ты воззвал к нам, и мы пришли, чтобы встать перед тобою. Однако ты забыл о самом последнем испытании, маленький Андарх, об испытании властью. Или тебе не рассказывали, что о всяком новом правителе судят по его первому, «девственному» указу?.. Или ты не задумывался, отчего каждое новое царствование начиналось с пересмотра судеб узников в тюрьмах и выслушивания жалоб на несправедливость судей?.. Отчего же ты первым долгом надумал употребить свою власть на убийство двоих людей, без которых тебе нипочём не удалось бы добраться сюда? А ведь они, в отличие от тебя, помышлявшего лишь о престоле, раскрыли свои сердца навстречу нашей боли и тем облегчили её. Они поделились с нами святым хлебом, испечённым материнской рукою, и жизненной силой, заключённой в девичьих волосах. Ты и не догадываешься, что без их жертвы нам даже Голубая Луна не помогла бы восстать… Горько мне говорить это, мальчик, но я вижу, что наш народ измельчал. Он пока не готов выступить из тени, куда загнало его пренебрежение к иным племенам, и явить себя миру в прежнем величии. Не знаю, наступит ли в будущем такая пора… А теперь идём, сын моих сыновей, ибо Голубая Луна клонится к закату. У тебя будет время о многом поразмыслить…
Только тут Коренга как следует перевёл дух, разжимая пальцы на ремешке, и стал ждать, чтобы всадники вернулись в город, уводя с собой несостоявшегося царя, но они почему-то не торопились. Седовласый владыка, не чинясь, вдруг опустился на колени перед Тороном и крепко обнял пса. Его пальцы словно плели узор в густом сером меху. Ещё Коренге показалось, будто царь о чём-то спросил Торона, и тот ответил ему. Молодой венн успел уловить видение засыпанных снегом ночных лесов, обозреть их словно бы с высоты могущественного полёта… но это было и всё, что ему удалось подсмотреть. Властелин мёртвого Фойрега поцеловал Торона в лоб, выпрямился, легко вскочил на коня. Повернулся к Эории с Коренгой, вскинул руку, приветствуя и прощаясь…
Эория ответила ему взмахом выброшенного из ножен меча. Коренга опять поклонился…
…И в лучах заходящей Голубой Луны пришельцы из времени начали утрачивать вещественность, становиться прозрачными, истаивать в воздухе, и вместе с ними – Андарх. Башни города медленно растворялись, уступая место молчаливому ельнику. Когда Коренга оглянулся на море, его там больше не было. Лишь ровная песчаная пустошь, простиравшаяся сколько хватало глаз. Молодой венн торопливо посмотрел на увал, покоивший в себе город, сожжённый много столетий назад.
Это снова был самый обычный холм…
Луна коснулась вершин леса, проваливаясь за горизонт…

ГЛАВА 58
Второй рассказ Эории

На другой вечер они сидели у костра на берегу лесной речки, на весьма приличном расстоянии от бывшего лукоморья, и жарили на ужин налима. Правду молвить, налим был средненький, всего-то с вытянутую руку длиной. Его поймал Коренга. Речка здесь образовывала цепь из нескольких проточных озёр, ещё не прогретых солнцем, и место показалось Коренге похожим на те, где ему доводилось рыбачить ещё дома. Подумав, что по заиленному каменистому дну вполне могли пресмыкаться налимы, он приготовил крепкую, в восемь белых конских волос, леску и надел на петельку пятилапчатый крючок-якорёк. В ухо крючка было продето кольцо, звякавшее при подёргивании лески. На это-то звяканье и устремился ночной хищник, привлечённый светом костра. Теперь его жир шипел, стекая на угли.
Коренга с Эорией шли всю ночь и почти весь день. Не потому, что чего-то боялись или очень спешили. Обоим просто хотелось, чтобы телесный труд помог душам управиться с тем, что постигло их перед Огненными увалами. Они не говорили про Андарха и не пытались гадать о его судьбе.
Эория только теперь помянула его, да и то вскользь.
Корысть великую нам сулил, – задумчиво проговорила она. – Золото-серебро, драгоценные рукописи… Стал бы ты рыться в могилах сожжённых людей, Коренга?
Его передёрнуло от одной мысли о том, чтобы потревожить прах мучеников, самыми первыми встретивших Великую Ночь.
– Да ты что, – сказал он. Подумал и добавил: – Хотя… рукописи, наверное, взял бы. Только не на продажу. Эти люди заслужили, чтобы их помнили.
– Сулил, а сам наверняка знал с самого начала, что так с нами поступит… – сказала Эория.
Коренга невесело согласился:
– Чужая душа дешевле гроша.
Эория вскинула на него глаза, но ничего не ответила. Они долго молчали, поворачивая прутики с насаженными кусками рыбы, потом Коренга заговорил снова.
– Значит, симураны всё-таки уволокли царского сына, – сказал он. – Рубашонка, правда, на нём была больно уж драная…
– Наше «кунс» в старину означало просто «отец», – хмуро возразила Эория. – Вождь всегда отец своим людям… если, конечно, это правильный вождь. А они ему – дети. Ему и сын распоследнего каменщика – такой же сын, как рождённый от его собственных чресл!
Она была, несомненно, права. Большуха Кокориного древа точно так же переживала о каждой малой веточке рода. Даже о некоторых кривых и никуда не годных сучках. Коренга подумал, помолчал ещё, вздохнул и сказал:
– Знать бы, о чём царь Фойрега спрашивал Торона…
Эория ответила без малейшего колебания:
– О том, куда отнесли спасённого мальчугана.
– Ты почём знаешь?.. – опешил Коренга.
Эория насмешливо прищурилась.
– А ты, венн, на его месте о чём бы спросил?
Она опять всё понимала и видела гораздо лучше его. Коренга только и нашёлся сказать:
– Какие-то леса в снегу… Очень похожие на наши. Только в Великую Ночь такие леса по всему свету заснеженные стояли. Даже в Мономатане.
Эория кивнула и промолчала. Спустя время, когда рыбу уже почти пора было снимать, Коренга заговорил снова.
– Я слышал, у вас, сегванов, принято, чтобы девушка уходила в род жениха… Скажи, ты правда могла бы оставить всех своих и пойти жить с чужими людьми? Даже у иного народа?..
Он сам не знал, что его вдруг дёрнуло об этом спросить. Эория ответила вроде бы равнодушно, только отчего-то порозовели мочки ушей:
– Как батюшка приговорил бы, так бы и сделала.
– А у нас по-другому, – задумчиво проговорил Коренга. – У нас парень идёт жить в род жены. Как можно девочку отдавать туда, где всё непонятно? Где обидеть, может быть, норовят или проверять станут, на что девка годна?.. Парень, он парень и есть, он за себя постоит, а её беречь надобно. И деток её ещё прежде рождения хранить от всякой беды…
– У меня был жених, венн, – вдруг сказала Эория, и Коренга сразу забыл, о чём хотел рассуждать. – Его звали Гвегорд. Помнишь старого Тагная, что был вместе с моим отцом на «Чаграве»? Гвегорд доводился ему сыном. Я правду тебе сказала, я всяко пошла бы за того, с кем надумает породниться отец, но Гвегорд любил меня, а я любила его, и наши семьи были дружны. Осенью нам предстояла радостная и весёлая свадьба. Но в начале лета Гвегорд шёл мимо острова Покинутой Рыбы и встретил там этого торгаша, Ириллира.
Коренга слушал, затаив дыхание.
– «Чаграва» была повреждена, – продолжала Эория. – Она сидела на камнях, потому что Ириллир не знал моря, которое вызвался измерять. Там опасные воды, в них скалы, которые обнажаются при определённых ветрах, это невозможно запомнить, венн, если там не родился и не живёшь. Мой жених легко мог взять купцов и продать их на ближайшем торгу вместе с грузом, но вместо этого он предложил им помощь. Он высоко ставил честь кунса. Он потом говорил мне, его восхитила их смелость, ведь у Островов нечасто встретишь арранта… да и вообще какого бы то ни было чужака. Гвегорд дал Ириллиру досок и помог починить корабль, а потом проводил до острова Одинокого Буревестника, куда Ириллир вёз зерно и красивые аррантские ткани. С Буревестника Ириллир отчалил, по самую палубу нагруженный моржовым зубом и шкурами. Он открыто хвалился, что везёт домой состояние, что продажа таких товаров в Аррантиаде сразу сделает его богачом. Он называл Гвегорда другом и побратимом, хотя между ними так и не дошло до обряда крови, и звал моего жениха торговать в Халисун, утверждая, что там охотно поверят его ручательству за Гвегорда. Надобно тебе знать, венн, что в тех краях нас, морских сегванов, не особенно любят за былые набеги…
Эория замолчала. Коренга смотрел на неё и думал о том, какие нежные у неё губы. И как скверно, когда такие губы смыкаются в одну черту, жёсткую и угрюмую, а по сторонам залегают суровые морщинки. Вот бы что-то сказать, вот бы что-нибудь сделать, чтобы она улыбнулась?..
– Гвегорд приготовил «белуху» с товарами нашего острова, живым гагачьим пухом[57] и добрыми песцовыми шкурками, потому что в Халисуне тоже случаются холодные зимы. Он хотел привезти мне к свадьбе подарков. Ириллир встретил его в море, как обещал, и привёл в гавань в устье реки Гарнаты, туда, откуда идут вереницы лодок в столицу халисунских шулхадов – Гарната-кат. За это Гвегорд, по уговору, должен был уплатить Ириллиру долю от барышей. Но потом мы узнали, что тамошний наместник шулхада пообещал арранту в полтора раза больше. За то, что он приведёт в гавань боевую «косатку» сына самого Тагная и подставит её под халисунские стрелы. Это правда, им было что припомнить старику. Но у нас не нападают на былого врага, когда тот приходит с белым щитом, прерывая немирье…
Разгоревшийся огонь лизал рыбу на её прутике. Коренга хотел сказать ей об этом, но не посмел. Если огонь так и уничтожит её ужин, он поделится с ней своим.
– Люди моего жениха яростно защищались, – снова заговорила Эория. – Но халисунским стрелкам подвозили всё новые колчаны, а «белуха» с «косаткой» не могли вырваться обратно в море, потому что поперёк входа в гавань натянули толстые цепи. Потом люди наместника забрали с «белухи» дорогой груз, отвели оба корабля в море и там сожгли во славу своих Богов, даровавших победу. А раненого Гвегорда завязали в мешок и бросили в воду, чтобы смерть стала для него унижением.
Коренга попробовал представить, как это происходило. Память упорно подсовывала ему вздувшуюся пузырём мокрую мешковину и страшный булькающий крик из этого пузыря. И ещё руки, шарящие, пытающиеся разорвать мешок изнутри…
– Ты вспомнил сейчас, как тонул Ириллир, – зло усмехаясь, угадала Эория. – Напрасно, не вспоминай. Гвегорд не молил о пощаде, но откуда было знать этим незаконнорождённым, легко ли утопить морского сегвана! Мы – дети океана, арранты в нём – гости, ну а они – так, одним глазком заглянули. Они возвратились на берег, уверенные, что предательство Ириллира никогда не будет открыто, но они ошибались. Гвегорд продержался достаточно долго, чтобы его заметили с лодки любопытные рыбаки, надеявшиеся найти среди горелых обломков какую-никакую поживу. Те люди сразу поняли, кого им повезло подобрать, и хотели спасти моего жениха, полагая, что за это им может быть немалая награда. Но из ран Гвегорда уже вытекла кровь, необходимая для биения сердца, и он умер у них в лодке, лёжа под чужим парусом. Он только велел им рассказать о себе любому сегванскому мореходу, идущему на Острова. И рыбаки выполнили его просьбу. Два месяца спустя совсем с другой лодки увидели паруса кунса Винитара с острова Закатных Вершин и пустились навстречу вместо того, чтобы удирать без оглядки. Они очень боялись кунса, но нарушить волю умершего было ещё страшней, потому что халисунцы никого и ничего не боятся так, как разгневанных мертвецов. Винитар щедро наградил рыбаков и передал нам весть. Остальное ты знаешь. Я надела мешок Гвегорда вместо плаща, чтобы спать в его объятиях, как обещала, и мы с отцом дали обет не ступать на берег, покуда не выследим Ириллира и не совершим над ним справедливость. Ты видел её. Вот и всё.
Коренга невидяще смотрел на сгоревшую рыбу.
– Вы обошлись с Ириллиром милосерднее, чем он с твоим женихом, – сказал он Эории. – Вы ссыпали в мешок деньги, и они быстро утянули его на дно.
– Ага, – почёсывая левый висок, безразлично буркнула Эория.
Коренга вдруг остро почувствовал, какого усилия стоило воительнице это внешнее безразличие. Ему мучительно захотелось немедленно обнять девушку, согреть её теплом собственного тела и рассказать ей, что славный Гвегорд, без сомнения, радуется и гордится, взирая на неё с сегванских Небес. Может, Коренга вправду бы так поступил… или хоть попытался… но тут Эория упёрлась взглядом во что-то по другую сторону костра. Потом поманила пальцем Торона, которому Коренга отдал спинку налима:
– Поди сюда, умница.
Понятливый пёс поднялся и подошёл, помахивая хвостом, и Коренга обратил внимание, что в густой шерсти на его шее что-то поблёскивало. Эория запустила пальцы в серый мех и вытянула светлую цепочку, подаренную в Галираде. Коренга увидел золотое кольцо, подвешенное на этой цепи. Как уж оно оказалось надето на неразъёмную цепь, оставалось только гадать.
И на нём мерцала, переливалась звезда о шести каменных лучах. Точно такая же, как на царском Справедливом Венце.

ГЛАВА 59
Дорога на Ирезей

Как объяснила Эория Коренге, «ирезей» в старину у нарлаков значило просто «горы». Но времена изменились, изменилось и слово. Теперь так назывался всего лишь маленький край на подступах к горной стране, там, где зелёные холмы предгорий становились всё круче и бесплоднее, а снеговые залежи весной стаивали всё позже.
– Этот край не получил бы особого имени, если бы не тамошние насельники, – подталкивая тележку, рассказывала сегванка. – Они отличаются особым рвением в здешней Огненной вере. Они даже почитают себя несколько опричным народом, более приверженным Правде Богов, нежели остальные нарлаки. Они так хранят свою чистоту, что лишь при государе Альпине стали допускать к себе чужаков. Они никогда не едят рыбы, дабы не оскорбить Священный Огонь, и ни за что не притронутся к воде, если огонь предварительно не дал ей кипения.
Коренга честно попробовал представить себе племя, не знающее вкуса свежей сёмги, только что выловленной и освобождённой от шкуры, племя, где не варят окушков с маслом и уксусом, изгоняя из них кости, где не припадают губами к целующей прохладе лесных родников… Потом спохватился:
– Откуда ты всё это знаешь, ты ведь в море жила?..
Эория только хмыкнула, налегая на поручень.
– А откуда вы, венны, в лесу своём сидя, даже про Зелхата Мельсинского вызнали? Да не просто имя с горем пополам запомнили, а ещё и путь его земной проследили?.. Вот и мы тоже слушаем, о чём говорят люди. И не только о море, потому что никто не ведает наперёд, куда может закинуть его судьба… Но ты перебил меня, венн. Ирезейцы презирают воду, зато умеют выделывать вино, по сравнению с которым кажутся безвкусными даже саккаремское и нардарское, и за это тоже следует благодарить крепость их веры. В рождении вина они усматривают таинство битвы воды и огня и считают, что огонь одерживает победу. Ирезейский край невелик, всего их вина, может, хватит на один купеческий караван… Но те, кто его пробовал, готовы расстаться с любыми богатствами, чтобы отведать ещё!
Услышанное заставило Коренгу про себя отчасти примириться с дикими для лесного жителя повадками ирезейцев. Вино в его родные места попадало издалека и нечасто, цену за него просили немалую. Да и был это, как смутно подозревал Коренга, не особо какой изысканный, с особым тщанием выхоленный напиток. В том же Галираде его небось подавали в самой дешёвой харчевне, впрочем, Коренге сравнивать было не с чем. Вино ему доводилось отведать всего раза три или четыре. Помнится, он так и не распознал, что же за диковинные ягоды сумели впитать столько доброго полуденного солнца и сберечь его в сладком соке, который бойко покусывал язык и направлял бег мыслей неведомыми прежде путями?.. Горкун Синица, торговый гость, долго рассказывал любознательному калеке про огромные давильни и про особые породы дерева для каждой бочки и пробки. Коренга выпросил у матери кадку и раздавил в ней полпуда спелой, собственноручно собранной клюквы. Добавил по наитию разведённого мёду, сел ждать… Ничего не получилось. В кадке так и не появилось ни единого пузыря, говорившего о брожении. Выстоявшись несколько месяцев, содержимое кадки стало по вкусу напоминать подслащённый уксус. Мама, конечно, нашла ему применение, но Коренга с тех пор относился к вину с особым благоговением.
Как вообще ко всему, что оказывалось превыше его разумения и досужести рук.
«Обязательно надо будет купить хоть фляжку. Пусть самую маленькую, – мысленно пересчитал он остатки денег, сберегавшихся в кошеле. – То-то дома порадуются… – Вздрогнул, спохватился, и ему стало страшно. – Дома?..»
Какие теперь подарки, какое возвращение под родной кров!.. Коренга снова сделал усилие, разгоняя думы одна другой непотребней и горше, и твёрдо поставил себе: что там с возвращением, ещё поглядим, а доброго вина купить надобно. Пригодится небось.

Всё же добрыми картами снабдил любимую дочку морской кунс Сквиреп Чугушегг! На них, правда, не были обозначены ни болотистые чуроты за прибрежными дюнами, ни подавно озёра, в которых они с Коренгой выловили налима. Зато все расстояния казались измеренными без большого обмана, и если уж карта предупреждала, например, о реке, то эта река и оказывалась именно там, где была нарисована, и текла непременно в ту сторону, в которую велела ей карта, а не наоборот.
Эория старалась ещё и улучшить доставшееся ей начертание нарлакской земли. Колола себе палец и кровью очень тщательно помечала на карте всё любопытное и заметное, попадавшееся на пути.
– Будет что отцу показать, когда он придёт за мной с моря.
Правда, рядом с Огненными увалами, где ждал своего царевича разрушенный Фойрег, она никаких пометок так и не сделала, и молодой венн понимал почему.
Но вот что означала почти прямая черта, упиравшаяся в горы чуть севернее Ирезея, ни она, ни Коренга догадаться так и не сумели.
Идя на Ирезей, они вполне могли миновать эту черту.
– А пошли свернём – поглядим, что там такое, – предложила Эория.
Коренга было засомневался, а надо ли. Увечье давно приучило его всюду находить краткий путь и по сторонам без большой необходимости не петлять. Он уже открыл рот возразить, но вовремя вспомнил, что они больше никуда не спешили, совсем никуда, и вместо горького ужаса ощутил внезапную лихость. Наверное, ту самую, что подвигала мальчишек рода Белки сигать вниз головами в омут со страшного Белого яра, юных Волчат – переходить не менее страшные Журавлиные мхи с завязанными глазами, по памяти, по птичьим голосам да по вздохам трясины… Ту же лихость, что его самого некогда пустила с горки на саночках.
– А пошли! – сказал он Эории.

Черта оказалась дорогой. Из тех, что в разных направлениях пересекали северный Нарлак и вели, попросту говоря, из ниоткуда в никуда. Такие дороги совершенно неожиданно начинались где-нибудь в непролазном лесу или у края болота, тянулись по прямой какая на одну версту, какая на десять или даже на сто, – и всё затем, чтобы столь же внезапно исчезнуть посреди чистого поля. Они не упирались в городские ворота и редко совпадали с теперешними торговыми большаками, и о том, кто их выстроил, скорее всего следовало расспрашивать погребённых под Огненными увалами.
Море успело остаться далеко за спиной и напоминало о себе в основном вереницами туч, плывшими через небеса с запада на восток. И уже чувствовалось, что походники приближались к обиталищу совсем иной, но столь же могучей и беспощадной стихии. Зря ли рослые деревья, особенно на высоких местах, всё чаще простирали свои ветви в одну сторону, как флаги?
Коренге, привыкшему ждать от зелёной родни водительства и совета, временами казалось, будто вытянутые руки ветвей указывали ему верный путь прочь от гор, предостерегая: «Не ходил бы ты туда, маленький Кокорин отросток, ох не ходил бы…»
Наверное, с высоты облаков его тележка, продолжавшая катиться в сторону гор, выглядела упрямой букашкой. И лес, бессильный остановить её продвижение, понемногу редел, расступаясь всё более обширными пустошами.
Одна такая пустошь и вывела исходников, как и было обещано картой, к безымянной чёрточке на лике Нарлака. К старой дороге.
Земля здесь была ровная, как лавка в избе, ни тебе взгорков или оврагов. Она просто поднималась вверх вся целиком, давая малозаметный для глаза, но вполне ощутимый и утомительный уклон. Там и сям из неё торчали отдельные скалы, крупные и помельче, и в их тени, словно прячась от взгляда гор, полосами разрастались кусты. Коренга подъехал поближе к одному такому камню, чтобы подробнее его рассмотреть. То, что он увидел, ему весьма не понравилось. Скала, изрядно побитая временем и дождями, тем не менее выглядела так, будто камень некогда кипел, словно забытый на печи творог, а потом застыл так быстро, что каменная пена даже не успела опасть. И ещё. Внешняя форма скал некоторым образом заставила Коренгу подумать о грязевом оползне, по которому он спускался в Змееву котловину. Он слишком хорошо запомнил те плотные, тяжёлые слои, что наползали один на другой, медлительно стекая по склону холма.
Так вот, было очень похоже, как если бы некий великан подхватывал большим черпаком кипящее, вспененное каменное тесто и не глядя расшвыривал по сторонам, и раскалённые брызги шлёпались наземь, сплющиваясь, оплывая, постепенно темнея…
Он с усилием протолкал тележку сквозь кусты – и колёса вдруг дробно зарокотали по вымощенной камнем дороге.
Коренга поспешно остановил тележку и сказал:
– Странно…
– Вот она, эта дорога. – Эория подошла к нему, держа в руках карту. – Если мы пойдём по ней во-он туда, то окажемся почти в Ирезее.
Её запылённые сапоги и колёса тележки попирали дорогу, которой, по совести говоря, любой путник должен был бы наперво поклониться самое меньшее в пояс, а потом уже, сняв шапку, вступать на неё. Племя Коренги рубило камень, когда надо было делать новые жернова или пряслени для веретён, ну там ещё ровнять гранитные валуны, чтобы крепче ложились углы новой избы.
Но гладко обтёсывать тысячи тысяч камней, а потом плотно – тонкого ножичка не просунешь – подгонять их друг к дружке, так, что не смела пронёсшаяся Погибель, не истоптала тяжкая поступь веков?..
На подобный труд венны не только никогда не замахивались – у них самой мысли не возникало о том, что это может быть кому-нибудь нужно…
Так легко и быстро, как по этой дороге, тележка Коренги не катилась ещё ни по одному большаку. И это даже при том, что один край дороги был заметно выше другого. Торон, освобождённый от поводка, то пропадал в кустах, то вновь появлялся. Огромный зверь носился туда-сюда, как резвый щенок. Даже подскакивал к хозяйской тележке и, притворно рыча, в последний момент шарахался в сторону. Коренга смотрел на его стремительные прыжки, на то, как ловко при этом работали крылья, и сердце болезненно выстукивало в груди: «А каким ты мог стать, если бы тебе чуть-чуть повезло…»
– Почему ты сказал «странно», венн? – спросила Эория, когда они уже отмахали несколько вёрст.
– Потому, что земля если где и кипела, то на востоке, в горах, – сказал Коренга. – А брызги как будто прилетели с юга… Не понимаю…
Вечером, устраивая ночлег, они с Эорией всё-таки отошли в сторону от дороги на добрых две сотни шагов. Было не холодно, Коренга расстелил полсть и прижался к мохнатому боку Торона.
Всю ночь до утра ему снился тележный скрип, ржание упряжных лошадей и голоса поезжан, направлявшихся в Фойрег.

Старая дорога несла их на себе ещё один день почти до самого вечера. А потом кончилась, как отрезанная ножом. Плотно пригнанные тёмно-серые камни, выложенные пересекавшимися дугами, не ушли под землю, не спрятались под нанесёнными слоями песка. Они просто прекратились, и всё. Пока Коренга, умирая от любопытства, тыкал в землю палкой, пытаясь всё-таки отыскать спрятанное продолжение тракта, Торон отбежал на десяток саженей в сторону и начал там рыться. Мощные когтистые лапы далеко выбрасывали комья земли вместе с нежной молодой травкой. Потом Торон поднял перемазанную морду и гавкнул. Он что-то нашёл.
Коренга подъехал к нему. Пёс отряхивался от песка, стоя над свежей ямой глубиной в добрых полтора локтя. Коренга заглянул вниз и увидел на дне угол знакомой каменной вымостки. Судя по узору, это был кусок той же дороги, непонятно как и какой силой сдвинутый в сторону. Коренга про себя сопоставил увиденное с каменными брызгами, необъяснимо прилетевшими с юга, и понял, что перед ним был другой край той же тайны.
«Вот о чём расспросить бы царя древних андархов… – подосадовал молодой венн. – Или мудреца какого из тех, что служили ему… раз уж они по ночам являться горазды… – И решил: – Нет, дойди дело до наград, как сулился царевич, я точно бы мимо книг не прошёл…»
Тут он вспомнил, что мудрецы Фойрега всяко жили прежде, чем грянувшая Погибель так странно изломала дороги, и почувствовал, что вовсе запутался.
«Зелхата спрошу, когда опять увижу его…» – подумал он, силясь обрести хоть что-нибудь, что светило бы ему издалека и манило вперёд, давая смысл раскачиванию тугих рычагов.
Эория, всё это время напряжённо смотревшая вперёд, на близкие уже отроги, вдруг сказала ему:
– Кажется, мы пришли, венн.
Коренга вскинул глаза. Вытянутая рука Эории указывала на залитую ярким предвечерним солнцем гряду.
Над изломанными вершинами невесомо парила в воздухе яркая точка… Издали она казалась летящей в поднебесье частицей огня, того самого, которому поклонялись нарлаки. Коренга и тот некоторое время мог только ошеломленно смотреть, хотя он-то хорошо знал, что это было такое.
Один из летучих коробов Ирезея, поднятый в вышину не иначе как для вечерней молитвы… Коренга смотрел и смотрел, ощущая безумную зависть к счастливцу, который сидел сейчас там, вознесённый над землёй рукотворными угловатыми крыльями… смотрел с высоты на пустошь и дальний лес, на тёмную нитку старой дороги… на него, Коренгу… Дышал воздухом орлиной высоты, и тот воздух определённо был не таким, как внизу, – прозрачным, чистым и сладким…
– Проснись, венн, – сказала Эория. – Они вряд ли дают чужакам подниматься на своих молитвенных коробах, так что лучше и не мечтай.
Коренга почувствовал, что краснеет.
– А тебе почём мечты мои знать?
Эория расхохоталась.
– Ты ещё спросил бы, откуда мне знать, что твоему Торону есть хочется. Вы же с ним одинаковые. Даже если захотите, ничего скрыть не сумеете. – Поразмыслила и тихо добавила: – И отец мой такой же.
Частица огня плыла впереди над горами. Сумерки постепенно затопили равнину, поползли вверх по склонам, гася пылающие скалы, но крылья летучего короба ещё долго продолжали рдеть в вышине.

ГЛАВА 60
Причина для задумчивости

Эория могла насмешничать сколько угодно, она сама не могла скрыть, до чего ей не терпелось увидеть знаменитые таинства Ирезея. Что до Коренги, в эту ночь его не беспокоили призрачные караваны из прошлого. Не оттого, что они оставили старую дорогу, просто молодой венн до самого рассвета так и не сумел сомкнуть глаз.
Луна ещё сохраняла яркость и полноту, и, лёжа с открытыми глазами, Коренга вдруг увидел, как серебряный лик светила пересекла неторопливая тень.
«Симураны!..» – ударило Коренгу. Он рывком приподнялся на полсти и стал смотреть, но это оказался не симуран. Над их стоянкой ходила беззвучными кругами огромная морская птица. То, что птица была морской, Коренга понял по крыльям, далеко превосходившим размах его рук. Он никогда прежде не видел таких птиц, ни в море, ни подавно над берегом. Она напоминала очень крупную чайку, но лишь отчасти. К тому же где чайки, там вечно драка и крик, а это существо скользило в ночном воздухе молча, почти не шевеля крыльями. Коренга стал следить, как умело отыскивало оно воздушные потоки над лесом, пустошью и ближним болотом, как спокойно опускалось к самой земле, зная, что струящиеся рядом незримые течения вовремя подхватят его и вознесут к самой луне – и всё это без видимого усилия, без взмахов и хлопанья крыльев…
Эту птицу легко было представить себе парящей над океаном что в бурю, что при полном затишье, когда никнут и обвисают паруса кораблей. Какая надобность привела морского летуна так далеко на недружественную сушу, где для него не было корма и где, случись что, он вряд ли сумел бы снова взлететь?.. Коренга чуть не разбудил Эорию, чтобы показать ей молчаливого гостя, но посмотрел, как размеренно приподнималось и опускалось её одеяло, и пожалел девушку.
Птица кружилась долго, словно нарочно давая Коренге как следует себя рассмотреть. Потом всё-таки сделала несколько взмахов, почему-то показавшихся ему очень печальными, и ушла в сторону моря. Коренга расслышал далёкий крик, полный беспредельной печали…
– Мы называем его Морским Странником, – сказала утром Эория. – У нас считают, что увидевший его должен задуматься.
– Почему? – насторожился Коренга. – Плохая примета?.. – И заявил с уверенностью, которой на самом деле не чувствовал: – Вот уж не представляю, чтобы с твоим отцом в море могло что-то случиться!
Эория пожала плечами.
– Я тоже не представляю, – сказала она. – Я почему-то подумала о маме.

Предыдущая страница 14 Следующая страница


15 Мария Семенова

Вскинула, как пушинку, на плечи свой тяжеленный мешок и зашагала вперёд…

Очень скоро им повезло. Они встретили повозку, направлявшуюся туда же, куда и они, – в Ирезей. Ну то есть не просто так встретили, а на дороге. И не на той старой, давно умершей дороге, что бежала из ниоткуда в такое же сумрачное никуда, а на самом настоящем, земляном, хорошо наезженном тракте. Может, ирезейцы до последнего времени и вправду не пускали к себе чужаков, но торговали они с остальным Нарлаком достаточно бойко. Сперва Коренга разглядел впереди силуэты десятка громадных, тяжёлых телег, запряжённых могучими медлительными лошадьми. Большие колёса весомо вминались в по-весеннему податливое тело дороги, неторопливо катясь прочь от гор. Потом обоняния венна коснулся запах, принесённый ветерком. Запах был такой, что Торон звонко чихнул, мотнув головой. Коренге же в первый миг померещилась наводящая ужас вонь разложения, но потом он понял свою ошибку. Примерно так же, тухлыми яйцами, смердели горячие источники близ кряжа Камно, куда кузнец Железный Дуб возил больного сынишку спасать потерявшие владение ноги. Тамошний смрад точно происходил не от плотского тлена, просто уж таково было в тех местах естество земли, дарующей исцеление зверю и человеку.
Может, в Ирезее тоже били подобные источники, и сметливый народ укупоривал их воду в кувшины и бочки, чтобы с выгодой продать на стороне?..
А потом схлынула удушливая волна, и Эория с Коренгой увидели повозку, бодро катившуюся в противоположном направлении – к горам.
Крепкую мохнатую лошадку вёл под уздцы молодой парень, выглядевший ровесником Коренге, его бородатый отец восседал наверху. Коренга сразу обратил внимание на груз. Опираясь на задний бортик телеги, торчали длинные, тщательно выглаженные жерди толщиной в руку. Их передние концы были придавлены двумя мягкими тюками, не иначе, большими свёртками ткани, укрытой от дождя и пыли в мешках. Сердце стукнуло невпопад: «Неужели заготовки для короба-летуна?..»
– Мир по дороге, почтенные, – первым поздоровался Коренга. – Не в Ирезей ли путь держите?
Всё-таки, оказывается, он успел нахвататься достаточно нарлакского, чтобы уметь задать простые вопросы. И даже надеяться что-то понять, если люди отвечали ему.
– Да согреет вас Священный Огонь, добрые странники, – весело отозвался парень, и его отец степенно наклонил голову. – Кладите же вашу поклажу к нам на телегу, чтобы она не отягощала ваших шагов к благословенным местам!
Между прочим, повозку, груз и самих огнепоклонников охраняла большая сука белой халисунской породы. Длинная шерсть, сбившаяся грязноватыми войлочными шнурами, мела по земле, глаз за растрёпанной чёлкой было не рассмотреть, но взгляд их наверняка был настороженным и суровым. Если бы Эория с Коренгой путешествовали сам-друг, она их подпустила бы самое близкое на расстояние громкого окрика. Но с людьми подошёл вновь укутанный в попонку Торон, и бдительная псица мигом растеряла враждебность, а потом и вовсе растаяла. Сразу обнюхалась с ним, взялась играть и перестала обращать внимание на его спутников. Несомненно, она распознала в Тороне тумака симурана и решила, что подобный кобель скверных людей привести с собой ну просто не мог!
Торону, впрочем, было особо не до игры. Он совестливо тянул поводок, помогая тележке хозяина одолевать дорожные колеи, слишком глубокие для маленьких колёс.
– Хорош пёс у тебя, добрый иноверец, – сказал Коренге парень. – Работник, смотрю, отменный, а уж красив!..
Коренга ответил, блюдя достойную скромность:
– Твоя сука ничем ему не уступит. Я слышал, сам государь привержен этой породе и оказывает своим халисунским собакам доверие, которого не удостоились телохранители-люди.
Парень заулыбался, польщённый.
– Мы едем к родственнику, – сказал он Коренге. – У него живёт её брат. Ты сам увидишь, что это за пёс. Вот на кого действительно стоит посмотреть!
Коренга мысленно покачал головой. Что бы ни говорили о непревзойдённой свирепости белых псов Халисуна, от Торона ирезейский кобель наверняка удерёт не хуже того сольвеннского цепняка. Так уж звучала в жилах Торона его Крылатая кровь. Кобели не чаяли унести ноги подальше, суки, напротив, не чаяли удостоиться ласки. Вслух, конечно, молодой венн сказал совершенно иное:
– Вы, наверное, только что разминулись с обозом, который, по счастью, мы видели лишь издалека! Не подскажешь ли любопытному чужеземцу, что там такое везли, к чему невозможно приблизиться, не зажав носа?
Ему ответил бородач, сидевший наверху возка.
– Там везли дары Священного Огня, которым не обязательно хорошо пахнуть ради того, чтобы их благая суть была всем очевидна. Во времена Чёрного Неба наш народ выжил, согреваясь у пламени, разбушевавшегося в недрах здешних гор. Пожар выедал под землёй горючие камни, и мы кочевали следом за ним. Он и посейчас даёт нам опору для жизни. Там, где древний огонь исчерпал своё пропитание, мы добываем серу и нашатырь. Многие покупают у нас эти дары и не воротят носы. От кузнецов, закаляющих сталь, до садовников, растящих несравненные яблоки, от красильщиков до лекарей! В прошлом году горы были особенно щедры к моим сыновьям. И ради этой удачи, – тут он похлопал рукой по мешкам, придавившим длинные жерди, – мы везём в храм подношение, чтобы посвятить его Старейшему из огней!..

ГЛАВА 61
Страна летучих коробов

Стольный город Огненной веры оказался не таким уж большим поселением. Два каменных кряжа вздымались отвесными обрывами, сходясь здесь углом, и в этом углу на древних, устоявшихся осыпях, ласточкиными гнёздами лепились и лезли друг на дружку каменные дома. Когда подъехали ближе, Коренга рассмотрел, что плоская кровля каждого нижнего дома в самом деле служила двориком следующему. Во двориках бродили козы, лаяли собаки, готовилась пища… Коренга почему-то ждал, что ирезейцы будут жить прямо среди своих садов, дававших чудесные винные ягоды, но так и не увидел ничего похожего на сады ни в самом селении, ни вокруг. Зато его глазам предстало нечто такое, что он всего менее ожидал здесь увидеть, – озеро.
Длинное, узкое озеро, тянувшееся в глубину горной страны… Столпившиеся хребты стискивали его с боков, оно поворачивало, словно река, и где оно кончалось, нельзя было рассмотреть…
Коренга подумал о том, что вода в этом озере наверняка круглый год была очень холодная. И ещё о том, что совсем без воды обойтись не могли даже видевшие в ней противницу святого огня… Вслух он, понятное дело, ничего не сказал.
Между тем его любопытства покамест счастливо избегали не только ирезейские сады, но и летучие короба. Коренга полагал увидеть их в каждом дворе, но просчитался и тут. Может, их выносили наружу только ко времени молитвенного служения, а за высокими каменными заборами было просто не рассмотреть?..
«Ишь какой. Всё сразу ему подавай…»
Коренга напомнил себе, что волен был провести у огнепоклонников не один день. Со временем покажутся ему и сады, и озарённые солнцем небесные паруса. И почём знать, вдруг да он сведёт с ирезейцами такую задушевную дружбу, что они всё-таки однажды позволят ему взмыть к облакам?..
«Ну и что, что они долго чурались чужих. У нас тоже не вдруг допускают в домашнюю жизнь загостившихся иноплеменников, но почему-то почти в каждом роду обитают но одному-два человека, явившихся извне…»
Что бы ни говорил Зелхат, будто здешние люди не сильно преуспели в искусстве летать, Коренга был заранее согласен ждать сколько угодно. Да видел ли он, Зелхат этот, сам, своими глазами то, что выпало вчера узреть Коренге?..
«А может, я возьму ещё да навсегда здесь задержусь. Здесь небось и виллы совсем неподалёку живут…»
Словно в наказание за подобную мысль ему немедленно вспомнилось кое-что такое, что он едва не выпустил рычаги.
«Эория… Она говорила…»
Внутри сразу стало пусто и холодно и захотелось снова оказаться на старой дороге, а лучше у налимьего озера, чтобы впереди оставалось ещё несколько дней пути. Однако назад было уже не вернуться. Коренга подъехал поближе к сегванке и, держась своего всегдашнего обычая прямо идти навстречу страху, если тот грозил его одолеть, сказал ей:
– Эория, ты говорила… будто намереваешься проводить меня до гор… А потом вернуться звать Зелхата на Острова…
Воительница ответила ровным голосом, не глядя на Коренгу:
– Должна же я убедиться, венн, что тебе здесь окажут должное уважение? Отец не простит мне, если я плохо позабочусь о сошедшем с нашего корабля… – За поясом у неё торчала прялка, очень помогавшая не смотреть туда, куда смотреть не хотелось. Всё-таки она скосила глаза и осведомилась: – Или я до того надоела тебе, что ты уже не чаешь помахать мне вслед рукой?
Коренга задохнулся от несправедливости и безнадёжной обиды… И в это самое время где-то очень высоко, над верхней кромкой обрывов, раздался полнозвучный металлический удар. Эхо пустилось в долгий путь от одного утёса к другому, попутчики-нарлаки сразу остановили повозку, но задравший голову Коренга просто перестал замечать что-либо кругом, ибо в синее небо над скалами медленно выплыли алые прямоугольники составных крыльев. Летучий снаряд величественно поднимался, удерживаемый толстыми – корабль привязывать – верёвками. Куда там бечеве, которую, бывало, разматывал Коренга!.. Этот короб порвал бы её, словно траченную плесенью нитку. Куда там летучей птице, о которой Коренга так и не посоветовался с мудрецом из Мельсины!.. Собственное изделие показалось молодому венну таким ничтожным и жалким. Он-то, дурень, втайне думал похвастаться им, добиваясь от ирезейцев подхода к их коробам… Облезлым воробьем вздумал хвалиться перед теми, у кого на службе лебеди да орлы!..
Между прочим, под коробом, где толстая верёвка разделялась на струны потоньше, тянувшиеся к углам крыльев, сидел человек. Сидел, словно так тому и положено было быть… Невесомо парил наравне с птицами… Обозревал с высоты земные пределы…
Мысленно Коренга пребывал там, рядом с этим счастливцем. Он словно издалека услышал голос Эории, спрашивавшей:
– Что случилось, почтенные?
Коренга оглянулся. Оба нарлака осеняли себя незнакомым ему священным знамением. Потом сидевший на возке ответил воительнице:
– Когда звучит колокол и не ко времени поднимается короб, это значит, что в храме явил Себя благословенный Огонь.

Эория беспокоилась зря. Горцы оказали им с Коренгой вполне радушный приём. Может, оттого, что иноверцы явились не сами по себе, а в обществе их кровной родни?.. Во всяком случае, молодому венну даже не пришлось клясться, что со времени съедения налима он уже несколько раз ополаскивал свой черпачок, а значит, водяное создание больше не имело над ним власти. Гостей провели во дворик – тот самый, опиравшийся на крышу соседского дома. Эорию пригласили внутрь, Коренгу же устроили под навесом, куда его тележка встала как раз. Ему, правда, не очень-то хотелось здесь сидеть, его неудержимо тянуло под ирезейское небо, чреватое желанными чудесами, но вежливость превозмогла. Торон обежал дворик, уловил запах хозяйского кобеля и собрался всё как есть немедленно переметить.
– Я те дам! Не смей! – прикрикнул на него Коренга.
Торон сразу понурился, опустил задранную было лапу, подошёл и свернулся возле тележки, обиженно отвернувшись. Трое хозяйских детей, мальчик и две девчушки, во все глаза наблюдали за ними, хоронясь за дверной занавеской. Дети понравились Коренге. По крайней мере, они не дразнили его, не лезли на тележку и не требовали покатать. Он встретился глазами с младшей девочкой и подмигнул ей. Всех троих тотчас как ветром сдуло, только весёлый визг донёсся изнутри дома. Коренге невольно подумалось, что веннские дети вели бы себя так же. Ну, может, визжали бы чуточку тише. Он улыбнулся, всё-таки выкатил тележку из-под навеса на солнце, задрал голову к манящему горному небу, привыкшему носить симуранов и летучие короба…
«А вдруг мне правда захочется остаться здесь жить?..»
Эта мысль почему-то больше не казалась ему ни невозможной, ни даже кощунственной.
Занавеска в дверном проёме отлетела в сторону, появилась Эория, сопровождаемая всеми троими детьми. В руках у каждого было по деревянной плошке с едой. Коренга даже на миг испугался, сумеет ли он совладать с таким количеством незнакомого угощения, не обидев радушных хозяев и не поразив желудок унизительной болью, но тут наружу вышла хозяйка. Она несла несколько толстых ковриков. Тогда молодой венн сообразил, что плошки предназначались им с Эорией и Торону. Правильно, ещё чего не хватало – сразу сажать никому не известных пришлецов в доме за стол! Мало ли, где они расхаживали и какой скверны набрались!
– А стола у них там и нет, – усаживаясь около тележки, сказала Эория. – Куча подушек на полу и скатерть там же расстелена. Подушки, правда, удобные…
Коренга, соскучившийся по домашней еде, завладел своей плошкой. В ней оказалась горячая полбенная[58] каша и тушёные овощи. Жадность тут же подсказала Коренге, что всё это куда как украсил бы добрый ломоть жареной рыбы. Он послушал, как чавкал неприхотливый Торон, и усовестился.
Потом он обратил внимание, что дети снова схватились друг за дружку и отошли подальше от пса.
– Он не тронет, – на всякий случай сказал Коренга. – Он добрый!
Мальчик, храбро прятавший сестрёнок у себя за спиной, ответил:
– Наш тоже добрый. Только не тогда, когда ест!
Коренга даже ложку опустил. Веннские волкодавы отличались невозможной свирепостью, но они были благородны. Любой из них что угодно стерпел бы от несмышлёного ребёнка. Кобель, способный на самую лютую ярость, в конце концов рявкал и убегал от надоедливых маленьких человечков, но зубов не пускал в ход никогда. И даже сука-мать лишь отталкивала мордой детские ручки, не вовремя тянувшиеся к щенкам… Коренга спохватился и спросил:
– А сейчас где ваш свирепец?
Мальчик ответил очень по-взрослому:
– На собачьей свадьбе гуляет, неделю уже. Придёт, твоего съест.
«Ну, это мы поглядим…» В Ирезее имелось немало собак, но при появлении Торона все кобели спрятались. Они и теперь только лаяли с дальнего конца горбатой крутой улочки, а к воротам подбегать не осмеливались. Не говоря уж о том, чтобы оскорблять чужака пахучими знаками доблести. Торон не обращал на брёх недовольных никакого внимания. Ему было не привыкать.
– Наш, может, ещё лису принесёт, – важно и не без ревности добавил маленький горец. Видно было, как хотелось ему похвалить отсутствующего любимца. – Если в горах возьмёт, шкурка будет!
Коренга доедал вкусную кашу, когда вернулся хозяин дома и привёл отца с сыном, – те, даже не передохнув и не подкрепившись с дороги, сразу отправились на ирезейские кручи, в невидимый снизу храм. Долг благочестия обязывал их немедля оповестить жрецов о подношении, чтобы те назначили им день для полёта.
Коренга обратил внимание, что дорожные попутчики выглядели определённо довольными. Отец ещё как-то хранил важное молчание, зато молодой сын прямо лучился нетерпением и счастьем.
– Завтра на рассвете мы начнём собирать короб! – сообщил он умирающему от зависти Коренге. – А на закате, ко времени вечерней молитвы, я на нём поднимусь! – И добавил для важности, понятия не имея о том, как страдал безногий калека: – Я дома много летал. Всю деревню сверху видел! А тут – горы, ты только представь! Вдруг я даже море увижу, какое оно? Я там никогда не бывал…
Коренга смотрел на счастливца, настоящего живого счастливца, которому через сутки с небольшим предстояло взлететь к небесам на послушных матерчатых крыльях, и сердце готово было остановиться от вселенской несправедливости. Ну вот почему одним дано было укрощать летучие короба, а другим – нет?.. У него за спиной весело верещали хозяйские дети. Коренга оглянулся. Трое малышей гонялись по двору за Тороном. Им не давала покоя его замшевая попонка, они норовили стащить её с кобеля. Торон беззлобно уворачивался, не позволяя проказливым ручонкам даже прикоснуться к завязкам. Он знал, что снимать попонку было нельзя.
Коренга посмотрел на раскрасневшегося мальчика, ловившего пушистый Торонов хвост, и подумал, что видит ещё одного счастливца. У которого все полёты пока впереди…

ГЛАВА 62
Мёртвый пёс

Ночью у Коренги от белого и пресного нарлакского хлеба жестоко скрутило живот. Тело явно тосковало по домашнему, привычному, спечённому на закваске да из ржаной муки. Попади кто-нибудь из здешнего люда в его родную страну, не иначе претерпел бы сходные муки. Не зря же учила веннская мудрость: где родился, там и пригодился!.. Нутро утешилось лишь перед рассветом, когда Коренга медленно, словно комочки лекарства, рассосал два маминых сухарика. «А туда же, ещё жить здесь собрался… – хмуро выговорил себе молодой венн. – На коробе посягаешь взлететь, а сам с хлебом справиться не умеешь!»
Тем не менее с наступлением нового дня всё показалось ему не так уж и мрачно. Кончилась тягостная ночь, пики гор на востоке расцвели малиновыми цветами. Живот понемногу прекратил ныть, а самое главное, проснулись отец с сыном и сразу взялись за устройство короба.
Занимались они этим, конечно, не во дворе, потому что по узкой кривой улице собранный короб всё равно было бы невозможно вынести на волю. Коренга поставил тележку на колёса, позвал Торона и поехал за ними на деревенскую площадь.
Легко сказать – поехал! Улочка была ужасно крутой, некогда её замостили камнем, правда, эта вымостка походила на каменную одежду старого большака, примерно как сам Коренга – на резвого здорового парня. Та дорога честно выдержала и Погибель, и последующие века непогод. Эту давным-давно сделали щербатой человеческие ноги, босые и обутые в мягкие горские сапоги. Ныне улочка выглядела почти ступенчатой. Тележка Коренги, наверное, была первой колёсной повозкой, проехавшей здесь за очень долгое время. Обычно внутри деревни ирезейцы ходили пешком, реже проезжали на осликах и совсем редко – на лошадях. И уж точно никто никогда не ездил здесь на тележке, запряжённой собакой!
Накануне Торон с усилием втаскивал хозяина наверх, теперь, упираясь лапами, он помогал ему спускаться. Когда Коренга выехал на площадь, сын с отцом и их помощники уже трудились вовсю. Молодой венн посмотрел на их сосредоточенные, вдохновенные лица и почти простил нарлакам их вкусный, но, как выяснилось, негодный для еды хлеб. Эти люди и короб свой взялись уряжать, как подобало чтущим земную и небесную Правду: с рассветом и сугубо на постное брюхо. Коренга проникся уважением и спросил:
– Будет ли мне позволено, почтенные, здесь посидеть, поучиться вашему поклонению? Я молюсь своим Богам, но Священный Огонь греет и нас…
– Грех был бы запрещать доброму иноверцу зрелище праведного радения, – отозвался крепкий мужчина. У него были рыжие волосы и натруженные руки мастерового. Коренга не имел понятия, как выглядели и вели себя жрецы Ирезея, но почему-то совсем не удивился бы, окажись этот малый жрецом. Он положил руку на спину улёгшемуся Торону и стал смотреть, как отец с сыном раскупоривали тканые свёртки. Молодой венн всего менее задумывался о том, чем именно здешние умельцы обтягивали свои короба. Так вот, в свёртках был шёлк. Халисунский шёлк несравненной прочности и красоты, справедливо ценимый по всему миру. Когда отчаянные купцы завозили текучую прохладную ткань к веннам, её выменивали на лучшие меха, застилая ими облюбованный отрез, и не считали, что продешевили. Из чудесного шёлка кроили счастливые праздничные наряды выросшим дочерям. Годы спустя те дарили их собственным дочкам и внучкам, благо шёлк не поддавался времени, не терял ни прочности, ни красоты. Коренге, правда, показалось, что привезённая попутчиками ткань была заметно толще той, что шла на девичьи рубахи. Она больше напоминала ему парусину «Поморника» и «Чагравы»: иголку без платана[59] наладонного не вдруг воткнёшь. Коренга удобнее устроился в тележке и стал следить за работой нарлаков, выжидая, не подвернётся ли случай прикоснуться к шёлку рукой и убедиться в его прочности.
– Зачем эти поперечины? – спросил он, когда короб стал обретать завершённые очертания и к нему взялись прилаживать две внутренние жерди, способные перемещаться в упорах.
Молодому венну снова ответил рыжеволосый служитель Огня:
– Это ради перемены натяжения шёлка. Чем он туже натянут, тем охотнее короб поднимается ввысь.
Коренга разглядывал толстые брусья, скреплённые по углам, и не мог превозмочь ощущения неправдоподобности. Короб выглядел таким тяжёлым! Что же за сила могла оторвать его от земли? Да ещё и заставить человека на себе ввысь поднимать?.. Чудо, оно чудо и есть. Не помогало даже увиденное собственными глазами накануне и позавчера. И воспоминание о яростной мощи, с которой рвала из рук бечеву его, Коренги, маленькая и безобидная полетуха, тоже не помогало. Хотелось молиться Богам о прощении за слишком дерзновенные мысли, за посягательство на горние тайны, отнюдь не предназначенные для смертных…
Потом он вдруг вспомнил, как созерцал звёзды Зелхат. И как легко он, Коренга, невольный свидетель, поверил басням Тикиры о необычном поклонении старика саккаремца. А что оказалось? Ему выпало узреть не тайное жреческое служение, но труд учёного мудреца, занятого исчислением расстояний.
И этот мудрец, между прочим, к ирезейцам с их дивными коробами относился без большого почтения. Даже говорил, будто чего-то самого важного им понимать не дано…
Как знать, вдруг и здесь вместо неизъяснимых тайн выплывет нечто вполне ощутимое, такое, что можно измерить и сосчитать? А потом проверить, добиваясь высоты и силы полёта? Постигнуть ошибки и снова измерить и сосчитать?..
Пока молодой венн размышлял таким образом и жгуче жалел, что не может пристать с немедленными расспросами к Эвриху и Зелхату, жрец с помощниками приладили к коробу гнутые полозья, уберегающие шёлк при посадке на каменистую землю, а по щербатой улочке на деревенскую площадь спустилась Эория.
«Зелхат говорил…»
Появление девушки некоторым образом придало Коренге смелости. Он обратился к рыжеволосому:
– Я слышал, почтенный, вы ладите летучие короба в благой неизменности, унаследованной от праотцов…
Он и сам видел, что это было воистину так – хотя бы по сноровке, с которой жители деревни помогали двоим приезжим, – но надо же было с чего-то начать разговор. Расположишь к себе собеседников, глядишь, и удастся разведать, все ли короба у них одинаковы и не пытался ли кто изобрести летучий снаряд, способный подниматься без привязи и без ветра.
– Истинное слово ты молвишь, добрый странник, – явно довольный, отозвался ирезеец. – Нет прегрешения хуже отхода от святых отеческих установлений. Мы…
Ему не было суждено договорить, а Коренге – дослушать. Кажется, самым первым насторожился Торон. Он вскочил и стремительно обернулся, и Коренге сразу бросилось в глаза, что у бесстрашного кобеля поднялась дыбом вся шерсть, как бывает только от ужаса. Мгновением позже на площадь упала неестественная тишина.
По улочке, что вела от ворот, к строителям короба со все ног бежал маленький мальчик – сынишка ирезейца, приютившего Эорию и Коренгу. Рот малыша был раскрыт для отчаянного крика, но он не кричал. Топот босых ног по твёрдой земле был единственным звуком. А за мальчиком неторопливой и какой-то неживой рысью бежал большой пёс с длинной шерстью, свисавшей войлочными шнурами. Некогда белый, он был неописуемо грязен, на шее запеклась кровь. Из пасти безостановочно текла слюна, уже превратившая шерсть на груди и передних лапах в мокрый колтун. Он не щерил зубов, не рычал и не лаял, но сказать, что пёс был страшен, значит ничего не сказать. В нём не было ярости, его облик источал нечто гораздо худшее, чем ярость. Он бежал за своим маленьким хозяином не для того, чтобы отдать ему пойманную лису. Не затем, чтобы приластиться и умыть его языком, как делал всегда… В облике любимого пса мальчика настигала смерть. Прежняя сущность белого халисунца была мертва, вместо неё вселилось чудовище. Уже не способное жить, но очень даже способное убивать. И вот это было по-настоящему жутко.
Коренга даже не подозревал, с какой быстротой, оказывается, может опустеть площадь… Полтора десятка мужчин во главе со жрецом, возившиеся у короба, исчезли буквально в мгновение ока. Только что были здесь – и всё, нету их, подевались неизвестно куда, сметённые звериным нерассуждающим ужасом. Остались лишь Коренга с его неуклюжей тележкой, да не привыкшая бегать Эория… да Торон.
Он-то, Торон, и сорвался с места самым первым, не оглядываясь на хозяина и не дожидаясь приказов. Он не стал тратить время на то, чтобы обежать воздвигнутый короб с наброшенным, но ещё не натянутым шёлком, – махнул прямо через верх, и четырёхаршинная преграда не остановила его. Силясь расправиться, спутанные крылья яростно рванули попонку, о которой Торон начисто позабыл… Прочная замша разлетелась бесформенными клочьями. Обладай халисунец хоть каплей прежнего смысла, он бы по крайней мере остановился. Но его ум перестал жить прежде тела, а тело неотвратимо рысило к упавшему мальчику, не ускоряя и не замедляя побежки. И кажется, вовсе не замечая Торона, летевшего наперерез то ли в невозможном прыжке, то ли в отчаянной попытке полёта…
Пока длился этот прыжок, правая рука Коренги успела взметнуться над головой, выдёргивая узкий ремень, всегда лежавший наготове вдоль ног. Праща с резким свистом рассекла воздух, камень размером в кулак ударил белого пса между занавешенными густой шерстью глазами. Человека такой камень убил бы на месте, но пёсий череп куда толще и прочней человеческого. Бегущая смерть, уже не восприимчивая к ранам и увечьям, лишь споткнулась, сбилась с ровного шага…
…И сверху на неё обрушились челюсти, хлещущие крылья и когтистые лапы Торона. Удар отбросил и сшиб халисунского кобеля, но и Торон не удержал равновесия. Псы покатились, сцепившись, хрипя и пуская по ветру клочья окровавленной шерсти…
Эория была уже возле мальчика. Подхватив его на руки, сегванка в три прыжка вернулась с ним к Коренге. Тот терзал рычаги, выдирая колесо тележки из щели между камней. Туда, скорее туда, где рвали один другого два кобеля – живой и неупокоенный мёртвый!.. Боль Торона белым огнём ударила в плечо, лишая руку движения. Коренга вскрикнул, задохнулся, бешеным рывком высвободил колесо и что было силы бросил тележку вперёд, на помощь Торону. На самом деле он очень мало что мог для него сделать, но не задумывался об этом. Объезжая треклятый короб, он повернул так, что задние колёса ёрзнули по земле, словно по льду…
И всё равно опоздал.
Халисунский пёс лежал на боку, его язык и губы ещё подрагивали, но это уходила последняя видимость жизни. Страшные челюсти Торона всё-таки сомкнулись на его затылке, сломав позвонки, и смерть быстро забирала то, что принадлежало ей по праву. Победитель медленно поднимался, шатаясь от изнеможения и нахлынувшей боли. Битва оказалась скоротечной, но все силы были выплеснуты без остатка. Левое крыло Торона беспомощно свисало, перекушенное в плече.
Мальчик плакал, прижимаясь к Эории. Это был храбрый горский мальчик, охотник на лис, умевший рассуждать очень по-взрослому, но сейчас он хватался за Эорию, как младенец за мамку, и плакал от пережитого ужаса.
Его плач послужил словно бы сигналом. На площади вновь начали появляться люди.

ГЛАВА 63
Возвращённое пожелание

Коренга сидел в тележке рядом с липким от крови, непохожим на себя Тороном и чувствовал, как скатывается в тартарары весь привычный, знакомый, обжитой мир. Что-то произошло, что-то надломилось – непоправимо, так, что уже не срастётся, уже никогда не будет в точности прежним.
Почти как в день, когда у него отнялись ноги и жизнь навсегда стала иной. И точно так же хотелось вернуться в только что – рукой ухватить – отбежавшее прошлое, и уже было откуда-то ясно: не тянись, не вернётся.
Если бы сейчас Коренгу спросили, как звать, он бы, наверное, не сумел сразу ответить…
Люди появлялись на площади как-то замедленно, по одному возвращаясь из-за дверей и оград, спускаясь с крыш, на которые они только что взлетели с кошачьей скоростью, вроде бы не полагавшейся людям. У Коренги мелькнула мысль, что они могли опасаться, не вскочит ли убитый Тороном бешеный пёс. Потом он заметил в руках у троих из них вилы. Навозные вилы, способные – это он своими глазами видал – становиться очень грозным оружием. Он почти решил, что разумные ирезейцы хотели избавиться от опасной падали, не прикасаясь руками. Но зубья вил были направлены не на безжизненно замершее белое тело. Они смотрели на Торона, на Эорию, на него самого.
Уж не собирались ли они им отомстить за собственный страх и малопочтенное бегство?..
Воительница первая как следует поняла, что происходило. Она спустила с рук мальчика и легонько шлёпнула его пониже спины.
– Беги, молодец, матери покажись, чтобы не плакала!
При Эории не было меча, он остался в мешке, но на поясе висел боевой нож в ножнах. От Коренги не укрылось, с каким спокойным презрением дочь кунса поглядывала на ирезейцев. Как Торон когда-то на галирадских дворняжек.
– Вы отошли бы, добрые иноверцы… – немного тряским голосом выговорил рыжий жрец. Вилы в его руках сделали движение, словно отъединяя Коренгу и Эорию от Торона. – Вы бы отошли…
Тележка Коренги не умела ездить боком, но он умудрился двумя движениями подогнать её поближе к Торону.
– Он симуран!.. – во всю силу лёгких закричал Коренга. – Он не заболеет! Симураны не бесятся!..
Хотел бы он сам быть полностью в этом уверен. Невосприимчивость к бешенству в самом деле составляла ниспосланное свыше благословение симуранов, но Торон был всего лишь вымеском. Почём знать, пересилит ли заразу та половина его крови, что пришла от отца!
– Ты просто отойди, парень, – проговорил жрец. Он шёл вперёд медленно, но с каждым опасливым шажком зубья вил придвигались всё ближе. Они плыли вперёд, покачиваясь и отблескивая на утреннем солнце.
– Не смей, – страшно севшим голосом выдохнул Коренга.
Руки снова выдернули пращу, но раскручивать пока не стали – просто подняли для немедленного броска. Коренга никогда ещё не посягал на отнятие человеческой жизни, купеческий охранник по кличке Ёрш был не в счёт, Коренга не убил его и не имел в виду убивать… Теперь было совсем другое дело, убийцам Торона пришлось бы сначала переступить через мёртвое тело его хозяина. И похоже, намерение стоять до конца очень внятно горело у него на лице, и чхать ему было даже на то, что он ел здешний хлеб и только что разговаривал со жрецом… Люди с вилами остановились.
– Дело ваше, почтенные, – с усмешкой проговорила Эория. Она стояла подбоченившись и убирала за ухо длинную светлую прядь, палец почёсывал левый висок, голос звенел издёвкой. – Давайте, заколите собаку, которая спасла всех вас и ваших детей. Только вот он, – сегванка весело кивнула на Коренгу, – точно вышибет мозги первому, кто сунется. Или даже двоим, стреляет он быстро… Ну а я, – тут она неторопливо извлекла из ножен тяжёлый боевой нож и с видимым удовольствием проверила лезвие пальцем, – обмакну сейчас ножик в эту смертную кровь и пойду рубить каждого, до кого дотянусь. Всех не всех, но за четверых поручусь, а дальше – как повезёт… – Она широко улыбнулась, ни дать ни взять предвкушая бой, в котором её саму, Торона и Коренгу ждала неминуемая гибель. А потом вдруг приказала резким жестяным голосом, каким, верно, привыкла распоряжаться воинами на «косатке», когда заменяла отца: – А ну, рыбьи охвостья, живо несите сюда мой мешок! И пожитки венна, если он там какие оставил! Мы уйдём из деревни и заберём с собой нашего пса, и никто из вас, сидящих в Мокрой Золе, не посмеет встать у нас на дороге!
Лицо жреца налилось гневным румянцем, свойственным рыжеволосым… Он колебался, и что удерживало его – подспудная мысль о несправедливости затеянной расправы или камень в праще Коренги, по-прежнему нацеленный ему в лоб, – трудно сказать. Торон стоял, безучастно опустив голову, серый мех слипся от крови, всё тело сотрясала дрожь. Тут вперёд неожиданно вышел хозяин двора, где они провели ночь. Вышел – и заслонил своих недавних постояльцев широко раскинутыми руками.
– Гостеприимство моего очага ещё простёрто над ними, – решительно сказал этот человек. – Они защитили моё дитя! Я никому не позволю их убивать!
К нему, немного помедлив, присоединился владелец недоделанного короба.
– Пусть эти люди уйдут невозбранно, пока ещё не пролилась людская кровь и не омрачила наш день, сделав его негодным для благого служения, – обратился он к жрецу. – Зло пыталось проникнуть в наши пределы, но силою Священного Огня было остановлено. Пусть же уйдут соприкоснувшиеся со скверной, а наша чистота останется незапятнанной!
Его сын появился на площади, неся заплечный мешок Эории. Коренга и не заметил, когда это парень успел отлучиться.
Жрец опустил вилы. Коренга чуть поколебался и положил на колени пращу. Камень в ней, кстати, был не последний. Эория угадала верно, две головы, уж не меньше, он бы за Торона разнёс.
Боль продолжала огнём жечь левую руку, это при том, что кость была перебита не у него. Поняв, что Торон не сдвинется с места, Коренга быстро вытащил запасную рубашку и притянул его раненое крыло к телу. Торон вскрикнул, у Коренги мелькнула даже мысль, а не хватанёт ли его питомец. Он и за человека не поручился бы, вздумай кто так обращаться с его перебитой рукой или ногой!.. Но нет, лобастая голова вновь опустилась, Торон застыл на месте. Будь он диким зверем, живущим вне мира людей, подобная рана обрекала бы его смерти. Собственная стая рвёт ослабевшего, потому что безопасность стаи важней жизни одного, да ещё ставшего непригодным. Симураны никогда не жили без людей, но древнее знание, доставшееся от предков-собак, вынесло Торону свой приговор. Он ждал конца.
– Я дам вам свою лодку, – продолжал хозяин двора. – Пусть озеро отделит вас от Ирезея. Уезжайте.
– Как же мы вернём тебе лодку? – сказал Коренга.
Ему ответил жрец:
– Если мы когда-нибудь найдём эту лодку, она будет сожжена.
«Одна скверна от чужеземцев, – расслышал Коренга до того внятно, как если бы они повторяли это вслух. – До чего же правы были деды и отцы, соблюдавшие уединение Ирезея!..» Молодого венна, впрочем, всего менее заботила досада огнепоклонников, он пытался привычно коснуться разума Торона, но без толку. Торон как будто не принадлежал больше этому миру. Сменную рубашку Коренги, державшую поломанное крыло, быстро пропитывала кровь. Коренга не только душой – всем телом ощутил ледяную обречённость. «Неужели он… Неужели он действительно…» Что, если дело было не только в страдании, причиняемом раной? Может, ток крови уже разносил болезнь по жилам Торона, и мудрый пёс понял это прежде хозяина?..
Эория, успевшая навьючить мешок на плечи, подняла валявшийся поводок и прицепила его к ошейнику Торона.
– Пошли, малыш.
Силы ей было не занимать. Коренга не удержался даже от мысли, что она двух таких Торонов взяла бы на руки и понесла. Поводок натянулся, Торон не хотел двигаться с места, но, вынужденный сделать шаг, всё-таки поплёлся за Эорией к берегу. Коренга поехал следом, оглядываясь на ирезейцев, заряженная праща лежала у него на коленях. Первые напавшие не успели бы до него добежать.
По счастью, спуск к озеру был не таким крутым, как деревенская улица, тележка Коренги довольно легко его одолела. Зато лодка оказала себя дрянной плоскодонкой, вдобавок изрядно подгнившей, – из тех, что дома у Коренги прозорливо именовали «душегубками». Пока он спускался к воде, Эория успела загнать в лодку Торона и забраться сама. Хозяин двора с плохо скрываемым ужасом смотрел, как она стояла в утлой лодчонке, легко держа равновесие и собираясь в таком положении ещё и грести. Коренга съехал в воду и поднял колёса. Кожаная лодочка закачалась на лёгкой волне.
– Спасибо, добрый человек, – сказала ирезейцу Эория. – Удачи тебе, а твоим родичам – благополучно подняться для молитвы!
Ирезеец поспешно шагнул назад и выставил перед собой ладони, словно отнекиваясь от подарка.
А может быть, ограждаясь от сглаза.
– Не надо мне от тебя ни доброго пожелания, ни дурного, – произнёс он скороговоркой. – Плыви себе через озеро да увози всё, что с собой принесла!
Эория молча повернулась спиной к берегу и налегла на весло.

ГЛАВА 61
Вечерняя молитва

Обоим хотелось до наступления ночи убраться как можно дальше от Ирезея. Тем не менее вечер застал их на другом берегу озера почти напротив деревни. «Душегубка», как выяснилось, отчаянно протекала, и Эория, жалея Торона, надеялась хотя бы забить щели мхом.

Предыдущая страница 15 Следующая страница


Там, где лес не растет 16

Они остановились у тоненького, в человеческий палец, ручейка, падавшего с кручи. Вода в озере, на вид чистая и прозрачная, не годилась для питья. Она была мало того что горько-солёной, она ещё и внятно отдавала тухлыми яйцами, прямо как те «дары Огня», что увозили добытчики на смердящих телегах. И в ней не было заметно ни водорослей, ни рыб. В общем, ирезейцы, не любившие воду, знали, где поселиться, чтобы должным образом оправдать свою нелюбовь.
Берег, куда причалили лодочки, был каменистым, причём камни ничем не напоминали морскую гальку, обкатанную и выглаженную многолетним прибоем. Обломки скал торчали в том же виде, в каком их оставила давняя корча земли, – остроугольные, колючие, неприветливые, неудобные. Коренга раскатал для Торона свою полсть, а сам вылез из тележки, привычно сплёл ноги и, переступая ороговелыми ладонями, отправился помогать Эории собирать мох.
– Я тоже так могу, – заявила Эория. Села наземь, поджала ноги и попыталась повторить его хождение на руках. У неё получилось, хотя и далеко не так ловко, как у него.
Торон лежал на полсти, тяжело дыша и почти не открывая глаз. Коренга поставил перед ним миску с чистой водой из ручейка. Потом предложил сухарик, но Торон не взял.
Так они и сидели в неполной версте от изгнавшего их Ирезея. Когда солнце начало клониться к закату, ветер донёс через озеро мерный гул колокола.
– Вечерняя молитва скоро, – определила Эория.
– Короб будут поднимать! – спохватился Коренга. – Или не будут? Я не заметил, чтобы его тащили наверх!.. А ты заметила?
Эория покачала головой.
– Мало ли что мы могли прозевать, – сказала она. Потом предложила: – Влезем на горку, оттуда всё видно будет.
По эту сторону озера возвышались такие же обрывистые холмы, как и те, к которым лепились домики Ирезея. Коренга праздно задумался о том, почему огнепоклонники выбрали для поселения именно тот берег. Быть может, кто-то разведал самородный огонь, вспыхивавший на месте, где у них теперь было святилище, и племя снялось с прежнего места, следуя за благой вестью Огненной веры? Или всё произошло совершено иначе?.. Жаль, не спросишь теперь…
«Я и Зелхата как следует не расспросил, – в который раз посетовал про себя молодой венн. – И с Эврихом не посоветовался… А теперь на ирезейские короба разве издали посмотрю. Я даже книгу Кимнота с собой возить-то возил, а прочесть не прочёл! Да что ж я за такое беспрочее?..»
Торон, оставшийся лежать у подножия высокого склона, казался сверху совсем маленьким и беззащитным. «Я только послежу, как поднимается короб, и сразу вернусь! – мысленно пообещал ему Коренга. – Я тебя не брошу!..»
Торон не откликнулся.
У Эории скрипели под сапожками камни. Она обошла безжизненную вершину холма, долго смотрела из-под руки на запад, потом отвернулась к горам.
– Не видно моря? – спросил Коренга.
Он хорошо понимал, как неприютно чувствовала себя сегванка. Ему самому очень не по себе было в этих каменистых предгорьях. Уже потому, что здесь совсем не рос лес, не было даже чахлого стланика вроде того, что так славно выручил их в дюнах, а значит, Кокориному сыну следовало опасаться всяческих бед.
– Море будет видно, когда мы повыше в горы поднимемся, – пообещал он Эории.
Воительница кивнула и, усевшись, вытащила серый клубок. По обычаю своих прабабок она не признавала спиц, только крючок, зато действовала им с завидной сноровкой. Коренга даже не особенно удивился, заметив у неё в руках порядочный угол вязаного полотна. Его вновь посетила мысль о некоем сроке, который сегванка положила себе и намеревалась обязательно соблюсти, он принялся гадать, что за вещь она мыслила столь необычным способом связать, не носки же, – но не успел, потому что Эория сказала:
– Моя карта не простирается дальше Ирезея, венн. Я не знаю, куда выведет нас это озеро. Восточнее просто нарисованы горы, но вот как мы найдём путь между ними, чтобы не упереться в отвесные кручи или ледник?..
«Будь у нас короб, позволяющий обозреть страну на несколько дней пути… Или Торон выучился летать…»
Ох, если бы да кабы!.. Про Торона сейчас лучше было вовсе не думать. В руке немедленно забилась тошнотворная боль, отозвавшаяся холодным потом и сумраком перед глазами.
– Я думал вызнать дорогу у ирезейцев… – пробормотал Коренга.
Эория с сомнением пожала плечами.
– Они могут сами не знать горных долин. Людям свойственно как следует разведывать лишь те места, которые они каждый день посещают. Даже у нас на Островах не все такие заядлые мореплаватели, как мой отец или кунс Винитар с Закатных Вершин. Иные всю жизнь рыбачат около дома, не отваживаясь разведывать незнакомые берега. Этим людям кажется, что вон за тем дальним мысом обитают чудовища, и проводники из них никудышные… Спорю на жбан пива, венн, что ирезейцы такие же. Если они много зим никого к себе не пускали, значит, и сами во внешний мир не больно высовывались!
Коренга хотел возразить, что местные жители где-то же добывали свой горелый камень и возили его через всю страну продавать, – но в это время колокол на том берегу ударил в последний раз, с какой-то особой торжественностью, и Эория вскочила на ноги:
– Короб поднимается!
Как же хотелось Коренге встать во весь рост подобно ловкой сегванке, чтобы уж точно не пропустить ни единой малости, надлежавшей до летучего короба ирезейцев!.. Эория точно услышала: обернулась, подхватила его под мышки и посадила на обломок скалы высотой до плеча ей, стоящей. Коренга даже не смутился такой помощью девушки, вернее, смутился, но лишь на мгновение, чтобы тотчас забыть. На том берегу из-за скал показалась упряжка лошадей, пущенных скакать против ветра. Короба, стоявшего на земле, по-прежнему не было видно, но лошади мчались, и вот над каменным гребнем взошло ярко-алое, подсвеченное низким солнцем шёлковое крыло.
Коренга различил человека, спускавшегося в развилку канатов. Если бы Кокориному сыну сейчас предложили поменяться с молодым нарлаком местами, причём за это у него, скажем, отсохла бы ещё и рука, он согласился бы без раздумий. Премудрый Зелхат мог говорить что угодно об истинном искусстве полёта, до которого не дошли ирезейцы. В том ли беда?.. Парень, обхвативший ногами прочный волосяной канат, со своей высоты наверняка видел море, по которому так тосковала Эория. А может, даже и корабли в нём! Он досягал и постигал всё: далеко ли простиралось озеро и какие были у него берега, он мог сделать начертание всего, что открывалось ему оттуда, из поднебесья… А ещё он мог…
– Куда полез, дурень!.. – вырвалось у Эории. Она никогда не забавлялась с летучими игрушками, зато понимала толк в парусах. Ей было ведомо, как сообразовываться с силой ветра, растягивая рвущийся из рук парус «косатки», и вдоль какого борта должны сидеть люди, чтобы выжать из корабля всю возможную скорость, но удержать его от опасного крена. Она бросила вязание и силой ударила кулаком по ладони:
– Стой, бестолочь, завалится же!..
Короб между тем успел подняться на высоту никак не меньше ста пятидесяти саженей – и остановился там, раздумав подниматься дальше. Сила шёлковых крыльев уравновесилась тяжестью живого груза. Достигнутое не удовлетворило молодого нарлака. Его короб был способен на большее, и он хотел должным образом послужить Старейшему из огней. По уму, короб надо было бы спустить обратно на землю, переставить поперечины в упорах, добавляя натяжение шёлка, и повторить полёт… Отчаянный парень спускаться не захотел. Пусть все видят, насколько ловко он управляется с коробом. Как с норовистой лошадкой, послушной только ему!..
Короб отозвался на его неосторожное движение тем, что накренился и быстро заскользил вбок.
Через озеро донеслись ослабленные расстоянием крики. Если бы седок тотчас соскользнул обратно в развилку, начавший падать короб ещё мог выпрямиться. Но испуг сомкнул руки и ноги парня в судорожной хватке, которую уже ничто не могло разорвать. Спокойное, величавое парение короба сменилось беспорядочным кувырканием, и лошади не могли ему помочь, потому что для разгона больше не было места.
Падение завершилось даже не на гребне, с которого молодой нарлак поднялся в небо. Короб рухнул гораздо ниже, почти у самого берега. За мгновение до удара тень скал погасила огненное свечение шёлка. Коренга отчётливо видел, как взлетели обломки, как летучий снаряд превратился в мятую, рваную тряпку, безжизненно повисшую на камнях…
И лишь спустя время его слуха достиг тяжелый треск, а следом прилетело эхо, отброшенное ирезейскими кручами.
Коренга всё пытался разглядеть в беспорядочном месиве тело парня, это не удавалось ему, он молился о чуде спасения жизни и смотрел, смотрел…
Эория пришла в себя первой.
– Так, – встревоженно проговорила она. – Слышишь, Коренга, давай-ка убираться отсюда! – Он поднял на неё непонимающие глаза, пребывая душой на том берегу. Эория взяла его за плечо и крепко встряхнула. – Прикинь, венн, чьё колдовство они усмотрят в том, что парень разбился?..
На сей счёт двух мнений быть не могло. Чужие люди, да иноверцы в придачу, всегда оказываются во всём виноваты.
– Кабы не вздумали задобрить нами свой Священный Огонь… – сказала Эория.
Ей показалось, что Коренга слишком медленно переступал на руках, она подхватила его и живо спустилась к воде, перепрыгивая с камня на камень.
Скоро законопаченная «душегубка» и лодочка Коренги уже рассекали мелкую волну, уходя на восток. Котловину озера быстро заливали синие сумерки, лишь на вершинах гор впереди ещё длилось пиршество солнца, но и оно постепенно сходило на нет, гасло, как мятые клочья шёлковых парусов.

ГЛАВА 65
Дымные башни

Всё же карту, которой снабдил дочку Двадцатибородый, составляли сведущие и зоркие люди. Пусть на неё не были нанесены ни восточная часть длинного ирезейского озера, ни подавно удобные перевалы в горах – Эория с Коренгой всё же нашли кое-что, могущее оказаться полезным. По крайней мере, очень любопытное. Близ южного берега было нарисовано подобие разрушенного дома. И над ним – дымок.
– Что бы это могло означать? – задумался Коренга.
Кругом не было заметно ни единого клочка зелени, за весь день у них над головами не пролетело ни одной птицы. Коренгу не оставляло ощущение, что они с сегванкой углублялись в какое-то мёртвое царство. Или, может, приветливые долины лишь укрывались от взгляда и на самом деле эти места не были уж такими негодными для жилья?..
– Да всё, что угодно, – отозвалась из «душегубки» Эория. – Скажем, кто-то, побывавший здесь раньше прочих, увидел пожар и сделал пометку. А потом карту раз за разом перерисовывали, не очень задумываясь, что к чему.
Воительница гребла по-прежнему стоя, перенося единственное весло с одного борта на другой. Коренга всё раздумывал, почему она не гребёт обычным способом, двумя вёслами и сидя спиной вперёд, как на «косатке», пока не сообразил, что в таком случае ей приходилось бы без конца его ждать. Его-то маленький гребок был предназначен для переправы через озерко или речушку, а вовсе не для многовёрстных плаваний вроде теперешнего. Он сказал:
– Или кто-то услышал легенду о древнем Фойреге, сожжённом палящими тучами, но не понял, что город лежит похороненный под Огненными увалами…
Неуклюжая «душегубка» плавно и легко скользила вперёд, словно радуясь, что хоть под конец своих дней оказалась в настоящих руках. Эория усмехнулась.
– А может, кто-то нечаянно посадил на карту пятно, а его потом приняли за пометку. Мне и такое доводилось встречать, венн. След птичьего помёта, замаравшего лист, толковали как гору или пролив и дивились, когда их не оказывалось на месте!
– Сколько ты всего видела… – в который раз позавидовал Коренга.
Эория пожала плечами.
– Может, и видела, – сказала она. – Ты бы тоже увидел, если бы родился на корабле. Ты другое видел и знаешь… Я тебе хоть слово поперёк говорила, когда ты в лесу тропу находил? Или налима выманивал на свет от костра?..
Ирезейцы за ними не погнались. Или хотели погнаться, но сомкнувшаяся ночь усугубила их нелюбовь к воде, и они предпочли вернуться домой?.. Похоже, Коренге не суждено было это узнать, да он и не особо стремился. Ему вполне хватало того, что ни утром, ни на другой день никакой погони за ними не обнаружилось.
– Мы не расспросили ирезейцев о виллах, – спохватился он погодя. – Кто сказал, что это озеро приведёт нас к местам, которые они посещают?
Эория засмеялась зло и весело, почти как на площади, когда собиралась омочить свой нож бешеной кровью.
– Никто не сказал! – подтвердила она, и Коренга расхохотался с ней вместе, как будто она сказала нечто очень смешное.
Было жутко и вместе с тем почему-то весело идти в неизвестность, отнюдь не сулившую доброго исхода.
В точности как когда-то давно, глупым мальчишкой, с той самой горки на саночках. Ведь понимал же, что вряд ли благополучно съедет и остановится на речном льду, не раскровив носа и ни единой косточки себе не сломав, – а всё равно оттолкнулся руками. И ещё смеялся в полёте…
– Сдаётся мне, с виллами они на самом деле большой дружбы не водят, – вновь принимаясь грести, сказала Эория.
Коренга нутром ощутил её правоту, но навскидку объяснить для себя не сумел и спросил:
– Почему ты так думаешь?
Улыбка Эории растеряла последние крохи веселья.
– А потому же, венн, почему многие калеки так не любят здоровых. Короба ирезейцев тяжеловесны и неуклюжи, они только и ждут, как бы рухнуть на камни, а виллы – воистину Крылатый народ, они летают на симуранах, живущих одной волей со всадниками, и только слепой не поймёт разницы. Вот почему!
Мимо проплывали скалистые берега, сложенные пластами разноцветного камня, от почти белого до чёрного, от буро-красного до зеленоватого. Эти пласты лежали где ровно, где круто падали в воду, ни дать ни взять сломанные и вздыбленные неведомой силой, да так и застывшие. Гоня вперёд лодочку, Коренга невольно задумывался, что же за битва Богов могла так исковеркать земные слои… И вдруг его осенило.
Он даже перестал грести, так велико было постигшее его понимание.
– Я понял, – сообщил он Эории.
Сегванка выпрямилась в лодке, с весла падали капли в спокойную воду, попахивавшую тухлым яйцом.
– Что понял, венн?
– Помнишь старую дорогу? Которая из ниоткуда в никуда пролегла? – принялся торопливо и сбивчиво объяснять Коренга. – Её под конец ещё вроде как разорвало и сдвинуло?.. Помнишь, там скалы были, точно ошмётки каменной пены?.. Их не с юга бросало, как я сначала подумал. Они отсюда, с гор, прилетали, пока здесь всё кипело. А потом просто кусок земли откололо… Ну, как льдину на Светыни весной… Откололо и повернуло, и этот кусок так до сих пор и стоит…
Воительница с сомнением пожевала губами.
– На островах Меорэ мы видели, как трескается земля, распираемая подземным огнём, но даже там не происходило подобного… – Подумала и добавила: – Зол ты врать, венн. Льдины на реке… Выдумаешь тоже.
Коренга запальчиво возразил:
– Если бы подняться на коробе и посмотреть на равнину, ты увидела бы, что я прав!
Сказал и осёкся, сообразив: подними Эорию на коробе, она бы только море и высматривала вдали.
Сегванка долго молчала, потом отозвалась:
– Вот заберёмся на какой-нибудь перевал, оттуда поглядим.
Как же досадовал Коренга, что высокие перевалы были ещё далеко, а взлететь к тучам на коробе вроде ирезейских ему так и не довелось! Вот бы прямо сейчас послать в небо Торона – и его глазами обозреть необъятно распахнувшийся мир!.. Хозяйка Судеб продолжала казнить Коренгу мечтой о полёте, его, лишённого даже дара хождения. Да попутно ещё разводила со всяким, способным дать маломальское наставление или совет… Вот и нарлакский парень, который мог одним словом подтвердить или опровергнуть осенившее его понимание, воссел к Священному Огню вместе с душами своих предков, не расспросишь его теперь. И даже Торон, не выучившийся летать, – даже он за что-то жестоко терпел, хотя был, как и его хозяин, виновен лишь в том, что появился на свет. Коренга тщетно гнал от себя мысль о перебитой кости, которая вполне могла не срастись. Или срастись криво, так что крыло никогда не наберёт даже своей прежней силы, не позволит Торону хоть ради забавы подпрыгивать на два-три шага с разбегу, – так и останется торчать кривым мёртвым сучком…
То, что сулит принести величайшую радость, на самом деле оказывается чревато и величайшей бедой. Коренга ощутил, как в груди распухает тяжёлый больной ком, и посмотрел на Торона.
Тот следил за ним взглядом, положив голову на борт «душегубки». Прежде блестящая шерсть выглядела тусклой даже там, где её удалось отчистить от крови, а всегда ясные, разумные глаза были больными, тоскливо-напуганными и какими-то покорными, словно пёс понимал свою участь и тянулся к хозяину попрощаться…
– Ничего себе!.. – вдруг сказала Эория. – Хёггов чешуйчатый срам и волосатое брюхо!.. Ты только посмотри, венн!..
Коренга вскинул голову – и тут же на время забыл обо всех своих горестных размышлениях. Озеро всё так же вело их к востоку, а по берегам медлительно шествовали горы. Ну, то есть ещё не те снеговые пики с лежащими на плечах облаками, что высились впереди, в недосягаемом далеке, но уже и не более-менее отлогие холмики, к которым лепился Ирезей. В этом месте озеро плавно поворачивало к югу, лодки обогнули очередную гору, возносившуюся из воды стосаженным обрывом ломаного гранита…
И Коренга увидел могучую крепость, венчавшую одну из дальних вершин. Разновысокие башни вырастали из отвесных утёсов, врезанные в них с тем же сверхчеловеческим совершенством, с каким приникали один к другому камни старой дороги. Зрелище было таково, что Коренга оставил грести посередине замаха. Время, Погибель и непогоды изрядно потрудились над крепостью, обрушив макушки иных башен и местами проломив стены, и всё это дрожало и колебалось в сизой пелене, потому что замок… дымил. Из него не валили плотные клубы, как бывает во время пожара, – скорее, примерно так курились бы головни дома, сгоревшего накануне. Внутри каменных башен давно отпылали все деревянные части, превратив их в огромные дымоходы, и они источали тяжёлый серый угар, медленно уносимый ветром…
Замок был мёртв, в некотором смысле даже мертвей Фойрега, погребённого под Огненными увалами. Там, на увалах, давно вырос добрый зелёный лес, там хотя бы под Голубой Луной воскресала некая жизнь, сберегаемая чудом Богов. Здесь же, как много веков назад, полновластной хозяйкой оставалась Смерть, упавшая из-за звёзд…
– У нас на Островах, – сказала Эория, – тоже есть дивно изваянные скалы и целые горы. Я сама видела троих братьев, обнявшихся по колено в воде. Издали ты узришь юных героев, непреклонно заступающих путь ледяным великанам. А обойдёшь на «косатке» – и нет ничего, кроме камня, разломанного прибоем и непогодой. Знаешь, венн, мне ведь рассказывали о девках, топившихся от несбыточной любви к каменным храбрецам…
Коренга вздрогнул, моргнул, очнулся и понял, что в дымных башнях вдалеке Эория не увидела работы древних зодчих. Для неё это была причуда творения. Крепость на вершине горы постепенно отодвигалась назад, всё более высокие отроги хребтов мало-помалу заслоняли её. Коренга снова и снова оглядывался через плечо. Ему делалось не по себе от вида серого дыма, который переливался через стены и медленно тёк вниз по склонам, но не смотреть он не мог. Потом разрушенные башни совсем скрылись из виду.
…Нет, за прибрежными скалами не хоронились одетые зеленью поляны, какое там знаменитые сады Ирезея. Здесь не рос лес, здесь нечего было делать заблудившемуся Кокориному потомку…
Коренга грёб вперёд.

ГЛАВА 66
Ледяной великан

Ирезейское озеро уводило далеко в глубь горной страны. Эория только поспевала подправлять карту. Озеро делалось то шире, то уже, сворачивало то на юг, то на север… А потом кончилось.
Обрывистые берега становились всё круче и неприступнее, они с трудом позволяли найти место для ночёвки… Пока однажды утром впереди не возникла отвесная ледяная стена, соединявшая берега.
Коренга ещё ни разу не видел такого красивого, отчётливо голубого, словно изнутри подсвеченного льда. Стена была бы совсем ровной и гладкой, если бы талые ручейки, сбегавшие сверху, не проточили в ней глубокие русла. Из-за этого верх стены чем-то отдалённо напоминал давешние дымные башни. Искрясь на солнце, кверху торчали молочно-голубые зубцы – какой в рост человека, какой размерами с дом.
Это было «чело» ледника, спускавшегося из царства вечной зимы.
Молодому венну немедленно захотелось подобраться к стене и подробно рассмотреть её, пощупать рукой, убеждаясь, что столь удивительная красота ему не пригрезилась…
– Поворачиваем, венн, – будто назло ему, немедленно распорядилась Эория.
Он хотел спросить почему, но в голосе девушки послышалась такая тревога, что Коренга счёл за благо сперва подчиниться, а узнавать что к чему уже после.
Эория, оглядываясь, гребла назад с полверсты, потом свернула в боковой рукав озера, тянувшийся к югу. Рукав был гораздо уже главного плёса, Коренга успел и забыть о его существовании, а сегванка, оказывается, помнила.
– Те ледяные глыбы, – сказал наконец Коренга. – Они могли упасть?
Эория кивнула.
– Могли.
– Получилась бы волна, – сообразил молодой венн. – Такая, что лодку перевернёт?..
Эория снова кивнула.
«А то не видали мы волн… – мысленно подивился Коренга. – И была охота спасаться, точно от смерти? – Потом сообразил: – А-а, так она думает, будто я на волне в лодке неловок…»
Берега озёрного рукава скоро превратились в отвесные, словно мечом прорубленные стены. Потом эти стены сдвинулись совсем тесно, оставив щель шириной в локоть. Эория досадовала и тщетно пыталась рассмотреть, что же там дальше, за тесниной. Но каменный разлом уходил вверх прихотливым изгибом, солнечные лучи терялись высоко над головами и не позволяли заглянуть в щель сколько-нибудь глубоко.
– Прямо как колодезь, – щурясь против яркого утреннего света, сказал Коренга. – Таким же холодом тянет… – Улыбнулся и вспомнил: – У нас дома как-то девочка провалилась в узкий колодезь, ей всего два годика было. Меня к ней вверх ногами на верёвке спустили, чтобы достал. То-то я порадовался, что не вымахал в отцовскую стать…
– А что, – перебила Эория, – здорового парня или девки под рукой не нашлось? Один ты?
– Как же не найтись, конечно, нашлись, – удивился Коренга. И объяснил: – Я просто первый придумал. И мой отец всем сказал, что спускать надо меня.
– Делать нечего, – глядя на скалы, проговорила Эория. Коренгу она слушала хорошо если вполуха. – Дальше сухим путём двигаться будем.
Опять возвращаться!.. Коренга только вздохнул. Путешествовать по озеру было легко. Как-то повезёт ему на камнях, грозящих всякий миг то ли осыпаться из-под колёс, то ли превратиться в непроезжие завалы?.. И Торон был бессилен помочь хозяину, он сам еле лапы переставлял, когда отходил по нужде…
Подумав так, молодой венн внутренне слегка заметался – что ж теперь будет? – и вдруг поймал себя на том, что с привычной надеждой поглядывает на спутницу. «Правду бабушка говорила, – мрачно укорил он себя. – К хорошему быстро привыкаешь. Мальцом дурак был, старших не слушал, думал, может, кто и вправду таков, но только не я! Я всё сделаю сам и буду гордиться!.. А стоило представиться случаю – и я, оказывается, туда же. Эория мне сейчас дорогу высмотрит, Эория и одолеть её пособит… Что бы я теперь делал, если бы к её батюшке на «косатку» не угодил?.. А ведь хорохорился в одиночку дальний путь одолеть…»
Он очень обрадовался, когда Эория направила «душегубку» к берегу всего в сотне шагов от теснины, там, где берег перестал нависать над водой безнадёжно неприступным каменным лбом.
Мысль о том, каким образом они с Тороном будут сейчас подниматься наверх, пришла уже во-вторых.
– Подожди здесь, венн, – сказала Эория. – Схожу гляну для начала, что тут кругом.
«Схожу?..» На круче не было и намёка на тропку, чтобы куда-то идти. Выбоинка тут, трещинка там… До одной из этих трещинок воительница достала из лодки. Запустила пальцы, подтянулась – и с ловкостью кошки устремилась наверх.
На полпути она вдруг замерла, прилипнув к скале, посмотрела через плечо вниз и спросила:
– А что, венн, у вас тоже верят, будто из колодезя днём звёзды можно увидеть?
Коренга хмуро отозвался:
– Верят.
– И ты веришь?
– Я проверял, – потупился Коренга. – В том самом колодезе.
– Ну и как?
– Да никак. Голубое небо, и всё.
Эория засмеялась и полезла дальше наверх.

ГЛАВА 67
Бурун

Ждать сегванку пришлось долго. Коренга сидел в покачивавшейся лодочке, смотрел по сторонам и угрюмо страдал от собственной бесполезности. Сюда, в горы, весна добиралась куда медленней, чем на равнину. В лицо Коренге светило совсем уже тёплое солнышко, но с нависающей кручи свешивались сосульки. В воду с них падали капли, от капель разбегались круги. Мелкие волны плескались у подножия скалы, обросшей вместо лишайников разводами серы. Между жёлтыми пятнами виднелись фиолетовые, очень красивого цвета, распространявшие запах старой мочи. Коренгу вдруг посетила мысль, что, быть может, пройдёт много лет и ему вспомнятся талые капли, вспыхивавшие на ярком свету, а с ними и всё нынешнее путешествие… И ещё многое, что с тех пор успеет произойти…
Он посмотрел на Торона, неподвижно лежавшего в «душегубке». Перекушенное плечо пса налилось безобразным отёком и нещадно болело. Коренга взялся за борт, подтянул свою лодочку вплотную и провёл ладонью над неуклюжей повязкой, стараясь вобрать, перелить в себя его боль. Потом погладил морду Торона. Тот приоткрыл мутные глаза, лизнул его пальцы…
«Мой друг… Мы – одно, нас ничто не разлучит, пока теплится жизнь…»
Позже Коренга крепко задумывался, родилась эта мысль в его сознании сама собой или вплыла извне, но это потом, а тогда он чуть не расплакался. Торон лежал на здоровом боку, подвернув под себя правое крыло и полураскрыв больное, утратившее подвижность. Это была единственная поза, дававшая ему какое-то облегчение. Коренга обратил внимание, что Эория положила второе весло вдоль лодки и постелила сверху свой плащ, чтобы получилась удобная опора для покалеченного крыла.
«Неужели это тебя, мой друг, мой брат, мой верный помощник и могучий защитник, я мысленно честил никчёмным уродцем только за то, что твоим крыльям не дано возносить тебя к небу?.. Да как у меня за подобные мысли ещё и руки тотчас же не отсохли?.. А и поделом бы пришлось…»
Торон чуть приподнял голову, дотянулся, ткнулся носом в ладонь.
«Каково-то будет тебе на сухом пути, на голых каменных кручах, где и человеческая рука не вдруг найдёт, за что ухватиться…»
– Эй, венн! – долетел сверху довольный голос Эории. – Сможешь отгрести во-он за тот утёс, там ещё такая длинная осыпь?
Коренга обрадованно схватил верёвку, привязанную на носу «душегубки».
– Хотя погоди, – спохватилась Эория. – Сейчас я спущусь. Я сама…
Какое! Коренга и не подумал дожидаться сегванку. Ну в самом-то деле, мог же он что-нибудь совершить и без неё?.. Поднял гребок и погнал лодочку с привязанной позади «душегубкой» прочь из каменного рукава, обратно в озеро, потом за указанную скалу. Эория сверху разразилась отчаянной руганью, ставя под сомнение умственные достоинства не только самого Коренги, но и всех его предков до самого праотца Кокоры. Молодой венн усмехался и с силой – пусть видит! – отбрасывал воду маленьким веслом, находя в удалой гребле облегчение для души. Наконец и он что-то мог, наконец и он оказался полезен!..
Когда его лодочка ткнулась носом в осыпь, указанную Эорией, сегванка уже спустилась к воде, и было похоже, что всю дорогу она бежала бегом. Верней, во весь дух прыгала с камня на камень, потому что никакой дороги, даже тропы, там не было и в помине.
Коренга едва успел передвинуть рычаг, которым поднимались и опускались колёса, – могучая воительница схватилась за носовой поручень и с такой силой выдернула тележку на сушу, что Коренга чуть не свалился через борт.
– Ты что?.. – непроизвольно вырвалось у него.
Эория не пожалела доброй верёвки – отмахнула ножом привязь, державшую «душегубку», и гаркнула:
– Быстро вверх, недоумок!

Предыдущая страница 16 Следующая страница


17 Мария Семенова

Коренга хотел было заартачиться, но внутреннее чутьё вовремя подсказало ему, что гнев Эории объяснялся не простым самодурством, и он счёл за благо навалиться на рычаги. Осыпь уводила вверх достаточно круто, колёса то и дело проворачивались в мелком каменном крошеве, но обида подгоняла Коренгу паче кнута, и тележка упорно ползла вверх.
– Вставай, малыш, – донеслось сзади. – Встать-то сможешь? А то давай я тебя понесу…
Коренга даже приостановился, глядя, с какой мучительной медлительностью поднимался некогда могучий кобель, как дрожали и подламывались всегда проворные лапы.
– Вперёд, венн, пока я тебе голову не оторвала!.. – яростно заорала снизу Эория.
Тут уж Коренга озлился и хотел ответить по достоинству, но в это время со стороны ледникового «чела» донёсся страшный удар. Собственно, Коренга не сразу и понял, откуда прилетел этот внезапный и чудовищный грохот. В первый миг ему показалось – гремело одновременно справа и слева, сзади и спереди… Как тому и полагается быть, когда кругом рушатся горы!.. «Вот оно… – полыхнуло в сознании. Мысль работала чётко и холодно, на удивление спокойно принимая случившееся, может, потому, что испугаться просто времени не было. – Вот так оно и бывает… Когда не ждёшь…»
Ещё он успел подумать о маме и о том, как не позже чем завтра утром она проведает о его гибели. Мамино горе озаботило его куда больше собственной смерти, казавшейся неизбежной. Но мгновения продолжали течь, сменяя друг друга… а каменные глыбы почему-то всё не катились вниз, чтобы его завалить. Коренга окончательно вернулся к реальности, и вот уже мимо него проскочила Эория, быстро бежавшая вверх. На руках у неё Коренга увидел Торона. Сегванка несла пса, весившего, наверное, не меньше её самой, и при этом у неё ещё хватало дыхания не только отчаянно материться, но и крикнуть прямо в ухо оглушённому грохотом Коренге:
– Наверх! Живо! Спасайся!..
Торон выгибался от боли и, кажется, кусал собственную переднюю лапу, но не вырывался и не визжал. А может, все звуки просто похоронил жуткий, угрожающий рёв, быстро приближавшийся со стороны озера. Коренга оглянулся. Мгновение ничего не происходило, ему лишь показалось, будто скалы росли из воды, на глазах становясь выше, а между ними являли себя всё новые камни, и лишь страшней прежнего ревел кто-то незримый…
А потом из-за поворота озёрной теснины вырвался на бешеном скаку белогривый табун.
Нечто подобное Коренга видел только раз в своей жизни, когда отец взял его с собой посмотреть ледоход на Светыни. Но то зрелище было величественно и огромно и поражало именно своей вселенской несуетной мощью. А этот поток доводился родичем белому кобелю Ирезея, которого яд в крови превратил в обезумевшего убийцу. Клокочущая волна высоко – выше, чем сейчас сидел Коренга, – выхлёстывала на берег, железной метлой метя скалы, опрокидывая и раскалывая валуны.
Косматая смерть неслась прямо к нему, чтобы опрокинуть его, растерзать, уволочь…
В общем, как он пролетел следующие десятка два саженей вверх и вперёд, Коренга позже вспомнить не мог, только руки почему-то вываливались из плеч.
Волна ещё и гнала перед собой вихрь ледяного воздуха, то есть какое там вихрь – плотную, как доска, воздушную стену, и она шарахнула Коренгу в спину и плечо с силой падающей сосны, так что он успел даже решить, что его накрыло и спасения не будет, корму тележки подбросило высоко в воздух, едва не опрокинув прямо через носовой щит. Коренгу неудержимо поволокло, разворачивая кругом, и почти сразу что-то с треском врезалось в подставленный борт, и он понял по треску, что борт оказался проломлен, ему тут же залило ноги, и…
…И шалая вода схлынула, уносясь дальше, оставив его на осыпи в опрокинутой набок тележке.
Ещё не успев толком осознать, что остался в живых, Коренга увидел Эорию. Она стояла над ним, тоже вымокшая насквозь, одну ладонь украшал багровый след от верёвки, а глаза пылали таким огнём, какой, верно, бушевал в глазах Хозяйки Судеб, когда та скручивала жестоким узлом нить негодного Кокориного потомства.
Торон стоял несколькими шагами выше. Его сотрясала крупная дрожь. Он единственный из троих остался сухим.
– Болван!.. – раздирая ногтями левый висок, зарычала Эория. – Лесной пень!.. Ты же чуть не погубил и себя, и его!..
Кажется, она готова была пришибить Коренгу прямо на месте, довершая начатое потоком. Коренга хотел приподняться на локте и обнаружил, что всё ещё сжимает весло. Одна лопасть была расколота вдоль и держалась на волокнах размозжённого дерева. Коренга попытался бросить гребок. Пальцы подчинились не сразу.
Он сказал:
– Если бы я подождал, пока ты спустишься, мы как раз и угодили бы под волну…
– Не угодили бы! – рявкнула сегванка. – В отличие от тебя я-то знаю, когда можно соваться к ледяному великану, а когда нет!..
Борт тележки оказался в самом деле проломлен. В нём зияла дыра, в которую при большом желании можно было пролезть. Колесо, оказавшееся сверху, торчало под очень странным углом… Зрелище изувеченной тележки причинило вполне телесную боль. Коренга опустил щёку на колючие негостеприимные камни. Больше всего ему хотелось закрыть глаза и больше никогда их не открывать. Пусть эта земля, на которой не растёт лес, впитает и заберёт его никчёмную жизнь.
– Ладно, – пробормотал он. – Давай прибей меня, раз от меня один только убыток. Может, это тебя хоть немного утешит…
«Вот только как же Торон? А… ему тоже небось без меня лучше будет…»
Эория вдруг села рядом и положила руку ему на плечо.
– Нет, венн, ты в самом деле дурак, – устало и почему-то совсем не обидно проговорила она. – Положим, ты никогда не видел ледяного великана и не понимаешь, что это такое. Но ты ещё и знающего человека слушать не хочешь…
– Сама дура, – еле ворочая языком, отмолвил Коренга. – Могла бы и объяснить…
– Перед «челом» должны были плавать ледяные глыбы, а я их там не увидела, – сказала Эория. – Ни одной. А солнце сейчас вон какое! Значит, ледник только начало как следует пригревать. Может, его ещё и снизу подогревает, зря ли тут и там дым идёт из земли… А когда глыбы долго не падали, они могут в любой миг посыпаться. И скверно посыпаться… А ещё бывает, что не вся вода стекает челом, и тогда позади него скапливается озеро. И великан только ждёт, чтобы кто-нибудь его потревожил… Ладно, хватит помирать, вылезай давай, станем думать, как тележку твою выправить!

ГЛАВА 68
Старое кострище

– Я всё разведала, венн! – крепко удерживая на камне погнутую колёсную ось, бодро рассказывала Эория. – Там ещё несколько перевалов, но они не очень крутые, ты вполне сможешь проехать. Если только я не проморгала какой-нибудь неодолимый обрух…
– Не думаю, чтобы ты его проморгала, – сказал Коренга. – А если Боги уготовили нам такое, чего отсюда не удалось рассмотреть, ничего, справимся! Осилим или обойдём!
Он размеренно заносил и опускал молоток. Внутренние рундучки его тележки покоили изрядно всякого сручья, необходимого в дальней дороге: как ни крепко держалась на совесть сработанная тележка, должна же она была когда-то сломаться. Так что ось, покорёженная ударом о камни, застала Коренгу не то чтобы совершенно врасплох. Конечно, там, где шутя управился бы отцовский молот-балда, маленькому молоточку предстояло ещё долго трудиться, но и на том спасибо – без него теперь булыжником бы стучали, благо этого добра здесь имелось в избытке. Ещё у Коренги лежали в запасе куски твёрдой кожи, шматок воска и прочные нитки: латать пробоины. Беда только, дыру, зиявшую в борту лодочки, эти лоскутки закрыть никак не могли. Здесь походной починкой было уже не обойтись.
Словом, насчёт обратной дороги с её бесчисленными переправами пока лучше было вовсе не помышлять…
– А за перевалами что? – между двумя ударами молотка спросил Коренга.
Эория тряхнула головой.
– Не знаю пока. Только видела зелень вдалеке… Может, там хотя бы не воняет, как здесь?..
– Если зелень, значит, не пропадём, – подтвердил Коренга.
Они в самом деле вот уже несколько дней не видели не то что дерева или кустика – даже травинки, даже пятнышка мха. Озеро, в котором не водилась рыба, завело их в странно безжизненные земли. Здесь не только совсем ничего не росло, над этими местами даже птицы, кажется, старались не пролетать. Едва спасшись от буруна, Коренга с Эорией и Тороном устроились для починки тележки на самом верху осыпи. Оттуда Коренга впервые после ухода из Ирезея сумел как следует оглядеться кругом, и то, что он увидел, поселило в его душе трепет.
Впереди, на востоке, громоздились снеговые хребты. Те самые, которые он разглядывал с лукоморья, силясь сообразить, горы это или всё-таки облака. Теперь они представали перед ним во всём своём грозном величии – исполины, облачённые в камень и лёд.
Точно такие, какими они когда-то вплывали в его сны из наследных воспоминаний Торона…
Но сны снами, а теперь он видел их во плоти, и они казались ему особым, совсем иным, чуждым миром, очень мало пересекавшимся со всем, к чему он привык. Даже ветер, одевавший вершины в прозрачные кисеи летучего снега, принадлежал к незнакомой Вселенной. Горы стыли в неприступной, надменной, ледяной красоте и выглядели обманчиво близкими. Одолеть ещё один перевал – и готово, вот они, рукой можно потрогать! Коренга догадывался, что это лишь метилось. За покорённым холмом непременно вырастет следующий, а за ним ещё и ещё, горы же не приблизятся и на вершок.
Это при том, что сзади, на западе, покамест не было видно не только моря, но даже лесистых низин, по которым успел так соскучиться Коренга…
А кругом на много дней пути раскинулась страна, которую он про себя уже уподобил старому кострищу на обочине большака. Мимоезжие обозники снова и снова возжигают на одном и том же месте огонь, так что земля в итоге прогорает дотла, причём на порядочную глубину. И даже если дорога по какой-то причине окажется заброшена, старое кострище многие годы спустя пребудет столь же бесплодно. Ничто там не вырастет, ни цветы, ни трава…
Коренга поневоле спросил себя, уж не тогда ли возгорелся этот огонь, когда из-за звёзд пала наземь Тёмная Звезда и каменная твердь здесь клокотала и дыбилась, выворачиваясь наизнанку, и палящие тучи разлетались в разные стороны, сжигая города додревних народов? Возгорелся – и с тех пор не погас, только затаился и отступил, ибо сжёг в недрах почти всё, что могло послужить ему пищей?..
Подумав так, Коренга наяву ощутил под собой торфяное болото, высушенное летней жарой и снедаемое коварным пожаром. И неоткуда знать, которая кочка вдруг провалится под ногой, разверзаясь смертоносной огненной яминой…
Ему сразу сделалось неуютно, хотя камни, на которых они сидели с Эорией, отчётливо холодили. Ох, занесло же его туда, где лес не растёт…
Колёсная ось между тем постепенно выправлялась под ударами молоточка. Коренга взял её и поднёс одним концом к глазу, чтобы посмотреть вдоль, оценивая работу.
– В кузницу бы… – вырвалось у него.
– Я слышала, виллы славятся как отменные кузнецы, – сказала Эория. – Во всяком случае, их ножи никому не удалось ещё повторить.
– Так где ж они, виллы-то… – вздохнул Коренга. – А чинить надо!
Тележка стояла рядом, приподнятая на всунутых под днище камнях. Коренга приладил колесо и всунул ось в предназначенное для неё отверстие. Покрутил, покачал… То, что получилось, было далеко от совершенства, но некоторое время должно было прослужить. Он взялся руками за борта и нырнул в тележку головой вперёд – закрепить ось изнутри.
Эория поднялась на ноги, взяла топор и отправилась вниз по осыпи, туда, где валялась опрокинутая и развалившаяся «душегубка». Бурун, дитя ледяного великана, играючи выхватил старую лодку из озера и метнул вслед тележке венна, чтобы сокрушить ей борт и изуродовать колесо. Спасибо и на том, что самому венну голову не проломило. Понял ли парень, что доброе отцовское изделие в который раз защитило его?
Водного пути дальше всё равно не предвиделось, так что Эория собиралась порубить плоскодонку на дрова. Ничто другое на «кострище», по всей видимости, гореть не могло.

ГЛАВА 69
Крылья

Починка колеса заняла без малого весь остаток дня, а потому заночевали они совсем недалеко от камня, послужившего им наковальней. Коренга лишь убедился, что увечное колесо, пусть немного вихляясь, всё-таки ехало, и решил пожалеть натерпевшегося Торона. Бедный пёс еле шёл, переставляя лапы лишь потому, что Эория тянула его за поводок. Тем не менее, когда они остановились и Коренга предложил Торону сухарик, тот впервые взял любимое лакомство.
Означало ли это, что отцовская кровь всколыхнулась в жилах Торона и давала победный бой проникшей заразе? А вынужденное движение быстрей гнало её по телу, помогая выжигать яд?.. Коренга не поддавался шальному преждевременному ликованию, готовому поселиться в душе, только без конца гладил лобастую голову, лежавшую у него на коленях.
«Я с тобой, малыш. Будь что будет – я с тобой навсегда…»
Он еле заснул, то и дело шарахаясь от уверенной надежды к отчаянию и обратно. Под утро безоблачную синеву затянули толстые серые тучи, зарядил дождь. Быть может, во всём остальном мире и царствовала весна, а с ней ликующие, грозовые быстролётные ливни, но этот дождь, кропивший предгорья, был самый настоящий осенний. Тоскливый, бесконечный и очень холодный. То есть такой, какой единственно и был возможен здесь, на безжизненном старом кострище. Сырая мгла скрыла от взгляда сверкание ледяных вершин. Во все стороны до самого края мира тянулись осыпи, скальные стены и нагромождения валунов, похожие друг на дружку, как близнецы. Ближайшие клочки зелени существовали где-то там, в баснословном призрачном далеке. Ну а тёплых стен и запаха варящегося съестного не было и за семью далёкими горизонтами… Впору хоть удавиться!
Коренга тянул и толкал рычаги, оглядываясь на ковыляющего Торона и пребывая мыслями около изувеченного левого колеса. Механизм тревожно постанывал и скрипел, Коренга так и этак вертел в памяти его устройство, соображая, что мог означать тот или иной звук… И вот тут, без какого-либо предупреждения, его посетило наитие, равного которому он ещё не испытывал. Коренга вдруг во всех подробностях увидел свою летучую птицу, какой она должна была быть. С корзинкой для глиняного человечка, с крыльями, выгнутыми, как цепкие горсти… с хвостом, направляющим полёт в стороны и вверх-вниз… Всё вдруг сделалось очевидно, всё пришло в долгожданное равновесие: тяга земная, влекущая птицу к падению, и дружеская сила встречного воздуха, дующего под крылья.
Его аж затрясло.
– Эория! – позвал он. – Давай остановимся!
Девушка оглянулась. С краёв кожаного куколя, обрамлявшего лицо, стекала вода.
– Что случилось, венн?
– Я понял, как мне птицу устроить, – сказал Коренга. – Надо попробовать!..
Сказал – и только тогда испугался, что суровая сегванка сейчас его засмеёт. Ей, однако, хватило единственного взгляда в его глаза, горевшие безумным и вдохновенным огнём. Какое путешествие в горы, какие поиски вилл?.. Ему было жизненно необходимо сейчас же проверить новое уряжение летучей игрушки. Всё остальное было не так уж важно.
– Хорошо, – кивнула Эория. – Только местечко посуше найдём.

Им очень скоро попалось именно то, что требовалось для отдыха в относительной сухости и тепле. Углубление в скале, прикрытое каменным «навесом», при ближайшем рассмотрении оказалось входом в пещеру. Широкая возле устья, пещера скоро превращалась в узкий лаз, этакую лисью нору, круто уводившую вниз. Коренга не обратил на неё никакого внимания, хотя при других обстоятельствах она обязательно пробудила бы его любопытство. У него было припасено с собой немного разжиженного клея; выбравшись из тележки и вытащив заветный чехол, он уже отдирал луб от пузыря, чтобы соединить всё по-новому. Он отчаянно торопился, боясь, как бы не рассеялся облик, возникший перед внутренним взором.
Эория сняла с кормового щита тележки нарубленные дощечки, бывшие некогда плоскодонкой, и разложила костерок. Правду молвить, им с Коренгой особо нечего было разогревать на этом костре, а готовить – и подавно. Весь их съестной припас состоял из его мешочка с сухариками да её кожаного туеска особой еды, изобретённой на Островах для дальних морских странствий. Сушёное оленье мясо растирали в порошок с жиром и кислым ягодным соком. То и другое хранилось на самый крайний случай, чтобы не ослабеть и не погибнуть от холода. И Эория, и венн были опытными исходниками. Несколько дней путешествия на голодное брюхо отнюдь не страшили ни его, ни её.
А там обещала начаться живая земля, пригретая солнцем, поросшая травкой, вскормившая птиц и зверей…
Коренга сидел согнувшись в три погибели над своим «рукоделием некончаемым», сейчас с ним было бесполезно даже заговаривать. Эория подбросила дров и налегке отправилась разведать, что делалось в окрестностях пещеры. Ещё не хватало пуститься завтра в путь только затем, чтобы через полдня упереться в непроходимый для тележки завал или, одолев распадок, увидеть перед собой заполнивший долину ледник!

Она вернулась к пещере незадолго до сумерек и уже собиралась окликнуть сумасшедшего венна, когда изнутри прямо ей в руки выпорхнуло… сперва показалось – нечто живое. Эория от неожиданности чуть не отпрыгнула в сторону, потом догадалась схватить, и у неё на ладонях очутилась летучая игрушка Коренги. Пока сегванка с некоторым испугом оглядывала полупрозрачные крылья – не поломала ли чего по нечаянности, – следом за птицей из пещеры, задыхаясь, выбежал сам венн.
Именно выбежал, проворно переступая ладонями и даже подпрыгивая. И воздух он ртом ловил не от усилия, которое для этого требовалось, – от восторга, страха и вдохновения. Если Эория ещё не ослепла, он был очень близок к слезам.
– Жаль, пива нет, – сказала она.
– Что?.. – не понял Коренга.
– Пива, говорю, нет, а праздновать надо, – повторила Эория. – Ты же добился, чего хотел?
Коренга снова разучился говорить и только кивнул. Потом кое-как произнёс прыгающими губами:
– Она летит. Без привязи и без ветра… Если пустить её с высокого места, она улетит далеко-далеко…
Эория посмотрела на глиняного человечка, укреплённого в плетёной корзинке под тонкими лубяными распорами.
– Хотела было сказать, что ты теперь не с пустыми руками к виллам идёшь, – задумчиво проговорила она. – А теперь вот думаю: надо ли им это показывать?
Коренга отмахнулся.
– Я не самый умный из людей, видали и поумнее. Тот же Зелхат такую птицу или уже придумал, но не говорит, или скоро придумает. Значит, так суждено, так Боги хотят… Нравится им или нет, всё равно ничего поделать нельзя!
Эория всё же спросила:
– А если, к примеру, они согласятся твоего Торона поправить, но за это потребуют, чтобы ты своё рукоделие оставил и поклялся, что насовсем его позабудешь?
Коренга нахмурился, но потом бесшабашно рубанул рукой воздух:
– И поклянусь!.. Слушай, отойди шагов на десять, а? Я ещё разок её запущу…
Эория отошла. Птица легко скользнула с его руки и, покачиваясь, невесомо поплыла над землёй. В этот раз Коренга направил её сильнее и выше, и Эория закинула голову, глядя, как восходила в темнеющее небо овеществлённая мечта венна, озарённая снизу золотым светом костра. Рослой воительнице пришлось даже подпрыгнуть, ловя игрушку.
– Вот так улетит, и Торон не отыщет, – проворчала она, возвращаясь под каменный кров. – Завтра натешишься!
Бережно поставила птицу на носовой щит тележки, чтобы любоваться ею при свете костра, расправила кожаный полог и завесила им устье пещеры – для тепла и уюта. Немного подумала – и потянула из своего мешка кожаный туес.
– Доставай сухари, венн! Праздновать будем!

– А я ручей нашла, – рассказала она, когда Коренга расстелил полсть и они улеглись у стены, чтобы греться теплом последних углей и друг друга. – Думала воды в котелке принести, а она там такая же противная, как в озере. Да ещё и горячая…
Эория хотела ещё порассуждать, не этот ли горячий поток проник под брюхо ледяного великана, отчего тот и обрушился, вызвав небывало сильный бурун… но Коренга не отозвался. Он уже спал.

ГЛАВА 70
Смерть из-под земли

Казалось бы, уж в эту-то ночь Коренге самими Богами велено было смотреть любимые сны. О полётах, о вольно раскинутых крыльях, о пенном жемчуге облаков, плывущих внизу… О золотых рассветах и малиновых закатах над пиками гор… Ничуть не бывало! Он спал очень скверно и беспокойно, снедаемый необъяснимой и от этого ещё более жуткой тревогой. Потом ему привиделись Дымные Башни, окутанные пасмурной темнотой. Коренга увидел, как из сожжённых недр крепости поднялась красноглазая тень. Призрачный властелин старого кострища обозревал своё мёртвое царство. Багрово тлеющие зрачки обращались на север и юг, на запад и на восток… Чтобы наконец отыскать троих непрошеных гостей, три частички жизни, укрывшиеся от дождя в пещере под нависшей скалой. Гневно полыхнули кровавые угли зрачков, властелин простёр руку, клубившуюся дымным удушливым пламенем… Невероятно удлиняясь, когтистая лапа потянулась подземными ходами и узкими норами, сквозь дотлевающие пласты горючего камня, мимо целых озёр, кипящих жидким расплавом…
Пока не достигла одного из холмов и не выбралась наружу по неприметному лазу…
Нависла над спящими…
И сомкнулась в казнящей хватке на его, Коренги, правом запястье!..
Молодой венн закричал и проснулся, вырываясь из мурока, однако явь оказалась даже хуже дурнотного сна. Коренга дёргал на себя руку, но освободиться не мог. Запястье держало что-то вроде шипастых тисков, и хватка не ослабевала.
Пещеру же наполняло тёмно-багровое свечение, в точности похожее на приснившееся Коренге. Мгновение спустя он увидел над собой Торона. Пёс глядел ему в глаза, сдержанно урчал и… стискивал зубищами хозяйскую руку…
Первой и самой страшной мыслью, посетившей молодого венна, была мысль о бешенстве, которое всё-таки одолело питомца. Но Торон разжал челюсти, выпуская руку неповреждённой, и отстранился, и тогда только Коренга рассмотрел, откуда происходил свет. Не угли распространяли его, а струя огнисто-чёрного дыма, просочившаяся из-под земли. Дым крался вверх по стене и колыхался под потолком, в самом деле похожий то ли на плотоядно шевелившуюся лапу, то ли вовсе на разверстую пасть…
Рядом на полсти ворочалась и стонала Эория. Её веки трепетали, но проснуться она не могла. Коренга понял: если бы не Торон, он бы и сам точно так же ворочался и стонал, силясь и не умея проснуться. Ядовитый дым исподволь задушил бы его, после чего до мёртвого тела добрался бы стервятник-огонь…
Скверная участь ещё и теперь могла постичь всех троих, если хоть немного промедлить. Коренга снова закричал, схватил Эорию за плечо и принялся что было силы трясти, но сегванка не просыпалась. Наверное, дым был в чём-то подобен хмельному пиву: для равного опьянения кому-то нужно выпить ведро, кому-то – совсем чуть-чуть. Коренга оглянулся на Торона и увидел, что могучий пёс отрешённо опустил голову на лапы и отвернулся, не пытаясь сдвинуться с места. Видно, он потратил последние силы на то, чтобы разбудить хозяина, и теперь готовился к смерти.
Ужас и отчаяние Коренги невозможно передать никакими словами. Вот при таких обстоятельствах люди, много лет пролежавшие в разбитии[60], вскакивают на ожившие ноги, чтобы спасти себя и других. С Коренгой, однако, чудес не произошло, да он о них и не помышлял. Он просто зачем-то рванул из-под руки у Эории её меч в ножнах, который она на ночь всегда клала рядом с собой.
Воительница сразу очнулась и для начала отшвырнула Коренгу так, что он ударился о стену. А в следующий миг они уже ползли к выходу из пещеры, волоча с собой схваченного за что попало Торона.
Ставшее почти безвольным мохнатое тело оказалось баснословно тяжёлым, но и Коренга открыл в себе силу, о которой прежде не подозревал. Все втроём они добрались до полога и кувырком выкатились наружу, срывая и унося с собой кожаную завесу.
Свежий воздух наполнил их лёгкие, ворвался внутрь пещеры…
…И оттуда с оглушительным фырканьем выметнулся длинный язык пламени. Втянулся обратно – и встал прозрачной колеблющейся стеной. Коренга увидел, как его летучая птица словно бы взмахнула крыльями и стала быстро обращаться в ничто, а кожаные борта тележки заплакали восковыми слезами и начали коробиться, съёживаться…
Эория завернулась в мокрый полог и бросилась было сквозь стену огня, пытаясь выручить добро, но сразу выскочила обратно. Ей не удалось добраться ни до тележки венна, ни до собственного мешка. То и другое осталось тлеть в подземном огне. Упустив жертвы, алчное пламя довольствовалось имуществом. Оно пожирало лук и стрелы Эории, превращало в прах её драгоценную карту, лизало меховую полсть Коренги, обволакивало гнутые щиты его тележки и кожаные ремни пращи. Вот рассыпалась невесомым пеплом летучая птица, рождённая его руками и душой, и смотреть на это было чуть ли не больней, чем гореть самому.
А небо продолжало кропить пустоши бесконечным дождём, и до рассвета было ещё очень не близко…

ГЛАВА 71
Путь погорельцев

– Кто привык биться с ледяными великанами, никогда не обратит дурного слова против Огня, – задумчиво проговорила Эория. – Но ты бы знал, венн, до чего язык чешется!..
Правду бают умные люди. Хочешь выведать про тайник богатого соседа – вбеги к нему в дом и крикни: «Пожар!» Куда в первую голову бросится, там, стало быть, и клад. Коренга – а как рука ухватила, нипочём вспомнить не мог – выволок из пещеры мешочек с остатками маминых сухарей. Небось, не тёплую свиту и не денежный кошель. Теперь, стуча зубами на холоду, он прятал готовый размокнуть мешочек от дождя под рубахой. Эория превзошла его ненамного. Помимо меча вынесла небольшую зепь с костяным крючком и недовершённым вязанием… Всё! Вот и всё земное богатство, оставшееся им на двоих.
Как они ликовали вчера, празднуя полёт чудесной игрушки. И каким жестоким оказалось похмелье.
Эория вытерла мокрое лицо, размазав по нему копоть.
– Птицу-то свою повторишь, венн?
Коренга ответил с мрачным упорством, сквозь зубы:
– А повторю!
– И я карту повторю! – отозвалась Эория.
Торон, укрытый пологом, лежал на здоровом боку, полуразвернув больное крыло.
Ближе к рассвету пламя в пещере постепенно иссякло. Остался только молотивший по камням дождь. К тому времени Эория успела раскроить полог ножом и простегать тонкими ремешками, отрезанными от него же. Получились сшитые «углом» плащи для неё самой и для Коренги. И ещё нечто вроде попонки Торону – нести раненое крыло. Осталось дождаться, когда в пещеру можно будет войти и посмотреть, что же там уцелело.
Оказалось – очень немногое. Россыпь головок стрел, два топорика, несколько застёжек и пряжек, якорёк-кошка, чтобы закидывать его на верёвке… и железный остов тележки. Короткие основания рычагов, колёса да погнутая хребтина. И болтавшиеся в дырках заклёпки, которыми совсем недавно удерживалось кожаное тулово-лодка.
Коренга сразу понял, что ехать на этом скелете никакой возможности не было.
– Зачем?.. – спросил он угрюмо, когда Эория приготовила ещё один ремень и стала привязывать к остову нечто вроде длинного поводка, чтобы тащить его за собой. – Бросить, и всё… На ладонях дальше пойду. Я смогу…
Эория в ответ только хмыкнула.
– Слушай, венн. Если бы ты был как я, а я – как ты, ты бы бросил мою тележку и дал мне ковылять на руках? По этим камням?
Коренга отвернулся. Соврать было невозможно, Эория слишком хорошо знала его. Он тихо проговорил:
– Я бы тебя понёс.
Сегванка поняла его страдание и добавила мягче:
– Я не сомневаюсь в этом, венн. И в том, что ты на руках ловок ходить, тоже не сомневаюсь. Давай, полезай на закорки. Нам всего-то ничего осталось до живых земель, до травы. А там или придумаем что-нибудь, или вилл встретим.
Коренга представил себе, как она будет его нести, да притом тащить за собой горелый остов тележки, и даже зажмурился, потому что глаза ему обожгли злые и бессильные слёзы. Жестокая недоля в охотку глумилась над ним, придумывая наказания одно другого невыносимей. Он еле выдавил:
– Так у меня… даже черпачка теперь нет… осрамлюсь…
Эория насмешливо подбоченилась.
– Ну осрамишься, дальше-то что? Небо наземь упадет или горы обвалятся?..
Коренга почувствовал себя дурак дураком, но некоторым образом ему стало легче. Он сказал:
– Может, пускай лучше обвалятся?.. Дорога ровней будет…
Теперь смеялись уже оба. Эория пересадила Коренгу на камень повыше и наклонилась, принимая его на спину.

Предыдущая страница 17 Следующая страница


Там, где лес не растет 18

Скоро выяснилось, что горы лукавили и играли, вынуждая поверить, будто до зелёных пятен на склонах было и впрямь «всего ничего». Прозрачный воздух обольщал зрение. Эория шла и шла по бесконечному уклону наверх, то ступая по камням, то скользя по раскисшей от дождя глине, которая была ещё хуже камней. Железный остов тележки громыхал сзади, застревая и опрокидываясь. Последним, редко поднимая голову, тащился мокрый и грязный Торон.
Эория совсем не останавливалась передохнуть. Коренга сказал ей об этом.
– А я жду, чтобы ты осрамился, – засмеялась неутомимая сегванка. Коренга смиренно промолчал, только вздохнул, и Эория скосила на него глаза: – Тебя плохо кормили дома, венн. Ты же ничего не весишь.
«Не трогай мой дом», – гордо сказал бы он ей всего седмицу назад, но с тех пор мир успел стать другим. Пепельно-золотые волосы вновь касались его лица, и он обонял исходивший от них запах морской соли. Плыла мимо земля у неё под ногами, земля, по которой ему не дано было вольно ступать, гремела сзади тележка, и когда он оглядывался, земли старого кострища всё шире распахивались перед глазами. Вон та крохотная тёмная точка была устьем пещеры, где они едва не задохнулись в дыму. Чуть подальше изогнулся грязновато-белый язык ледника, падавшего в ирезейское озеро. А вон та серенькая полоска была, верно, осыпью, по которой они удирали от буруна…
И тоже казалось, будто до каждого из этих мест – рукой подать, два шага шагни – и придёшь…
Эория упорно карабкалась вверх, только время от времени растирала ладонью левый висок.
– Надышалась ночью, – пояснила она. – Скоро выветрится.
Коренга прижимался к её спине и отчётливо осознавал, что на самом-то деле его собственные плечи были куда как пошире, чем у неё, и ему снова становилось больно и стыдно.
А потом они поднялись в облако, моросившее дождём, и пройденные холмы сделались не видны.

ГЛАВА 72
Третий и последний рассказ Коренги

Умом он понимал, что этот невозможный переход должен был когда-нибудь кончиться. Однако светящийся молочный туман, в котором они двигались, всё не делался реже, сквозь него не проглядывало солнечное небо, наоборот – понемногу сгущались самые что ни есть сумерки. Эория упрямо отказывалась устроить привал.
– Здесь почти уже настоящие горы, венн, – сказала она, когда Коренга в очередной раз принялся уговаривать её остановиться на отдых. – Я хочу достичь перевала. Если наш небесный воин Туннворн хоть сколько-нибудь ко мне благосклонен, завтра на рассвете тучи уйдут и я увижу море!
Весна уже успела сделать вечерние сумерки долгими, и высота, на которую они забрались, ещё добавляла света. Коренга даже вздрогнул, когда Эория вдруг задержала шаг и хлопнула пятернёй по беловатому боку какой-то скалы, очень мало, на взгляд венна, отличавшейся от всех прочих.
– Пришли, – весьма буднично проговорила она. – Я этот камушек ещё снизу приметила. Он лежит на самом верху, дальше должен быть спуск.
Кругом медленно меркла влажная мгла, такая плотная, что, хорошенько присмотревшись, можно было различить витавшие в воздухе мельчайшие капельки сырости.
Всё же им попалось более-менее сухое местечко в самом начале спуска, за одиноким валуном, куда игра воздушных потоков не допускала мозглый туман. Если ветер не переменится, здесь можно будет худо-бедно дотерпеть до утра.
Эория бросила наземь один из кожаных «плащей» и опустила на него Коренгу.
– Устраивайся, венн.
Сама она ещё вернулась наверх, чтобы забрать отставшего Торона. Коренга очень беспокоился, думая, что бедный пёс просто изнемог и свалился, но оказалось – Торон уловил некий запах, заставивший его задержаться.
– Что, малыш? – спросил его Коренга. – Ты там не симуранов учуял?..
Торон завилял хвостом и осторожно улёгся, оберегая больное крыло.
– Ты так славно грел мне спину, венн, пока мы шли сюда… – ёжась от холода, проговорила Эория. – Погреешь ещё?
Конечно, он рад был сделать для неё то немногое, что было ему по силам. Он сидел привалившись к боку валуна и кутаясь в остатки полога. Эория села перед ним, он обнял её сзади, привлекая к себе. Потом вытащил мешочек с последними сухарями и протянул ей.
– На, съешь.
– Поровну поделим, – упёрлась сегванка.
Коренга сказал твёрдо, как о решённом:
– Ты меня слушай. Съешь всё и сейчас.
Он был уверен, что она примется спорить, но Эория в кои веки раз послушалась. Взяла сухарик и стала сосать, растягивая как величайшее лакомство.
– Вкусно, – вздохнула она погодя.
Коренга ответил:
– Ты бы этот хлеб попробовала, когда он только отдохнул после жара печного… – Помолчал, сглотнул и спросил: – А загибеники у вас на Островах пекут?
– Заги… что?..
– Загибеники, – повторил Коренга. – Кто-то говорит «пироги», ну а мы ещё помним, как прежде велось. Загибеники – это оттого, что в них начинку какую ни есть загибают… Кашу с салом, к примеру. Запах тогда стоит из печи – за версту в лесу учуешь и домой прибежишь…
– Ой, да ну тебя, венн, – рассмеялась Эория. – Сейчас слюной захлебнусь.
Она повозилась, устраиваясь удобнее, и притихла. Коренга думал уже, что она так и уснёт, намаявшись за семерых, и приготовился до утра сидеть не дыша, чтобы ничем её не побеспокоить. Однако Эория снова зашевелилась, что-то вытащила, и по движению рук Коренга догадался, что девушка принялась вязать.
– Темно же… – невольно вырвалось у него.
– А я ощупью, – ответила Эория. – Последний уголок остался.
Она всегда вязала на удивление быстро, но в этот раз крючок сновал у неё в пальцах с особенной стремительностью. Так всегда, когда долгая работа близится к завершению. Коренга не стал спрашивать, какой такой уголок и что в итоге должно было получиться. Судя по тому, что он урывками видел, – платок или накидка. Очень кстати пришлось бы ей от холода собачью шерсть на себя возложить…
– Сдаётся мне, – вдруг сказала Эория, – сколько вы с Тороном вилл ни искали, а встрече с симуранами что-то не особенно радуетесь…
Коренга вздрогнул и попытался постичь, что же мешало ему с самого начала поведать ей всё начистоту.
– Он сын Сироты, – проговорил молодой венн быстро и так, словно это сразу всё объясняло.
– Кого?.. – удивлённо переспросила Эория. – Какого сироты?..
Коренга понял, что тягостную повесть придётся затевать с самого начала.
– Симураны, – начал он, – благословенны от Светлых Богов. Но есть между ними один неблагословенный. Он потерял всадницу… Когда и как это случилось, неведомо никому, но с тех пор Сироте нет ни прощения, ни покоя. Ненастными ночами он мчится над миром и страшно кричит от горя и одиночества…
Коренга запнулся.
– И однажды, – тихо продолжила Эория, – он залетел к вам.
– И однажды он залетел к нам, – сказал Коренга. – Добрая сука выбежала ему навстречу, и я видел, как они встретились. У него были огромные чёрные крылья с широкой каймой серебряной седины…
Стремительный крючок в руках Эории на время остановился.
– Так ты думаешь, – сказала она, – что другие симураны могут отвергнуть Торона из-за отца?
Коренга в последний раз ужаснулся, не делает ли он ошибки, рассказывая ей о заветном, но обратного пути не было. Родным людям не лгут.
– Мы думаем, – сказал он, – что Сирота прилетел к нам не случайно… Мой род проклят, Эория.
Сегванка почему-то не особенно удивилась. Помедлив, она тихо отозвалась:
– Воистину сурова Хозяйка, плетущая судьбы твоего племени…
– Она справедлива, – твёрдо сказал Коренга. – Двести лет назад дети веннских матерей собрались все вместе, чтобы отразить жестоких захватчиков, явивших себя на границе наших лесов. И среди всех нашёлся один, для которого пустым звуком оказалась честь воина. Он бросил общую рать и бежал домой, чтобы спасти свою никчёмную жизнь, и звали его Кокориным сыном. Вот тогда было сказано Слово проклятия. В память о слишком резвых ногах негодного предка в каждом поколении рода всегда найдётся мужчина, которого ноги совсем не будут носить. Как только он умрёт, тут же заболеет другой… В ночь, когда родился Торон, Незваная Гостья пришла за моим дедушкой. Утром я побежал отнести весть соседям и свалился возле крыльца. С тех пор бремя проклятия пребывает со мной. Если я погибну, мама узнает об этом самое позднее на другой день. Когда на бегу споткнётся кто-нибудь из малышей…
– Нет правды в том, чтобы наказывать без конца, – помолчав, хмуро сказала Эория. – Сколько поколений должно миновать, прежде чем иссякнет немилость ваших Богов?
– Она не иссякнет и не рассеется, – ответил Коренга. – Но матери, не пустившей сына-труса домой, перед смертью было видение… Ей открылось, что преступление праотца может искупить потомок. С тех пор нам даёт надежду пророчество о рождении Кокориного сына, которым проклятие будет побеждено. Доныне каждый, у кого отнимаются ноги, надеется на удачу и на помощь Богов, думая совершить нечто достойное. Только никто не знает, какого именно деяния ждут от нас Боги…
– Так вот почему, – угадала Эория, – ты пустился за трижды девять морей искать великого лекаря!
Коренга кивнул в темноте.
– Я надеялся не только исцелиться сам, но и восстановить честь моего рода. Я хотел посоветоваться с Зелхатом, что же мне делать, но он сказал, что мне не помочь.
– Не так, – встрепенулась Эория. – Он не говорил, что тебе не помочь! Он сказал, что тебе никто не помощник, только ты сам! Не хорони надежду, венн, это перед Богами грех непрощаемый! Бейся, даже когда последняя кровь уходит из жил!
«Да я бьюсь…» – чуть не сказал Коренга, хорошо что не сказал, ума хватило смолчать. Да и, положа-то руку на сердце, последнее время он не являл особенной доблести. Эория была слишком добра. После ухода из государева стана вместо него большей частью билась она.
А Эория вдруг наклонилась перекусить нитку, потом сунула ему через плечо пухлый шерстяной ком, хранивший запах Торона.
– Держи, венн. Надевай.
Коренга недоумённо повертел мягкий комок… Это была безрукавка, толстая, плотная, как всё связанное крючком, и необыкновенно пушистая. Он просунул в неё руки и голову. В обновке оказалось тепло и уютно, как в пуховом гнезде, и надо ли говорить, что сидела она на нём, точно на родной руке рукавица. Коренга хотел возмутиться и немедленно снять безрукавку, не считая возможным греться в ней, пока мёрзнет Эория…
И не смог не то что слува сказать – даже рта раскрыть не сумел. Только сотрясало грудь гулкое тяжёлое буханье да поворачивалась кругом Коренги утратившая опору вселенная. Он сидел молча и пытался думать о том, ЧТО мог означать, а мог и не означать неожиданный подарок Эории. Всё же он с горем пополам разыскал в себе довольно решимости, чтобы выдавить:
– У нас… если девушка дарит парню одежду, сделанную своими руками… это значит…
Эория тихо ответила:
– У нас это значит то же, что и у вас, венн. Я тебя выбрала ещё на берегу, когда ты первый раз запускал свою летучую птицу.
– А я тебя, – сказал Коренга, – сразу, как только выяснил, что ты не парень.
Оба расхохотались. Коренге до дрожи и судорог хотелось обнять её, притянуть поближе к себе, он на миг заробел, но тут же понял, что именно так ему и следовало поступить. Её тело согрело ему ладони, и стало ясно, что здесь-то им и было самое место.
– Ты подаришь мне бусину, венн? – прошептала Эория. – Я слышала, ваши парни дарят бусы тем, чью благосклонность надеются завоевать…
– Наоборот. – Коренга зарылся носом в волосы у неё на макушке, голос прозвучал невнятно. – Это парни просят бус у девчонок, которым обещают свою верность и мужество.
– А то, что у вас парни уходят в род жены, тоже неверно?
Коренга ответил:
– Если тебе любезней последовать закону твоего племени, моя мать рада будет принять в своё сердце красавицу сегванку, выбравшую её сына.
Эория запрокинула голову, его губы скользнули по её щеке…
«Ну почему я ей раньше всего этого не сказал? Что же я за дурак такой, а? Чего дожидался?..»

ГЛАВА 73
Симураны

Коренгу разбудил то ли рассветный луч, коснувшийся век, то ли некое движение, случившееся рядом. Он проснулся и впервые в жизни не обиделся оттого, что его извлекли из недр самого любимого сна, где он невесомо парил над землёй, наконец-то поняв, как взлетать с неё одной силой желания. Действительность была не менее прекрасна, чем сон о полётах, и даже ещё прекрасней. Губы Коренги расползлись в блаженной улыбке. Он не стал сразу открывать глаза и просто лежал какое-то время, улыбаясь, вспоминая нежность Эории и пытаясь представить себе, как всё теперь будет. Наследное проклятие было мелкой тучкой на горизонте, неспособной омрачить ослепительный, ликующий, сумасшедше-солнечный день. Будущее распахивалось перед ним, словно круг земной с высокой горы, всё целиком, до самых последних пределов. Изведают ли хождение его ноги, обопрутся ли о воздух крылья Торона – какая, в сущности, разница? Он вернётся с Эорией на Черёмуховый Юг, и у них будет дом, а в доме – дети, внуки и правнуки. И это-то есть самое важное, чего ради стоит жить на дивном белом свете, водить корабли, давать названия звёздам, отмерять чашки и жбаны времени или запускать летучих птиц к облакам. Всё прочее – мелочь и суета, не стоящая упоминания, и пусть Боги продолжают числить за его родом давно избытую вину, если Им больно охота. Он, Коренга, сын Железного Дуба, будет просто жить-поживать в радости и любви и доживёт до девяноста девяти лет, чтобы подольше не перекладывать на потомков ношу увечья. А когда всё же подойдёт его срок, у него не будет нужды гадать, справятся ли внуки. Он будет знать, что внуки не оплошают…
Коренга окончательно открыл глаза и приподнялся на локте, чтобы рассказать обо всём этом Эории, и обнаружил, что сегванки рядом не было. Не было и Торона. Только солнце горело неправдоподобным огнём, возносясь из-за ледяных пиков в чистое, без клочка вчерашнего тумана, умытое весеннее небо. Эория…
Коренга завертел головой, смаргивая невольные слёзы. Он увидел её, когда догадался оглянуться на пройденный перевал. Эория сидела на самом верху, возле беловатого камня, и смотрела на запад. Наверное, она всё-таки увидела море. Её левая рука лежала на голове неподвижно замершего Торона. Услышав голос Коренги, Эория оглянулась. Вернее, как-то странно склонила голову к плечу, чтобы посмотреть на него и слегка улыбнуться. Потом рука сегванки безвольно соскользнула с головы пса, упала на камни и осталась лежать.
– Эория, – начиная холодеть от ужаса, выдохнул Коренга.
Торон вскинул морду к ликующей синеве и заплакал. Тогда Коренга со всей ясностью понял, что увидел смерть. Он задохнулся, отшвырнул полог и то ли пополз к Эории, то ли побежал. Она всё так же задумчиво улыбалась, глядя туда, где его уже не было, и на левом виске у неё наливалось маленькое синеватое пятнышко. Коренга обнял её, называя по имени, пытаясь заставить дышать.
«Ты, Зелхат, – глухо отдалось вдруг у него в голове, – так боялся быть узнанным, что даже не помог этим детям, встречей с которыми Боги Небесной Горы благословили твой путь!..»
На перевале раздавался голос Эвриха и в то же время не его. Сквозь слёзы, застилавшие мир, Коренга встретился глазами с Тороном.
«Наконец-то ты сумел услышать меня…»
Коренга непонимающе смотрел на своего крылатого пса.
«Видит Богиня, этому мальчику, Эврих, мы с тобой не помощники, – прозвучал в его сознании скорбный старческий голос. – Со своей бедой справится только он сам. А девочке никто не в силах помочь. Здесь лекарское искусство бессильно…»
– Она обманула меня… она знала, что умирает, – обнимая Эорию, пробормотал Коренга.
«Она знала, брат мой. И её отец знал. Поэтому он и отправил её искать Зелхата вместе с тобой. Он пытался надеяться».
– И ты мне ничего не сказал…
«Она попросила меня. Такая просьба священна».
Резкие тени гор протянулись через леса и пустоши равнины, упираясь в тёмную полоску на горизонте. Коренга понял, что мечта Эории всё же сбылась: она увидела море. Он запрокинул голову, и у него вырвался крик. Страшный то ли крик, то ли вой, которым оплакивал свою утрату обезумевший Сирота.
Эхо ещё стонало, разбиваясь о склоны, когда, словно родившись из этого эха, прозвучал ответ. Из поднебесья, плавно кружась, спускались два симурана. Два молодых кобеля, посланные без всадников облетать порубежья мёртвых земель. Коренга тупо смотрел на них, не понимая, зачем они здесь и какой от них может быть толк. Могучие звери пронеслись над перевалом, сдув взмахами крыльев обрывки кожаного полога, пробежали по склону и остановились. А потом стали приближаться, держа наготове полураскрытые крылья, чей удар ломает хребет собаке и человеку. Им не было дела ни до мужчины, ни до уснувшей в его объятиях девушки, они смотрели только на Торона.
И сдержанно, грозно рычали, показывая клыки.
Они чуяли, что за кровь текла в жилах Торона, и заступали неблагословенному дорогу в свой дом.
Вот только Торон ни у кого не собирался спрашивать дозволения вернуться. Не пожалев больного крыла, он вскинулся на дыбы и яростно заревел, бросая ответный вызов, и кто не слышал, как ревёт симуран, готовый сражаться до смерти, тому не бывало по-настоящему страшно.
И тут-то на груди у Торона, в складках серебристого меха, блеснула галирадская цепь. А на ней загорелась звезда о шести лучах – царский знак из древнего Фойрега.
У молодых кобелей вмиг опала на загривках воинственно вздыбленная щетина. Они разом свернули крылья и подползли к Торону на животах. Вот они осторожно принюхались к промокшей от крови повязке на его левом плече, и Коренга отчётливо уловил их отчаянное смущение. Они-то думали отвадить неблагословенного, живой позор Крылатого племени, но как быть, если он оказался вестником величайшей чести, если с ним пребывало благословение сгинувшего народа?..
Коренга посмотрел на свою руку и увидел в ней боевой нож Эории, выхваченный из ножен, чтобы помочь биться Торону. Он разжал пальцы. Клинок негромко звякнул о камни. Симураны вздрогнули и повернулись к нему, словно впервые заметив.
Если бы всё это ещё имело какое-то значение…

ГЛАВА 74
Два года спустя

Два года спустя в горах вновь ликовала и буйствовала весна. Стоял нарядный солнечный день, земля и небо словно бы притихли в ожидании праздника, который ещё не наступил, но должен был вот-вот наступить.
Тёплый ветерок гулял в продолговатой долине, высоко поднятой на плечах гор. Такие долины виллы называли ойрами. Они не селились в ойрах и даже не особенно часто их посещали, ибо предпочитали медоносные луга, а здесь росли только мхи и то не повсюду. Сегодня, правда, в бесплодной долине собралось всё племя Серебряных Нитей, но сегодня выдался особенный день.
Солнце очистило от снегов обращённые к югу склоны ойра и даже подсушило плоское дно, но на противоположной стороне так и лежал нетающий снежник. Под конец лета он лишь съёжится, но не исчезнет. А там опять начнутся метели.
Дети вилл и щенки симуранов с почти одинаковым визгом съезжали вниз по белому искрящемуся горбу, кувыркались, метали снежки и уворачивались от них. Когда настанет время, взрослые подзовут ребятишек, двуногих и четвероногих, чтобы те не совались куда не надо на беду себе и другим.
Тележка Коренги стояла в конце долины, развёрнутая против ветра. Она была очень похожа на себя прежнюю, потому что он воссоздал её из вощёной кожи и дерева на том же остове. Только внутри теперь не было ни рундучков для имущества, ни меховой полсти, ни гребка, припасённого для переправ. Зато над кожаным туловом распростёрлись громадные серые крылья из крепкой ткани, натянутой на лёгкие упругие рамы. Больше всего они напоминали крылья готового взлететь симурана. Сзади же красовался хвост наподобие птичьего, и от него тянулись блестящие струны к новому рычагу, укреплённому перед сиденьем.
Коренга переступал ладонями по камням, в последний раз сосредоточенно осматривая и проверяя устройство. Две минувшие осени и зимы сильно переменили его. Реденькая юношеская бородка, никогда не знавшая ножниц, почти превратилась в настоящую мужскую бороду, а русые волосы густо побила седина, которой на самом деле ещё не полагалось там быть.
Торон прохаживался рядом, застёгнутый в новенькую скрипучую сбрую. За два года он изменился едва не больше хозяина. На месте нескладного подростка, обременённого бесполезными крыльями, стоял могучий молодой кобель, гордость двух звериных племён. Он поднялся в небо той же весной, когда они с хозяином оказались у вилл, почти сразу, как только зажило больное плечо. И волшебство Крылатых было тут ни при чём. Просто вымески растут и мужают не так, как родительские породы.
«Ты уверен, брат, что хочешь попробовать?»
Симураны, как и сами виллы, умеют по-разному пользоваться мысленной речью. Могут позвать так, что отзовутся все способные слышать. А могут послать весть одному в толпе.
– Да, – сказал Коренга. – Я хочу.
«Отец Мужей не намного меньше, чем ты. А я куда сильней Вожака. Я не бился с ним, но все знают, что я сильней. Я бы легко поднял тебя…»
– Ты думаешь, у меня не получится?
«У тебя всё получится, брат мой. Просто так мне было бы спокойней. Я бы знал, что нипочём не позволю тебе упасть…»
У Коренги было лицо человека, давно и прочно отвыкшего улыбаться. Вот и теперь лишь чуть дрогнули уголки губ да потеплели глаза.
– Ты и так не позволишь мне разбиться, малыш. Ну, становись!
Молодой венн распустил косы и гребнем, когда-то принадлежавшим Эории, не спеша расчесал волосы. Влез в тележку и повозился там, проверяя, как движутся рычаги. Потом пристегнул длинные постромки. Торон сделал шаг вперёд и влёг в сбрую, готовя душу и тело к решительному усилию.
Коренга был одет в серую вязаную безрукавку, вытертую и потрёпанную, но по-прежнему надёжно державшую тепло. Он ненадолго зажмурился, потом открыл глаза и переставил рычаг, не дававший вертеться колёсам.
– Давай, – сказал он негромко.
Торон насторожил уши, чуть пригнул голову и начал разгон. Ему предстояло взлететь не так, как привыкли взлетать симураны – с обрыва или прыжком вверх, – но он очень хорошо знал, что от него требовалось. Сперва он бежал по-собачьи, пластаясь в неистовых прыжках, потом начал помогать себе крыльями…
Мелкие камешки и тёмный песок превратились в смутные полосы, уносившиеся из-под лап… ещё прыжок и ещё…
А потом тележка позади вдруг перестала греметь и дёргать постромки, стесняя движение. Земля пошла вниз, не особенно круто, но вполне ощутимо. Торон оглянулся. Он увидел провисшие бечевы, натянутую ткань крыльев, сумасшедшие глаза Коренги и его руки, побелевшие на рычаге. Вот он всё-таки дотянулся и отстегнул постромки, освобождая Торона.
Летучая птица парила в тишине между горами и небом, раскинув просвечивающие полотняные крылья, легко и свободно, как прядь утреннего тумана, как парусная «косатка» над волнами холодного моря…
Симураны со всадниками осторожно подлетали к ней сзади и спереди, сверху и снизу, слева и справа. Ойр и плечо горы успели отодвинуться прочь не менее чем на версту, внизу разверзались окутанные облаками долины, отвесные ущелья и речки, белыми паутинками змеящиеся на дне. Стремительные летуны были готовы броситься на выручку не в меру отважному Бескрылому, выдернуть его из падения, если вдруг что. Но Коренга падать не собирался. Птица спокойно слушалась рычага, кренясь и выправляясь по его воле, и белые вершины впереди больше не казались недостижимыми. Сейчас он повернёт и опустится на тот же ойр, а завтра будет новый полёт, а потом ещё и ещё. Потому что за горами, лесами и реками стоит Галирад, а в нём живёт Медва, которой он собирался столько всего рассказать. А ещё чуть подальше – совсем чуть-чуть – раскинулись веннские дебри, и с высоты в них можно увидеть речку по имени Черёмуховый Юг, бегущую к матери Светыни…

Хонга Кокора, жена кузнеца, сидела на крылечке общинного дома и смотрела на тропинку, терявшуюся в лесу. Она часто сидела так с той поры, когда проводила по этой тропе своего старшего сына. Просто сидела, смотрела за околицу и ждала. Вот уже третий год.
Где-то там, в нескольких днях пути, за двунадесятью болотами и оврагами, лесная тропка выводила к наезженной дороге, а та, в свой черёд, – на галирадский большак, что тянулся к стольному городу над берегом моря… С того времени, как первенец запропал вдалеке, пустившись из дома, у его матери успел народиться сынишка, не видевший старшего брата.
Когда в кустах у тропинки наметилось движение и мелькнула пёсья серая шерсть, Хонга Кокора молча ахнула и едва не вскочила навстречу. Но на открытое место вышла степенная старая сука, сопровождавшая детей в лес за первой кислицей. Сука улыбалась, помахивая пушистым хвостом, и не всякий распознал бы за благодушной повадкой ярость и мощь, ничуть не ослабленную годами.
– Мама! – От стайки детей отделился белоголовый мальчонка и побежал к кузнечихе – похвастаться нежными листьями, собранными для щей.
…И, внезапно споткнувшись, упал на бегу. Берестяной бурачок с кислицей вырвался из руки и покатился вперёд.
Веннские дети, даже самая сопливая мелюзга, не таковы, чтобы, случайно упав, оглашать всю деревню жалобным плачем. Вскакивай, отряхивайся и дальше беги! Но малыш не поднялся.
– Мама, – позвал он испуганно, – ножки не идут…
Солнце погасло, небо налилось чудовищной чернотой. Хонга Кокора потом вспомнить не могла, как бежала через двор, и сердце, кажется, летело впереди неё, выскочив из груди. За домом прекратился стук молотка. Из кузницы, бросив работу, мчался Железный Дуб и с ним два сына-подростка. Встревоженная сука спешила от ворот, но Хонга обогнала всех.
Она готова была уже подхватить малыша, когда тот всё-таки сел. Перевернулся на четвереньки, потом встал, перемазанный зеленью и землёй.
– Идут ножки, – сказал он удивлённо.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1
    Дети Кокорины     (Страница 1)
  • ГЛАВА 2
    За море, по нитки     (Страница 1)
  • ГЛАВА 3
    Море, корабли и добрые люди     (Страница 1)
  • ГЛАВА 4
    Пустяки, не стоящие упоминания     (Страница 1)
  • ГЛАВА 5
    Вспомнить да улыбнуться     (Страница 1)
  • ГЛАВА 6
    Стряпуха и вышибала     (Страница 2)
  • ГЛАВА 7
    «Атата!»     (Страница 2)
  • ГЛАВА 8
    Вспоминай Медву да Буркуна     (Страница 2)
  • ГЛАВА 9
    Неожиданное соседство     (Страница 3)
  • ГЛАВА 10
    Кто в море не бывал, тот горя не видал     (Страница 3)
  • ГЛАВА 11
    На третье утро     (Страница 3)
  • ГЛАВА 12
    Чужая душа дешевле гроша     (Страница 3)
  • ГЛАВА 13
    «Поморник» поворачивает назад     (Страница 3)
  • ГЛАВА 14
    Тайна кожаной попонки     (Страница 3)
  • ГЛАВА 15
    На палубе     (Страница 4)
  • ГЛАВА 16
    Рассказ Коренги     (Страница 4)
  • ГЛАВА 17
    Рыба и пиво     (Страница 4)
  • ГЛАВА 18
    Высадка на берег     (Страница 4)
  • ГЛАВА 19
    Дым вдалеке     (Страница 5)
  • ГЛАВА 20
    Птицы летят     (Страница 5)
  • ГЛАВА 21
    Тень в небесах     (Страница 5)
  • ГЛАВА 22
    Бегство от Змея     (Страница 5)
  • ГЛАВА 23
    Молитва     (Страница 5)
  • ГЛАВА 24
    Битва в небесах     (Страница 6)
  • ГЛАВА 25
    Побоище     (Страница 6)
  • ГЛАВА 26
    Плавучий дом     (Страница 6)
  • ГЛАВА 27
    Водоворот     (Страница 6)
  • ГЛАВА 28
    Человек у костра     (Страница 6)
  • ГЛАВА 29
    Женщина в розовом платье     (Страница 7)
  • ГЛАВА 30
    Рассказ Шатуна     (Страница 7)
  • ГЛАВА 31
    Любопытство Тикиры     (Страница 7)
  • ГЛАВА 32
    Сон о крыльях и звездах     (Страница 7)
  • ГЛАВА 33
    Обозные охранники     (Страница 8)
  • ГЛАВА 34
    Полный жбан звёзд     (Страница 8)
  • ГЛАВА 35
    Стан на большаке     (Страница 8)
  • ГЛАВА 36
    Защита и покровительство     (Страница 8)
  • ГЛАВА 37
    Рассказ Эории     (Страница 8)
  • ГЛАВА 38
    Шатун     (Страница 9)
  • ГЛАВА 39
    Государь Альпин     (Страница 9)
  • ГЛАВА 40
    На солнышко да на сковородку     (Страница 9)
  • ГЛАВА 41
    Второй рассказ Коренги     (Страница 9)
  • ГЛАВА 42
    Беда от длинного языка     (Страница 10)
  • ГЛАВА 43
    Всё зря!..     (Страница 10)
  • ГЛАВА 44
    Учёная беседа о книгах и звёздах     (Страница 10)
  • ГЛАВА 45
    Деревянный меч     (Страница 10)
  • ГЛАВА 46
    Советы со стороны     (Страница 11)
  • ГЛАВА 47
    Подслушанный разговор     (Страница 11)
  • ГЛАВА 48
    Коренга принимает решение     (Страница 11)
  • ГЛАВА 49
    Костёр тайного царевича     (Страница 12)
  • ГЛАВА 50
    Неравная схватка     (Страница 12)
  • ГЛАВА 51
    Рассказ Андарха     (Страница 12)
  • ГЛАВА 52
    Начало клубка     (Страница 12)
  • ГЛАВА 53
    Чёрный песок     (Страница 12)
  • ГЛАВА 54
    Наследство Торона     (Страница 13)
  • ГЛАВА 55
    «Прими, добрая земля…»     (Страница 13)
  • ГЛАВА 56
    Голубая Луна     (Страница 13)
  • ГЛАВА 57
    Справедливый Венец     (Страница 13)
  • ГЛАВА 58
    Второй рассказ Эории     (Страница 14)
  • ГЛАВА 59
    Дорога на Ирезей     (Страница 14)
  • ГЛАВА 60
    Причина для задумчивости     (Страница 14)
  • ГЛАВА 61
    Страна летучих коробов     (Страница 15)
  • ГЛАВА 62
    Мёртвый пёс     (Страница 15)
  • ГЛАВА 63
    Возвращённое пожелание     (Страница 15)
  • ГЛАВА 61
    Вечерняя молитва     (Страница 15)
  • ГЛАВА 65
    Дымные башни     (Страница 16)
  • ГЛАВА 66
    Ледяной великан     (Страница 16)
  • ГЛАВА 67
    Бурун     (Страница 16)
  • ГЛАВА 68
    Старое кострище     (Страница 17)
  • ГЛАВА 69
    Крылья     (Страница 17)
  • ГЛАВА 70
    Смерть из-под земли     (Страница 17)
  • ГЛАВА 71
    Путь погорельцев     (Страница 17)
  • ГЛАВА 72
    Третий и последний рассказ Коренги     (Страница 18)
  • ГЛАВА 73
    Симураны     (Страница 18)
  • ГЛАВА 74
    Два года спустя     (Страница 18)


Мария Семенова

Там, где лес не растет

 Читать книгу

Аннотация

Далеко за морем, в сотнях верст от родных лесов, где молодой венн Коренгa знал каждое дерево, от речки Черемуховый Юг, притока славной Светыни, высоко в горах живет удивительное и нелюдимое племя виллов, в котором у каждого человека есть побратим – крылатый пес симуран. Легенды утверждают, что самый первый симуран был обычной собакой, но Боги наделили его могучими крыльями. Только тот, кто всю жизнь мечтал о полете, понимает, какое великое счастье выпало на долю виллов, ибо крылатые братья поднимают их в небеса…
Долгий и опасный путь предстоит одолеть юному Коренге – сыну того же племени веннов, к которому принадлежал и род Серых Псов. И пусть этот юноша не такой могучий воин, как Волкодав, пусть он не может никому открыть страшную тайну, что погнала его в путь, – он не отступится, какие бы козни ни строила коварная судьба.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: Глюк Файнридера
Исправление ошибок: Глюк Файнридера
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Мария Семенова - Биография

Мария Семенова

На основную страницу

Биография

Мария Семёнова
Россия, (1958-11-01)

Автобиография:

"Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.

Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда".

Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство «Детская литература». Это была повесть, которая теперь называется «Хромой кузнец». Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...

Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.

Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.

В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха «Дружба» повесть, которая теперь называется «Два короля». Тогда у меня хватило глупости назвать её «Что такое победа» (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться — приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.

Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...

Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в «Детской литературе» вышла первая книга - «Лебеди улетают».

В 1992 г. уже "Лениздат" выпустил вторую книжку — «Пелко и волки». К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.

С этого момента на мою биографию стали мощно влиять законы рыночной экономики.

В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!

Результатом этого возмущения явился «Волкодав», выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги «Валькирия» (1995), «Лебединая дорога», «Два короля», «Викинги», «Поединок со Змеем» (все — 1996 г.). В 1997 г. к ним добавились «Волкодав: Право на поединок» и популярная энциклопедия «Мы - славяне!», а в 1998 г. — «Меч мёртвых» (в соавторстве с А. Константиновым).

Успех «Волкодава» имел для меня два интересных последствия.

Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два «Волкодава» и — с определённой натяжкой — «Поединок со Змеем», который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а «Мы - славяне!» и вовсе научно-популярная книга.

Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези — значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." — на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.

Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились «Те же и Скунс» (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), «Те же и Скунс - 2» и «Заказ» (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!

Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это «Преступление без срока давности» Ф. Разумовского (1998) и «Вкус крови» Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо..."

Награды и премии:

•Беляевская премия, 1996 // Фантастическая книга —> Волкодав (1995)
•Аэлита, 2005 // Премия «Аэлита»

«Интервью. Мои книги - это женский взгляд на мир, 1997»

Очередным гостем клуба "Стожары" стала петербургская писательница Мария Семенова, автор знаменитого "Волкодава". Невысокая женщина неопределенно-молодого возраста, она стала первой писательницей, приглашенной на "вечер вопросов и ответов". Возможно, именно явление народу женщины-писательницы и собрало аудиторию в несколько десятков человек, в основном мужчин, которые, правда, оказались не очень галантными кавалерами, задавая писательнице самые каверзные вопросы. Но гостья оказалась на высоте, и скептики были посрамлены.
Вопрос: Вы давно пишете?
М.Семенова: С тех пор, как я научилась писать. До этого я сочиняла в уме разные интересные истории. Я с детства знала, что буду писать книги.
Вопрос: Как сочетаются ваше литературное творчество и техническое образование?
М.Семенова: Прекрасно сочетаются. Я не помню, что я раньше взяла в руки: перо или паяльник. Мне интересна техника, я люблю разбирать и собирать разные мудреные агрегаты и не считаю, что это неженское занятие. Женское, если душа лежит.
Вопрос: А почему, если вы любите технику, вы пишете в жанре фэнтези, а не научной фантастики?
М.Семенова: Не я выбрала - меня выбрало. Я раньше много занималась переводами и, переводя, перечитала много западной фэнтези. Процентов девяносто этих книг - откровенный ширпотреб. И мне захотелось что-то противопоставить этому массовому валу, обрушившемуся на наши головы.
Вопрос: Петербургские газеты называют вас типичной представительницей бульварной литературы...
М.Семенова: Пусть называют, если им так нравится. Журналисты тоже хотят заработать. Но я придерживаюсь другого мнения.
Вопрос: В издательской аннотации роман "Волкодав" именуется "Русским Конаном".
М.Семенова: Это не моя инициатива. Так решило издательство в рекламных целях. Я считаю, что мой "Волкодав" - более глубокое произведение.
Вопрос: Почему вы переводили "Конана"? Из-за денег?
М.Семенова: Не только. Мне интересен этот персонаж. Почему он варвар? В каком смысле он варвар? В понимании европейцев и американцев. Но за Конаном стоит культура его народа; он - человек, близкий к земле, к природе. Говард сознательно противопоставляет естественный мир, в котором живет его герой, городской индустриальной цивилизации. Конечно, Говард идеализирует Конана. Но продолжатели "Конана" не обратили внимания на этот аспект, их герой - просто варвар, умеющий драться и махать мечом.
Вопрос: Вы будете продолжать историю "Волкодава"?
М.Семенова: "Волкодав" задумывался как трилогия. Два романа уже вышли ("Волкодав" и "Право на поединок"), сейчас я пишу заключительную часть и больше не буду к этому герою возвращаться. Особняком стоит роман Павла Молитвина "Спутники Волкодава". Писатель Молитвин - мой друг, этот роман мы задумали вместе как предысторию событий, изложенных в "Волкодаве". В издательстве "Азбука" есть проект раскрутить из "Волкодава" коллективную эпопею по типу "мир Асты", некоторые писатели уже начали разрабатывать сюжет, но я участвовать отказалась.
Вопрос: Кого вы можете назвать своими учителями в литературе? Все писатели, которые здесь были до вас, называли Стругацких.
М.Семенова: Нет, не Стругацкие... Так получилось, что моим учителем стал ленинградский писатель Валерий Воскобойников, он руководил литературным объединением "Дружба". Очень чуткий, отзывчивый человек, мне он здорово помог найти себя. Были и другие учителя, но Стругацких я к ним не отношу, хотя их книги читаю. Стругацкие говорили, что первая половина их творчества - миры, в которых они хотели бы жить, а вторая - в которых они бы жить не хотели. Там, где они хотели бы жить, я бы тоже жила. Вторая половина их творчества - "Град обреченный", "Отягощенные злом" - эти книги я не принимаю.
Вопрос: Кто из современных писателей-фантастов вам близок по духу? Кого бы вы могли выделить?
М.Семенова: Я практически не читаю фантастику, кроме книг, выходящих в "Азбуке". Из того, что случайно попадает в руки, - очень плохой литературный уровень, особенно в фэнтези. Но многое проходит мимо меня, если бы я читала все, то свои книги перестала бы писать, я работаю очень медленно.
Вопрос: А Юрий Никитин? Вам знакомы его книги?
М.Семенова: Юрий Никитин стал первым разрабатывать направление русской фэнтези. Он - первопроходец. Но он увяз в политике и стал мне неинтересен.
Вопрос: Как вам удается совмещать два разных жанра: исторический и фэнтези?
М.Семенова: Я двадцать лет занимаюсь историей, изучаю славянские и скандинавские мифы. Первые мои романы: "Пелко и волки", "Лебеди улетают" - были историческими. Другие исторические романы: "Лебединая дорога", "Викинги", роман-пересказ славянских и скандинавских мифов "Поединок со змеем" - были опубликованы только после успеха "Волкодава".
Вопрос: Вы себя больше считаете историком или фантастом?
М.Семенова: Несколько лет назад - только историком, сейчас - и историк, и фантаст. История и фантастика взаимодополняют друг друга. Исторический роман имеет свои ограничения: нужно писать, основываясь на фактах, а если нет фактов, то нет и возможности показать реальную жизнь. Фантастика позволяет мне выдумывать любой мир и сделать его похожим на реальность.
Вопрос: Как вы относитесь к Толкиену?
М.Семенова: Толкиена читала и переводила. Это лучшее в фэнтези. Классика жанра. Но бегать с деревянным мечом не стану. Несерьезно...
Вопрос: Судя по вашим книгам, вам близки идеи матриархата. Вы феминистка?
М.Семенова: Я - женщина. Мои книги - это женский взгляд на мир. Матриархат - это более идеальное мироустройство. Но я не противопоставляю женщин и мужчин. Нам друг без друга не обойтись...
Вопрос: "Волкодава" называют национальным бестселлером. Как вы к этому относитесь?
М.Семенова: Спокойно. Потому что, если поверить, что я написала национальный бестселлер, я должна бросить писать и гордиться, какая я замечательная. Но мне еще рано почивать на лаврах, у меня еще много работы...


[1] | Кокора – ствол дерева с мощным торчащим в сторону корнем либо толстым суком.
[2] | Коренга – все имена «детей Кокориных» происходят из мира деревьев и леса. «Коренга» означает плохо выросшее, кривобокое деревце, корягу.
[3] | Полсть – здесь: толстое тёплое покрывало.
[4] | Чагрбва – разновидность небольшой чайки.
[5] | Заскорбыш – заморыш, изнурённый болезнями человек или животное.
[6] | Торун – внезапный порыв ветра, шквал, а также удар «тычком».
[7] | Скаредное – мерзкое, дрянное.
[8] | Падера – пурга, снежный вихрь.
[9] | Купырье, шаружник – народные названия пряных трав: петрушки и базилика.
[10] | Книжка-всезнайка – энциклопедия.
[11] | Узорочье – дорогая, разукрашенная узорами вещь.
[12] | Кбженик – калека, изуродованный, «искажённый» человек.
[13] | Охотник – здесь: знаток и любитель.
[14] | Звяга – кто лает, пустолайка.
[15] | Зепь – сумочка, кармашек.
[16] | Рыбка баламут… морской острец – скумбрия и морской окунь.
[17] | Турусы – враньё, вздор.
[18] | Басенка, баснь – рассказ о вымышленном событии, в противоположность «сказке» – реальной истории.
[19] | Хлёбово – горячая жидкая пища.
[20] | Свирющий – свирепый.
[21] | Закладыш – «кладеный», кастрированный самец.
[22] | Касть – паскуда, дрянной человек.
[23] | Гырчей – любитель порычать, сердитая собака.
[24] | Пбполза – ребёнок, ещё не выучившийся ходить; всякое животное, которому от природы свойственно ползать.
[25] | Сполух – набат, общий призыв на помощь.
[26] | Отрыщь – «нельзя», запрещение собаке (обычно охотничьей) рвать пойманную добычу.
[27] | Приспешник – помощник, «подготовщик», кухонный рабочий.
[28] | Заколйть – сильно замёрзнуть, остыть.
[29] | Скудйль – земля и всё ей принадлежащее, в особенности глина. Отсюда скудельный – бренный, слабый, хрупкий, подобный гончарному изделию.
[30] | Чуни – валяные или меховые «носки», служащие как домашняя обувь или в качестве утеплителя, например, для непромокаемых сапог.
[31] | Неублюдок – в старину любители кровного собаководства говорили «поблюсти суку с таким-то кобелём», если речь шла о плановом размножении. Если же собака сбегала и предавалась «свободной любви», получившееся потомство называлось «неублюдками», потому что за сукой недосмотрели, «не ублюли» её.
[32] | Тумак – метис, помесь разных пород
[33] | Прузорное место – открытое, высокое, с хорошим обозрением.
[34] | Хърный – больной, немощный. Нам знакомы родственные слова «хиреть», «захиреть».
[35] | Сквозистый – видимый насквозь, прозрачный.
[36] | Бавэшка – игрушка, от «бавить» – мешкать, тянуть время. Отсюда же и «забава» – то, что помогает без скуки скоротать время, и «пробавляться» – иметь пусть скудное, но постоянное пропитание, помогающее протянуть ещё один день.
[37] | Израз – образец, выкройки.
[38] | Мошенник – в старину это слово означало не столько «обманщика и пройдоху», как в наши дни, сколько настоящего карманника – «вора, срезающего с пояса мошну» (подвесную сумочку для денег).
[39] | Перечить – от дурного свойства гончей собаки распутывать след не по ходу движения зверя, а против. Отсюда же и «старая перечница».
[40] | Лукоморье – изогнутый дугой морской берег.
[41] | Верста – здесь: порядок, равенство. Отсюда «верстать», «вёрстка».
[42] | Проров – место размыва песчаной косы.
[43] | Устье – здесь: пролив.
[44] | Летошний – прошлогодний.
[45] | Постоянно гостевать, перебираясь с одного двора на другой.
[46] | Обрух – от слова «рушиться», то же, что обрыв.
[47] | Жук – здесь: отдельное небольшое, выпуклое украшение, вставка или печатка перстня.
[48] | Бурачок – туесок, коробочка.
[49] | Досужий – обладающий всеми необходимыми навыками и умениями.
[50] | Ратовище – черенок, древко.
[51] | Желйзко – наконечник копья.
[52] | Лыгашка – лжец.
[53] | Имеется в виду физическое созревание, после чего, по обычаю, девочку можно было сватать – в данном случае «с прицелом на будущее».
[54] | Срэчье – инструмент, оснастка для ручной работы.
[55] | Свита – суконное одеяние вроде длинного пиджака.
[56] | Залечь (дорогу, речку…) значило буквально «перегородить, улёгшись поперёк», в переносном же смысле – «создать угрозу проезду».
[57] | Живой гагачий пух – взятый из гнезда, откуда вышли птенцы. «Мёртвым» называется пух, ощипанный с тушки убитой гаги. Считается, что «живой» гораздо долговечнее и теплее.
[58] | Полбенная, полба – разновидность пшеницы.
[59] | Платан – здесь: родственно словам «платье», «заплата» и «латать». Специальная перчатка без пальцев с металлической пластинкой на ладони, в которой имелось углубление для ушка мощной иглы. Это устройство использовалось мастерами-«парусниками» (изготовителями парусов), так как с помощью обычного напёрстка крупную парусную иглу было не продеть сквозь толстую и плотную ткань. Платан часто называют ещё «гардаманом», от франц. «guarddemain» – «защита руки».
[60] | Разбитие – паралич.